ФЛЕБИТ (от греч

ФЛА-ФЯЯ
Содержание

ФЛАВИАН I (ум . 404), святой, епископ Антиохийский с 381. Учитель Иоанна Златоуста и Феодора Мопсуестийского. Память в Православной церкви 16 февраля (1 марта) и 27 сентября (10 октября).

ФЛАВИИ (Flavii) , династия римских императоров в 69-96; к Флавиям принадлежали Веспасиан, Тит и Домициан. Проводили политику широкого предоставления прав римского и латинского гражданства провинциалам, вводя их знатных представителей в сенат.

ФЛАВИЙ Севастийский (ум . ок. 320), один из сорока севастийских мучеников.

ФЛАВИНАДЕНИНДИНУКЛЕОТИД (ФАД) , органическое соединение, производное витамина В2 (рибофлавина); небелковая часть (кофермент) ряда ферментов - дегидрогеназ, катализирующих окислительно-восстановительные реакции в организме.

ФЛАВИНМОНОНУКЛЕОТИД (ФМН) , небелковая часть (кофермент) некоторых ферментов, катализирующих окислительно-восстановительные реакции в живых клетках. Биохимический предшественник флавинадениндинуклеотида.

ФЛАВИЦКИЙ Константин Дмитриевич (1830-66) , российский живописец. В лучших картинах Флавицкого проявились реалистические и демократические тенденции ("Княжна Тараканова", 1864).

ФЛАВИЦКИЙ Флавиан Михайлович (1848-1917) , российский химик, член-корреспондент Петербургской АН (1907). Труды по химии непредельных углеводородов, терпенов, спиртов, эфирных масел.

ФЛАГ (нидерл . vlag), прикрепленное к древку или шнуру полотнище установленных размеров и цветов, иногда с изображением на нем герба, эмблемы.

ФЛАГ ВОЕННО-МОРСКОЙ , знак принадлежности военного корабля к вооруженным силам данного государства; полотнище официально установленной расцветки и формы. Кормовой военно-морской флаг, поднятый на боевом корабле, - Боевое Знамя корабля.

ФЛАГ ГОСУДАРСТВЕННЫЙ , официальный символ государственной власти, олицетворяет суверенитет государства. Описание государственного флага, как правило, фиксируется в конституции. Государственный флаг Российской Федерации представляет собой прямоугольное полотнище из трех равновеликих полос: верхняя - белого, средняя - синего и нижняя - красного цветов. Государственный флаг Российской Федерации поднимается на зданиях верховных органов государственной власти и управления, посольств, торгпредств, консульств Российской Федерации за рубежом, судах, плавающих в открытом море и в территориальных водах иностранных государств, и т. д.

ФЛАГМАН (голл . vlagman),..1) командующий флотом или командир соединения кораблей (эскадры, дивизии)...2) Сокращенное название флагманского корабля...3) Воинское звание лиц высшего начальствующего состава в ВМФ СССР в 1935-40 (флагман 1-го и 2-го ранга) до введения адмиральских званий.

ФЛАГМАН ФЛОТА , воинское звание лиц высшего начальствующего состава в ВМФ СССР в 1935-40 (флагман флота 1-го и 2-го ранга) до введения адмиральских званий.

ФЛАГМАНСКИЙ КОРАБЛЬ , на котором находится флагман. На флагманском корабле поднимается флаг, присвоенный данному флагману.

ФЛАГСТАД (Flagstad) Кирстен (1895-1962) , норвежская певица (сопрано). Солистка оперных театров в Осло, Нью-Йорке, Лондоне. Руководитель (1958-60) театра "Норвежская опера" в Осло.

ФЛАГТУХ (от голл . vlagdoek), чистошерстяные камвольные ткани для флагов на кораблях и железнодорожном транспорте.

ФЛАГШТОК (от голл . vlaggestok), вертикальный шест для подъема флага.

ФЛАД (Flood) Генри (1732-91) , один из лидеров ирландской либеральной оппозиции. Содействовал введению в 1782-83 парламентской автономии Ирландии (ликвидирована в 1801).

ФЛАДД (Fludd) Роберт (1574-1637) , английский врач и оккультный мыслитель.

ФЛАЖОЛЕТ (франц . flageolet, уменьшительное от старофранц. flageol - флейта),..1) название старинных продольных флейт высокого регистра или свирелей...2) Звук-обертон, производимый на струнных смычковых и щипковых инструментах и напоминающий тембр флейты (отсюда название). Различные приемы исполнения флажолета основаны на частичном прижатии струны в точке деления ее длины (на 2, на 3, на 4). Флажолеты возможны также на флейте.

ФЛАЙ (Fly) , река на юге о. Нов. Гвинея (государство Папуа - Нов. Гвинея). 620 км, площадь бассейна 64,4 тыс. км2. Впадает в зал. Папуа. Средний расход воды ок. 4,5 тыс. м3/с. Судоходна на 300 км.

ФЛАКСМЕН (Flaxman) Джон (1755-1826) , английский скульптор и рисовальщик. Представитель классицизма. Рельефы для керамических изделий Уэджвуда, серии контурных рисунков к "Илиаде" и "Одиссее" Гомера.

ФЛАМАНДСКАЯ ШКОЛА , см. Нидерландская школа.

ФЛАМАНДСКИЙ ЯЗЫК ,..1) условное и традиционное название нидерландского языка в Бельгии...2) Диалект нидерландского языка во Фландрии.

ФЛАМАНДЦЫ , народ на севере Бельгии (св. 5,1 млн. человек, 1992), в Нидерландах (1,72 млн. человек), в др. странах (ок. 250 тыс. человек). Язык фламандский. Верующие - католики.

ФЛАМЕНКО (исп . flamenco), в музыке, см. Канте фламенко.

ФЛАМИНГАНТЫ , название участников т. н. фламандского движения в Бельгии, одним из главных требований которых было (с сер. 19 в.) признание фламандского языка государственным наряду с французским языком.

ФЛАМИНГО (краснокрылы) , отряд птиц. Длина 91-120 см. Оперение розовое, 1 семейство с 6 видами, в Юго-Зап. Европе, Азии, Африке и Америке; 1 вид - розовый или обыкновенный фламинго - на некоторых крупных соленых озерах Казахстана (главным образом оз. Тенгиз); охраняется. Успешно размножается в зоопарках.

ФЛАМИНИЕВА ДОРОГА (Vi Flaminia) , римская мощеная дорога между Римом и Аримином (порт на побережье Адриатического м.), проложена цензором (220 до н. э.) Фламинием.

ФЛАМИНИЙ (Flaminius) (?-217 до н . э.), римский народный трибун 232, цензор 220, консул 223 и 218; провел ряд законов по демократизации римского общества, вел большое строительство (цирк Фламиния в Риме и др.). Погиб в битве при Тразименском оз.

ФЛАМИНИН (Flamininus (ок . 226-174 до н. э.), римский полководец. Разбил македонскую армию Филиппа V при Киноскефалах (197), после чего Греция попала в фактическую зависимость от Рима. Поддерживал олигархические порядки в ряде греческих городов.

ФЛАМИНЫ , в Др. Риме жрецы отдельных божеств, (Юпитера, Марса, Квирина и др.).

ФЛАММАРИОН (Flammarion) Камиль (1842-1925) , французский астроном. Исследовал Марс, Луну, двойные звезды. Основатель Французского астрономического общества (1887). Автор научно-популярных книг по астрономии.

ФЛАНГ (франц . flanc), правая и левая оконечность строя, расположения войск (кораблей), боевого порядка (оперативного построения).

ФЛАНДРИЯ (флам . Vlaanderen, франц. Flandre), средневековое графство, затем одна из 17 провинций Нидерландов исторических, один из наиболее экономически развитых районов средневековой Европы. В последующем основная часть Фландрии - в составе Бельгии (провинции Вост. Фландрия, адм. ц. - Гент, и Зап. Фландрия, адм. ц. - Брюгге), часть - в составе Франции и Нидерландов.

ФЛАНЕЛЬ (франц . flanelle), мягкая хлопчатобумажная или шерстяная ткань с двусторонним начесом. Из фланели шьют белье, женское или детское платье и т. п.

ФЛАНЕЦ (от нем . Flansch), соединительная часть труб, резервуаров, валов и др., выполняемая, как правило, заодно с основной деталью; обычно плоское кольцо или диск с отверстиями под болты или шпильки. Обеспечивает герметичность или (и) прочность соединения.

ФЛАНИРОВАТЬ (от франц . flaner), прогуливаться без всякой цели.

ФЛАПЕРОН (англ . flaperon, от flap - закрылок и (эле)рон), аэродинамический орган управления летательным аппаратом, выполняющий функции элерона и (или) закрылка. Конструкция флаперона подобна конструкции крыла.

ФЛАТОВАЯ БУМАГА (от англ . flat - плоский, ровный), устаревшее название печатной бумаги в виде отдельных листов определенного формата (листовой бумаги).

ФЛАТТЕР (от англ . flutter), сочетание изгибных и крутильных колебаний крыльев, оперения и др. элементов конструкции самолета. При неправильном выборе конструкции может привести к разрушению самолета.

ФЛАЭРТИ (Flaherty) Роберт (1884-1951) , американский кинорежиссер. Основоположник американского документального кино. Фильмы: "Нанук с Севера" (1922), "Человек из Арана" (1934), "Луизианская история" (1948) и др.

ФЛЕБИТ (от греч . phleps, род. п. phlebos - вена), воспаление вен.

ФЛЕБОГРАФИЯ (от греч . phleps, род. п. phlebos - вена и ...графия),..1) метод рентгенологического исследования вен после заполнения их рентгеноконтрастным веществом; вид ангиографии...2) Общее название методов графической регистрации пульсовых колебаний стенок вен (венного пульса).

ФЛЕБОЛИТ , обызвествленный тромб - последствие перенесенного тромбофлебита.

ФЛЕГЕТОН , см. Пирифлегетон.

ФЛЕГМАТИК (от греч . phlegma - слизь), восходящее к Гиппократу обозначение одного из четырех темпераментов, характеризующегося медлительностью, спокойствием, внешним слабым проявлением чувств.

ФЛЕГМОНА (от греч . phlegmone - жар, воспаление), гнойное воспаление клетчатки (подкожной, межмышечной и т. п.) без четких границ. Выражается в болезненной припухлости, красноте кожи, отеке окружающих тканей, воспалении ближайших лимфатических узлов.

ФЛЕГОНТ (1 в .), апостол от 70-ти (Послание к Римлянам 16:14), епископ Марафонский (Фракия), священномученик. Память в Православной церкви 4 (17) января и 8 (21) апреля.

ФЛЕГРЕЙСКИЕ ПОЛЯ (Sampi Flegrei) , вулканический район в Италии, к западу от Неаполя. Высота до 458 м. Многочисленные купола, кратеры (в т. ч. Сольфатара), кольцевые валы, лавовые потоки, мофеты и др.

ФЛЕЙТА (от нем . Flote), деревянный духовой музыкальный инструмент. Многочисленные разновидности флейты, начиная с простейших свистулек, известны с древности. Распространившаяся в Европе в 17 в. продольная флейта (т.н. блокфлейта) была вытеснена поперечной, которая с 18 в. стала сольным, ансамблевым и оркестровым инструментом. Современный тип поперечной флейты (с клапанами) изобретен немецким мастером Т. Бемом в 1-й пол. 19 в., разновидности: малая (или флейта-пикколо), альтовая и басовая флейта.

ФЛЕЙТА ПАНА (англ . panpipes), название ряда древних духовых музыкальных инструментов, представляющих собой набор параллельно расположенных, скрепленных между собой продольных одиночных флейт различного размера. Флейта пана встречается под различными названиями у многих народов мира - греческий сиринкс, русские кувиклы (кугиклы, цевница), грузинская ларчеми (соинари), литовский скудучяй, молдавский и румынский мускал, най и др.

ФЛЕКСАТОН (нем . Flexaton), самозвучащий ударный музыкальный инструмент; источник звука - стальная пластинка (язычок) с прикрепленными к ней двумя шариками. Сконструирован в 1920-х гг., используется в джазовом, эстрадном оркестре.

ФЛЕКСИЯ (от лат . flexio - сгибание) (окончание), часть слова, выражающая грамматические значения при словоизменении (склонении, спряжении).

ФЛЕКСОГРАФИЯ (от лат . flexus - изогнутый и ...графия), в полиграфии - способ ротационной высокой печати с применением эластичных резиновых или пластмассовых печатных форм и синтетических (анилиновых) маловязких быстросохнущих красок. Используется в основном для печати этикеток и упаковок. Другое название - анилиновая печать.

ФЛЕКСУРА (от лат . flexura - изгиб), тектоническая структура в виде ступенеобразного перегиба слоев горных пород.

ФЛЕКТИВНЫЕ ЯЗЫКИ , языки, характеризующиеся словоизменением посредством флексии, которая может выражать несколько категориальных форм.

ФЛЕМАЛЬСКИЙ МАСТЕР , см. Кампен Р.

ФЛЕМИНГ (Fleming) Александер (1881-1955) , английский микробиолог. Труды по иммунологии, общей бактериологии, химиотерапии. Открыл (1922) лизоцим; установил (1929), что один из видов плесневого гриба выделяет антибактериальное вещество - пенициллин. Нобелевская премия (1945, совместно с Х. У. Флори и Э. Б. Чейном).

ФЛЕМИНГ (Fleming) Вильямина Патон Стевенс (1857-1911) , американский астроном. Пионер в классификации звездных спектров, попутно открывшая 10 новых звезд, 52 туманности и сотни переменных звезд. Труды: "Каталог звездных спектров Дрэпера" (1890), "Фотографическое изучение переменных звезд" (1907), "Пекулярные звезды" (1912).

ФЛЕМИНГ (Fleming) Джон Амброз (1849-1945) , английский физик. Труды по радиотехнике и электротехнике. Предложил правой руки правило для определения направления индукционного тока в проводнике (правило Флеминга). Изобрел (1904) двухэлектродную лампу (диод).

ФЛЕМИНГ Иэн Ланкастер (1908-64) , английский писатель. Серия романов из 14 книг о похождениях "агента 007" Джеймса Бонда - характерное явление "массовой культуры": мелодраматические положения и экзотический антураж сочетаются с проповедью сильной личности, действующей в рамках жестко поставленной цели, часто вопреки общепринятой морали.

ФЛЕМИНГ (Fleming) Пауль (1609-40) , немецкий поэт барокко. Оды, духовные стихи; поэма "Рубелла" (1631), сонеты (на латинском языке; в т. ч. о Москве, куда поэт совершил путешествие с А. Олеарием в 1633-34) отмечены поэтической живописностью, ритмической гибкостью.

ФЛЕМСТИД (Flamsteed) Джон (1646-1719) , английский астроном, первый директор Гринвичской обсерватории (с 1965). Основные труды - таблицы движения Луны (1673), каталог положений ок. 3 тыс. звезд (1712-25) и звездный атлас (опубликован в 1729).

ФЛЕРДОРАНЖ (франц . fleur d'orange - цветок апельсина),..1) белые цветки померанцевого дерева; в ряде стран - принадлежность свадебного убора невесты...2) Напиток, настой этих цветов.

ФЛЕРИ Виктор Иванович (1800-56) , российский сурдопедагог. Автор первых трудов по сурдопедагогике в России, в которых доказывал возможность и эффективность раннего обучения глухих с использованием мимики и различных форм речи (устной, дактильной, письменной); осуществил первый опыт подсчета количества глухих в России.

ФЛЕРОВ Георгий Николаевич (1913-90) , российский физик, академик АН СССР (1968), Герой Социалистического Труда (1949). Открыл спонтанное деление тяжелых ядер (1940, совместно с К. А. Петржаком). Под руководством Флерова синтезированы и исследованы изотопы элементов с порядковыми номерами 102-107. Руководил исследованиями по синтезу сверхтяжелых элементов на ускорителе многозарядных ионов. Ленинская премия (1967), Государственная премия СССР (1946, 1949, 1975).

ФЛЕРОВСКИЙ Н ., см. Берви-Флеровский В. В.

ФЛЕТЧЕР (Fletcher) Джайлс (ок . 1549-1611), английский дипломат. В 1588-89 посол в Москве. Сочинение "О государстве Русском".

ФЛЕТЧЕР Джон (1579-1625) , английский драматург. Пьесы Флетчера, в т. ч. написанные совместно с Ф. Бомонтом ("Филастр", 1611; "Трагедия девушки", 1611) и Ф. Мессинджером, положили начало жанру трагикомедии.

ФЛЕШЬ (франц . fleche), полевое, реже долговременное фортификационное укрепление в виде редана, но меньшего размера.

ФЛИАКИ (греч . phlyax - шутка),..1) народные театральные представления в Др. Греции, особенно распространенные в 4-3 вв. до н. э. в греческих колониях, - короткие импровизационные шутки-сценки из повседневной жизни, о веселых похождениях богов и героев...2) Актеры, исполнители флиаков.

ФЛИБУСТЬЕРЫ (франц . flibustier, от голл. vrybuiter - пират), морские разбойники 17 - нач. 18 вв.; привлекались Англией и Францией для борьбы с Испанией за колонии.

ФЛИГЕЛЬ (нем . Flugel, букв. - крыло), отдельно стоящая вспомогательная постройка, входящая в комплекс городской или сельской усадьбы и композиционно подчиненная ее главному сооружению.

ФЛИГЕЛЬ-АДЪЮТАНТ (нем . Flugeladjutant), в 18 в. в России адъютант в офицерском чине при императоре, генералиссимусе, генерал-фельдмаршале. С нач. 19 в. до 1917 почетное звание, присваивавшееся офицерам, состоящим в свите русских императоров. Существовали и в др. монархических государствах (напр., Германии).

ФЛИЕР Яков Владимирович (1912-77) , пианист, народный артист СССР (1966). Крупный представитель отечественной пианистической школы. 1-я премия на Международном конкурсе пианистов в Вене (1936), 3-я премия на Международном конкурсе пианистов им. Э. Изаи (Брюссель, 1938). Профессор Московской консерватории (с 1947).

ФЛИККЕРНЫЙ ШУМ , флуктуации тока, напряжения (иногда др. физических величин), спектральная плотность которых изменяется с частотой f по закону 1/f (шум 1/f).

ФЛИККЕР-ЭФФЕКТ (от англ . flicker - мерцание) (мерцание катода), флуктуации эмиссии электронов с поверхности накаленного катода, возникающие вследствие испарения атомов, диффузии их к поверхности, появления на поверхности катода примесных атомов. Фликкер-эффект - один из источников шумов в электровакуумных приборах.

ФЛИКТЕНА (от греч . phlyktaina - прыщ), элемент сыпи; на коже - пузырь с вялой покрышкой и мутным содержимым, характерный для стрептодермии; в конъюнктиве и на роговице глаза - узелки (фликтенозный кератоконъюнктивит).

ФЛИНДЕРС , река на севере Австралии. 830 км, площадь бассейна 108 тыс. км2. Впадает в зал. Карпентария. Полноводна в период летних дождей. Средний расход воды 16 м3/с.

ФЛИНДЕРС (Flinders) , хребет в Юж. Австралии. Ок. 400 км. Высота до 1165 м. Растительность - малли-скрэб, полупустынные кустарники и галофиты.

ФЛИНДЕРС (Flinders) Мэтью (1774-1814) , английский исследователь Австралии. Руководил тремя морскими экспедициями (1797-1803); обошел весь материк, нанес на карту Б. Барьерный риф, зал. Карпентария, открыл ряд заливов. В 1814 предложил для Южного материка название Австралия (вместо Нов. Голландия).

ФЛИНТ (Flint) , город на севере США, в шт. Мичиган. 141 тыс. жителей (1990), с пригородами 430 тыс. жителей. Автомобильная промышленность.

ФЛИССИНГЕН (Vlissingen) , город на юго-западе Нидерландов, порт на Северном море, 44 тыс. жителей (1990). Климатический курорт. Судостроительная, алюминиевая, нефтеперерабатывающая промышленность.

ФЛИССКИЙ Михаил Романович (1904-66) , российский конструктор авиационных двигателей. Участвовал совместно с А. А. Микулиным в создании двигателей (поршневых, турбовинтовых и турбореактивных) для многих самолетов. Государственная премия СССР (1942, 1946).

ФЛИШ , мощная серия морских осадочных горных пород преимущественно обломочного происхождения, характеризующаяся ритмичным чередованием нескольких литологических разновидностей слоев, гранулометрический состав которых уменьшается вверх по разрезу. Формируется на дне глубоких котловин у подножия т. н. кордильер - длинной цепи островов. Ритмичность обусловлена регулярно возникавшими мутьевыми потоками.

ФЛОБЕР (Flaubert) Гюстав (1821-80) , французский писатель. Реалистическая картина нравов общества нарисована в романе "Госпожа Бовари" (1857) - страдания женской души, засасываемой рутиной провинциальной жизни, и романе "Воспитание чувств" (1869) - история неудач и разочарований молодого человека. Историческая проза (романы "Саламбо" 1862; "Иродиада", 1877), ярко реконструирующая разные исторические эпохи, опиралась на современные политические ассоциации и представление о неизменном биологическом начале человеческой природы. Неоконченный сатирический роман "Бувар и Пекюше" (издан 1881), пародийный "Лексикон прописных истин" (издан 1910). Блестящий стилист, Флобер оказал влияние на развитие реализма в мировой литературе.

ФЛОГИСТОН (от греч . phlogistos - воспламеняемый, горючий), по представлению химиков кон. 17-18 вв., "начало горючести", гипотетическая составная часть веществ, которую они якобы теряют при горении и обжиге. Гипотеза флогистона опровергнута трудами А. Лавуазье.

ФЛОГОПИТ , минерал группы слюд подкласса слоистых силикатов, К(Mg)3[AlSi3O10 (OH, F)2. Бурые, зеленые, черные кристаллы, чешуйчатые массы. Твердость 2,0-3; плотность 2,8-3 г/см3. Встречается в основном в магнезиальных скарнах, карбонатитах, щелочных ультраосновных породах. Электроизоляционный материал. Получают также искусственным путем.

ФЛОКЕНЫ (нем . Flocken, букв. - хлопья), дефекты внутреннего строения стали в виде серебристо-белых пятен (в изломе) или волосовин (на протравленных шлифах). Встречаются главным образом в катаных или кованых изделиях; обусловлены повышенным содержанием водорода.

ФЛОККУЛЫ (лат . flocculi, от floccus - клочок) (факелы хромосферные), волокнистые образования в хромосферном слое центров солнечной активности, имеют большую яркость и плотность, чем окружающие участки хромосферы, ориентированы вдоль силовых линий магнитного поля; являются продолжением факелов фотосферных в хромосфере.

ФЛОКС , род в основном многолетних трав и полукустарников семейства синюховых. Ок. 60 видов, преимущественно в Сев. Америке и Азии; в России 1 вид - в Сибири. Используют в декоративном садоводстве.

ФЛОКУЛЯЦИЯ (от лат . flocculi - хлопья), объединение коллоидных частиц в рыхлые хлопьевидные агрегаты; разновидность коагуляции. Происходит, напр., в водоемах под действием продуктов жизнедеятельности организмов. При водоподготовке и очистке сточных вод осуществляется путем введения специальных веществ (флокулянтов).

ФЛОМАСТЕР (англ . flowmaster), инструмент для письма и рисования при помощи краски, стекающей из резервуара.

ФЛОППИ-ДИСК (англ . floppy disk - гибкий диск), носитель данных в виде тонкого упругого пластмассового диска, покрытого с одной или обеих сторон слоем магнитного вещества; разновидность магнитного диска. Емкость - до 1,4 Мбайт.

ФЛОР (англ . floor, букв. - пол), поперечная балка на дне судна, к концам которой обычно крепятся шпангоуты.

ФЛОРА , в римской мифологии богиня цветов и весеннего цветения.

ФЛОРА (лат . flora, по имени богини Флоры; от лат. flos, род. п. floris - цветок), исторически сложившаяся совокупность видов растений, населяющих какую-либо территорию или населявших ее в прошедшие геологические эпохи. Различают флору Земли, отдельных материков и их частей, островов, горных систем и т. п., а также флору стран, административных областей и др.

ФЛОРЕАЛЬ (франц . floreal, от лат. floreus - изобилующий цветами), восьмой месяц (20/21 апр. - 19/20 мая) французского республиканского календаря (1793-1805).

ФЛОРЕНСКАЯ Раиса Александровна (1894-1932) , российская художница. Сестра П. А. Флоренского. Член общества "Маковец". В своей живописи и графике (в духе позднего символизма) стремилась, как и С. М. Романович, продолжить в условиях усиливающегося цензурного гнета религиозную, христианскую тему в русском искусстве.

ФЛОРЕНСКИЙ Павел Александрович (1882-1937) , российский ученый, религиозный философ, богослов. В сочинении "Столп и утверждение истины. Опыт православной теодицеи" разрабатывал учение о Софии (Премудрости божией) как основе осмысленности и целостности мироздания. В работах 20-х гг. стремился к построению "конкретной метафизики" (исследования в области лингвистики и семиотики, искусствознания, философии культа и иконы, математики, экспериментальной и теоретической физики и др.). Репрессирован; реабилитирован посмертно.

ФЛОРЕНСОВ Николай Александрович (р . 1909), российский ученый, член-корреспондент АН СССР (1960). Труды по геологии и неотектонике Вост. Сибири. Государственная премия СССР (1978).

ФЛОРЕНТИЙСКАЯ КАМЕРАТА (Camerata fiorentina) , содружество музыкантов, поэтов и философов, сложившееся в 1570-х гг. во Флоренции. С деятельностью флорентийской камераты связано возникновение оперы.

ФЛОРЕНТИЙСКИЙ УНИВЕРСИТЕТ , Италия, основан в 1321. В нач. 1990-х гг. св. 46 тыс. студентов.

ФЛОРЕНТИНСКАЯ ШКОЛА , одна из основных художественных школ Италии. Основоположник флорентийской школы - Джотто (кон. 13 - нач. 14 вв.). В нач. 15 в. флорентийская школа - авангард гуманистического искусства Возрождения (архитекторы Ф. Брунеллески, Л. Б. Альберти, скульпторы Донателло, Л. Гиберти, живописцы Мазаччо и др.), которое к кон. 15 в. приобрело черты утонченного декоративизма и стилизации (А. Верроккьо, Боттичелли). Идеи возвышенного героического искусства, смелые реалистические поиски, стремление связать науку и искусство выразились в искусстве Леонардо да Винчи и Микеланджело. С 1520-х гг. во флорентийской школе зарождается маньеризм (Я. Понтормо).

ФЛОРЕНЦИЯ (Firenze) , город в Центральной Италии, адм. ц. пров. Флоренция и обл. Тоскана. 408 тыс. жителей (1991). Один из главных экономических и культурных центров страны. Машиностроение (тяжелое, электротехническое, радиоэлектронное и др.), химическая, нефтеперерабатывающая, текстильная, кожевенно-обувная, деревообрабатывающая, стекольная, пищевкусовая, полиграфическая, ювелирная промышленность; художественные ремесла. Университет. Центр международного туризма. Основан в 1-м в. до н. э. римлянами на месте поселения этрусков. В средние века значительный ремесленно-торговый центр (главным образом сукноделие); в 14 в. здесь впервые в мире появилась мануфактура. Уникальные художественные комплексы средних веков и Возрождения: Собор Санта-Мария дель Фьоре (с 13 в., купол - 1420-36, архитектор Ф. Брунеллески) и баптистерий (11-13 вв., двери работы Л. Гиберти и др.), Палаццо Синьория (13-15 вв.). Церкви: Санта-Мария дель Кармине (13-18 вв., фрески Мазаччо), Санта-Мария Новелла (13-14 вв., фрески П. Уччелло, Д. Гирландайо и др.), Санта-Кроче (с 13 в., фрески Джотто и др.), Сан-Лоренцо (1422-46, Ф. Брунеллески; капелла Медичи, с 1520, Микеланджело). Ренессансные дворцы (Питти, Медичи-Рикарди, Ручеллаи). Улица Уффици (1560-1585, Дж. Вазари и др.). Галерея Уффици. Галерея Палатина.

ФЛОРЕС (Flores) , море Тихого ок., между о. Сулавеси на севере, о-вами Сумба и Флорес на юге. Площадь 115 т. км2. Наибольшая глубина 5121 м.

ФЛОРЕС (Flores) , остров в составе М. Зондских о-вов, в Индонезии. 15,6 тыс. км2. Много действующих и потухших вулканов (высота до 2400 м). Муссонные листопадные леса, саванны. Тропическое земледелие.

ФЛОРЕШТЫ (Floresti) , город (с 1946) в Молдавии. Железнодорожная станция. 18,2 тыс. жителей (1991). Заводы: теплотехнического оборудования, табачно-ферментационный, консервный, стекольный, маслосыродельный. Близ Флорешт - остатки поселений линейно-ленточной керамики культуры и культуры Боян эпохи неолита (4-е тыс. до н. э.). Следы овальных землянок, керамика, каменные и костяные орудия, глиняные женские статуэтки и модели жилищ. Хозяйство: земледелие, скотоводство, охота.

ФЛОРИ (Flory) Пол Джон (1910-85) , американский физикохимик, один из основоположников теории поликонденсации. Труды по теории растворов и физико-химическим свойствам полимеров, статистической физике макромолекул. Нобелевская премия (1974).

ФЛОРИ (Florey) Хауард Уолтер (1898-1968) , английский патолог, член (1941) и президент (1960-1965) Лондонского королевского общества, иностранный член АН СССР (1966). Исследовал терапевтические свойства очищенного пенициллина и впервые применил его с лечебной целью. Нобелевская премия (1945, совместно с А. Флемингом и Э. Чейном). Золотая медаль им. Ломоносова АН СССР (1965).

ФЛОРИАН (Florian) Мирослав (р . 1931), чешский поэт. В сборниках "Головокружение" (1957), "Инициалы" (1972), "Езда на кузнечике" (1974), "Рябины" (1977), "Завтрашние снега" (1981), "Метаморфозы света" (1985) и др. тема гуманности человеческих отношений. Мастер лирической миниатюры.

ФЛОРИАНОПОЛИС (Florianopolis) , город на юге Бразилии, порт на о. Санта-Катарина в Атлантическом ок. (соединен мостом с материком), адм. ц. шт. Санта-Катарина. 243 тыс. жителей (1990). Международный аэропорт. Рыбоконсервные, металлообрабатывающие, деревообрабатывающие, текстильные предприятия. Университеты.

ФЛОРИДА (Florida) , п-ов на юго-востоке Сев. Америки, часть шт. Флорида (США). 115 тыс. км2. Низменная заболоченная равнина (высота до 99 м). Климат океанический, на севере субтропический, на юге тропический; большое количество озер. Тропические и субтропические леса. На юге - национальный парк Эверглейдс. Добыча фосфоритов. На восточном побережье - приморские климатические курорты Майами, Уэст-Палм-Бич и др. На мысе Канаверал и о. Мерритт - Восточный испытательный полигон с космическим центром им. Дж. Кеннеди.

ФЛОРИДА , фосфоритоносный район в центральной части п-ова Флорида (США). Широкое освоение с 1930. Ок. 10 тыс. км2. Разведанные запасы 1,2 млрд. т. Фосфориты осадочные, с содержанием Р2О5 27,5 - 33,5%. Залежь средней мощности ок. 6 м слагают фосфоритные галечники и пески.

ФЛОРИДА , штат на юго-востоке США. 151,7 тыс. км2. Население 13,7 млн. человек (1993). Адм. ц. - Таллахасси.

ФЛОРИДАБЛАНКА (Floridablanca) Хосе (1728-1808) , граф, в 1777-92 первый министр при дворе испанских королей Карла III и Карла IV; сторонник просвещенного абсолютизма; провел реформы, направленные на централизацию государства, ослабление влияния провинциальной знати, экономическое развитие страны. В 1808 во время революции 1808-14 президент Центральной хунты.

ФЛОРИДА-КИС (Florida Keys) , цепь коралловых островов и мелей, протянувшаяся к юго-западу от южной оконечности п-ова Флорида (США). Длина ок. 200 км. Образует единый барьерный риф, по которому проложена автомагистраль от побережья Флориды до порта Ки-Уэст.

ФЛОРИДСКИЙ ПРОЛИВ , между п-овом Флорида и о-вами Куба и Багамскими. Соединяет Мексиканский зал. с Атлантическим ок. Длина 651 км, наименьшая ширина 80 км, глубина от 150 до 2085 м. Основные порты: Гавана и Майами.

ФЛОРИДСКОЕ ТЕЧЕНИЕ , теплое течение во Флоридском прол., направленное на восток; начальный участок Гольфстрима.

ФЛОРИН , 1) золотая монета Флоренции 13-16 вв., затем денежная единица многих европейских стран; наряду с золотыми чеканились серебряные флорины. 2) Название нидерландского гульдена и дуката в Италии.

ФЛОРИН Виктор Анатольевич (1899-1960) , ученый, член-корреспондент АН СССР (1953). Труды по механике грунтов, оснований и фундаментов.

ФЛОРИС (Floris) (собственно - де Вринд , de Vriendt), братья:..1) Корнелис (ок. 1514-75), нидерландский архитектор и скульптор Позднего Возрождения (ратуша в Антверпене, 1561-1565; амвон в соборе в Турне, 1568-75)...2) Франс (между 1516 и 1520-70), живописец и гравер, представитель нидерландского маньеризма ("Падение ангелов", 1554).

ФЛОРИСТИКА , раздел ботаники, занимающийся изучением и систематическим описанием видов растений, образующих флору земного шара или определенных его частей. Данные флористики важны для хорологии и географии растений.

ФЛОРИСТИЧЕСКОЕ РАЙОНИРОВАНИЕ , разделение поверхности Земли на соподчиненные регионы, различающиеся главным образом по составу эндемических таксонов растений и истории становления и развития флор. Выделяют 6 флористических царств (Голарктическое, Палеотропическое, Неотропическое, Капское, Австралийское и Голантарктическое), 34-37 областей, ок. 150 провинций, дающих обозримую и сопоставимую систему размещения растительного мира Земли. Иногда выделяют еще особое Океаническое царство, охватывающее весь Мировой океан.

ФЛОРОВ Илья Флорентьевич (1908-83) , российский авиаконструктор, доктор технических наук (1970). Совместно с А. А. Боровковым спроектировал первый советский двухместный учебно-тренировочный истребитель, принимал участие в создании первого советского реактивного истребителя. Труды по теоретическим основам методов оценки эффективности применения двигателей на летательных аппаратах различного назначения.

ФЛОРОВСКИЙ Антоний Васильевич (1884-1968) , российский историк, славист. С нач. 1920-х гг. в эмиграции. Профессор Карлова университета в Праге. Труды по истории Уложенной комиссии 1767, пореформенного крестьянства в России, русско-чешских и русско-австрийских отношений. Печатался в советских исторических журналах.

ФЛОРОВСКИЙ Георгий Васильевич (1893-1979) , русский православный богослов и историк. С нач. 20-х гг. в эмиграции. Труды по патристическому и византийскому богословию 4-8 вв., по истории русского религиозного сознания ("Пути русского богословия", 1937).

ФЛОТ , оперативно-стратегическое объединение ВМФ (ВМС) крупных государств, предназначенное для ведения военных действий на океанском (морском) театре военных действий. Состоит из объединений, соединений (частей) различных родов сил - подводных лодок, надводных кораблей, морской авиации, морской пехоты, а в ряде государств и береговых ракетно-артиллерийских войск. Флот возглавляется командующим (главнокомандующим). В его состав входят штаб и др. органы управления, а также различные службы (тыла, связи, вооружения, судоремонта и др.).

ФЛОТ (франц . flotte), совокупность судов определенного назначения (транспортный флот, промысловый флот, ВМФ), типа (парусный флот, галерный флот, дизельный флот) или района дислокации (напр., Тихоокеанский флот) и др.

ФЛОТАЦИЯ (франц . flottation, от flotter - плавать на поверхности воды), процесс разделения мелких твердых частиц (главным образом минералов), основанный на различии их в смачиваемости водой. Для обогащения полезных ископаемых широко применяется пенная флотация, при которой частицы минералов в водной среде избирательно прилипают к пузырькам воздуха и поднимаются в пену, образуя концентрат.

ФЛОТИЛИЯ (франц . flottille),..1) оперативное объединение или крупное соединение ВМФ (ВМС). Флотилии бывают: морские, речные, озерные; могут быть отдельными или входить в состав какого-либо флота...2) Соединение промысловых, экспедиционных или спортивных судов.

ФЛОТОВ (Flotow) Фридрих (1812-83) , немецкий композитор. Оперы "Алессандро Страделла" (1844), "Марта" (1847) и др.

ФЛОЭМА (от греч . phloios - кора, лыко), ткань высших растений, служащая для проведения к корням органических веществ, которые синтезируются в листьях (сахароза и др.). Основные элементы флоэмы - ситовидные трубки, клетки-спутницы, паренхимные клетки и механические волокна. Первичная флоэма - производное прокамбия, вторичная, или луб, - камбия.

ФЛУЕР , молдавская и румынская продольная флейта.

ФЛУКТУАЦИИ (от лат . fluctuatio - колебание), случайные отклонения физических величин от их средних значений; происходят у любых величин, зависящих от случайных факторов. В статистической физике флуктуации вызываются тепловым движением частиц системы. Флуктуации определяют теоретически возможный предел чувствительности приборов. Флуктуации давления проявляются, напр., в броуновском движении малых частиц под влиянием точно не скомпенсированных ударов молекул окружающей среды. Флуктуации характерны для любых случайных процессов.

ФЛУКТУАЦИИ ЭЛЕКТРИЧЕСКИЕ , беспорядочные изменения во времени электрического тока, напряжения, заряда в проводниках, а также в электронных ионных приборах, вызванные хаотическим движением частиц (носителей заряда, рассеивающих центров и т.п.), а также случайными переходами между их квантовыми состояниями. Электрические флуктуации создают электрический шум.

ФЛУОРЕСЦЕНТНЫЕ ОТБЕЛИВАТЕЛИ , то же, что отбеливатели оптические.

ФЛУОРЕСЦЕНТНЫЙ АНАЛИЗ , совокупность методов качественного и количественного анализа, основанного на флуоресценции исследуемого вещества. Качественный анализ осуществляют по цвету флуоресцентного излучения, количественный - по интенсивности последнего.

ФЛУОРЕСЦЕНЦИЯ , люминесценция, затухающая, в отличие от фосфоресценции, в течение короткого времени после прекращения возбуждения. Как правило, возникает при спонтанных квантовых переходах молекул или атомов, поэтому длительность флуоресценций определяется временем жизни их возбужденного состояния.

ФЛУРАНС Пьер Жан Мари (1794-1867) , французский физиолог и врач, иностранный член-корреспондент Петербургской АН (1856). Исследовал функции полушарий мозга и мозжечка. Открыл в продолговатом мозге дыхательный центр (1822).

ФЛЭК (Flack) Одри (р .1931), американская художница, представительница поп-арта. Наиболее известны ее фотореалистические натюрморты-аллегории ("Королева", 1975-76).

ФЛЮВИОГЛЯЦИАЛЬНЫЕ ОТЛОЖЕНИЯ (от лат . fluvius - река и glacialis - ледяной), осадки, отложенные потоками талых ледниковых вод; представлены косослоистыми песками с валунами, галькой и гравием, супесями, реже суглинками.

ФЛЮГЕЛЬГОРНЫ (нем . Flugelhorn), духовые медные музыкальные инструменты. Появились ок. 1825 в Австрии.

ФЛЮГЕР (от голл . vleugel - крыло), прибор для определения направления и скорости ветра, состоящий из металлической пластинки (флюгарки), поворачивающейся вокруг вертикальной оси по направлению ветра. Скорость ветра измеряют по отклонению др. металлической пластинки от отвесного положения.

ФЛЮИД (от лат . fluidus - текучий),..1) жидкие и газообразные легкоподвижные компоненты магмы или циркулирующие в земных глубинах насыщенные газами растворы. Предполагается, что в составе флюидов преобладают перегретые пары воды, присутствуют фтор, хлор, углекислота и многие др. вещества...2) Гипотетическая жидкость, которой до 18 в. объясняли явления тепла, магнетизма, электричества...3) По представлениям спиритов, "психический ток", излучаемый человеком.

ФЛЮКСМЕТР , то же, что веберметр.

ФЛЮКСУС (от лат . fluxus - течение, поток), направление в изо-искусстве, сложившееся в 1960-е гг. и особенно известное в своем западногерманском варианте. Близко концептуальному искусству, но особенно динамично, обычно включая элементы хэппенинга и перформанса. Его представители (напр., Й. Бойс, В. Фостель), стремясь передать наиболее экспрессивные эпизоды из непрерывного потока творчества, почти неразличимо отождествляют факты искусства и факты жизни.

ФЛЮОРИТ (плавиковый шпат) , минерал подкласса фторидов, CaF2. Твердость 4; плотность. 3,2 г/см3. Примеси TR, U, которые окрашивают флюорит в фиолетовые, зеленые, желтые и др. цвета; чистый бесцветный флюорит редок (ценное оптическое сырье). Полигенный минерал. Применяют в качестве флюсов в металлургии, сырье для получения плавиковой кислоты и ее солей. Монокристаллы (в основном синтетические) используются в оптике. Месторождения в России, США и др.

ФЛЮОРОГРАФИЯ , метод рентгенодиагностики, заключающийся в фотографировании теневого изображения с просвечивающего экрана на фотопленку относительно небольших размеров. Применяют для выявления заболеваний легких преимущественно при массовых обследованиях.

ФЛЮОРОЗ (от лат . fluorum - фтор), хроническое заболевание костной системы и зубов, развивающееся при длительном избыточном поступлении в организм фтора и его соединений. Проявления: пятна, эрозии на эмали зубов и др.

ФЛЮС (нем . Flu?, букв. - поток, течение),..1) в металлургии - материалы, вводимые в шихту для образования шлаков с заданными физическими и химическими свойствами...2) При газовой и кузнечной сварке металлов - химикаты, растворяющие оксиды, образующиеся на свариваемых поверхностях...3) При автоматической сварке - материалы сложного состава, под слоем которых ведется сварка...4) При паянии - расплавляемые неметаллические вещества (канифоль, бура, хлорид цинка и др.), служащие для очистки поверхности припоя и места пайки, а также улучшения смачиваемости места пайки расплавленным припоем.

ФЛЮС (устар .), острый гнойный периостит челюсти - поддесневой гнойник с отеком окружающей ткани.

ФЛЮТБЕТ (нем . Flutbett, от Flut - поток и Bett - ложе), совокупность частей плотины, по которым протекает вода (понур, водосливной порог, водобой, рисберма).

ФЛЮЭЛЛИНГ (Flewelling) Ралф Тайлер (1871-1960) , американский философ-идеалист, представитель персонализма. Развил теистическое учение о "верховной личности" (боге), воплощающейся в человеке.

ФМН , сокращенное название флавинмононуклеотида.

ФО (Fo) Дарио (р . 1926), итальянский драматург,актер, режиссер. В театре с кон. 1950-х гг. В 1968 основал театр "Нуова сцена", в 1970 - "Коммуне", с которым выступал перед рабочей аудиторией. В сатирических комедиях Фо на евангельские сюжеты "Архангелы не играют во флиппер" (1959), "Мистерия-буфф" (1969), а также в пьесе "Случайная смерть анархиста" (1971) социальный гротеск доведен до карикатуры.

ФОБ (англ . fob, сокр. от free on board, букв. - свободно на борту судна, франкоборт), вид внешнеторгового договора купли-продажи, связанного с морской перевозкой грузов, когда в цену товара включаются транспортные и др. расходы по его доставке на борт судна.

ФОБ , ...ФОБИЯ (от греч. phobos - страх, боязнь), часть сложных слов, означающая: ненавидящий, враждебный, боящийся, яростный противник чего-либо (напр., женофоб); указывающая на страх перед чем-либо, боязнь чего-либо (напр., гидрофобия).

ФОБЕТОР (греч . страшило), по Овидию, сын бога сна Гипноса, брат Фантаза и Морфея. Морфей в сновидениях принимает образ человека, Фантаз - неодушевленных предметов, Фобетор является людям в образе птиц, змей и зверей. Образ, созданный поэзией.

ФОБИИ , навязчивые страхи; разновидность навязчивых состояний (напр., агорафобия - страх открытых пространств).

ФОБОС (от греч . phobos - страх), спутник Марса. Открыт А. Холлом (США, 1877). Расстояние от Марса 9400 км, синодический период обращения 7 ч 39 мин 27 с. Имеет неправильную форму, наибольший поперечник 26 км.

ФОБОС (Фоб) , в греческой мифологии божество, олицетворявшее страх, сын Ареса и Афродиты. У римлян - Павор.

ФОБУРДОН (франц . faux-bourdon, букв. - фальшивый бас),..1) вид европейского многоголосия (первоначально 3-голосия), с параллельным движением крайних голосов в октаву или сексту, а среднего в кварту с верхним...2) Фабурдон (англ. faburden) - английский вид многоголосия с параллельным движением секст-аккордами; с 16 в. - также английское обозначение европейского континентального фобурдона.

ФОВИЗМ (от франц . fauve - дикий), течение во французской живописи, существовавшее в 1905-07. Фовистов (А. Матисс, А. Марке, Ж. Руо, А. Дерен, Р. Дюфи, М. Вламинк) на время объединило общее стремление к эмоциональной силе художественного выражения, к стихийной динамике письма, интенсивности открытого цвета и остроте ритма. В пейзажах, интерьерных сценах, натюрмортах фовизм выразил себя в резком обобщении объемов, пространства, рисунка.

ФОГАЦЦАРО (Fogazzaro) Антонио (1842-1911) , итальянский писатель, представитель неоромантизма. Идеи христианского социализма в трилогии "Отживший маленький мирок" (1895), "Современный мирок" (1900) и "Святой" (1905); романы "Призрак" (1881), "Лейла" (1910). Стихи.

ФОГЕЛЬ (Vogel) Герман Карл (1841-1907) , немецкий астроном. Основатель и директор (с 1882) Постдамской астрофизической обсерватории. Опубликовал (1882) первый спектроскопический каталог звезд 7,5 величины, усовершенствовал классификацию спектров А. Секки. Совместно с немецким астрономом Ю. Шейнером начал (1888) точные измерения лучевых скоростей звезд и открыл (1889) спектральную двойственность некоторых из них (Алголь, Спика).

ФОГЛЕР (Vogler) Георг Йозеф (1749-1814) , немецкий композитор, музыкальный теоретик, органист, педагог. Аббат. Музыкально-теоретические трактаты, руководства по композиции, музыкальные сочинения.

ФОГТ (нем . Vogt, от ср.-век. vocatus - защитник), в средневековой Зап. Европе светское должностное лицо в церковной вотчине, наделенное судебными, административными и фискальными функциями.

ФОГТ (Фохт) (Vogt) Оскар (1870-1959) , немецкий невролог, иностранный член-корреспондент АН СССР (1925; иностранный член-корреспондент Российской АН с 1924). Труды по морфологии, физиологии и наследственной патологии головного мозга.

ФОГТ (Vogt) Юхан Герман Ли (1858-1932) , норвежский геолог и петрограф, один из основоположников физико-химического направления в петрографии, иностранный член-корреспондент Петербургской АН (1912). Разработал ликвационно-магматическую теорию образования титаномагнетитовых и сульфидных месторождений.

ФОДЖА (Foggia) , город в Юж. Италии, административный центр пров. Фоджа. 155 тыс. жителей (1991). Сельскохозяйственное машиностроение, пищевкусовая, бумажная, химическая промышленность. Собор 12 в.

ФОЙЕ (франц . foyer), помещение в театре, кино и т. п. для пребывания зрителей в ожидании сеанса, спектакля и т. п. или для отдыха во время антракта. Артистическое фойе - помещение для отдыха артистов.

ФОЙНИЦКИЙ Иван Яковлевич (1847-1913) , российский юрист, сенатор (с 1900). Организатор российской группы Международного союза криминалистов (1895).

ФОЙТ (Voit) Карл (1831-1908) , немецкий физиолог. Труды посвящены изучению обмена веществ и разработке норм питания человека. Одним из первых начал изучать химические превращения пищевых веществ в организме. Сконструировал (1862) респирационный аппарат для изучения газообмена и провел первые количественные измерения обмена белков, углеводов и жиров в организме животного. Создал учение о питании.

ФОК Владимир Александрович (1898-1974) , физик-теоретик, академик АН СССР (1939), Герой Социалистического Труда (1968). Фундаментальные труды по квантовой механике и электродинамике, общей теории относительности. Исследования по распространению радиоволн, математике, математической физике, философским вопросам физики. Ленинская премия (1960), Государственная премия СССР (1946).

ФОКА (?-610) , византийский император с 602. Будучи центурионом (сотником), возглавил восстание 602 византийских войск на Дунае и занял престол. Проводил политику террора по отношению к аристократии. Низложен и казнен Ираклием.

ФОКА Вертоградарь (Садовник) , Синопский (ум. ок. 320), христианский мученик. Память в Православной церкви 22 сентября (5 октября), в Католической 5 марта и 22 сентября.

ФОКА Синопский (ум . 117), епископ, священномученик, пострадавший в гонение императора Траяна. Память в Православной церкви 22 июля (4 августа) и 22 сентября (5 октября).

ФОКАЛЬНАЯ ПЛОСКОСТЬ оптической системы , плоскость, перпендикулярная оптической оси системы и проходящая через ее главный фокус.

ФОКАЛЬНАЯ ПОВЕРХНОСТЬ , поверхность, на которой располагаются фокусы оптической системы при различных наклонах проходящих через нее световых пучков. В идеальной (безаберрационной) оптической системе фокальной поверхностью служит фокальная плоскость.

ФОКИН Александр Васильевич (р . 1912), российский химик-органик, академик РАН (1991; академик АН СССР с 1974), генерал-майор-инженер (1963). Труды по элементоорганической и прикладной химии; разработал ряд новых методов синтеза фторорганических соединений. Ленинская премия (1974).

ФОКИН Валерий Владимирович (р . 1946), российский режиссер, заслуженный артист России (1984). С 1971 в Московском театре "Современник". С 1985 главный режиссер Московского театра им. Ермоловой, с 1990 руководитель Московского международного театрального центра им. Ермоловой. Поставил: "Провинциальные анекдоты" А.В. Вампилова (1974), "Монумент" по Э. Ветемаа (1977), "Говори..." А.М. Буравского по В.В. Овечкину (1985), "Спортивные сцены 1981 года" Э.С. Радзинского (1986) и др. Государственная премия Российской Федерации (1994).

ФОКИН Михаил Михайлович (1880-1942) , артист балета, балетмейстер. С 1898 в Мариинском театре, в 1909-12, 1914 руководитель балетной труппы Русских сезонов (Париж). С 1918 работал в Швеции, США, Франции и др. странах. Занимался педагогической деятельностью. Реформатор балетного театра нач. 20 в. В постановках опирался на новейшие открытия театра и живописи, использовал симфоническую музыку, не предназначенную для балета (Н. А. Римский-Корсаков, П. И. Чайковский и др.), стремился выразить в танце мироощущение современного ему человека. Поставил: "Шопениана" на музыку Шопена (1908), "Петрушка" И.Ф. Стравинского (1911), "Синяя Борода" П.П. Шенка (1941) и др.

ФОКИН Сергей Алексеевич (1865-1917) , российский химик-органик и технолог. Разработал (1902-03) метод гидрогенизации жиров и создал первую в России промышленную установку (1909). Исследовал высыхание растительных масел и их ферментативное расщепление.

ФОКИНА Ольга Александровна (р . 1937), российская поэтесса. Лирика природы, сельской жизни, повседневного труда. Сборники: "А за лесом - что?" (1965), "Буду стеблем" (1979), "Колесница" (1983), "За той за Тоймой..." (1987).

ФОКИНО , город (до 1964 пос. Цементный) в Российской Федерации, Брянская обл., на р. Болва. Железнодорожная станция. 15,6 тыс. жителей (1993). Производство (цемент и др.). Назван по имени большевика И. И. Фокина.

ФОКИОН (397-317 до н . э.), афинский полководец, стратег (избирался 45 раз). Поддерживал македонских царей Филиппа II и Александра Македонского, после 323 отстаивал в Афинах олигархический строй и верность Македонии. Обвинен в измене и казнен.

ФОККЕ (Focke) Генрих (1890-1979) , немецкий авиаконструктор и предприниматель. Вместе с бывшим военным летчиком Г. Вульфом (G. Wulf, 1895-1927) 1910-20-х гг. строил первые самолеты, а в 1924 организовал фирму "Фокке-Вульф", где первоначально строились легкомоторные самолеты. С 1930-х гг. занимался автожирами, а затем вертолетами, в 1940 построил транспортный вертолет FA 223. Разработал одновинтовую схему с двумя рулевыми винтами с наклоненными осями у вертолета, автор многочисленных работ по аэродинамике, конструкции и прочности вертолетов.

"ФОККЕ-ВУЛЬФ" , общее название самолетов германской фирмы Фокке-Вульф (Focke-Wulf) - истребители ФВ-190, разведчики ФВ-189, тяжелые бомбардировщики ФВ-200, транспортные, применявшиеся во 2-й мировой войне.

ФОККЕР (Fokker) Антони Герман Герард (1890-1939) , нидерландский летчик, авиаконструктор и предприниматель. Свидетельство пилота получил в 1911 в Германии, где строил свои первые самолеты и основал в 1912 авиационную фирму. Проектировал и выпускал широко применявшиеся в 1-ю мировую войну истребители. В 1919 оборудование фирмы было вывезено в Нидерланды, где были выпущены многие пользовавшиеся большой популярностью во многих странах модели пассажирских и военных самолетов. В 1926 на самолете Фоккера достиг Северного полюса Р. Бэрд. С 1930-х гг. фирма Фоккера выпускала, главным образом, военные самолеты.

ФОК-МАЧТА , см. Мачта.

ФОКОН (фокусирующий конус) , жесткий конусообразный элемент волоконной оптики, преобразующий масштаб передаваемого (с одного торца на другой) изображения и позволяющий изменять его яркость.

ФОКС (Fox) Джон (1516-87) , английский религиозный писатель-протестант. Автор агиографического труда (на латинском языке) "Книги мучеников" (1559; английское издание - 1563).

ФОКС (Fox) Льюк (1586-1635) , английский мореплаватель. В 1631 в поисках Северо-западного прохода исследовал Гудзонов зал., дошел до Северного полярного круга, открыл Бассейн Фокса и ряд островов.

ФОКС (Fox) Майкл , младший (р. 1961), американский и канадский киноактер. В 1982-89 снимался в телесериале "Семейные связи". В кино получил известность благодаря трем сериям научно-фантастического фильма "Назад в будущее" Р. Земекиса. Популярность Фокса в большой мере держалась за счет имиджа "юноши-яппи", успешно преодолевающего жизненные трудности; со временем стала ослабевать.

ФОКС Чарлз Джеймс (1749-1806) , лидер радикального крыла вигов в Великобритании. Неоднократно входил в правительство. Осуждал войны против североамериканских колоний и революционной Франции.

ФОКСА БАССЕЙН (Foxe Basin) , залив Сев. Ледовитого ок. у берегов Канады, между п-овом Мелвилл и о. Баффинова Земля. Длина ок. 600 км, ширина 500 км, глубина до 110 м. Большую часть года покрыт льдом. Назван по имени Л. Фокса.

ФОКСТЕРЬЕР (англ . fox-terrier), порода охотничьих собак из группы терьеров, выведена в Англии в 18 в. Фокстерьеры используются для охоты в норах на барсуков, лисиц, енотовидных собак. Различают гладкошерстных и жесткошерстных фокстерьеров; разводят во многих странах, в т. ч. в России.

ФОКСТРОТ (анл . foxtrot, букв. - лисий шаг), американский бальный танец. Распространен во многих странах. Музыкальный размер 4/4.

ФОКУС кривой 2-го порядка (эллипса , гиперболы, параболы), точка F, лежащая в плоскости этой кривой и обладающая тем свойством, что отношение расстояния любой точки кривой до F к расстоянию до соответствующей директрисы есть величина постоянная, равная эксцентриситету.

ФОКУС (от лат . focus - очаг, огонь) в оптике, точка, в которой собирается прошедший через оптическую систему параллельный пучок световых лучей. Если пучок параллелен оптической оси системы, то фокус также лежит на оси и называется главным.

ФОКУС (от нем . Hokuspokus), искусный трюк, основанный на обмане зрения при помощи ловких и быстрых приемов. В переносном смысле - уловка, хитроумный прием.

ФОКУСНИК , артист, демонстрирующий фокусы в цирке, на эстраде; называется также манипулятором, иллюзионистом, престидижитатором.

ФОКУСНОЕ РАССТОЯНИЕ , расстояние от главного фокуса линзы или оптического зеркала до их оптического центра. От фокусного расстояния зависит увеличение системы, светосила и т. п.

ФОКШАНИ (Focsani) , город на востоке Румынии, адм. ц. жудеца Вранча. 101 тыс. жителей (1992). Машиностроение, легкая, деревообрабатывающая, пищевая промышленность. Во время русско-турецкой войны 1787-91 русско-австрийские войска под командованием А. В. Суворова 21.7(1.8).1789 при Фокшани разбили турецкие войска.

ФОЛ (Фолос) , в греческой мифологии мудрый кентавр, сын Силена и одной из мелиад (другие кентавры были детьми Иксиона). Радушно принял Геракла, но случайно уронил себе на ногу ядовитую стрелу героя и в мучениях умер. Боги превратили Фола в созвездие Стрельца.

ФОЛАДЫ (фоладиды) , семейство морских сверлящих моллюсков класса двустворчатых. Длина раковины до 15 см. Створки спереди покрыты зубчиками. Камнеточцы: сверлят камень, дерево, бетон.

ФОЛЕНГО (Folengo) Теофило (1496-1544) , итальянский писатель. От названия комико-сатирического сборника "Макаронии" (наиболее полное издание 1552) получили название макароническая латынь и макароническая поэзия.

ФОЛИАНТ (нем . Foliant, от лат. folium - лист), объемистая книга большого формата.

ФОЛИЕВАЯ КИСЛОТА (витамин Вс) , водорастворимый витамин. В качестве кофермента участвует в реакциях синтеза азотистых соединений, в кроветворении. Содержится в печени, почках, дрожжах, салатных овощах. Недостаток приводит к малокровию.

ФОЛИЯ (португ . folia), старинный танец и песня португальского или испанского происхождения. Музыкальный размер 3/4.

ФОЛКЛЕНДСКИЕ (МАЛЬВИНСКИЕ) ОСТРОВА (Falklan Islands , Isla Malvinas), на юго-западе Атлантического ок. Владение Великобритании. 12,2 тыс. км2. Население 2 тыс. человек (1992). Высота до 706 м. Луга, подушковидные растения, болота. Овцеводство. Административный центр и единственный город - Порт-Стэнли (Пуэрто-Архентино). Острова открыты европейцами в 16 в.; колонизация с 1764. В 20-е гг. 19 в. острова перешли под контроль Аргентины. В 1833 архипелагом завладели англичане. Аргентина не признает британского суверенитета над островами и считает их составной частью своей территории. В вооруженном конфликте с Аргентиной в 1982 Великобритания восстановила статус островов.

ФОЛКЛЕНДСКОЕ ТЕЧЕНИЕ , холодное течение Атлантического ок. у берегов Юж. Америки, ветвь течения Зап. Ветров. Следует от Фолклендских о-вов до зал. Ла-Плата. Несет много айсбергов.

ФОЛКНЕР (Faulkner) Уильям (1897-1962) , американский писатель. Серия романов "Сарторис" (1929), "Шум и ярость" (1929), "Свет в августе" (1932), "Авессалом, Авессалом!" (1936); трилогия "Поселок" (1940), "Город" (1957), "Особняк" (1959); философский роман "Притча" (1954); повести и рассказы (книга "Сойди, Моисей", 1942). Разбросанное действие, трудно мотивируемые поступки, затаенные душевные терзания, трагические и трагикомические конфликты складываются в исполненную драматизма, но эпически осмысленную картину мира, где человек стоически противостоит обстоятельствам, не теряя надежды. Реалист 20 в., Фолкнер сочетает обращение к традиции (Библия, У. Шекспир, Ф. М. Достоевский) с современным формотворчеством (прерывность сюжета, поток сознания, глубинный психологизм, символика). Нобелевская премия (1949).

ФОЛЛИКУЛ (от лат . folliculus - мешочек), пузырьковидное образование в органах позвоночных, выполняющее различные функции. Напр., зрелый фолликул яичника содержит яйцеклетку, фолликул щитовидной железы - место окончательного синтеза гормонов.

ФОЛЛИКУЛИТ , стафилококковое воспаление волосяного фолликула; узелок с гнойничком на поверхности, пронизанный волосом.

ФОЛЛИКУЛОСТИМУЛИРУЮЩИЙ ГОРМОН (ФСГ) (фоллитропин) , гонадотропный гормон животных и человека, вырабатываемый гипофизом. У самцов вызывает развитие семенных канальцев в семенниках, стимулирует сперматогенез, у самок - развитие фолликулов в яичниках. Осуществляет свое действие совместно с лютеинизирующим гормоном. По химической природе гликопротеид.

ФОЛОС , то же, что толос.

ФОЛСОМ (Folsom) , палеолитическая культура в Сев. Америке (9-8-е тыс. до н. э.). Стоянки охотников.

ФОЛЬГА (польск . folga, от лат. folium - лист), тонкие листы или ленты (2-100 микрометров) из различных металлов и сплавов (Al, Sn, Pb, S - Pb и др.); кашированная фольга - бумажная лента, плакированная алюминием. Получают прокаткой, электролитическим способом, осаждением на подложку в вакууме. Применяется в пищевой, электротехнической промышленности, электронике, приборостроении, полиграфии (для тиснения на переплетных крышках) и т. д.

ФОЛЬКЕТИНГ (Folketing) , название парламента Дании.

ФОЛЬКЛОР (англ . folklore), см. Народное творчество.

ФОЛЬКЛОРИСТИКА , наука о фольклоре, включающая собирание, публикацию и изучение произведений народного творчества.

"ФОЛЬКСВАГЕНВЕРК" (Volkswagenwerk) , автомобильная компания Германии. Основана в 1930. Контролирует 40% национального производства легковых автомобилей. Государству принадлежат 40% капитала. Объем продаж 24,3 млрд. дол., чистая прибыль 286 млн. дол., выпуск автомашин в Германии 2,4 млн. штук, число занятых 252 тыс. человек (кон. 1980-х).

ФОЛЬКСШТУРМ (нем . Volkssturm), ополчение, создан в Германии в 1944 на базе тотальной мобилизации всех мужчин в возрасте от 16 до 60 лет, а с февраля 1945 и женщин (с 18 лет).

ФОЛЬМЕР (Volmer) Макс (1885-1965) , немецкий физикохимик, член (1934) и президент (1956-58) Германской АН в Берлине, иностранный член АН СССР (1958). В 1945-55 работал в СССР. Труды по кристалло-, электро- и фотохимии, кинетике гетерогенных химических реакций.

ФОМА , в христианских преданиях один из двенадцати апостолов, который отказывался поверить в воскресение Иисуса Христа (Фомы не было с учениками, когда к ним приходил воскресший Иисус), пока сам не вложил персты в раны от гвоздей (отсюда - "Фома неверующий"). Фоме приписывается "Евангелие от Фомы", "Книга Фомы Атлета" и "Деяния Фомы". По преданию, Фома отправился в Индию, где, несмотря на пытки, проявил твердость в вере; его пронзили мечом, и христиане погребли его с почестями (индийские христиане называют себя "христианами апостола Фомы").

ФОМА , инок, русский писатель 15 в. "Слово похвальное" (ок. 1453) о тверском великом князе Борисе Александровиче, отражающее время последнего возвышения Твери в борьбе за создание единодержавного русского государства.

ФОМА АКВИНСКИЙ (Thoma Aquinas) (1225 или 1226-1274) , философ и теолог, систематизатор схоластики на базе христианского аристотелизма (учение об акте и потенции, форме и материи, субстанции и акциденции и т. д.). Доминиканец. Сформулировал 5 доказательств бытия бога, описываемого как первопричина, конечная цель сущего и т. п. Признавая относительную самостоятельность естественного бытия и человеческого разума (концепция естественного права и др.), утверждал, что природа завершается в благодати, разум - в вере, философское познание и естественная теология, основанная на аналогии сущего, - в сверхъестественном откровении. Основные сочинения: "Сумма теологии", "Сумма против язычников". Учение Фомы Аквинского лежит в основе томизма и неотомизма.

ФОМА КЕМПИЙСКИЙ (Thomas a Kempis) , Томас Хемеркен, Хеммерлейн или Моллеолус (ок. 1380-1471), нидерландский христианский писатель. С 1406 в монастыре близ Цволле; был близок к предреформационному течению "Братьев общей жизни". Трактат "О подражании Христу" приобрел необычайную популярность (св. 2 тыс. изданий) и был переведен на все европейские языки (на русский язык - К. П. Победоносцевым). Память в Католической церкви 25 июля.

ФОМА СЛАВЯНИН (ок . 760-823), вождь массового восстания в Византии ок. 820, поддержанного народами Кавказа и арабами. Безуспешно в 821 осаждал Константинополь. Отступил во Фракию, был схвачен и казнен византийскими властями.

ФОМА СПЛИТСКИЙ (Foma Splitski) (Фома Архидьякон) (ок . 1200-68), нотариус и каноник, с 1230 архидьякон в Сплите. Автор хроники "История архиепископов Солоны и Сплита" - источника по средневековой истории югославских народов.

ФОМАЛЬГАУТ (a Южной Рыбы) , звезда 1-й звездной величины.

ФОМВИХАН Кейсон (1920-92) , генеральный секретарь ЦК Народно-революционной партии Лаоса с 1955, премьер-министр Лаосской НДР (ЛНДР) в 1975-82, председатель Совета министров ЛНДР с 1982. С 1950 назначен министром обороны в правительстве лаосского Сопротивления, 1955 - главком вооруженных сил.

ФОМЕНКО Антон Тимофеевич (р . 1945), российский математик, академик РАН (1994). Труды по многомерному вариационному исчислению, дифференциальной геометрии и топологии.

ФОМЕНКО Владимир Дмитриевич (р . 1911), русский писатель. Роман "Память земли" (кн. 1-2, 1961-70) о переменах в жизни донских станичников в связи со строительством Волго-Донского канала; рассказы (в т. ч. "Охотничья жилка", новое издание 1983), очерки.

ФОМЕНКО Петр Наумович (р . 1932), российский режиссер, педагог, народный артист России (1993). В 1972-75 в Ленинградском театре комедии (с 1977 главный режиссер), с 1982 - в Московском театре им. Маяковского, с 1989 - в Московском театре им. Евгения Вахтангова. Среди постановок: "Лес" А.Н. Островского (1978, Ленинградский театр комедии), "Плоды просвещения" Л.Н. Толстого (1985, Московский театр им. Маяковского), "Калигула" (1990, Театр им. Моссовета), "Без вины виноватые" А.Н. Островского (1993, Московский театр им. Евг. Вахтангова). Основатель (1993) и художественный руководитель московского театра "Мастерская П. Фоменко", созданнного на основе выпуска Российской академии театрального искусства (б. ГИТИС). Государственная премия Российской Федерации (1994).

ФОМИН Александр Александрович (1907-41) , российский воздухоплаватель. По заданию АН СССР в 1938-40 летал на субстратостатах на высоте 9-11 км для изучения космических лучей. Отрабатывал методику прыжков с парашютом из открытой гондолы аэростата, летящего на высоте до 8 000 м. Во время Великой Отечественной войны был командиром отряда аэростатов наблюдения, погиб в бою.

ФОМИН Александр Григорьевич (1887-1939) , российский книговед, библиограф. Основные труды: "Книговедение как наука" (1931), "Методы составления библиографических указателей" (1929).

ФОМИН Владимир Владимирович (р . 1909), российский ученый, член-корреспондент РАН (1991, член-корреспондент АН СССР с 1964). Труды по химии и технологии радиоактивных элементов, проблемам комплексообразования.

ФОМИН Евстигней Ипатович (1761-1800) , российский композитор. Один из создателей русской национальной оперы - "Ямщики на подставе" (1787), "Американцы" (1788), мелодрама "Орфей и Эвридика" (1792) и др.

ФОМИН Иван Александрович (1872-1936) , российский архитектор. Выдвинул программу "реконструкции классики" (сочетание традиций русской классической архитектуры с современными методами строительства): дом общества "Динамо" (1928-30) в Москве, здание Совета министров УССР в Киеве (1934-39, с П. В. Абросимовым).

ФОМИН Игорь Иванович (р . 1904), российский архитектор, народный архитектор СССР (1971), член-корреспондент АХ СССР (1979). Сын И. А. Фомина. Невский райсовет и жилой район Щемиловка (1937-48, с Е. А. Левинсоном) в С.-Петербурге и др.

ФОМИН Николай Васильевич (1869-1942) , российский конструктор аэростатов и дирижаблей. В 1924-25 разработал конструкцию первого российского дирижабля "Московский химик-резинщик", руководил его постройкой и испытаниями. В 1930 руководил созданием дирижабля "Комсомольская правда".

ФОМИН Петр Тимофеевич (р . 1919), российский живописец, народный художник СССР (1991). Лирические пейзажи воссоздают неброскую красоту среднерусской природы ("Апрельский день").

ФОМИЧЕВ Михаил Георгиевич (1911-1987) , дважды Герой Советского Союза, генерал-лейтенант танковых войск (1958). В Великую Отечественную войну командир танковой бригады.

ФОМОЗЫ , болезни растений, вызываемые паразитическими грибами. Поражают свеклу, морковь, картофель, виноград (на корнеклубнеплодах, ягодах - пятна, язвы).

ФОМОРЫ (ирл . нижние демоны), в ирландской мифологии хтонические существа, представлявшиеся как однорукие и одноглазые великаны. Фоморы были побеждены Племенами богини Дану в битве при Маг Туиред и навсегда изгнаны из Ирландии.

ФОН (от греч . phone - звук, голос), часть сложных слов, указывающая на отношение их к голосу, звуку (напр., телефон).

ФОН , единица уровня громкости звука. Для чистого тона фон совпадает с децибелом.

ФОН (франц . fond, от лат. fundus - дно, основание), задний пространственный план картины. В переносном смысле - среда, окружение.

ФОН РАДИАЦИОННЫЙ , уровень радиации, обусловленный космическим излучением и излучением распределенных в природе (в воде, почве, воздухе) радионуклидов.

ФОНАРЬ , в архитектуре,..1) застекленный или имеющий много окон выступ в стене здания...2) Возвышающаяся часть покрытия здания (промышленного или общественного) с проемами для освещения и вентиляции (аэрации).

ФОНАСТЕНИЯ (от греч . phone - звук, голос и астения), слабость голоса, проявляющаяся в быстрой его утомляемости, прерываниях ("осечках"). Развивается при неправильном пользовании голосовым аппаратом и чрезмерной голосовой нагрузке.

ФОНВИЗИН Артур Владимирович (1882/83-1973) , живописец, заслуженный деятель искусств России (1970). Акварельные театральные портреты ("Д. В. Зеркалова", 1940), натюрморты, жанровые композиции отмечены богатством тональных оттенков.

ФОНВИЗИН Денис Иванович (1744 или 1745-1792) , русский писатель, просветитель. В комедии "Бригадир" (постановка 1770) сатирически изобразил нравы дворянского сословия, его пристрастие ко всему французскому. В комедии "Недоросль" (постановка 1782), этапном произведении русской литературы, Фонвизин, видя корень всех бед России в крепостном праве, высмеивал систему дворянского воспитания и образования. "Записки первого путешествия" (письма к П. И. Панину; опубликованы в 1800-х гг.) сыграли существенную роль в становлении русской прозы.

ФОНВИЗИН Михаил Александрович (1788-1854) , декабрист, генерал-майор в отставке. Участник Отечественной войны 1812 и заграничных походов. Член Союза благоденствия и Северного общества. Осужден на 8 лет каторги. С 1828 в Нерчинских рудниках, с 1832 на поселении в Енисейске, Тобольске. Автор "Записок".

ФОНВИЗИНА (Апухтина) Наталья Дмитриевна (1805-1869) , жена декабриста М. А. Фонвизина. С 1828 последовала за ним в Забайкалье. С 1857 жена декабриста И. И. Пущина.

ФОНД , организация или учреждение для оказания материальной помощи. См. также Фонды.

ФОНД БЛАГОТВОРИТЕЛЬНЫЙ , организация (как правило, неправительственная) создаваемая с целью финансирования различных благотворительных программ за счет средств фирм, банков, организаций и отдельных граждан. Получили широкое распространение в различных странах (напр., в США ок. 30 тыс. фондов благотворительности) с кон. 19 в. в связи с налоговыми и иными льготами, установленными для фондов благотворительности законодательством соответствующих государств. Фонды благотворительности делятся на 2 основных типа: фонд, осуществляющий финансирование различных программ только за счет собранных для него или завещанных ему средств (английский Fund, франц. Fond); фонд, осуществляющий еще и экономическую деятельность, которая в силу предоставленных государством прав и преимуществ приносит ему значительные финансовые средства (англ. Foundation, франц. Fondatiоn). В Российской Федерации различные фонды благотворительности возникли в 80-90-х гг. 20 в.

ФОНД ВОЗМЕЩЕНИЯ , часть общественного продукта, которая должна быть возмещена производству для его дальнейшего бесперебойного функционирования. Фонд возмещения равен стоимости материальных затрат (машин, оборудования, сырья, материалов, топлива и т. п.).

"ФОНД ВОЛЬНОЙ РУССКОЙ ПРЕССЫ" , организация российских политических эмигрантов в Лондоне в 1891 - нач. 20 в. Издавала и распространяла революционную и запрещенную литературу. Собственно типография, св. 30 названий книг и брошюр. Организаторы: С. М. Кравчинский, Ф. В. Волховский, Л. Э. Шишко, Н. В. Чайковский. Фонд издавал "Летучие листки", поддерживал связи с группой "Освобождение труда", революционными организациями в России.

ФОНД НАКОПЛЕНИЯ , на макроэкономическом уровне часть национального дохода, используемая на расширение производства (накопление капитала).

ФОНД ОБОРОНЫ в СССР , в Великую Отечественную войну денежные средства и материальные ценности, добровольно собиравшиеся населением для нужд фронта; одно из проявлений патриотизма. С декабря 1942 начался массовый взнос средств в Фонд обороны и Фонд Красной Армии на строительство танковых колонн, авиаэскадрилий и др. боевой техники. Всего в Фонд обороны и Фонд Красной Армии поступило св. 17 млрд. руб. наличными, 13 кг платины, 131 кг золота, 9519 кг серебра, на 1,7 млрд. руб. драгоценностей, св. 4,5 млрд. руб. облигаций государственных займов и др.

ФОНД ПОТРЕБЛЕНИЯ , на макроэкономическом уровне часть национального дохода, используемая для удовлетворения индивидуальных и общественных потребностей в предметах потребления и услугах.

ФОНДА (Fonda) Генри (1905-82) , американский киноактер. Снимался в фильмах: "Юный мистер Линкольн", "Гроздья гнева", "Двенадцать разгневанных мужчин", "Самый достойный", "У Золотого озера" и др.

ФОНДА Джейн (р . 1937), американская киноактриса. Дочь Г. Фонда. В кино с 1960. Снималась в фильмах: "Загнанных лошадей пристреливают, не правда ли?", "Погоня", "Синяя птица" (советско-американский), "Джулия", "Китайский синдром" и др.

ФОНДАН (Fondane) Бенжамен (наст . имя Барбу Фундояну) (1898-1944), французский писатель. Выходец из Румынии, во Франции с 1923, близок к Л. Шестову, Э. М. Чорану. Книги стихов "Улисс" (1933), "Титаник" (1937). Эссе "Несчастное сознание" (1938), "Бодлер и опыт бездны" (опубликовано в 1947). Погиб при депортации.

ФОН-ДЕ-ГОМ (Font-de-Gaume) , пещера во Франции (департамент Дордонь) с настенными изображениями животных (бизонов, мамонтов, лошадей и др.) эпохи позднего палеолита.

ФОНДОВАЯ БИРЖА , см. Биржа.

ФОНДОВЫЙ КАПИТАЛ , капитал, вложенный в ценные бумаги.

ФОНДЫ (франц . fond, от лат. fundus - основание),..1) ресурсы, запасы, напр. фонды народного хозяйства, земельный фонд, семенной фонд...2) Материальные и денежные средства, используемые предприятием, напр., основные производственные, фонд обращения, фонд зарплаты...3) Источники средств, имеющие определенный порядок образования и использования, напр., уставный фонд, неделимый фонд...4) Ценные бумаги, приносящие твердый доход.

ФОНДЫ библиотечные , систематизированное собрание произведений печати, рукописей и др. материалов, формируемое библиотекой для общественного использования.

ФОНЕМА (от греч . phonema - звук), единица языка, с помощью которой различаются и отождествляются морфемы и тем самым слова. Фонема может быть определена как совокупность различительных признаков. В русской устной речи "дам" и "там" различаются фонемы [д] и [т] (различительным признаком является глухость - звонкость). Сравнительно небольшое число фонем (в руском языке 44) реализуется в речи в виде многих вариантов.

ФОНЕНДОСКОП , см. в ст. Стетоскоп.

ФОНЕТИКА (от греч . phonetikos - звуковой, голосовой),..1) акустические и артикуляционные свойства звуков данного языка...2) Раздел языкознания, изучающий способы образования звуков речи и их акустические характеристики.

ФОНИАТРИЯ (от греч . phone - звук, голос и iatreia - лечение), раздел оториноларингологии, изучающий причины нарушений голоса и разрабатывающий методы их лечения.

ФОНИКА (от греч . phone - звук) (эвфония),..1) звуковая организация речи (преимущественно стихотворной), особенно в тех ее элементах, правила повтора которых не канонизованы (как в случае метра или рифмы), - таковы звуковые повторы (и др. виды звуковой инструментовки), интонация стихотворная и пр...2) Раздел стиховедения, изучающий фонетику в 1-м значении.

ФОНОВОЕ ИЗЛУЧЕНИЕ в астрофизике , диффузное и практически изотропное электромагнитное излучение Вселенной. Спектр фонового излучения простирается от длинных радиоволн до гамма-лучей. Вклад в фоновное излучение могут давать неразличимые в отдельности далекие источники и диффузное вещество (газ, пыль), заполняющее космическое пространство. Важнейший компонент фонового излучения - реликтовое излучение.

ФОНОГРАММА (от греч . phone - звук и ...грамма), носитель записи с записанными на нем звуковыми колебаниями. Наиболее распространены фотографические (на кинопленке), магнитные (на магнитной ленте), механические (на пластмассовом диске), оптические (на компакт-диске) фонограммы.

ФОНОГРАФ (от греч . phone - звук и ...граф), один из первых приборов для механической записи звука и его воспроизведения; изобретен Т. А. Эдисоном (США) в 1877. Носитель записи - цилиндрический валик, обернутый оловянной фольгой или бумажной лентой, покрытой слоем воска (восковой валик); записывающий (и воспроизводящий) элемент - игла (резец), связанная с мембраной. Применялся до 30-х гг. 20 в. На основе фонографа были созданы граммофон и патефон.

ФОНОЛОГИЯ (от греч . phone - звук и ...логия), раздел языкознания, изучающий структурные и функциональные закономерности звукового строя языка.

ФОНОН , квазичастица, представляющая собой квант упругих колебаний среды. Понятие фонон играет важную роль в описании свойств твердого тела: кристаллическая решетка по тепловым свойствам аналогична газу фонон.

ФОНОТЕКА (от греч . phone - звук и ...тека), собрание документальных, художественных, учебных и др. звукозаписей. Крупнейшие фонотеки в Российской Федерации - Центрального государственного архива звукозаписей (основан в 1967), Государственного дома радиовещания и звукозаписей и др.; за рубежом - Берлинской АН, Британского музея, французской Академии им. Ш. Кро и др. С 60-х гг. 20 в. получили распространение учебные фонотеки в учебных заведениях и личные (см. Филофония).

ФОНС (лат . fons - источник), в римской мифологии бог водных источников, сын Януса; в честь Фонса в Риме 13 октября отмечали праздник фонтанами, украшая цветами источники и колодцы.

ФОНСЕКА (Fonseca) , залив Тихого ок. у берегов Сальвадора и Гондураса. Длина 74 км, ширина у входа 35 км, глубина до 27 м. Главный порт - Ла-Уньон (Сальвадор).

ФОНТАН (итал . fontana, от лат. fons - источник),..1) бьющая вверх струя (воды, нефти и т. д.)...2) Архитектурно оформленный источник; декоративное сооружение, служащее основанием или обрамлением льющих вверх или стекающих струй воды.

ФОНТАНА (Fontana) Доменико (1543-1607) , итальянский архитектор. Представитель раннего барокко. План реконструкции Рима (1585; осуществлен частично), установка обелиска на площадь Св. Петра в Риме (1586).

ФОНТАНЕ (Fontane) Теодор (1819-98) , немецкий писатель. Обреченность прусского дворянства, сословные и нравственные предрассудки реалистически показал в романах ("Фрау Женни Трайбель", 1892; "Эффи Брист", 1895), повестях ("Стина", 1888), новеллах ("Шах фон Вутенов", 1883). Баллады в шотландском народном духе, историко-этнографические очерки, литературная и театральная критика.

ФОНТАННАЯ ЭКСПЛУАТАЦИЯ нефтяных скважин , способ добычи нефти, при котором жидкость в скважине поднимается на поверхность за счет природной (или искусственной; см. Заводнение) пластовой энергии - гидростатического напора и расширения содержащегося в нефти газа.

ФОНТЕЙН (Fonteyn) (наст . фам. Хукем, Hookham) Марго (р. 1919), английская артистка балета. С 1934 в труппе "Сэдлерс-Уэллс балле" (с 1957 Королевский балет). Одна из ведущих английских танцовщиц. С 1954 президент Королевской академии танца.

ФОНТЕН (Fontaine) Пьер (1762-1853) , французский архитектор. Представитель стиля ампир. В 1794-1814 сотрудничал с Ш. Персье. Новаторски применял чугунные конструкции.

ФОНТЕНБЛО (Fontainebleau) , город во Франции, к югу от Парижа. 36 тыс. жителей (1982). Дворец и парк (16-19 вв.; бывшая загородная резиденция французских королей). Национальный музей Фонтенбло. Близ Фонтенбло. - д. Барбизон - центр барбизонской школы с домами-музеями К. Коро и др. художников.

ФОНТЕНЕЛЬ (Fontenelle) Бернар Ле Бовье (Le Bovier) де (1657-1757) , французский писатель, ученый-популяризатор. В "Беседах о множественности миров" (1686) изложил учение Коперника. В "Истории оракулов" (1687) подверг критике суеверие и фанатизм.

ФОНТЕНУА (Fontenoy) , селение в Бельгии, около Турне; под Фонтенуа 11.5.1745, во время англо-французской войны 1744-48, французские войска маршала Морица Саксонского разбили англо-голландские войска.

ФОППА (Foppa) Винченцо (1427/30-1515/16) , итальянский художник, ведущий миланский мастер 2-ой пол. 15 в. до приезда в Милан Леонардо да Винчи и появления группы учеников и последователей великого мастера. В произведениях Фоппа чувствуется знакомство с живописью венецианца Якопо Беллини, в последние годы - влияние Джованни Беллини и Мантеньи.

ФОР (Fort) Поль (1872-1960) , французский поэт-лирик. Автор сорока книг "Французских баллад" (1896-1958). В 1912 получил титул "короля поэтов".

ФОР (Faure) Феликс (1841-99) , президент Франции в 1895-99, один из организаторов французских колониальных захватов (о. Мадагаскар, 1896).

ФОРА (от итал . fora - вперед, наружу, вне),..1) в итальянском театре возглас одобрения, то же, что бис...2) Преимущество, льгота, предоставляемая более слабому или находящемуся в невыгодных условиях участнику соревнования, игры.

ФОРАМИНИФЕРЫ , отряд простейших класса корненожек. Тело (размеры обычно 0,1-1 мм, редко до 20 см) заключено в склеенную из песчинок или известковую раковину. Св. 1000 современных видов (ок. 30 тыс. ископаемых), главным образом в морях. Жизненный цикл фораминиферы включает бесполое и половое размножение. Раковины отмерших фораминифер образуют значительную часть океанического ила и осадочных пород. Руководящие ископаемые.

ФОРБУША ЭФФЕКТ , уменьшение интенсивности галактических космических лучей в течение нескольких суток после магнитной бури на Земле. Объясняется вытеснением низкоэнергетических частиц космических лучей из околосолнечного пространства потоком частиц, порожденных вспышкой на Солнце и вызвавших магнитную бурю. Открыт американским физиком С. Форбушем (S. Forbush, 1937).

ФОРВАКУУМ (от нем . vor - перед, впереди и вакуум), вакуум (обычно 10-0,1 Па), создаваемый форвакуумным насосом.

ФОРВАКУУМНЫЙ НАСОС , вакуумный насос, обеспечивающий разрежение (форвакуум), необходимое для нормальной работы насоса более высокого вакуума при их последовательной работе.

ФОРД (Ford) Генри (1863-1947) , американский промышленник, один из основателей автомобильной промышленности США. В 1892-93 создал первый автомобиль с 4-тактным двигателем (марка "Форд"), в 1903 основал автомобильную компанию "Форд мотор", ставшую одной из крупнейших в мире. На своих заводах широко внедрил систему поточно-массового производства (см. Фордизм).

ФОРД Джеральд Рудольф (р . 1913), 38-й президент США в 1974-77, от Республиканской партии. В 1965-73 лидер республиканцев в палате представителей. В 1973-74 вице-президент США.

ФОРД Джон (1895-1973) , американский кинорежиссер. Фильмы: "Дилижанс" (1939, в советском прокате "Путешествие будет опасным"), "Юный мистер Линкольн" (1939), "Гроздья гнева" (1940), "Табачная дорога" (1941), "Человек, который пристрелил Либерти Вэланса" (1962), "Осень чейеннов" (1964) и др.

ФОРД (Ford) Джон (1586-1639) , английский драматург. Трагедии "Как жаль ее развратницей назвать", "Разбитое сердце" (обе опубликованы в 1633), "Перкин Уорбек" (1634).

"ФОРД МОТОР" (Ford Motor) , автомобильная компания США. Основана в 1903. Объем продаж 62,7 млрд. дол., чистая прибыль 3,3 млрд. дол., выпуск автомобилей 3,15 млн. штук (ок. 30% производства в стране), число занятых 382 тыс. человек (кон. 1980-х гг.).

ФОРД Форд Мэдокс (наст . имя Форд Мэдокс Хьюффер) (1873-1939), английский писатель. В семейной хронике "Конец парада" (1924-1928) связал распад буржуазной семьи с общественными процессами в 20 в. Литературные мемуары, монографии о Г. Джеймсе (1913), Дж. Конраде (1924).

ФОРДЕВИНД (голл . vooldewind),..1) курс парусного судна, совпадающий с направлением ветра...2) Поворот парусного судна носом по ветру.

ФОР-ДЕ-ФРАНС (Fort-de-France) , город, административный центр французского владения Мартиника в Вест-Индии, порт на Карибском м. 101,5 тыс. жителей (1990). Сахарная промышленность, производство рома, консервирование фруктов.

"ФОРДЗОН" , сельскохозяйственный колесный трактор общего назначения. Выпускался компанией "Форд мотор" (США) в 1917-28. Копия "Фордзона" выпускалась заводом "Красный путиловец" в Ленинграде в 1923-32 под названием "Форд-Путиловец". Мощность двигателя 15 кВт (20 лошадиных сил), скорость до 10,8 км/ч, эксплуатационная масса 2 т.

ФОРДИЗМ , система организации поточно-массового производства, основанная на применении стандартизации, типизации и конвейеризации производственных процессов. Впервые введена на автозаводах Г. Форда в США в 1-й четв. 20 в. Методы фордизма позволяют повышать производительность труда путем его интенсификации.

ФОРЕ (Faure) Габриель (1845-1924) , французский композитор. Один из основателей Национального музыкального общества (1871). Среди сочинений - камерно-инструментальные произведения, фортепианные пьесы, оперы. Профессор Парижской консерватории (с 1896, в 1905-20 директор). Концертировал как дирижер, в т. ч. в России.

ФОРЕЙТОР (нем . Vorreiter, от vor - впереди и Reiter - всадник), верховой, сидящий на одной из передних лошадей, запряженных цугом.

ФОРЕЛИ , рыбы семейства лососей (общее название пресноводных форм кумжи и стальноголового лосося). Обитают в горных реках и озерах Европы, Кавказа, М. и Ср. Азии, Африки, Сев. Америки, акклиматизированы в Австралии и Нов. Зеландии. Ценный объект рыбоводства и спортивного рыболовства. Отдельный вид - севанская форель, или ишхан.

ФОРЕЛЬ (Forel) Огюст (1848-1931) , швейцарский невропатолог, психиатр, энтомолог и общественный деятель. Исследования по анатомии, физиологии, клинике заболеваний центральной нервной системы. Вел борьбу с алкоголизмом, проституцией, венерическими болезнями. Труды Фореля способствовали развитию сексопатологии ("Половой вопрос", 1905). Книга "Социальная жизнь муравьев" (т. 1-5, 1921-23).

ФОРЕСТ (Де Форест) (De Forest) Ли (1873-1961) , американский инженер. Автор многих изобретений в области радиотехники и звукового кино. Создал триод (1906) и ламповый детектор и усилитель на его основе ("аудион Фореста").

ФОРЗАЦ (нем . Vorsatz), двойные листы плотной бумаги, расположенные в книге между блоком и переплетной крышкой. Соединяет блок с крышкой и защищает крайние страницы книги от загрязнений; одновременно является элементом оформления книги.

ФОРИН ОФФИС (англ . Foreig Office), обиходное название британского министерства иностранных дел и по делам Содружества.

ФОРКАМЕРНЫЙ ДВИГАТЕЛЬ , двигатель внутреннего сгорания с дополнительной камерой (25-40% от объема пространства сжатия) для улучшения условий воспламенения.

ФОРКИС (Форкий , Форкин), в греческой мифологии морское божество, сын Понта и Геи, брат и супруг Кето, отец грай, горгон, Гесперид, Ладона. От союза Форкиса и Гекаты родилась Скилла.

ФОРЛЕНДЕР (Vorlander) Карл (1860-1928) , немецкий философ, социал-демократ, представитель марбургской школы неокантианства, теоретик этического социализма.

ФОРЛИ (Forli) , город в Сев. Италии, административный центр пров. Форли. 109 тыс. жителей (1991). Машиностроение, легкая, деревообрабатывающая промышленность; производство майолики.

ФОРМА (лат . forma),..1) внешнее очертание, наружный вид, контуры предмета...2) Внешнее выражение какого-либо содержания (см. Содержание и форма)...3) Установленный образец чего-либо (напр., написать отчет по форме)...4) Приспособление для придания чему-либо определенных очертаний (напр., литейная форма)...5) Одинаковая по цвету и покрою одежда (напр., форма военнослужащих). ..6) Совокупность приемов и изобразительных средств художественного произведения (напр., стихотворная форма).

ФОРМА , в математике - многочлен от нескольких (m) переменных, все члены которых имеют одну и ту же степень (под степенью одночлена x?y? понимают число n = ?????????). В зависимости от числа m переменных различают бинарные формы (m = 2), тернарные формы (m = 3), а в зависимости от степени n их членов - линейные формы (n = 1), квадратичные формы (n = 2), кубичные формы (n = 3) и т. д. См. также Билинейная форма.

ФОРМА литейная , приспособление в литейном производстве для получения отливок. Изготовляются из формовочных материалов (разовые), огнеупорной керамики (полупостоянные - выдерживают сотни отливок) или металла (постоянные - десятки тысяч отливок).

ФОРМА ГОСУДАРСТВА (государственного устройства) , принцип организации государственной власти (см. Форма правления) и территории государства (унитарные государства и федерации).

ФОРМА И МАТЕРИЯ , категории философии Аристотеля, воспринятые томизмом; характеризуют всякое подвижное изменчивое бытие. Форма (эйдос, "морфэ") - специфический принцип вещи, ее сущность, цель и движущая сила, актуализирующая первоматерию как простую возможность бытия, бесформенный и неопределенный субстрат изменений (см. Акт и потенция)). Понятия форма и материя соотносительны: нечто оформленное может выступить как материя по отношению к форме более высокого уровня; "форма форм" - ум (нус); в томизме - бог.

ФОРМА ПРАВЛЕНИЯ , принцип организации государственной власти. Различают: монархическая форма правления - монархии и республиканская форма правления - республики.

ФОРМА СЛОВА ,..1) совокупность морфологических и фонологических характеристик слова, определяющих его грамматическое значение. Напр., состав морфем слова "учительница" (учитель-ниц-а) указывает на его принадлежность к существительному женского рода, в именительном падеже единственного числа...2) Принадлежащее языковой системе то или иное видоизменение слова, конкретное слово в конкретной грамматической форме (словоформа).

ФОРМАЛИЗАЦИЯ , представление и изучение какой-либо содержательной области знания (научные теории, рассуждения, процедура поиска и т. п.) в виде формальной системы или исчисления; связана с усилением роли формальной логики и математических методов в научных исследованиях.

ФОРМАЛИЗМ ,..1) предпочтение, отдаваемое форме перед содержанием в различных сферах человеческой деятельности. Проявляется в безукоснительном следовании правилам этикета, ритуала даже в тех случаях, когда жизненная ситуация делает это бессмысленным, в преклонении перед буквой закона при пренебрежении к его духу, в искусстве - в признании "чистой" формы единственно ценным художественным элементом, и т. п...2) Направление в основаниях математики, объединившее идущую от Г. Фреге идею строгой формализации математических рассуждений с абстрактным подходом к математике как неинтерпретированному исчислению (формальной системе) с целью доказательства ее непротиворечивости. Основатель - Д. Гильберт.

ФОРМАЛИН , водный раствор, содержащий 37-40% формальдегида и 6-15% метилового спирта (стабилизатор). При хранении мутнеет, т. к. выпадает белый осадок (параформальдегид). Источник формальдегида, дезинфицирующее и дезодорирующее средство; раствор для приготовления анатомических препаратов и дубления кож.

ФОРМАЛЬДЕГИД (муравьиный альдегид , метаналь), HCHO, бесцветный газ с резким запахом, tкип - 19,2 °С. Сырье в производстве фенолоформальдегидных смол, карбамидных смол, полифоральдегида, изопрена и др. важных продуктов. См. также Формалин.

ФОРМАЛЬНАЯ ЛОГИКА , см. Логика.

"ФОРМАЛЬНАЯ ШКОЛА" , см. "Формальный метод" в литературоведении, ОПОЯЗ.

ФОРМАЛЬНОСТЬ ,..1) соблюдение внешней формы в чем-либо в ущерб существу дела, формализм...2) Действие, необходимое с точки зрения установленного порядка, обязательно соблюдаемое при оформлении чего-либо.

ФОРМАЛЬНЫЕ ДОКАЗАТЕЛЬСТВА , в 16-19 вв. система оценки доказательств в уголовном процессе, при которой значение каждого вида доказательств и их форма были заранее определены в законе. Суд вместо непосредственной оценки доказательств по делу выносил решение в зависимости от места имеющихся доказательств в иерархической системе формальных доказательств.

"ФОРМАЛЬНЫЙ МЕТОД" , в литературоведении - утверждает взгляд на художественную форму как на категорию, определяющую специфику литературы и способную к имманентному развитию или подчиненную логико-математическим законам (ср. Содержание и форма в искусстве). Сложился в немецком искусствознании на рубеже 19-20 вв. (Г. Вельфлин, О. Вальцель, В. Дибелиус, Л. Шпитцер). Особое ответвление - русская "формальная школа" (Общество изучения теории поэтического языка, ОПОЯЗ), Московский лингвистический кружок и отчасти Пражский лингвистический кружок. В 30-50-е гг. формальную методологию развивали швейцарская "школа интерпретации" (Э. Штайгер, В. Кайзер) и американская "новая критика". В 60-х гг. сформировалась новая ветвь "формального метода" - структуралистское литературоведение (см. Структурализм).

ФОРМАН (Forman) Милош (р . 1932), режиссер, сценарист. Родился в Чехословакии. В 1968 эмигрировал в США. Получил мировую известность после первого фильма "Черный Петр", 1963 (главный приз кинофестиваля в Локарно). В "чешский период" снимал сатирические комедии, исследуя жизнь простых людей в повседневном существовании, иронически изображая их странности и причуды. Эти качества отчасти свойственны и первым фильмам его "американского периода" - "Отрыв" (1971; "Золотая пальмовая ветвь" Каннского кинофестиваля) и "Волосы" (1979). Главный фильм - "Полет над гнездом кукушки" (1975, по К. Кизи), притча о конфликте личности и репрессивного общества (5 премий "Оскар"). Поставил также: "Амадей", 1984; "Вальмон" (по Ш. де Лакло), 1989 и др. В 1996 осуществил постановку фильма "Народ против Ларри Флинта", удостоенного премии "Оскар" (1997).

ФОРМАНТ (от лат . formans - образующий),..1) то же, что аффикс...2) Суффикс вместе с окончанием (напр., -ство в "крестьянство").

ФОРМАНТА в фонетике , акустическая характеристика звука речи (главным образом гласного), связанная с уровнем частоты голосового тона и образующая тембр звука.

ФОРМАТ (от лат . formo - придаю форму), в полиграфии - линейные размеры (длина и ширина или высота) печатной формы, листа бумаги, книжного блока и т. п., выраженные в метрических или типометрических (см. Типометрия) единицах.

ФОРМАЦИЯ (от лат . formatio - образование), в ботанике - классификационная единица растительного сообщества, которая объединяет группы ассоциаций с общим видом - эдификатором. Напр., формация сосны обыкновенной объединяет все ассоциации, где господствует этот вид сосны.

ФОРМАЦИЯ , в геологии - естественное и закономерное сочетание горных пород, связанных общностью условий образования; возникают на определенных этапах развития основных структурных зон земной коры. Среди формаций различают: литологические, петрографические (магматические и метаморфические), вулканогенные, рудные и др.

ФОРМАЦИЯ ОБЩЕСТВЕННО-ЭКОНОМИЧЕСКАЯ , согласно марксистской концепции исторического процесса, общество, находящееся на определенной ступени исторического развития, исторически определенного типа общества. В основе каждой общественно-экономической формации лежит определенный способ производства, а производственные отношения образуют ее сущность; вместе с тем она охватывает соответствующую надстройку, тип семьи, быт и др. История общества представляет собой процесс развития сменяющих друг друга в результате социальной революции первобытнообщинной, рабовладельческой, феодальной, капиталистической и коммунистической формаций.

ФОРМИАТЫ , соли и эфиры муравьиной кислоты. Эфиры применяют в органическом синтезе как растворители, пищевые эссенции и душистые вещества. Формиаты натрия - полупродукт в производстве щавелевой кислоты.

ФОРМИРОВАНИЕ ,..1) придание определенной формы...2) Составление, образование какого-либо коллектива, воинской части и т. п...3) Вновь организованная воинская часть.

ФОРМОВКА , изготовление литейных песчаных форм. Различают формовку ручную (ямную или в опоках, по моделям или шаблону) и более распространенную - машинную (по моделям в опоках).

ФОРМОВОЕ САДОВОДСТВО , выращивание плодовых и декоративных деревьев в искусственных, создаваемых обрезкой кроны формах (пирамида, ваза, кордон, пальметта и др.), обеспечивающих урожайность и декоративность.

ФОРМОЗА , остров у юго-восточного побережья Азии, см. Тайвань.

ФОРМОЗОВ Александр Николаевич (1899-1973) , российский эколог, зоогеограф, художник-анималист, доктор биологических наук, профессор (с 1935). Основные исследования по изучению роли снежного покрова в эволюции, распространению и экологии млекопитающих и птиц, по динамике численности промысловых животных. Работы по охотоведению и охране природы. Научные и научно-популярные труды (в т.ч. "Спутник следопыта", 5 изд., М., 1974) Формозов иллюстрировал собственными рисунками, в которых научная точность сочеталась с окрашенным в лирические тона воссозданием самоценности живой природы.

ФОРМОЗСКИЙ ПРОЛИВ , см. Тайваньский пролив.

ФОРМООБРАЗОВАНИЕ , образование грамматических форм слова. Противопоставляется словообразованию.

ФОРМОСА (Formosa) , провинция на севере Аргентины. 72,1 тыс. км2. Население 363 тыс. человек (1991). Административный центр - г. Формоса.

ФОРМУЛА (лат . formula - образ, вид), комбинация математических знаков, выражающая какое-либо предложение; напр., формула a2 + b2 = c2 выражает связь длины с гипотенузы прямоугольного треугольника с длинами a и b его катетов.

ФОРМУЛА I (англ . Formula I), название класса спортивных автогонок и автомобилей с объемом двигателя от 1500 до 3000 см3.

ФОРМУЛА ХИМИЧЕСКАЯ , изображение состава и строения молекул с помощью знаков химических. Различают эмпирические, или брутто-формулы (показывают общее число атомов в молекуле), рациональные (в них выделяют группы атомов, характерные для данного класса соединений) и структурные (характеризуют расположение атомов в молекуле). Так, для этилового спирта брутто-формула С2Н6О, рациональная С2Н5ОН, структурная

ФОРМУЛЯР (нем . Formular),..1) в дореволюционной России послужной список (чиновников или офицеров)...2) Бланк для занесения каких-либо сведений.

ФОРМУЛЯР библиотечный , учетная карточка в библиотечной работе. Различаются формуляры книги (основные сведения о ней для регистрации выдачи) и формуляры читателя (для учета читателей и выданной им литературы).

ФОРМФАКТОР , функция, характеризующая распределение электрического заряда и магнитного момента внутри атома, атомного ядра или элементарной частицы.

ФОРНАКС (лат . Fornax - печь), в римской мифологии богиня очага и печей для сушки зерна, в честь которой в Риме отмечался праздник форнакалии.

ФОРОНИДЫ , класс морских донных беспозвоночных типа щупальцевых. Тело длиной 0,6-45 см заключено в хитиновую трубку. 11 видов, распространены широко; в России 5 видов, в Черном и дальневосточных морях.

ФОРОС (греч . phoros), в Др. Греции 5 в. до н. э. денежная подать, вносившаяся членами Делосского союза в общесоюзную казну на покрытие военных расходов; отменена в 413 до н. э.

ФОРОС , поселок городского типа в Крыму, на берегу Черного м., в 45 км к юго-западу от Ялты. 2,8 тыс. жителей (1991). Приморский климатический курорт.

ФОРПИК (англ . forepeak, нидерл. voorpiek), крайний носовой отсек судна, где обычно размещается цистерна для водяного балласта.

ФОРПОСТ (голл . voorpost), передовой пост, передовая позиция.

"ФОРС УВРИЕР" (Forse Ouvriere) (полное название - "Всеобщая конфедерация труда - Форс увриер") , французский профсоюзный центр. Основан в 1948. Входит в Международную конфедерацию свободных профсоюзов (МКСП). 400 тыс. членов (1994).

ФОРСЕТИ , в скандинавской мифологии бог, сын Бальдра, который разрешает споры и возвращает согласие спорящим.

ФОРСИРОВАНИЕ , в технике - кратковременное повышение мощности теплового двигателя (напр., реактивного двигателя) сверх номинальной за счет повышения интенсивности теплового процесса (напр., увеличение расхода горючей смеси).

ФОРСИРОВАНИЕ (нем . forcieren - усиливать, от франц. force - сила), ускорение темпа, усиление напряженности в какой-либо деятельности.

ФОРС-МАЖОР , см. Непреодолимая сила.

ФОРСМАН (Forssmann) Вернер (1904-79) , немецкий хирург и уролог, один из авторов метода катетеризации сердца. Нобелевская премия (1956, совместно с А. Курнаном и Д. Ричардсом).

ФОРСТЕН Георгий Васильевич (1857-1910) , российский историк, один из основоположников изучения истории скандинавских стран в России. Главный труд - по балтийскому вопросу в 15-17 вв.

ФОРСТЕР (Vorster) Балтазар (1915-83) , в 1933-78 премьер-министр, в 1978-79 президент ЮАР. В 1942-44 в заключении в лагере для профашистских элементов. В 1961-66 министр юстиции. Проводник политики апартеида.

ФОРСТЕР (Forster) Георг (1754-94) , немецкий просветитель; публицист. Автор декретов 1793 о провозглашении Майнца республикой и о присоединении Майнца к революционной Франции. Труды по географии, естествознанию, этнографии, эстетике, литературе и искусству.

ФОРСТЕР Эдуард Морган (1879-1970) , английский писатель. Психологические романы на семейно-бытовые и моральные темы "Куда боятся ступить ангелы" (1905), "Комната с видом" (1908). Антиколониальный роман "Поездка в Индию" (1924); литературоведческие работы ("Аспекты романа", 1927).

ФОРСТЕРИТ , см. в ст. Оливин.

ФОРСУНКА (от англ . force - нагнетать), устройство с одним или несколькими отверстиями для распыления жидкости. Различают струйные, центробежные и струйно-центробежные, одно- и двухкомпонентные форсунки. Используют для обеспечения равномерности и более полного сгорания топлива в топках котлов, камерах сгорания тепловых двигателей и т. д.

ФОРТ (франц . fort), укрепление, состоящее из одного или нескольких фортификационных сооружений открытого или закрытого типа. Форты создавались как часть крепости или полевой укрепленной позиции.

ФОРТАЛЕЗА (Fortaleza) , город на северо-востоке Бразилии, административный центр шт. Сеара, порт на берегу Атлантического океана. Ок. 1,8 млн. жителей (1990, с пригородами). Международный аэропорт. Маслобойная, сахарная, текстильная, кожевенно-обувная промышленность. Университеты, музеи.

ФОРТ-АЛЕКСАНДРОВСКИЙ , название г. Форт-Шевченко в Казахстане в 1857-1939.

ФОРТ-АРШАМБО (Fort-Archambault) , название г. Сарх в Республике Чад до 1973.

ФОРТЕ , см. в ст. Динамика в музыке.

ФОРТЕПЬЯНО (итал . fortepiano, от forte - громко и piano - тихо), общее название клавишных музыкальных инструментов с молоточковой механикой (рояль, пианино). Фортепьяно было изобретено в нач. 18 в. Появление современного типа фортепьяно - с т.н. двойной репетицией - относится к 1820-м гг. Расцвет фортепьянного исполнительства - 19-20 вв.

ФОРТЕСКЬЮ (Fortescue) Джон (ок . 1394 - ок. 1476), английский политический деятель и юрист. Выступал за превращение сословно-представительских учреждений в средство усиления королевской власти.

ФОРТИФИКАЦИОННЫЕ СООРУЖЕНИЯ , нижние сооружения для укрытия и наиболее эффективного применения оружия, боевой техники в бою, размещения пунктов управления, а также для защиты войск, населения и обектов тыла от средств поражения противника. Делятся на полевые и долговременные (открытого и закрытого типа).

ФОРТИФИКАЦИЯ (от позднелат . fortificatio - укрепление), отрасль военно-инженерного искусства, охватывающая вопросы строительства фортификационных сооружений, их использования в военных целях.

ФОРТ-ЛАМИ (Fort-Lamy) , название столицы Республики Чад г. Нджамена до 1973.

ФОРТ-ЛОДЕРДЕЙЛ (Fort Lauderdale) , город на юго-востоке США, шт. Флорида, порт на Атлантическом ок. 149 тыс. жителей (1990, с пригородами более 1 млн. жителей). Международный аэропорт. Курорт. Радиоэлектронная, деревообрабатывающая, пищевая, легкая промышленность.

ФОРТОВ Владимир Евгеньевич (р . 1946), российский ученый, член-корреспондент РАН (1991). Труды по изучению теплофизических свойств твердых, жидких и плазменных сред при экстремально высоких концентрациях энергии, по физике ударных, детонационных волн и плотной плазмы. Государственная премия СССР (1988).

ФОРТРАН [ от англ . for(mula) tran(slation) - перевод формул], название языка программирования, применяемого для описания алгоритма решения научно-технических задач с помощью ЭВМ. Разработан в 1957 (США). Большинство современных вариантов фортрана является расширением двух основных: Basic Fortran и фортран-IV.

ФОРТУНА , в римской религии богиня счастья, случая, удачи. Изображалась с рогом изобилия, иногда на шаре или колесе, также с повязкой на глазах. В переносном смысле "колесо Фортуны" - слепой случай, удача.

ФОРТУНАТ (1 в .), апостол от 70-ти, сподвижник апостола Павла (1-е послание к Коринфянам 16:17-18). Память в Православной церкви 4 (17) января.

ФОРТУНАТОВ Александр Алексеевич (1884-1949) , российский историк и педагог, профессор. Труды по истории средних веков, обучению в начальной школе, методике проподавания истории в средней школе, истории школы.

ФОРТУНАТОВ Филипп Федорович (1848-1914) , российский языковед, академик Петербургской АН (1898). Основоположник московской лингвистической школы, сыгравшей большую роль в развитии общего и сравнительно-исторического языкознания, в изучении русского языка (история, морфология, синтаксис). Труды по индоевропеистике, славистике, санскриту, проблемам общего языкознания, ведийской филологии.

ФОРТУНИ (Fortuny) Мариано (1838-74) , испанский живописец и график. Виртуозные, изысканные картины из быта старой Испании ("Испанский брак", 1869), акварели, гравюры.

ФОРТ-УЭЙН (Fort Wayne) , город на севере США, шт. Индиана. 173 тыс. жителей (1990, с пригородами 364 тыс. жителей). Машиностроение, химическая, пищевая промышленность.

ФОРТ-УЭРТ (Fort Worth) , город на юге США, шт. Техас. 448 тыс. жителей (1990). Авиаракетная, пищевая, химическая, нефтеперерабатывающая, машиностроительная промышленность.

ФОРТ-ШЕВЧЕНКО (до 1857 Новопетровское , до 1939 Форт-Александровский), город в Казахстане, Мангышлакская обл., на п-ове Мангышлак. Порт (Баутино) на Каспийском м. 3,7 тыс. жителей (1991). Рыбокомбинат. Добыча камня-ракушечника. Основан в 1846. Музей Т. Г. Шевченко, который в 1850-57 был здесь в ссылке.

ФОРУМ (лат . forum),..1) в Др. Риме площадь, рынок, ставшие центром политической жизни. Главный форум Рима - форум Романум, развиваясь с 6 в. до н. э., превратился в парадный архитектурный ансамбль...2) Массовое представительное собрание, съезд. Напр., Всемирный форум молодежи.

"ФОРЧУН" ("Fortune") , эконономико-политический журнал в США, с 1930, Нью-Йорк. Выходит 26 раз в год.

ФОРШ Ольга Дмитриевна (1873-1961) , русская писательница. В романах "Горячий цех" (1926), "Сумасшедший корабль" (1931), "Ворон" (1933) - события революции 1905-07, жизнь художественной интеллигенции 1910-20. Мастер исторического романа: "Одеты камнем" (1924-25), трилогии "Радищев" (1932-39), "Михайловский замок" (1946); рассказы, пьесы.

ФОРШЛАГ , в музыке, см. Орнаментика.

ФОРШТЕВЕНЬ (голл . voorsteven), брус по контуру носового заострения судна; в нижней части соединен с килем.

ФОС , см. Вос.

ФОСГЕН , COCl2, бесцветный газ с запахом прелого сена, tкип 8,2 °С. Сырье в производстве красителей, мочевины, поликарбонатов и др. В 1-ю мировую войну - отравляющее вещество удушающего действия. Смертельная концентрация в воздухе 0,1-0,3 мг/л при экспозиции 15 мин. Обладает скрытым периодом действия (2-12 ч) и кумулятивным эффектом.

ФОСКОЛО (Foscolo) Уго (наст . имя Никколо) (1778-1827), итальянский писатель, филолог. С 1816 в Великобритании. В романе "Последние письма Якопо Ортиса" (1798), поэме "Гробницы" (издана 1807), трагедиях ("Аякс", 1811; "Риччарда", 1813) отражен рост национального самосознания.

ФОСС (Fosse) Боб (Роберт) (р . 1927, по др. данным, 1925-1987), американский кинорежиссер, хореограф, танцовщик. Первый большой успех в качестве театрального хореографа на Бродвее - "Игры в пижамах", 1955. В кино ( сначала как актер) с 1953. В 1967 перенес на экран поставленный им ранее в театре мюзикл "Милая Чарити", а в 1972 экранизировал мюзикл "Кабаре", ради достоверности исключив из него уличные танцевальные сцены. Фильм "Весь этот джаз" (1979) стал авторским кредо и художественной автобиографией режиссера. Умер на бродвейской премьере возобновленного мюзикла "Милая Чарити".

ФОСС (Vo?) Иоганн Генрих (1751-1826) , немецкий писатель эпохи Просвещения, член "Союза Рощи", наиболее ярко выразивший республиканские идеалы. Политическая лирика, идиллии с социально-критическими мотивами; переводы Гомера.

ФОССА , млекопитающее семейства виверровых. Длина тела до 60-80 см, хвоста до 70 см. Внешний облик кошачий. Обитает только в лесах Мадагаскара. Образ жизни древесный, ночной. Охотится на лемуров и др. животных, в т.ч. домашних. Численность сокращается, в Красной книге Международного совета по охране природы и природных ресурсов.

ФОССЛЕР (Vossler) Карл (1872-1949) , немецкий филолог. Труды в области итальянской, французской, испанской литератур и языков. Главные школы "неофилологии", противопоставлявшей позитивизм и индивидуализм как два основных направления в эстетической теории языка и литературы. Разделял концепции Б. Кроче. Связывал языкознание и литературоведение с философией и историей культуры.

ФОС-СЮР-МЕР (Fos-sur-Mer) , город на юго-востоке Франции, порт на Средиземном м. Спутник Марселя. Металлургия, нефтеперерабатывающая, химическая промышленность.

ФОСТЕР (Foster) Джоди (наст . имя Алисия Кристиан) (р. 1962), американская киноактриса, режиссер, продюсер. Подростком в фильме М. Скорсезе "Таксист" (1976) сыграла роль малолетней проститутки. Получив специальное образование, стала одной из наиболее популярных актрис 1980-90-х гг. Получила 2 премии "Оскар" ("Обвиняемая" Дж. Каплана, 1988 и "Молчание ягнят" Дж. Демми, 1991). В 1991 дебютировала как режиссер ("Маленький человек Тейт"). Продюсировала фильм "Нелл" (1994); "Домой на каникулы" (1996). Основала производственную киностудию "Эгг пикчерз".

ФОСТЕР (Foster) Стивен (1826-64) , американский композитор. Лирические и юмористические песни, большей частью на собственные тексты ("О, Сюзанна", 1848, и др.).

ФОСТЕР Уильям (1881-1961) , в 1929-44 и с 1945 председатель Национального комитета КП США (с 1957 почетный председатель). В 1909-12 член организации "Индустриальные рабочие мира".

ФОСТРЕМ (Fohstrom) Алма (1856-1936) , финская певица (колоратурное сопрано). С 1878 выступала в оперных театрах Европы, Латинской и Сев. Америки. Была солисткой Большого театра в Москве (1890-99), преподавала в С.-Петербургской консерватории (1909-18).

ФОСФАТАЗЫ , ферменты, катализирующие гидролиз эфиров фосфорной кислоты и поддерживающие таким образом уровень фосфатов в организме. Определение фосфатазы в крови используют для диагностики заболеваний, сопровождающихся повышением активности фосфатаз.

ФОСФАТНЫЕ РУДЫ , представлены главным образом фосфоритами и в меньшей степени апатитами. Содержание Р2О5 в рудах от 2-6 до 25-34%. Мировые запасы фосфатных руд ок. 180 млрд. т (1990). Главные добывающие страны: Российская Федерация, Казахстан, Эстония, США, Марокко, Тунис, Того.

ФОСФАТЫ , соли и эфиры фосфорных кислот. Различают: ортофосфаты (соли и эфиры ортофосфорной кислоты Н3РО4) и полимерные фосфаты (полифосфаты, метафосфаты, ультрафосфаты). Соли входят в состав фосфорных удобрений, минеральных подкормок, моющих средств и др. Эфиры - экстрагенты, гидравлические и смазочные жидкости, пластификаторы, антипирены и др.

ФОСФАТЫ КОРМОВЫЕ , соли ортофосфорной кислоты, содержащие фосфор и кальций и используемые в качестве минеральных подкормок для сельскохозяйственных животных.

ФОСФАТЫ ПРИРОДНЫЕ , класс минералов, соли ортофосфорной кислоты; ок. 180 минеральных видов. Преобладают островные и слоистые структуры. Выделяют групы безводных и водных, простых и двойных (сложных) природных фосфатов. Твердость 2-6,5; плотность 1,7-6 г/см3. Большинство минералов гипергенного происхождения. Сырье для удобрений.

ФОСФЕН (от греч . phos - свет и phaino - показываю), зрительное ощущение цветовых пятен, возникающее у человека без воздействия света на глаз, при механических, химических и электрических раздражениях сетчатки или зрительных участков коры головного мозга (см. Зрение).

ФОСФИДЫ , химические соединения фосфора с металлами. Кристаллические вещества, легко разлагаются водой или кислотами, выделяя ядовитый фосфористый водород. Фосфиды бора, галлия, индия (BP, GaP, InP) - полупроводниковые материалы, фосфиды цинка (Zn3P2) - родентицид.

ФОСФИН (фосфористый водород , гидрид фосфора), РН3, бесцветный газ с неприятным запахом, tкип - 87,42 °С. Сильный восстановитель. Известен жидкий фосфин, называемый дифосфином Р2Н4, tкип 56 °С. Самопроизвольно воспламеняется на воздухе. Токсичен.

ФОСФИТЫ , соли и эфиры фосфористой кислоты Н3РО3. Соли (напр., NaH2PO3 и Na2HPO3) - кристаллические вещества. Эфиры (третичные (RO)3P, вторичные (RO)2POH и первичные ROP(OH)2, где R - органический радикал) - жидкие или твердые вещества. Фосфиты - восстановители, стабилизаторы и антиоксиданты полимеров, полупродукты в синтезе фосфорорганических соединений.

ФОСФОЛИПИДЫ , сложные липиды, содержащие фосфорную кислоту. Содержатся во всех живых клетках, важнейшие компоненты биологических мембран нервной ткани. В составе липопротеидов крови участвуют в транспорте жиров, жирных кислот и холестерина.

ФОСФОПРОТЕИДЫ , сложные белки, содержащие остатки фосфорной кислоты. К фосфопротеидам относят казеин молока, белки куриного яйца (овальбумин и вителлин), ряд ферментов.

ФОСФОР (лат . Phosphorus), Р, химический элемент V группы периодической системы Менделеева, атомный номер 15, атомная масса 30,97376. Название от греч. phosphoros - светоносный. Образует несколько модификаций - белый фосфор (плотность 1,828 г/см3, tпл 44,14 °С), красный фосфор (плотность 2,3 г/см3, tпл 590 °С) и др. Белый фосфор легко самовоспламеняется, светится в темноте (отсюда название), ядовит; красный менее активен химически, ядовит. Добывают из апатитов и фосфоритов. Главный потребитель - сельское хозяйство (фосфорные удобрения); применяется в спичечном производстве, металлургии (раскислитель и компонент некоторых сплавов), в органическом синтезе и др. Присутствует в живых клетках в виде орто- и пирофосфорной кислот и их производных.

ФОСФОР (греч . светоносный), в греческой мифологии божество утренней зари, одно из прозвищ Венеры. В римской мифологии - Люцифер.

ФОСФОРА ОКСИДЫ , Р4О6, (РО2)n, Р4О10. Наиболее важны Р4О6 (фосфористый ангидрид) с tпл 23,9 °С и Р4О10 (фосфорный ангидрид). Последние также обозначают формулами Р2О3 и Р2О5 соответственно. Р2О5 - осушитель газов и жидкостей, дегидратирующий агент, катализатор полимеризации изобутилена, компонент фосфатных стекол и др.

ФОСФОРА ХЛОРИДЫ , трихлорид PCl3 - бесцветная дымящая на воздухе жидкость с резким запахом; tпл 90,34 °С, tкип 75,3 °С; полупродукт в синтезе фосфорорганических соединений. Пентахлорид PCl5 - зеленовато-белые кристаллы; tпл 160 °С (в запаянной трубке); хлорирующий агент в органическом синтезе. Хлориды фосфора ядовиты.

ФОСФОРЕСЦЕНЦИЯ , люминесценция более длительная, чем флуоресценция (граница условна). Фосфоресценция может продолжаться после прекращения возбуждения от нескольких микросекунд до нескольких суток. Наблюдается у кристаллофосфоров, органических люминофоров и жидкостей. Происходит при квантовых переходах из электронных метастабильных состояний в нормальное.

ФОСФОРИЛАЗЫ , ферменты, катализирующие в клетках присоединение остатка фосфорной кислоты к углеводам и др. веществам. Играют ключевую роль в мобилизации запасных углеводов, участвуя в расщеплении крахмала и гликогена.

ФОСФОРИЛИРОВАНИЕ , введение в органическое соединение остатка какой-либо фосфорной кислоты (обычно ортофосфорной Н3РО4) или ее производных, напр.:C2H5OH + CIP(O)(OCH3)2 ? C2H5OP(O)(OCH3)2 + HCl.Т. н. биологическое фосфорилирование играет важную роль в обмене веществ (в процессах окисления, при синтезе белков, нуклеиновых кислот и др.).

ФОСФОРИСТЫЕ КИСЛОТЫ: ортофосфористая Н3РО3 , пирофосфористая Н4Р2О5 и метафосфористая НРО2. Н3РО3 в безводном состоянии - бесцветные гигроскопические кристаллы, tпл 74 °С. Фосфористые кислоты и их соли применяют как восстановители.

ФОСФОРИСТЫЙ ВОДОРОД , то же, что фосфин.

ФОСФОРИТНАЯ МУКА , фосфорное удобрение для кислых почв под различные сельскохозяйственные культуры. В основе Са3(РО4)2. Содержит 19-30% Р2О5. Используется в компостах.

ФОСФОРИТЫ , осадочные горные породы, насыщенные фосфатами (главным образом апатитом). Содержание Р2О5 5-34%. Фосфориты встречаются обычно в форме желваков среди осадочных пород и в виде пластовых тел (иногда большой мощности). Входят в состав фосфатных руд. Применяются главным образом для производства фосфорных удобрений. Основные запасы в Марокко, США, России, Казахстане, Украине, Австралии и Перу.

ФОСФОРНЫЕ КИСЛОТЫ: ортофосфорная кислота Н3РО4 и конденсированные фосфорные кислоты (пирофосфорная Н4Р2О7 , полифосфорные, метафосфорные и ультрафосфорные). Н3РО4 - кислота средней силы, tпл 42,35 °С; полупродукт в производстве удобрений, фармацевтических препаратов, кормовых концентратов, катализатор в органическом синтезе, антипирен, компонент антикоррозионных покрытий на металлах. Полифосфорные кислоты - полупродукты в производстве высококонцентрированных удобрений, катализаторы.

ФОСФОРНЫЕ УДОБРЕНИЯ , минеральные вещества, используемые как источник фосфора для питания растений. Суперфосфат, фосфоритная мука, преципитат и др. эффективны на разных почвах под различные сельскохозяйственные культуры на фоне обеспеченности растений азотом и калием.

ФОСФОРОЛИЗ , ферментативный процесс расщепления гликозидных связей с образованием гликозилмонофосфорных эфиров, протекающий в тканях животных, растений и в микроорганизмах. В результате фосфоролиза происходит как распад сложных органических соединений (гликогена, крахмала, нуклеозидов), так и их синтез.

ФОСФОРОРГАНИЧЕСКИЕ СОЕДИНЕНИЯ , содержат в молекуле атом фосфора, связанный с углеродом, напр. триалкилфосфины R3P, кислоты типа RP(OH)2 (R - органический радикал). Часто к фосфорорганическим соединениям относят также соединения, в которых атом Р связан с углеродом через атомы O, N или S, напр. нуклеиновые кислоты, аденозинтрифосфат. Синтетические фосфорорганические соединения - пестициды, пластификаторы, растворители, антипирены и др. Некоторые фосфорорганические соединения, напр. зоман, ви-газ, высокотоксичны.

ФОСФОТРАНСФЕРАЗЫ , то же, что киназы.

ФОТ (от греч . phos, род. п. photos - свет), единица освещенности, обозначается ф. 1 ф = 104 люкс.

ФОТ (Фотий) Сирийский (ум . ок. 250), христианский мученик, пострадавший в гонение императора Деция, сын мучеников Терентия и Неониллы Сирийских. Память в Православной церкви 28 октября (10 ноября).

ФОТАРИЙ , помещение, оборудованное для проведения групповых ультрафиолетовых облучений людей с профилактической целью.

ФОТИАДИ Эпаминонд Эпаминондович (1907-87) , геолог и геофизик, член-корреспондент АН СССР (1958). Труды по геофизическим методам разведки нефтяных месторождений, геологические интерпретации геофизических данных.

ФОТИАДИС Димитрис (1898-1988) , греческий писатель. Возглавлял журнал "Новогреческая литература" (1936-40, 1945-48). Произведения художественно-документального жанра, комедия "Шиворот-навыворот" (поставлена 1937), антимонархическая сатирическая пьеса "Феодора" (поставлена 1945). Исторические романы-хроники ("Изгнание Оттона", 1965 и др.).

ФОТИЙ (ок . 810 или ок. 820-890-е гг.), патриарх Константинополя в 858-867, 877-886. Способствовал распространению влияния византийской церкви в славянских землях (в Болгарии, Моравии), что привело к конфликту с папством (см. в ст. Разделение церквей). Знаток античной литературы, составитель "Мириобиблиона", автор богословских сочинений, писем.

ФОТИЙ (? - 1431) , русский митрополит с 1408, из греков. Боролся за подчинение литовской православной церкви московской митрополии. В малолетство великого князя Василия Темного - один из руководителей московского правительства. Автор "слов" и посланий, в т. ч. антиеретических.

ФОТО ... (от греч. phos, род. п. photos - свет), часть сложных слов:..1) соответствующая по значению слову "фотографический" (напр., фотовитрина);..2) указывающая на отношение к свету, действию света (напр., фотоэлемент).

ФОТОАППАРАТ , то же, что фотографический аппарат.

ФОТО-АРТ (от фото ... и англ. art - искусство), вид современного художественного творчества, смежный с фотоискусством, но активнее внедряющийся в реальное пространство. В отличие от гиперреализма, имитирующего фото средствами живописи и графики, в фото-арте фотография уподобляется концептуальному объекту, составляющему особую серию, часть инвайронмента или воспоминание о какой-либо художественной акции, которую невозможно показать широкой публике непосредственно, "живьем".

ФОТОБАКТЕРИИ (светящиеся бактерии) , излучают свет в присутствии свободного кислорода. Объединяют бактерии различных систематических групп. Распространены в поверхностном слое воды морей. Некоторые виды обитают в органах свечения головоногих моллюсков, рыб. Участвуют в свечении моря. Иногда фотобактериями неправильно называют фотосинтезирующих бактерий.

ФОТОБИОЛОГИЯ , раздел биологии, исследующий воздействие света на организм и его роль в жизни растений, животных и человека. Изучает фотосинтез, фоторецепцию (в т. ч. механизмы зрения), фототаксисы, фототропизмы, фотопериодизм и др. См. также Гелиобиология.

ФОТОГЕНИЧНОСТЬ (от фото ... и ...ген), наличие внешних данных, благоприятных для воспроизведения на киноэкране или фотографии.

ФОТОГРАММЕТРИЯ (от фото ..., греч. gramma - запись, изображение и ...метрия), определение форм, размеров и положения объектов по их фотографическим изображениям. Применяется в геодезии, картографии, военном деле, космических исследованиях и др.

ФОТОГРАФИЧЕСКАЯ БУМАГА (фотобумага) , предназначена для получения фотографических изображений, копирования документации, регистрации различных процессов (напр., осциллографная фотобумага) и др. Состоит из бумажной или полимерной основы (подложки) и нанесенного на нее тонкого слоя фотографической эмульсии.

ФОТОГРАФИЧЕСКАЯ ЗАПИСЬ звука и (или) изображения , основана на изменении оптической плотности участков фотоматериала (фото-, кинопленки и т. д.); осуществляется при помощи светового или электронного луча, интенсивность либо форма сечения которого изменяется в соответствии с записываемым сигналом. Используется в звуковом кино, телевидении и др.

ФОТОГРАФИЧЕСКИЕ МАТЕРИАЛЫ , светочувствительные, часто многослойные, материалы, применяемые в фотографии и кинематографии для получения изображений (кино- и фотопленки, фотопластинки, фотобумага); составы для химической обработки этих материалов (проявители, фиксажи и др.); вспомагательные средства (фотоклей, покровные лаки и др.).

ФОТОГРАФИЧЕСКИЕ ЭМУЛЬСИИ , традиционное название суспензий микрокристаллов галогенида серебра ("зерен"), равномерно распределенных в водном растворе защитного коллоида, главным образом желатины. При нанесении (поливе) на подложку, напр. пленку ацетата целлюлозы, образуют светочувствительный слой фотографического материала.

ФОТОГРАФИЧЕСКИЙ АППАРАТ (фотоаппарат , фотокамера), оптико-механическое устройство для получения изображения фотографируемого объекта на фотопленке, фотопластинке или ином фотоматериале. Основные части фотографического аппарата: светонепроницаемая камера, где помещается кассета с фотоматериалом; объектив, создающий на фотоматериале оптическое изображение объекта съемки; затвор, обеспечивающий необходимое время экспонирования (выдержку) при выбранной экспозиции; видоискатель для определения границ изображаемого пространства (кадра); механизм для фокусировки (наводки на резкость) объектива. Некоторые фотографические аппараты имеют также экспонометрическое устройство, автоспуск, синхроконтакт и др.

ФОТОГРАФИЧЕСКИЙ ДАЛЬНОМЕР , оптический дальномер, встраиваемый в фото- или киноаппарат для фокусировки объектива; обычно объединен с видоискателем. Наиболее распространен монокулярный фотографический дальномер, создающий 2 оптических изображения объекта съемки, совмещаемых при фокусировке.

ФОТОГРАФИЧЕСКИЙ ОБЪЕКТИВ , оптическая система из одной или нескольких линз (а иногда и зеркал), заключенных в общую оправу, создающая действительное изображение объекта съемки на светочувствительном слое фотоматериала. Основные характеристики фотографического объектива - фокусное расстояние и относительное отверстие (соответствующие шкалы наносятся на оправу объектива).

ФОТОГРАФИЧЕСКИЙ УВЕЛИЧИТЕЛЬ (фотоувеличитель) , оптико-механическое устройство для проецирования изображения с негатива на фотобумагу при проекционном способе фотопечати. Обычно изображение на фотобумаге имеет большие по сравнению с изображением на негативе размеры.

ФОТОГРАФИЯ (от фото ... и ...графия), теория и методы получения видимого изображения объектов на светочувствительных фотографических материалах (галогеносеребряных и бессеребряных); различают фотографию черно-белую и цветную, художественную и научно-техническую (аэрофотографию, микрофотографию, рентгеновскую, инфракрасную и др.). Основоположники фотографии - изобретатели Л. Ж. М. Дагер (1839) и Ж. Н. Ньепс (Франция), У. Г. Ф. Толбот (1840-41, Великобритания). Цветные фотоизображения впервые получил Л. Дюко дю Орон (1868-69, Франция).

ФОТОГРАФИЯ РАБОЧЕГО ДНЯ , метод изучения использования рабочего времени для выявления величины и причин его потерь, разработки нормативов и т. д. Фиксируются все затраты рабочего времени отдельных рабочих, бригад в течение рабочего дня (смены).

ФОТОДИОД , полупроводниковый диод, обладающий односторонней фотопроводимостью, возникающей при воздействии на него оптического излучения. Используется в устройствах автоматики, вычислительной, измерительной техники и др. в качестве генератора фотоэдс или для управления током в электрических цепях.

ФОТОИОНИЗАЦИЯ , ионизация газа, вызванная электромагнитным излучением. Фотоионизация возможна, если энергия фотона Еф ??Еи (энергии фотоионизиции) - однофотонная фотоионизация; в лазерных полях, обладающих высокой плотностью фотонов, возможна многофотонная фотоионизация под действием фотонов с Еф < Еи.

ФОТОИСКУССТВО , вид изобразительного искусства, произведения которого создаются средствами фотографии.

ФОТОКАРТЫ , сочетают плановое фотографическое изображение местности с ее картографическим изображением (напр., рельеф показывается горизонталями и т. д.).

ФОТОКОПИРОВАНИЕ , способ получения копий с текстовых, графических и иллюстративных оригиналов документов методами, применяемыми в фотографии.

ФОТОЛИЗ (от фото ... и ...лиз), превращение молекул вещества под действием поглощенного света (напр., диссоциация, ионизация, окисление).

ФОТОЛИТОГРАФИЯ (от фото ... и литография),..1) фотомеханический способ изготовления печатной формы плоской печати на камне или металлической пластине...2) Оттиск с такой формы.

ФОТОЛЮМИНЕСЦЕНЦИЯ , люминесценция, возбуждаемая светом.

ФОТОМЕТР (от фото ... и ...метр), прибор для измерения фотометрических (в т. ч. световых) величин: освещенности, силы света, светового потока, яркости, коэффициент пропускания и коэффициент отражения, а также величин, характеризующих ультрафиолетовые и инфракрасные излучения.

ФОТОМЕТРИЧЕСКАЯ СИСТЕМА в астрономии , совокупность узких интервалов длин волн в ультрафиолетовом (U), синем (или фотографическом, В), желтом (визуальном, V), красном (R) и инфракрасном (I) участках оптического спектра, в которых принято производить измерения блеска звезд и определять их показатели цвета (см. Колориметрия).

ФОТОМЕТРИЧЕСКИЙ АНАЛИЗ , метод качественного и количественного анализа, основанный на избирательном поглощении инфракрасного, видимого или ультрафиолетового излучения молекулами определяемого компонента или его соединения с соответствующим реагентом.

ФОТОМЕТРИЯ (от фото ... и ...метрия),..1) совокупность методов измерения энергетических характеристик электромагнитного излучения и световых величин: освещенности, силы света, светового потока, яркости и др...2) Измерение интенсивности излучений и потоков заряженных частиц по величине почернения, вызываемого ими в светочувствительном слое.

ФОТОМОДЕЛЬ (фото ... и модель), профессиональная манекенщица, позирующая для иллюстрированных журналов, рекламных фильмов, видеоклипов.

"ФОТОН" , российский искусственный спутник Земли (запуски с 1988) с аппаратурой для получения в условиях невесомости полупроводниковых материалов с улучшенными свойствами и особо чистых биологически активных препаратов, а также изучения протекающих при этом процессов.

ФОТОН , квант электромагнитного излучения, нейтральная элементарная частица с нулевой массой и спином 1; переносчик электромагнитного взаимодействия между заряженными частицами. Фотон обладает энергией ? = ћ? и импульсом р = ћ? /с, где ћ - Планка постоянная, с - скорость света в вакууме, ? - частота соответствующего электромагнитного излучения.

ФОТОНАБОР , процесс изготовления фотоформ (в виде диапозитивов или негативов) полос печатных изданий для последующего изготовления печатных форм. Выполняется с помощью специализированных фотонаборных машин, использующих для формирования знаков вещественный носитель, электронно-лучевой прибор или лазер.

ФОТОНАСТИЯ (от фото ... и настия), движения органов растений (лепестков, листьев) под влиянием равномерного (а не односторонне направленного) освещения, напр. открывание цветков.

ФОТООФТАЛЬМИЯ (от фото ... и офтальмия), поражение конъюнктивы кожи век ультрафиолетовыми лучами, мощным видимым или инфракрасным излучением; проявляется слезотечением, светобоязнью и блефароспазмом.

ФОТОПЕРИОДИЗМ (от фото ... и период), реакции организмов на смену дня и ночи, проявляющиеся в колебаниях интенсивности физиологических процессов. В наибольшей степени фотопериодизм свойствен зеленым растениям, жизнедеятельность которых непосредственно зависит от лучистой энергии Солнца. У животных и человека фотопериодизм проявляется в первую очередь в колебаниях интенсивности обмена веществ и энергии.

ФОТОПЛАН , группа аэрофотоснимков, приведенных к одному масштабу, исправленных за углы наклона (трансформированных) и смонтированных на общей основе. Дает точное плановое изображение местности.

ФОТОПЛАСТИНКИ , см. Пластинки фотографические.

ФОТОПЛЕНКИ , см. Пленки в кино и фотографии.

ФОТОПРОВОДИМОСТЬ , увеличение электрической проводимости полупроводника под действием света. Причина фотопроводимости - увеличение концентрации носителей заряда - электронов в зоне проводимости и дырок в валентной зоне.

ФОТОРЕАЛИЗМ , см. Гиперреализм.

ФОТОРЕЗИСТОР (от фото ... и резистор), полупроводниковый резистор, электрическое сопротивление которого изменяется в зависимости от его освещенности. Применяется, напр., в устройствах для воспроизведения звука, в следящих системах.

ФОТОРЕЗИСТЫ , органические материалы, чувствительные к оптическому излучению видимой и ультрафиолетовой области. Наиболее широко используются в микроэлектронике при создании искусственных спутников, запоминающих устройств и др. по методу планарной технологии для формирования заданного рельефного рисунка на поверхности полупроводника или диэлектрической основы перед ее легированием.

ФОТОРЕЦЕПТОРЫ (от фото ... и рецепторы), светочувствительные образования (молекулы пигментов, специальные клетки, органы), способные поглощать свет и индуцировать фотобиологические процессы в организме.

ФОТОРЕЦЕПЦИЯ , поглощение света фоторецепторами растительных и животных организмов. При фоторецепции энергия света служит пусковым механизмом ведущих к конечным фотобиологическим процессам (фотосинтез, фототаксис, зрение и др.).

ФОТОРОЖДЕНИЕ ЧАСТИЦ , процесс образования частиц при столкновениях фотонов высокой энергии с атомными ядрами и элементарными частицами.

ФОТОРУЖЬЕ , фотоаппарат, оснащенный телеобъективом и укрепленный вместе с ним на держателе в виде ружейной ложи. Применяется в основном при съемке птиц и диких зверей в естественных условиях.

ФОТОСЕНСИБИЛИЗАЦИЯ (от фото ... и сенсибилизация), придание несветочувствительным веществам способности к фотохимическим превращениям. Фотосенсибилизация обусловлена присутствием светочувствительных примесей или специальных добавок, которые, переходя при облучении в возбужденное состояние, вызывают химическую реакцию (напр., деструкцию полимера).

ФОТОСИНТЕЗ (от фото ... и синтез), превращение зелеными растениями и фотосинтезирующими микроорганизмами лучистой энергии Солнца в энергию химических связей органических веществ. Происходит с участием поглощающих свет пигментов (хлорофилл и др.). Суммарное выражение уравнений фотосинтеза:Фотосинтез - единственный биологический процесс, который идет с увеличением свободной энергии и прямо или косвенно обеспечивает доступной химической энергией все земные организмы (кроме хемосинтезирующих). Ежегодно в результате фотосинтеза на Земле образуется ок. 150 млрд. т органического вещества, усваивается 300 млрд. т СО2 и выделяется ок. 200 млрд. т свободного О2. Благодаря фотосинтетической деятельности первых зеленых организмов в первичной атмосфере Земли появился кислород, возник озоновый экран, создались условия для биологической эволюции.

ФОТОСИНТЕЗИРУЮЩИЕ БАКТЕРИИ (фототрофные бактерии) , используют свет как источник энергии. Способность к фотосинтезу обеспечивается бактериохлорофиллами и каротиноидами. К фотосинтезирующим бактериям относятся пурпурные, зеленые и цианобактерии. Многие виды фиксируют молекулярный азот. Обитают в пресных и соленых водах. Часто образуют окрашенные скопления.

ФОТОСФЕРА , нижний слой звездных атмосфер. У Солнца толщина фотосферы ок. 0,001 RD (200-300 км), плотность 10-9 - 10-6 г/см3, температура убывает снизу вверх от 8 до 4,5 тыс. К. Из фотосинтеза исходит почти все электромагнитное излучение Солнца. Проявление солнечной активности в фотосинтезе - солнечные пятна и факелы.

ФОТОСХЕМА (от фото ... и схема), группа аэрофотоснимков, совмещенных по общим контурам и смонтированных на общей основе. Фотосинтез не является строго плановым изображением местности.

ФОТОСЪЕМКА , начальная стадия фотографического процесса, выполняемая при помощи фотоаппарата, во время которой в светочувствительном слое фотоматериала под действием света, испускаемого или отражаемого фотографируемым объектом, появляется скрытое изображение этого объекта. После фотохимической обработки оно превращается в видимое изображение.

ФОТОТАКСИС , см. Таксисы.

ФОТОТЕЛЕГРАММА , изображение плоскости оригинала (напр., рукописного текста, чертежа, фотоснимка), передаваемого по сети факсимильной связи.

ФОТОТЕЛЕГРАФНАЯ СВЯЗЬ , устаревшее название факсимильной связи; в более узком понимании - факсимильная связь, при которой регистрация принимаемых изображений осуществляется фотографическими методами.

ФОТОТЕЛЕГРАФНЫЙ АППАРАТ , то же, что факсимильный аппарат.

ФОТОТЕОДОЛИТ , конструктивное объединение фотокамеры и теодолита для определения координат точек местности.

ФОТОТЕОДОЛИТНАЯ СЪЕМКА , метод создания оригинала топографической карты по наземным фотоснимкам, полученным при помощи фототеодолита с концов некоторого базиса и обработанным способами стереофотограмметрии. Применяется преимущественно в высокогорных районах.

ФОТОТЕРАПИЯ (от фото ... и терапия) (светолечение), метод физиотерапии - применение с лечебной целью искусственно получаемых инфракрасного, видимого и ультрафиолоетового излучений. Для фототерапии используют ртутно-кварцевые лампы, соллюкс и др.

ФОТОТИПИЯ (от фото ... и греч. typos - отпечаток),..1) безрастровый способ плоской печати полутоновых иллюстраций (с высокой точностью) с помощью печатной формы - стеклянной или металлической пластины со светочувствительным слоем желатина, на который с негатива копируется воспроизводимое изображение...2) Оттиск, полученный этим способом.

ФОТОТИРИСТОР , тиристор, перевод которого из одного устойчивого состояния (с низкой проводимостью) в другое (с высокой проводимостью) осуществляется в результате воздействия на него светового потока. Применяется в устройствах автоматического управления и защиты, вычислительной техники, а также в мощных высоковольтных преобразователях.

ФОТОТРАНЗИСТОР , транзистор (обычно биполярный), в котором управление коллекторным током осуществляется на основе внутреннего фотоэффекта. Применяется (напр., в оптронах) в качестве фотоэлектрического преобразователя и одновременного усилителя электрических сигналов.

ФОТОТРАНСФОРМАТОР , оптико-механическое устройство для устранения искажений в фотоизображении местности (в плане), возникающих при аэрофотосъемке из-за наклона оптической оси объекта фотоаппарата к плоскости снимаемого участка и кривизны земной поверхности.

ФОТОТРИАНГУЛЯЦИЯ (от фото ... и триангуляция), метод определения положения опорных точек путем измерения аэрофотоснимков на фотограмметрических приборах (пространственная фототриангуляция, дающая все 3 координаты точки) или графических построений (плановая фототриангуляция).

ФОТОТРОПИЗМ , см. Тропизмы.

ФОТОТРОФНЫЕ БАКТЕРИИ , то же, что фотосинтезирующие бактерии.

ФОТОТРОФЫ , см. Автотрофы.

ФОТОУПРУГОСТЬ ,..1) оптическая анизотропия и связанное с ней двойное лучепреломление в изотропных телах (стеклах, поликристаллах) под действием механических нагрузок. Фотоупругость называют иногда пьезооптическим эффектом и фотоэластическим эффектом...2) Оптический метод исследования механических напряжений.

ФОТОФИЛЬМ , фильм, состоящий из неподвижных кадров-фотографий.

ФОТОХИМИЯ , изучает реакции, возбуждаемые светом. Важнейший природный фотохимический процесс - фотосинтез. Основные области практического использования фотохимии - фотография, изготовление печатных форм и микросхем методами фотолитографии, фотохимический синтез (напр., производство капролактама).

ФОТОХРОМИЗМ (от фото ... и греч. chroma - цвет, краска), способность вещества обратимо приобретать или изменять окраску (спектры пропускания и поглощения) под действием оптического (ультрафиолетового, видимого и инфракрасного) излучения.

ФОТОХРОМНЫЕ МАТЕРИАЛЫ , светочувствительные вещества, в которых явление фотохромизма используется (с 1960-х гг.) для регистрации изображений и оптических сигналов, в системах оперативной памяти ЭВМ, в голографии и др. Отличаются очень высокой разрешающей способностью, быстродействием, многократным использованием, хранением информации в пределах от 10-6 с до нескольких лет и др. Используются также в очках и оптических затворах, изменяющих пропускание света при изменении освещенности. Примеры фотохромных материалов: силикатные стекла, содержащие AgBr, AgCl и т.п. активированные кристаллы галогенидов щелочных металлов (KCl, KBr, NaF), полимерные, на основе органических соединений (напр., спиропиранов).

ФОТОЭЛЕКТРИЧЕСКИЕ ЯВЛЕНИЯ , см. Фотоэффект.

ФОТОЭЛЕКТРИЧЕСКИЙ ПРЕОБРАЗОВАТЕЛЬ , устройство на основе полупроводниковых фотоэлементов, предназначенное для преобразования световой энергии в электрическую (напр., солнечная батарея).

ФОТОЭЛЕКТРИЧЕСКИЙ УСИЛИТЕЛЬ , усилитель постоянного тока (напряжения), работа которого основана на изменении фотопроводимости светочувствительного элемента (напр., фоторезистора, фотодиода), включенного последовательно с нагрузкой, под действием светового потока, модулированного усиливаемым сигналом.

ФОТОЭЛЕКТРИЧЕСКИЙ ЭКСПОНОМЕТР , см. Экспонометр.

ФОТОЭЛЕКТРОННАЯ ЭМИССИЯ , то же, что внешний фотоэффект.

ФОТОЭЛЕКТРОННЫЕ ПРИБОРЫ , электровакуумные или полупроводниковые приборы, преобразующие энергию электромагнитного излучения оптического диапазона в электрическую (фотоэлементы, фотоэлектронные умножители, передающие электронно-лучевые приборы и др.) или преобразующие изображения в невидимых (инфракрасных, ультрафиолетовых, рентгеновских) лучах в видимые изображения (напр., электронно-оптические преобразователи).

ФОТОЭЛЕКТРОННЫЙ УМНОЖИТЕЛЬ (ФЭУ) , усилитель слабых фототоков, действие которого основано на вторичной электронной эмиссии. Конструктивные узлы ФЭУ: фотокатод, диноды и анод-коллектор. Применяется, напр., в телевизионных передающих трубках, факсимильных аппаратах.

ФОТОЭЛЕМЕНТ , прибор, в котором под действием падающего на него света возникает электродвижущая сила (фотоэдс). Различают фотоэлементы электровакуумные и полупроводниковые. Используют в автоматической контрольной и измерительной аппаратуре.

ФОТОЭФФЕКТ , явление, связанное с освобождением электронов твердого тела (или жидкости) под действием электромагнитного излучения. Различают:..1) внешний фотоэффект - испускание электронов под действием света (фотоэлектронная эмиссия), ?-излучения и др.;..2) внутренний фотоэффект - увеличение электропроводности полупроводников или диэлектриков под действием света (фотопроводимость);..3) вентильный фотоэффект - возбуждение светом электродвижущей силы на границе между металлом и полупроводником или между разнородными полупроводниками (см. p-n-переход). Фотоионизацию газов иногда также называют фотоэффектом.

ФОТОЯДЕРНЫЕ РЕАКЦИИ (ядерный фотоэффект) , ядерные реакции, вызываемые ?-квантами.

ФОУДЖЕЛ (Fogel) Роберт Уильям (1926) , американский экономист. Считал, что небольшие нововведения в промышленности в большей степени способствуют ее развитию, чем крупные технологические прорывы. Использовал экономическую теорию и количественные методы при изучении исторических событий. Нобелевская премия (1993, совместно с Д.С. Нортом).

ФОФАНОВ Константин Михайлович (1862-1911) , русский поэт. Уход от мрачной социальной действительности в иллюзорный мир, характерный для декаданса, сочетался с реалистическими мотивами (поэмы "Волки", 1889, "Весенняя поэма", 1892).

ФОХТ Александр Богданович (1848-1930) , российский патолог и терапевт, создатель научной школы, профессор Московского университета (1880-1911 и с 1917). Труды по экспериментальной кардиологии, патологии эндокринной, лимфатической и мочевыделительной систем.

ФОХТ (Фогт) (Vogt) Карл (1817-95) , немецкий философ и естествоиспытатель; участник Революции 1848-49; был заочно приговорен к смертной казни. Эмигрировал в Швейцарию. Утверждал, что мозг производит мысль так же, как печень - желчь. Враждебно относился к рабочему движению и социализму.

ФОШ (Foch) Фердинанд (1851-1929) , маршал Франции (1918), британский фельдмаршал (1919), маршал Польши (1923), член Французской академии (1918). В 1-ю мировую войну командующий армией, группой армий, в 1917-18 нач. Генштаба, с апреля 1918 верховный главнокомандующий союзными войсками. Один из организаторов интервенции в Советскую Россию. Труды по военому искусству, воспоминания.

ФОШАНЬ , город на юге Китая, пров. Гуандун. 303 тыс. жителей (1990). Промышленный город-спутник Гуанчжоу: машиностроение, текстильная, фарфоро-керамическая промышленность. Ремесла.

ФОШАР (Fauchard) Пьер (1690-1762) , французский хирург, основатель стоматологии как научной дисциплины, автор первого "Руководства по хирургии и лечению зубов" (1728). Труды по протезированию.

ФРАГМЕНТ (от лат . fragmentum - обломок, кусок), часть произведения искусства, отрывок текста.

ФРАГОНАР (Fragonard) Оноре (1732-1806) , французский живописец и график. Виртуозно исполненные галантные и бытовые сцены, в которых изящество рококо сочетается с верностью натуре, тонкостью световоздушных эффектов ("Качели", 1766).

ФРАДКИН Ефим Самойлович (р . 1924), российский физик-теоретик, член-корреспондент РАН (1991, академик АН СССР с 1970). Труды по квантовой теории поля и квантовой статистике, гидродинамике и др. Государственная премия СССР (1953).

ФРАДКИН Марк Григорьевич (р . 1914-90), российский композитор, народный артист СССР (1985). Музыка к фильмам, песни "Случайный вальс" (1942), "Березы" (1958), "Комсомольцы-добровольцы" (1958), "Течет Волга" (1960), "За того парня" (1972) и др. Государственная премия СССР (1979).

ФРАЕРМАН Рувим Исаевич (1896-1972) , русский писатель. Рассказы и повести для детей, в т. ч. "Дикая собака Динго, или Повесть о первой любви" (1939).

ФРАЗА (от греч . phrasis - выражение),..1) отрезок речи между двумя паузами, объединенный интонацией...2) Единица речи, выражающая законченную мысль. Может соответствовать предложению (поэтому иногда употребляется в значении "предложение").

ФРАЗА МУЗЫКАЛЬНАЯ , см. Музыкальная форма.

ФРАЗЕОЛОГИЗМ (фразеологическая единица , идиома), выполняющее функцию отдельного слова устойчивое словосочетание, значение которого невыводимо из значений составляющих его компонентов (напр., "дать сдачи" - ответить ударом на удар).

ФРАЗЕОЛОГИЯ (от греч . phrasis - выражение и ...логия),..1) раздел языкознания, изучающий фразеологический состав языка...2) Совокупность фразеологизмов данного языка.

ФРАЗИРОВКА в музыке , художественно-смысловое выделение музыкальных фраз для наиболее выразительного раскрытия исполнителем содержания музыкального произведения.

ФРАЙ (Fray) Нортроп (1912-91) , канадский литературовед. Автор монографий о Дж. Мильтоне, У. Блейке, Т. С. Элиоте. Положения своего главного труда "Анатомия критики" (1957), ставшего основой т. н. мифопоэтического направления в исследованиях словесности, развил в книгах "Притчи о тождестве" (1963), "Светское писание" (1976) и др.

ФРАЙБЕРГ (Фрейберг) (Freiberg) , город в Германии, земля Саксония. 48 тыс. жителей (1991). Металлургия, машиностроение, кожевенная, швейная промышленность. Горная академия. Романско-готический собор 12-16 вв.

ФРАЙБУРГ (Фрейбург) (Freiburg im Breisgau) , город в Германии, земля Баден-Вюртемберг. 192 тыс. жителей (1992). Химическая, электротехническая, приборостроительная, полиграфическая, текстильная, бумажная, пищевая промышленность. Университет. Романско-готический собор (ок. 1200 - кон. 15 в.), городские ворота (13 в.), старая ратуша, старый университет, дома (все - 16 в.).

ФРАК (франц . frac), мужской вечерний костюм особого покроя - короткий спереди, с длинными узкими полами (фалдами) сзади.

ФРАКАСТОРО (Fracastoro) Джироламо (1478-1553) , итальянский ученый. В основном труде "О контагии, о контагиозных болезнях и лечении" (1546) впервые изложил систематическое учение об инфекции и путях ее передачи.

ФРАКИЙСКИЙ ЯЗЫК , отдельная ветвь индоевропейской семьи языков. Письменные памятники (отдельные слова, глоссы и несколько кратких надписей) относятся к сер. 1-го тыс. до н. э.

ФРАКИЙЦЫ , группа древних индоевропейских племен (даки, одрисы, геты и др.), населявших северо-восток Балканского п-ова и северо-запад М. Азии. В ходе Великого переселения народов смешались с другими племенами, став одним из этнических элементов при формировании болгар, румын и др.

ФРАКИЯ , историческая область на востоке Балканского п-ова, между Эгейским, Черным и Мраморным морями (от названия древнего населения - фракийцы). Вост. Фракия с Эдирне (до р. Марица) - в составе Турции, Зап. Фракия - Греции, Сев. Фракия - Болгарии (эти границы установлены Лозаннским мирным договором 1923).

ФРАКИЯ , историко-географическая область на северо-востоке Греции. 8,6 тыс. км2. Население 345 тыс. человек (1981). Наиболее крупные города - Ксанти, Комотини.

ФРАКЦИЯ (от лат . fractio - разламывание),..1) (устар.) группа людей, объединенная профессиональными, цеховыми интересами...2) Группировка внутри политической партии, в парламенте. См. также Парламентская фракция.

ФРАКЦИЯ , часть сыпучего или кускового твердого материала (песка и др.) либо жидкой смеси (нефти и др.), выделенная по определенному признаку. Напр., фракции разделяются по размеру частиц или зерен - при ситовом анализе, по плотности - при гравитационном обогащении, по температуре кипения - при дробной перегонке нефти.

"ФРАМ" ("Fram") , норвежское полярное судно. Построено в 1892, водоизмещение 402 т. На "Фраме" экспедиция под руководством Ф. Нансена, а затем О. Свердрупа дрейфовала в 1893-96 от Новосибирских о-вов до Шпицбергена; в 1898-1902 Свердруп совершил экспедицию в северную часть Канадского Арктического арх.; в 1910-12 Р. Амундсен плавал в Антарктику. "Фрам" установлен в Осло в музее.

ФРАМБЕЗИЯ , кожное заболевание тропических стран, вызываемое спирохетой: опухолевидные разрастания (напоминающие ягоды малины), язвенные поражения кожи и др.

ФРАНЖОЛИ Андрей Афанасьевич (1848-83) , народник. Член кружка "чайковцев", участник "хождения в народ", член Исполкома "Народной воли", участник покушений на Александра II. Умер в эмиграции.

ФРАНК (франц . franc), денежная единица Франции, равная 100 сантимам. Введен в 1799 вместо ливра. С 1928 неоднократно девальвировался. Французский франк - денежная единица заморских департаментов Франции (Гваделупа, Гвиана, Мартиника, Реюньон), территориальных единиц (Сен-Пьер и Микелон) и др.

ФРАНК (Frank) Анна (1929-45) , еврейская девочка (родилась в Германии), скрывавшаяся от фашистского террора в Нидерландах. Вела записки, опубликованные в 1947 под названием "Дневник Анны Франк", являющиеся обличительным документом против фашизма (переведены на многие языки мира). Погибла в концлагере.

ФРАНК Бруно (1887-1945) , немецкий писатель. С 1933 в антифашистской эмиграции. Стихи, рассказы (антифашистская "Политическая новелла", 1928); историческая драма "12 тысяч" (1927), обличающая прусский милитаризм; в центре романа "Сервантес" (1934) гуманист-одиночка, противостоящий реакции.

ФРАНК Глеб Михайлович (1904-76) , российский биофизик, академик АН СССР (1966), член-корреспондент АМН (1945). Брат И. М. Франка. Труды по биологическому действию ультрафиолетового излучения, биофизике нервного возбуждения, мышечного сокращения. Государственная премия СССР (1949, 1951, 1978 - посмертно).

ФРАНК (Franck) Джеймс (1882-1964) , немецкий физик, иностранный член-корреспондент АН СССР (1927). С 1935 в США. Автор (совместно с Г. Герцем) классических исследований столкновений электронов с атомами (опыт Франка - Герца, 1913). Труды по молекулярной спектроскопии, фотосинтезу. Выступал против применения ядерного оружия. Нобелевская премия (1925, совместно с Г. Герцем).

ФРАНК Илья Михайлович (1908-1990) , российский физик, академик АН СССР (1968). Брат Г. М. Франка. Один из авторов теории излучения Черенкова - Вавилова. Теоретические и экспериментальные исследования по физике нейтронов. Под руководством Франка создан импульсный реактор на быстрых нейтронах. Государственная премия СССР (1946, 1954, 1971), Нобелевская премия (1958, совместно с И. Е. Таммом и П. А. Черенковым).

ФРАНК (Frank) Иоганн Петер (1745-1821) , немецкий клиницист, гигиенист, реформатор медицинского образования. В 1804-08 работал в России. Положил начало выделению общественной гигиены в самостоятельную научную дисциплину.

ФРАНК КФА (Африканского финансового сообщества) (в обиходе африканский франк) , денежная единица 13 африканских стран, входящих в валютную зону французского франка. При его введении в 1945 аббревиатура КФА складывалась из начальных букв французских слов colonies francaises d'Afrique (французские африканские колонии), с завоеванием бывшими колониями независимости во 2-й пол. 60-х гг. она стала расшифровываться как la Communaute financiere africaine (африканское финансовое сообщество для 7 стран Зап. Африки: Бенин, Буркина-Фасо, Кот-д'Ивуар, Мали, Нигер, Сенегал, Того) и la cooperation financiere en Afrique Centrale (финансовое сотрудничество в Центр. Африке для 6 стран: Габон, Камерун, Конго, Центрально-африканская Республика, Чад и с 1984 Экваториальная Гвинея), т. е. в двух последних названиях на французском языке аббревиатура сохранилась неизменной. Денежные знаки, имеющие хождение в странах Зап. и Центр. Африки, различаются по внешнему виду, но имеют одинаковое соотношение с французским франком и другими. валютами.

ФРАНК Леонхард (1882-1961) , немецкий писатель (ФРГ). В 1933-50 в антифашистской эмиграции. Испытал влияние экспрессионизма (сборник новелл "Человек добр", 1917). Романы "Шайка разбойников" (1914), "Оксенфуртский мужской квартет" (1927), "Ученики Иисуса" (1949), повести ("Карл и Анна", 1927) сочетают реалистическое изображение социальных конфликтов с остротой психологических характеристик. В автобиографической книге "Слева, где сердце" (1952) заметно влияние идей социализма.

ФРАНК (Franck) Себастьян (1499-1542 или 1543) , немецкий гуманист, протестантский религиозный философ-мистик, историк. Идеолог радикальной части бюргерства. Во "Всемирной хронике" и др. сочинениях выступал против католической церкви, тирании князей. Продолжал традицию мистического пантеизма Экхарта и анонимного трактата 14 в. "Немецкая теология".

ФРАНК Сезар (1822-90) , французский композитор, органист, педагог. По происхождению бельгиец. Один из основателей Национального музыкального общества (1871, с 1885 президент). Создатель крупной композиторской школы (среди учеников - В. д'Энди, Э. Шоссон). Представитель музыкального романтизма. Симфонические поэмы "Эолиды" (1876), "Проклятый охотник" (1882) для оркестра; "Джинны" (1884) и "Симфонические вариации" (1885) для фортепиано с оркестром и др. Профессор Парижской консерватории (с 1872).

ФРАНК Семен Людвигович (1877-1950) , российский религиозный философ. В 1922 выслан за границу. От "легального марксизма" перешел к религиозной философии, разрабатывал учение "о всеединстве" в традиции апофатической теологии и христианского платонизма. Выступал против социализма как крайней степени общественного рационализма. Основные труды: "Предмет знаний" (1915), "Смысл жизни" (1926), "Духовные основы общества" (1930), "Непостижимое" (1939), "Реальность и человек. Метафизика человеческого бытия" (издан 1956).

ФРАНК (Frank) Филипп (1884-1966) , австро-американский философ и физик. С 1938 в США. Принадлежал к Венскому кружку. В центре исследований философское истолкование исходных понятий физики. Работы по теории относительности и логике науки.

ФРАНКА - ГЕРЦА ОПЫТ , опыт, доказывающий, что внутренняя энергия атома может принимать лишь дискретные значения. Впервые поставлен в 1913 Дж. Франком и Г. Герцем.

ФРАНКЕ (Мастер Франке) (Meister Francke) , немецкий живописец 15 в. Представитель позднеготического "мягкого стиля". Хрупкие, полные грустного лиризма, спиритуалистические образы (алтарь св. Варвары, 1410).

ФРАНКЕ (Francke) Август Герман (1663-1727) , немецкий лютеранский богослов и педагог. С 1692 профессор университета в Галле и пастор в Глаухау. Создал обширные благотворительные и учебно-воспитательные учреждения (школа для бедных, "Педагогикум", сиротский приют и т. п.), где преподавание велось в духе идей пиетизма.

ФРАНКЕЛЬ (Frankel) Лео (1844-96) , деятель венгерского и международного рабочего движения. Во время Парижской Коммуны 1871 делегат (руководитель) комиссии труда, промышленности и обмена, член исполнительной и финансовой комиссий. Член Генерального совета (с 1871) 1-го Интернационала. Один из организаторов венгерской Всеобщей рабочей партии (существовала в 1880-90), 2-го Интернационала.

ФРАНКЕНТАЛЕР (Frankenthaler) Хелен (р .1928), американская художница, представительница абстрактного экспрессионизма. Композиции, построенные на сочетании биоморфных цветовых пятен ("Синий тротуар", 1963).

ФРАНКЕР (Franceur) Луи-Бенжамен (1773-1849) , французский математик и астроном, иностранный член-корреспондент Петербургской АН (1809). Труды по механике и начертательной геометрии. Ввел в преподавание черчение.

ФРАНКИ , группа германских племен, живших в 3 в. по нижнему и среднему Рейну. Делились на салических и рипуарских. В кон. 5 в. завоевали Галлию, образовав Франкское государство.

ФРАНКИРОВАЛЬНАЯ МАШИНА , то же, что маркировальная машина.

ФРАНК-КАМЕНЕЦКИЙ Давид Альбертович (1910-70) , российский физик и астроном. Разработал (1951-55) теорию центральных звездных автоколебаний, решил (1956) задачу об усилении ударной волны во внешних слоях звезды. Автор монографии "Физические процессы внутри звезд" (1959).

ФРАНКЛЕНД (Frankland) Эдуард (1825-99) , английский химик-органик, иностранный член-корреспондент Петербургской АН (1876). Ввел термин "валентность" (1853).

ФРАНКЛИН , редко употребляемое наименование единицы электрического заряда, равной 3,3356·10-10 Кл. Обозначается Фр, назван по имени Б. Франклина. Франклин по размеру совпадает с единицей заряда СГСЭ (см. СГС система единиц).

ФРАНКЛИН (Franklin) Бенджамин (Вениамин) (1706-90) , американский просветитель, государственный деятель, ученый, один из авторов Декларации независимости США (1776) и Конституции 1787. Родился в семье ремесленника; работал в типографии. Основал в Филадельфии первую в североамериканских колониях публичную библиотеку (1731), Пенсильванский университет (1740), Американское философское общество (1743). Призывал к отмене рабства негров. По философским воззрениям деист. Сформулировал за полвека до А. Смита трудовую теорию стоимости. Как естествоиспытатель известен главным образом трудами по электричеству, разработал его унитарную теорию. Один из пионеров исследований атмосферного электричества; предложил молниеотвод. Иностранный почетный член Петербургской АН (1789).

ФРАНКЛИН Джон (1786-1847) , английский полярный исследователь. В 1845-47 руководил экспедицией на судах "Террор" и "Эребус" для отыскания Северо-западного прохода. Достиг о. Кинг-Уильям, где Франклин и его спутники погибли.

ФРАНКЛЬ Феликс Исидорович (1905-61) , физик, доктор технических (1934) и физико-математических (1936) наук, член Национального комитета СССР по теретической и прикладной механике (с 1956). Родился в Австрии, в 1929 приехал в СССР. Автор фундаментальных исследований по около- и трансзвуковой газовой динамике, методов решения широкого класса газодинамических задач и т. д.

ФРАНКМАСОНЫ , то же, что масоны; см. Масонство.

ФРАНКО (итал . franco, букв. - свободный), в сделках купли-продажи (поставки) товара термин, обозначающий распределение транспортных расходов между продавцом и покупателем до места, указанного в договоре (напр., франко-вагон, франко-склад покупателя и т. п.).

ФРАНКО БААМОНДЕ (Franco Bahamonde) Франсиско (1892-1975) , глава испанского государства (каудильо) в 1939-75 и вождь Испанской фаланги в 1937-75. В 1936 возглавил мятеж против Испанской республики.

ФРАНКО БААМОНДЕ (Franco Bahamonde) Франсиско (14 декабря 1892 , Элль-Ферроль - 20 ноября 1975, Мадрид), глава (каудильо) правительства Испании (1939-75). Военная карьераФранко окончил пехотное военное училище в Толедо. Добровольно принял участие в кампании в Испанском Марокко (1909-12). В 1915 стал самым молодым капитаном в испанской армии. В 1923 в чине подполковника стал командиром иностранного добровольческого легиона "Терсио". В том же году вступил в брак с Кармен Поло; "посаженным отцом" на свадьбе был король Альфонс XIII. С 1926 - бригадный генерал, с 1927 - начальник Высшей военной академии генерального штаба. Провозглашение в Испании республики (1931) прервало стремительную военную карьеру. Академия была закрыта, а Франко понижен в должности. После победы правоцентристской коалиции Франко стал генералом (1934), а затем начальником генерального штаба.Гражданская войнаПосле победы в феврале 1936 Народного фронта Франко стал ключевой фигурой антиправительственного заговора. 17 июля 1936 в Марокко вспыхнул мятеж, который охватил все гарнизоны Испании и перерос в Гражданскую войну в Испании 1936-39. В тревожной атмосфере предвоенной Европы произошла интернационализация конфликта. Франко обратился к А. Гитлеру и Б. Муссолини за помощью. Берлин и Рим направили Франко войска и вооружение, что во многом предопределило победу мятежников. В августе 1936 Франко добился поста главнокомандующего, звания генералиссимуса и главы правительства. В апреле 1937 , следуя настоятельным рекомендациям Берлина, он слил фалангу с монархическими группами и возглавил "Испанскую традиционалистскую фалангу" (см. Испанская фаланга). 1 апреля 1939 братоубийственная гражданская война завершилась поражением республики. Декрет от 8 августа 1939 подтвердил неограниченные полномочия Франко в законодательной, исполнительной и судебной сферах. Он был провозглашен пожизненным главой испанского государства.Внешняя и внутренняя политика Франко4 сентября 1939 Франко подписал декрет о нейтралитете, который Испания сохранила до конца войны. Несмотря на давление Берлина, диктатор отказался объявить войну Советскому Союзу, ограничившись посылкой "голубой дивизии". После победы антигитлеровской коалиции Испания не была принята в ООН. Международная изоляция и экономическая блокада подтолкнули Франко к реформированию режима. 26 июля 1947 он подписал "Закон о наследовании поста главы государства", согласно которому Испания объявлялась монархией. Однако королевство оказалось без короля: главой государства по-прежнему оставался Франко, признававший ответственность только перед Богом и историей. И только 23 июня 1969 Франко назначил, а кортесы утвердили принца Хуана Карлоса де Бурбон (Хуана Карлоса I), внука Альфонса XIII, будущим королем Испании.После принятия в 1955 Испании в ООН постепенно началась модернизация страны. В 1957 Франко дал согласие на передачу контроля над экономикой технократам, сторонникам отказа от автаркии (изоляционизма). Получив кредиты от международных организаций, Испания в 1959 приняла "План экономической стабилизации", ослабивший административный контроль над экономикой. Был открыт широкий доступ иностранному капиталу, песета стала свободно конвертируемой валютой. Франко бдительно следил, чтобы либерализация относилась только к сфере экономики и отвергал демократизацию политической и социальной жизни общества. До самой смерти Франко Испания оставалась авторитарным государством.Литература:Пожарская С. П. Генералиссимус Франко и его время // Новая и новейшая история. 1990. № 6. С. 164-85.Моntalban M. V. Autobiografia del general Franko. Barcelona, 1992.Preston P. Franko. New York, 1994.C. П. Пожарская

ФРАНКО Иван Яковлевич (1856-1916) , украинский писатель. Участник национально-освободительного движения в Галиции. В стихах ("С вершин и низин", 1887, "Из дней печали", 1900), поэмах ("Смерь Каина", 1889; "Иван Вышенский", 1900; "Моисей", 1905) - мотивы социальной борьбы, обращение к национальным и библейским образам. В рассказах (сборник "Борислав", 1877), повестях и романах ("Борислав смеется", 1881-82), пьесах ("Украденное счастье", 1894) - сочувствие крестьянству и рабочему движению, критика государственных и политических институтов, моральных устоев власть имущих.

ФРАНКО-ВЬЕТНАМСКИЕ ВОЙНЫ 19 в . Война 1858-62 положила начало завоеванию Вьетнама французскими колонизаторами; в войне на стороне Франции участвовала и Испания. По франко-испано-вьетнамскому догвору 1862 Франция получила 3 провинции Юж. Вьетнама. Вьетнам должен был платить контрибуцию Франции и Испании. Война 1883-84 завершилась завоеванием Вьетнама: франко-вьетнамский договор 1884 устанавливал протекторат Франции.

ФРАНКО-КАНАДЦЫ , народ в Канаде (пров. Квебек, часть пров. Онтарио и Нью-Брансуик; ок. 7,2 млн. человек, 1992). Живут также в США (св. 2 млн. человек). Говорят на канадском варианте французского языка. Верующие - в основном католики.

ФРАНКО-КИТАЙСКАЯ ВОЙНА 1884-85 , см. Китайско-французская война 1884-85.

ФРАНКОЛИН , то же, что турач.

ФРАНКОНИЯ (Franken) , историческая область Германии. В раннее средневековье территория расселения части франков, в кон. 9 в. - одно из племенных герцогств королевства Германии, распавшееся затем на ряд феодальных владений; название Франкония сохранилось только за Вост. Франконией (бас. р. Майн), большая часть которой в 1803 отошла к Баварии.

ФРАНКОНСКАЯ ДИНАСТИЯ (Салическая династия) германских королей и императоров "Священной Римской империи" в 1024-1125 . Основатель - Конрад II. Наиболее известный представитель - Генрих IV.

ФРАНКОНСКИЙ АЛЬБ (Frankische Alb) (Франконская Юра) , куэстовая гряда на юго-востоке Германии, в Баварии. Длина ок. 200 км. Высота до 657 м, обрывается к западу и северо-западу. Буковые и хвойные леса.

ФРАНКОНСКИЙ АЛЬБ (Frankische Alb) (Франконская Юра) , куэстовая гряда на юго-востоке Германии, в Баварии. Длина ок. 200 км. Высота до 657 м, обрывается к западу и северо-западу. Буковые и хвойные леса.

ФРАНКО-ПРУССКАЯ ВОЙНА 1870-71 , между Францией, стремившейся сохранить свою гегемонию в Европе и препятствовавшей объединению Германии, и Пруссией, выступавшей совместно с рядом других германских государств; в ходе войны пала Вторая империя во Франции и завершилось объединение Германии под главенством Пруссии. Французская армия была разгромлена. Прусские войска оккупировали значительную часть французской территории, участвовали в подавлении Парижской Коммуны 1871. Франко-прусская война завершилась грабительским в отношении Франции Франкфуртским мирным договором 1871.

ФРАНКО-ПРУССКАЯ ВОЙНА 1870-71 , война между Францией и Пруссией, в союзе с которой выступили и другие германские государства.ПредысторияОбе стороны стремились к войне и с 1867 готовились к ней. Пруссия в 1860-х гг. вела борьбу за объединение Германии под своим руководством. В 1866, одержав победу в войне против Австрии, она заняла лидирующее положение среди государств Германского союза. В 1867 был образован Северо-Германский союз (без Австрии), объединивший германские земли к северу от Майна. Вне его оставались южногерманские государства, во время австро-прусской войны 1866 выступившие на стороне Австрии. Канцлер Северо-Германского союза О. фон Бисмарк рассчитывал теперь присоединить эти земли и завершить объединение Германии. Франция, стремившаяся сохранить свою гегемонию в континентальной Европе и боявшаяся усиления Пруссии, намеревалась этому противодействовать. К тому же Вторая империя переживала внутренний кризис, толкавший Наполеона III и его окружение к войне, в которой видели средство преодоления трудностей. В мае 1870 между Францией и Пруссией развернулся дипломатический конфликт. Испанское правительство предложило родственнику прусского короля Вильгельма I немецкому принцу Леопольду Гогенцоллерн-Зигмаринену занять вакантный испанский престол. Это вызвало недовольство Франции. Принц Леопольд сначала ответил согласием, но затем, под влиянием Вильгельма I, не желавшего осложнений, отказался. Французское правительство, стремившееся к обострению ситуации, потребовало от Пруссии гарантий на будущее. Рассчитывая уладить конфликт, Вильгельм I вел в Эмсе переговоры с французским послом. Бисмарк, провоцируя войну, исказил текст посланного ему 13 июля 1870 из Эмса сообщения об этих переговорах, придав ему оскорбительный для французского правительства смысл. "Эмская депеша" послужила поводом к войне.Начало войны19 июля 1870 Франция объявила Пруссии войну. С самого начала война превратилась во франко-германскую: против Франции выступила не только Пруссия, но и связанные с нею договорами государства Северо-Германского союза, а также южногерманские государства. Французское командование во главе с Наполеоном III планировало стремительное вторжение своих войск в Германию, чтобы помешать соединению северогерманских войск с южногерманскими. Однако во Франции мобилизация прошла медленно и неорганизованно, наступление не удалось начать в намеченные сроки. Между тем южным и северным германским армиям удалось соединиться. Они были сконцентрированы на французской границе, на среднем Рейне, между Мецем и Страсбургом, и начали действовать по плану, составленному начальником прусского генерального штаба Х. К. Мольтке-Старшим. Силы сторон были не равны. Германские войска в общей сложности насчитывали ок. 1 млн. чел., французская армия - лишь 300 тыс. чел. Хотя французская армия имела ружья новейшей системы Шаспо, превосходившие по боевым качествам немецкие ружья, ими была обеспечена далеко не вся армия. Кроме того, стальные нарезные орудия прусской артиллерии по дальности стрельбы значительно превосходили французские бронзовые пушки.4 августа 1870 германские войска начали наступление в Эльзасе, в течение трех дней разбили 4 из 8-ми корпусов французской армии и оккупировали часть Эльзаса и Лотарингии. Французская армия, вынужденная начать отступление, была разделена на две группы. Одна из них под командованием маршала Базена была отброшена к Мецу и блокирована там. Другая группа французских войск после ряда противоречивых действий, которые диктовались как военными, так и политическими соображениями ее командующего, маршала П. Мак-Магона, двинулась к Мецу. Однако германские армии преградили ей путь и оттеснили к окрестностям Седана.Седан1 сентября 1870 под Седаном германские войска, располагая численным превосходством, позиционными преимуществами, отличной артиллерией, нанесли мужественно сражавшейся французской армии Мак-Магона сокрушительное поражение. Наполеон III сдался в плен. Армия понесла тяжелые потери: 3 тыс. убитых, 14 тыс. раненых, 83 тыс. пленных. 2 сентября генерал Вимпфен и генерал Мольтке подписали акт о капитуляции французской армии. 3 сентября в Париже узнали о Седанской катастрофе, 4 сентября вспыхнула революция. Правительство Наполеона III было низложено, Франция провозглашена республикой. Было сформировано "Правительство национальной обороны" во главе с военным губернатором Парижа генералом Л. Трошю.Конец войныОднако Германия не прекратила войну, рассчитывая захватить у Франции Эльзас и Лотарингию. 2 сентября германские войска выступили из Седана и двинулись к Парижу. 19 сентября они его осадили и начали длившийся 130 дней артиллерийский обстрел французской столицы. Для руководства борьбой против оккупантов правительство Трошю создало свою делегацию в Туре. Министр внутренних дел Л. Гамбетта 9 октября вылетел туда из Парижа на воздушном шаре. Было сформировано 11 новых корпусов численностью 220 тыс. чел. Луарской армии удалось отбить у немцев Орлеан и продвинуться к Парижу, но уже через месяц Орлеан пришлось оставить. Новые части терпели поражения и под Парижем. 27 октября запертая в Меце 173-тысячная армия Базена сдалась противнику. Правительство Трошю обнаружило неспособность организовать эффективный отпор врагу и нежелание использовать развернувшееся в стране партизанское движение франтиреров (вольных стрелков). В осажденной столице, страдавшей от голода и холода, в октябре 1870 и январе 1871 вспыхивали волнения. Правительство вело с противником тайные переговоры о мире. Со своей стороны, Бисмарк, боясь вмешательства нейтральных государств, тоже стремился к окончанию войны. 28 января 1871 стороны подписали перемирие, по условиям которого германские войска получили большинство парижских фортов, много оружия и боеприпасов. Лишь восточная французская армия еще продолжала борьбу, однако в начале февраля она перешла границу с Швейцарией и была там интернирована. 26 февраля 1871 в Версале был подписан мирный договор, предусматривавший отторжение от Франции значительной части Лотарингии с крепостями Мец и Тионвиль и всего Эльзаса, за исключением города и крепости Бельфор. Франция обязывалась уплатить Германии военную контрибуцию в размере 5 млрд. франков. 10 мая между Францией и Германией был заключен Франкфуртский мирный договор 1871, подтвердивший основные условия Версальского соглашения.Итоги и результаты войныФранко-прусская война изменила соотношение сил в Европе. Франция была ослаблена и утратила ведущую роль. В то же время идеи реванша, восстановления национальной чести и возвращения отнятых земель толкали правящие круги к поискам союзников. Единая, быстро развивающаяся Германская империя (провозглашенная в январе 1871) стремилась стать лидером Европы и обезопасить себя сложной системой союзов, изолирующих Францию. Хотя на протяжении последующих 40 лет мир сохранялся, противоречия между Францией и Германией составляли источник постоянного напряжения в Европе, став одной из причин первой мировой войны 1914-18.Изменения в военном искусствеНовые технические условия войны (железные дороги, паровой флот, нарезное оружие, воздушные шары, телеграф) внесли существенные изменения в военное искусство. Стало возможным в короткие сроки формировать большие армии, сократить сроки мобилизации и развертывания войсковых соединений, повысилась их подвижность. Появление нарезного оружия обусловило возрастание силы огня, что изменило характер боя и тактические приемы. Оборонительные позиции стали оборудовать окопами. Тактика ведения боя колоннами уступила тактике рассыпного боя и стрелковых цепей.Литература:Шнеерсон Л. М. Франко-прусская война и Россия. Из истории русско-германских и русско-французских отношений в 1867-71 гг. Минск, 1976.Оболенская С. В. Франко-прусская война и общественное мнение Германии и России. М., 1977.Der Deutsch-franzosischer Krieg, 1870-1871. Berlin, 1872-1881. Bd. 1-5.La guerre de 1870-1871. Paris, 1901-1913. V. 1-24.Dittrich J. Bismarck, Frankreich und die spanische Thronkandidatur der Hohenzollern. Die "Kriegsschuldfrage" 1870. Munchen, 1962.Hovard M. The Franco-Prussian war. New York, 1962.Jaures J. La guerre franco-allemande 1870-1871. Paris, 1971.Gall L. Bismarck: der weisse Revolutionar. Munchen, 1980.Kolb E. Der Weg aus dem Krieg: Bismarcks Politik im Krieg und die Friedensanbahnung, 1870-1871. Munchen, 1989.С. В. Оболенская

ФРАНКО-РУССКИЙ СОЮЗ , см. Русско-французский союз.

ФРАНКО-ФЛАМАНДСКАЯ ШКОЛА , см. Нидерландская школа.

ФРАНКСКОЕ ГОСУДАРСТВО , возникло в кон. 5 в. на части территории бывшей Зап. Римской империи при завоевании франками во главе с Хлодвигом Галлии; включило в результате завоеваний Карла Великого почти всю Зап. и часть Центр. Европы. Во Франкском государстве правили короли из династий Меровингов и (с 751) Каролингов (с 800 императоры). По Верденскому договору 843 подверглось разделу.

"ФРАНКФУРТЕР АЛЬГЕМАЙНЕ" ("Frankfurte Allgemeine") , ежедневная газета Германии, с 1949, Франкфурт-на-Майне.

ФРАНКФУРТ-НА-МАЙНЕ (Frankfurt am Main) , город в Германии, земля Гессен, на р. Майн. 647 тыс. жителей (1991). Крупный финансовый и торговый центр. Международный аэропорт Рейн-Майн. Машиностроение (в т. ч. химическое, электротехническое, автомобильное), цветная металлургия, химическая и нефтехимическая, легкая, пищевая промышленность. Метрополитен. Международные ярмарки. Университет. Научно-исследовательские институты атомных исследований. Родина И. В. Гете. Известен с кон. 8 в. В 1372-1806 вольный имперский, в 1815-66 вольный город. Готический собор (13-16 вв.). Ратуша (15-18 вв.).

ФРАНКФУРТ-НА-ОДЕРЕ (Frankfurt an der Oder) , город в Германии, земля Бранденбург, порт на р. Одер, 86 тыс. жителей (1991). Машиностроение, текстильная, деревообрабатывающая, пищевая промышленность.

ФРАНКФУРТСКАЯ ШКОЛА в немецкой философии и социологии 20 в ., возникла в нач. 30-х гг., центр - Институт социальных исследований во Франкфурте-на-Майне (с 1931, в 1934-39 в Женеве и Париже, в 1939-46 в США), главные представители: М. Хоркхаймер, Т. Адорно, Г. Маркузе, Э. Фромм, в 60-х гг. - Ю. Хабермас. В философско-социологической "критической теории общества" пыталась сочетать элементы критического подхода к буржуазной культуре с идеями гегелевской диалектики и психоанализа З. Фрейда. Углубление противоречий внутри франкфуртской школы привело к ее распаду в нач. 70-х гг.

ФРАНКФУРТСКИЙ МИРНЫЙ ДОГОВОР 1871 , подписан 10 мая во Франкфурте-на-Майне по окончании Франко-прусской войны 1870-71; Германия получила Эльзас, Вост. Лотарингию и контрибуцию в 5 млрд. франков.

ФРАНС (France) Анатоль (наст . имя Анатоль Франсуа Тибо, Thibault) (1844-1924), французский писатель. В романах "Преступление Сильвестра Боннара" (1881), "Суждения господина Жерома Куаньяра" (1893) скептическая ирония по отношению к современной действительности, критика которой углубляется в серии романов "Современная история" (1897-1901) - сатирическом обозрении Франции кон. 19 в. В гротескно-фантастическом романе "Остров пингвинов" (1908) и "Восстание ангелов" (1914) - антирелигиозная и политическая сатира. Исторический роман "Боги жаждут", 1912, о Французской революции кон. 18 в. Сборники новелл, критических статей; в публицистике - сочувствие идеям социализма. Нобелевская премия (1921).

ФРАНС ПРЕСС (Agence France-Presse) , французское информационное агентство, основано в 1944 на базе "Гавас", Париж.

"ФРАНС-СУАР" ("France-Soir") , французская ежедневная вечерняя газета, с 1941, Париж.

"ФРАН-ТИРЕР" ("Le Franc-Tireur" - "Вольный стрелок") , в 1940-43 организация французского Движения Сопротивления на юге страны.

ФРАНТИРЕРЫ И ПАРТИЗАНЫ , крупнейшая военная организация французского Движения Сопротивления в 1941-44; возглавлялась коммунистами. С февраля 1944 в составе Объединенных французских внутренних сил (при сохранении организационной самостоятельности).

ФРАНТИШКОВИ-ЛАЗНЕ (Frantiskov Lazne) , бальнеогрязевой курорт в Чехии, к северо-западу от г. Хеб.

ФРАНЦ I (1768-1835) , австрийский государь с 1792 (с 1804 имел титул императора Австрии), из династии Габсбургов, последний император "Священной Римской империи" (в 1792-1806; под именем Франца II); один из инициаторов коалиций европейских монархий против революционной и наполеоновской Франции. При нем Австрия проиграла в 1792-1809 Франции 4 войны. Его дочь, Мария Луиза, в 1810 выдана замуж за Наполеона I. Франц - один из организаторов Священного союза.

ФРАНЦ I (Franz) (1708-65) , император "Священной Римской империи" с 1745; основатель Габсбургско-лотарингской линии династии австрийских Габсбургов.

ФРАНЦ ИОСИФ I (Franz Joseph) (1830-1916) , император Австрии и король Венгрии с 1848, из династии Габсбургов; в 1867 преобразовал Австрийскую империю в двуединую монархию Австро-Венгрию; один из организаторов Тройственного союза 1882.

ФРАНЦ ИОСИФ II (р . 1906), князь Лихтенштейна с 1938; в 1984 передал управление страной сыну Гансу Адаму.

ФРАНЦ ФЕРДИНАНД (Franz Ferdinand) (1863-1914) , австрийский эрцгерцог, племянник императора Франца Иосифа I, наследник престола. С 1898 заместитель главнокомандующего, один из инициаторов аннексии Боснии и Герцеговины (1908). Убит в Сараеве членами конспиративной группы "Молодая Босния" (см. Сараевское убийство).

ФРАНЦА-ИОСИФА ЗЕМЛЯ (Земля Франца-Иосифа) , архипелаг на севере Баренцева м., территория Российской Федерации. 16,1 тыс. км2. Ок. 190 островов. Делится на 3 части: восточную - с крупными о-вами Земля Вильчека и Греэм-Белл; центральную - с большим количеством островов; западную - с самым крупным островом архипелага Землей Георга (высота до 620 м). Св. 85% поверхности покрыто ледниками. Полярные станции. Геофизическая обсерватория (с 1957) им. полярника Э.Т. Кренкеля (на о. Хейса). Земля Франца-Иосифа открыта в 1873 австро-венгерской экспедицией Ю. Пайера и К. Вайпрехта. Названа по имени императора Австро-Венгрии Франца-Иосифа I.

ФРАНЦЕВ Владимир Андреевич (1867-1942) , российский историк, академик АН СССР (1928). Труды по славяноведению. Репрессирован в кон. 1930-х - нач. 1940-х гг.

ФРАНЦЕВИЧ Иван Никитович (1905-85) , металловед, академик АН Украины (1961), Герой Социалистического Труда (1969). Труды по порошковой металлургии. Государственная премия СССР (1950).

ФРАНЦИЙ (лат . Francium), Fr, химический элемент I группы периодической системы Менделеева, атомный номер 87, атомная масса 223,0197, относится к щелочным металлам. Радиоактивен, наиболее устойчив изотоп 223Fr (период полураспада 21,8 мин). Назван по имени Франции - родины М. Пере, открывшей элемент. Один из редчайших и наименее устойчивых из всех радиоактивных элементов, встречающихся в природе. Свойства франция изучены недостаточно из-за невозможности выделения весомых количеств; по оценке: плотность 2,3-2,5 г/см3, tпл 18-21 °С. Химически самый активный из всех щелочных металлов.

ФРАНЦИСК I (Francois I) (1494-1547) , французский король с 1515, из династии Валуа. Его политика была направлена на превращение Франции в абсолютную монархию. В Итальянских войнах 1494-1559 одержал победу в 1515 при Мариньяно; пленен при Павии в 1525; вернувшись из плена, возобновил в 1527 военные действия.

ФРАНЦИСК I (Francois I) (12 сентября 1494 , Коньяк - 31 марта 1547, Рамбуйе), король Франции из ангулемской ветви династии Валуа. На годы его правления приходится расцвет французского Возрождения, усиление абсолютистских черт в королевской политике и начало складывания социально-политической системы, действовавшей до 1789 (т. н. "старый порядок"). Вступление на тронСтав королем 1 января 1515 после смерти Людовика XII, своего тестя, не оставившего иных наследников, Франциск I одерживает блестящую победу в битве при Мариньяно (13 сентября 1515), вернувшую Франции господство над Миланским герцогством. Подписанный в следующем году Болонский конкордат с папой Львом X превращает короля в фактического хозяина галликанской церкви. Франко-испанская войнаНесмотря на огромные суммы, затраченные королем на подкуп германских князей, императором Священной Римской империи был избран не он, а король Испании Карл V Габсбург, претендовавший на ряд французских территорий и соперничавший с Франциском I за власть над Италией. Начавшаяся в 1521 война с Карлом V складывалась неблагоприятно для Франции: 24 февраля 1525 ее армия была разбита при Павии, Франциск I взят в плен и увезен в Испанию. Правительству Луизы Савойской, королевы-матери, осуществлявшей регентство, удалось использовать противоречия в антифранцузской коалиции и заключить мир на приемлемых условиях. Война вскоре возобновилась. Неоднократно неприятельские армии вторгались в глубь Франции, но король, заключая союзы с врагами императора - германскими протестантскими князьями и даже с турецким султаном - сумел отразить нападения и вернуть часть владений в Северной Италии. Изнурительные войны с Габсбургами были завершены лишь следующим французским королем - Генрихом II - в 1559.Внутренняя политикаОстрая нужда в деньгах вынудила короля не только удвоить налоговое бремя, но и прибегнуть к ряду нововведений, ставших впоследствии характерными чертами "старого порядка". Это практика продажи должностей, введение государственного долга в виде муниципальных рент, возрастание роли финансовых чиновников при одновременном усилении королевского контроля за ними и постоянной угрозе репрессий. Франциск I стремился укрепить монету, сократить вывоз драгоценных металлов, покровительствовал внутренней и внешней торговле, поощряя морские экспедиции, увенчавшиеся, в частности, открытием Канады Жаком Картье в 1534. Пространный эдикт, подписанный в Виллер-Коттре (1539) унифицировал и упорядочил систему судопроизводства, просуществовавшую до начала 19 в. Франциск I умел навязывать свою волю, преодолевая различные формы сопротивления, будь то оппозиция парламентов и университетов, измена коннетабля де Бурбона (1523) или восстания горожан (1529 - Лион, 1542 - Ла-Рошель). Однако он использовал при этом не административно-бюрократические, а политические методы: переговоры, уступки, угрозы, символические жесты, использование личных связей.Расцвет культурыПравление Валуа-Ангулемов характеризуют как "ренессансную монархию" (в отличие от "административной монархии" Бурбонов). Расцвету культуры французского Возрождения способствовало покровительство короля. Итальянские и французские мастера создавали шедевры по его заказу, в своем самом прекрасном замке - Фонтенбло - король собрал богатейшую библиотеку и основал типографию, заказав уникальные шрифты для греческих книг. Для поощрения образованности в Парижском университете были учреждены должности королевских лекторов (1530), знатоков древних языков, красноречия и математики. Король благосклонно относился к тому, что его сестра Маргарита Наваррская покровительствовала религиозным исканиям французских гуманистов. Более того, Возрождение дало королю новые формы легитимизации своей власти. Он уподоблялся "французскому Геркулесу", античным богам, солнцу, распространяющему свет разума. Идеи ренессансного неоплатонизма вели к обожествлению короля, призванного осуществить идеал всеобщей любви и гармонии. Титул "отца образованности" дополнял титул "христианнейшего короля", защитника католической церкви. Франциск I решительно выступал против реформационного движения в королевстве, особенно после 1534 ("дело афиш"). ЛичностьСовременники отмечали смелость, живость ума и величественную осанку короля. Он был тонким политиком, умеющим выбирать талантливых советников (Антуан Дюпра, Гильом Бюде, Гильом Дю Белле, кардинал де Турнон и др.). Несмотря на частые вспышки гнева, Франциск I в целом был склонен к милосердию, отличавшему его от современных ему монархов и его преемников.От первой жены - Клод Французской - король имел семерых детей (в т. ч. будущего короля Генриха II). Второй брак - с Элеонорой, сестрой Карла Габсбурга, - был бездетным.Литература:Knecht R. J. Francis I. Cambridge, 1982.Jacquart J. Francois I. Paris, 1992.П. Ю. Уваров

ФРАНЦИСК АССИЗСКИЙ (лат . Franciscus Assisiensis) (1181 или 1182-1226), итальянский проповедник, основатель ордена францисканцев, автор религиозных поэтических произведений ("Похвала добродетели", "Похвала Богу" и др.). С 1207 подчинил свою жизнь служению духовному наследию Иисуса Христа, став проповедником. Вскоре у него появились последователи в Италии и почти во всех европейских странах, которые организовались во францисканские братства. В 1228 канонизирован. Рассказы, легенды о нем собраны в анонимном сборнике "Цветочки Св. Франциска Ассизского".

ФРАНЦИСК КСАВЕРИЙ , Франсуа Ксавье (Franciskus Xaverius, Franois de Xavier) (1506-52), христианский миссионер, иезуит. Сподвижник Игнатия Лойолы, проповедовал в Азии - в Гоа, на п-ове Малакка, Молуккских о-вах и Цейлоне, в 1549-52 в Японии. Память в Католической церкви 3 декабря.

ФРАНЦИСК САЛЬСКИЙ (Franois de Sales) (1567-1622) , епископ Женевский (с 1602), один из ведущих деятелей католической Контрреформации. В 1610 вместе с Жанной де Шанталь основал женский монашеский орден визитандинок. Память в Католической церкви 24 и 29 января.

ФРАНЦИСКАНЦЫ , члены первого нищенствующего ордена, основанного в Италии в 1207-09 Франциском Ассизским. Наряду с доминиканцами ведали инквизицией.

ФРАНЦИСЦИ (Francisci) Ян (псевд . Я. Римавский) (1822-1905), председатель Народного собрания в Словакии, принявшего Мартинскую декларацию 1861; соратник Л. Штура. Один из организаторов (1863) Матицы словацкой.

ФРАНЦИЯ (France) , Французская Республика (Republique Francaise), государство в Зап. Европе, на западе и севере омывается водами Атлантического ок. и пролива Ла-Манш, на юге - Средиземным м. 551 тыс. км2. Население 57,8 млн. человек (1993), в т. ч. 93% - французы. Городское население 75% (1990). Официальный язык - французский. Верующие - преимущественно католики. Административно-территориальное деление: 96 департаментов. В состав Франции входят: заморские департаменты - Гваделупа, Мартиника, Гвиана, Реюньон, Сен-Пьер и Микелон; заморские территории - о-ва Новая Каледония, Французская Полинезия и др. Столица - Париж. Глава государства - президент. Законодательный орган - двухпалатный парламент (Национальное собрание и Сенат). Западные и северные районы Франции - равнины (Парижский бас. и др.) и низкогорья; в центре и на востоке - средневысотные горы (Центр. Французский массив, Вогезы, Юра). На юго-западе - Пиренеи, на юго-востоке - Альпы (высшая вершина Франции и Зап. Европы - Монблан, 4807 м). Климат морской умеренный, на востоке переходный к континентальному, на побережье Средиземного м. - субтропический, средиземноморский. Средние температуры января 1-8 °С, июля 17-24 °С. Осадков 600-1000 мм в год, в горах местами 2000 мм и более. Крупные реки - Сена, Рона, Луара, Гаронна; на востоке - часть течения Рейна. 24% территории - леса. В древности территорию Франции населяли галлы (кельты), отсюда ее древнее название - Галлия. К сер. 1 в. до н. э. завоевана Римом; с кон. 5 в. н. э. - основная часть Франкского государства. Образованное по Верденскому договору 843 Зап.-Франкское королевство занимало приблизительно территорию современной Франции; в 10 в. страна стала называться Францией. До сер. 12 в. господствовала феодальная раздробленность. В 1302 созваны первые Генеральные штаты, сложилась сословная монархия. Экономическое развитие Франции было надолго задержано Столетней войной 1337-1453. Ухудшение положения народа вызвало Парижское восстание 1357-58, Жакерию. Централизация государства в основном завершилась во 2-й пол. 15 в. при Людовике XI. Абсолютизм укрепился после Религиозных войн 16 в., достиг апогея при Людовике XIV. В 15-17 вв. французские короли вели длительную борьбу с Габсбургами (Итальянские войны 1494-1559, Тридцатилетняя война 1618-1648). Феодально-абсолютистскую систему ликвидировала Французская революция кон. 18 в. В 1792 учреждена республика (1-я республика). После государственного переворота 18 брюмера (1799), знаменовавшего окончание Французской революции, установлена военная диктатура Наполеона [в форме Консульства, а с 1804 - империи (1-я империя)]. Период Реставрации охватывал конституционные монархии Людовика XVIII (1814/15-24) и Карла X (1824-30). В результате Июльской революции 1830 к власти пришла финансовая аристократия. Февральская революция 1848 установила республиканский строй (2-я республика). В 1852 была установлена 2-я империя Наполеона III. В ходе франко-прусской войны 1870-71, в которой французский император был пленен, произошла Сентябрьская революция 1870, положившая начало 3-й республики (1870-1940). В марте 1871 в результате восcтания в Париже была установлена система власти, получившая название Парижская Коммуна), жестоко подавленная правительством Тьера. В 1875 принята конституция 3-й республики. В 1879-1880 создана Рабочая партия. В нач. 20 в. образованы Социалистическая партия Франции (под руководством Ж. Геда, П. Лафарга и др.) и Французская социалистическая партия (под руководством Ж. Жореса) - объединились в 1905 в СФИО (Французская социалистическая партия). К кон. 19 в. в основном завершилось образование французской колониальной империи. Франция в составе Антанты участвовала в 1-й мировой войне, которая завершилась выгодным для французов Версальским мирным договором 1919. В январе 1936 на основе единого фронта Французской коммунистической партии (ФКП) и СФИО (с 1934) создан Народный фронт. Правительства Народного фронта запретили фашистские организации, приняли меры к улучшению положения трудящихся (введение 40-часовой рабочей недели, оплачиваемых отпусков и пр.). В 1938 Народный фронт распался. В 1940 Франция была оккупирована германскими и итальянскими войсками. Возник профашистский режим "Виши". Организаторами Движения Сопротивления на территории Франции были ФКП и возглавляемое Ш. де Голлем движение "Свободная Франция" (с 1942 - "Сражающаяся Франция"). К кон. 1944 Франция (в результате действий войск антигитлеровской коалиции и Движения Сопротивления) была освобождена. В 1946 принята конституция 4-й республики. Франция подписала Женевские соглашения 1954 о восстановлении мира в Индокитае. В 1958 принята конституция 5-й республики, расширившая права исполнительной власти. Президентом стал де Голль. Массовые волнения в 1968, вызванные обострением социальных противоречий, а также всеобщая забастовка привели к государственному кризису. Де Голль был вынужден уйти в отставку. В 1981-95 президентом Франции был Ф. Миттеран. С 1995 президент Ф. - Ж. Ширак. Франция - высокоразвитая индустриально-аграрная страна, занимающая одно из ведущих мест в мире по объему промышленного производства. Доля в ВВП (1991, %): промышленность 18,4, сельское хозяйство 5,7. Добыча (1993, млн. т) каменного угля 10,1, нефти 2,7, железной руды 7, природного газа 4,85 млрд. м3. Производство электроэнергии 454,7 млрд. кВт.ч (193), в т. ч. св. 2/3 на АЭС. Черная (выплавка, млн. т в 1985: чугуна 15,5, стали 19,4) и цветная (алюминий, цинк, свинец, медь и др.) металлургия. Ведущая отрасль промышленности - машиностроение. Выделяются автостроение, судостроение, тракторо- и авиастроение, электротехническая и радиоэлектронная промышленность. Развиты химическая (производство соды, удобрений, химических волокон, пластмасс), нефтеперерабатывающая и нефтехимическая промышленность. Экспортное значение имеют производство текстиля, одежды, галантереи. Крупная пищевкусовая промышленность, в т. ч. виноделие. Главная отрасль сельского хозяйства - животноводство. Поголовье (1992, млн.) крупного рогатого скота 20,9, овец 11,5, свиней 12,3; птицеводство. Посевы зерновых (сбор пшеницы 32,6 млн. т в 1992; ячмень, кукуруза), сахарной свеклы. Виноградарство, овощеводство, плодоводство и цветоводство. Морское рыболовство и разведение устриц. Длина (1992, тыс. км) железных дорог 34, автодорог 810. Судоходство по Сене (ниже Парижа), Рейну и каналам Сена - Север, Марна - Рейн и др. Тоннаж морского торгового флота 3,7 млн. регистровых брутто-тонн (1991). Крупные морские порты: Марсель, Гавр, Дюнкерк, Руан, Нант - Сен-Назер, Бордо. Экспорт: промышленное оборудование, бытовые приборы, химические товары и полуфабрикаты, одежда, обувь, автомобили, сельскохозяйственные продукты. Основные внешнеторговые партнеры: страны ЕЭС, главным образом Германия, Италия. Франция - один из крупнейших районов международного туризма. Св. 50 млн. человек в год. Курорты французской Ривьеры - Канн, Ницца, Ментона и др. Денежная единица - французский франк.

ФРАНЦОВ (Францев) Георгий (Юрий) Павлович (1903-69) , российский философ и социолог, академик АН СССР (1964). Основные труды по истории религии и атеизма, социализму.

ФРАНЦОЗ Карл Эмиль (1848-1905) , австрийский писатель. Родился в Галиции. Сборник новелл "Евреи из Барнова" (1877).

ФРАНЦУЗСКАЯ АКАДЕМИЯ (Academie Francaise) , объединение видных представителей национальной культуры, науки и политических деятелей Франции, основано в 1635 кардиналом Ришелье. Имеет постоянный состав - "40 бессмертных". Ее членами были Ж. Б. Кольбер, Ж. Расин, П. Корнель, Д'Аламбер, Вольтер, Ш. Кондамин, В. Гюго, Л. Пастер, А. Франс и др. Основная задача Французской академии - совершенствование французского языка, издание словаря французского языка. Входит в Институт Франции.

ФРАНЦУЗСКАЯ ДЕМОКРАТИЧЕСКАЯ КОНФЕДЕРАЦИЯ ТРУДА (ФДКТ) , национальный профессиональный центр Франции. Основан в 1964. Ок. 470 тыс. членов (1992).

ФРАНЦУЗСКАЯ ЗАПАДНАЯ АФРИКА (ФЗА) , политико-административное объединение французских владений в Зап. Африке; создано в 1895-1904, существовало до 1958. К 1958 в ФЗА входили Сенегал, Мавритания, Французский Судан (Мали), Гвинея, Берег Слоновой Кости (Кот-д'Ивуар), Верхняя Вольта (Буркина-Фасо), Дагомея (Бенин), Нигер.

ФРАНЦУЗСКАЯ КАМПАНИЯ , 10.5 - 24.6.1940, наступательные действия немецких войск во Франции во время 2-й мировой войны. В мае немецкие войска, наступая через Люксембург и Бельгию, прорвались к Ла-Маншу в районе Кале и окружили англо-франко-бельгийские войска в районе Дюнкерка. В июне 1940 немецкие войска развернули наступление вглубь Франции, вышли в тыл "Мажино линии" и разгромили французскую армию.

ФРАНЦУЗСКАЯ КОММУНИСТИЧЕСКАЯ ПАРТИЯ (ФКП) , основана в 1920. В числе руководителей были М. Кашен, М. Торез, Ж. Дюкло, Ж. Марше. Печатный орган - газета "Юманите".

ФРАНЦУЗСКАЯ РЕВОЛЮЦИЯ 1789-99 , см. Великая французская революция.

ФРАНЦУЗСКАЯ СОЦИАЛИСТИЧЕСКАЯ ПАРТИЯ , создана в 1905 в результате слияния Французской социалистической партии (основана в 1902 сторонниками мильеранизма, руководитель - Ж. Жорес), Социалистической партии Франции (основана в 1901, руководитель - Ж. Гед) и др. социалистических организаций. До 1969 название Французская секция Рабочего интернационала - СФИО. В 1968 приняла решение о самороспуске и объединении с др. левыми некоммунистическими партиями; в 1971 образовалась новая Социалистическая партия.

ФРАНЦУЗСКАЯ ТЕРРИТОРИЯ АФАРОВ И ИССА (ФТАИ) , в 1967-77 название французской колонии на северо-востоке Африки. См. Джибути.

ФРАНЦУЗСКАЯ ЭКВАТОРИАЛЬНАЯ АФРИКА (ФЭА) , политико-административное объединение французских владений в Экваториальной Африке в 1910-58 (до 1910 название Французское Конго). К 1958 в ФЭА входили Габон, Ср. Конго (территориально соответствовало в основном современному Конго), Убанги-Шари, Чад.

ФРАНЦУЗСКИЕ РЕВОЛЮЦИИ 19 ВЕКА . Уничтожив социально-экономическую основу старого порядка и расчистив пути для развития капиталистической экономики, Великая французская революция не смогла в полной мере воплотить в жизнь провозглашенные ею принципы демократического государства. Став, однако, неотъемлемой частью французской политической традиции, эти принципы на протяжении 19 в. были реализованы в ходе революций, результаты которых, в отличие от результатов Великой французской революции, сводились преимущественно к чисто политическим преобразованиям.Июльская революция 1830После крушения империи Наполеона и реставрации Бурбонов во Франции была установлена конституционная монархия. Хартия 1814 гарантировала основные гражданские свободы. Король делил законодательную власть с наследственной палатой пэров и выборной на основе имущественного ценза палатой депутатов. В годы правления Людовика ХVIII (1814-24) правительству, как правило, имевшему поддержку центристской партии конституционалистов ("доктринеров"), удавалось более или менее успешно поддерживать статус-кво. Правую оппозицию составляли ультрароялисты, желавшие восстановления абсолютизма, левую - либералы ("независимые"), требовавшие демократизации режима.В конце царствования Людовика ХVIII и особенно при Карле X (1824-30) усилилось влияние правых на политику правительства. В августе 1829 кабинет возглавил ультрароялист князь О. Ж. А. Полиньяк. 18 марта 1830 палата депутатов голосами конституционалистов и либералов приняла обращение к монарху, потребовав отставки кабинета. 16 мая король распустил палату. Однако новые выборы (конец июня - начало июля) принесли победу оппозиции. 25 июля король подписал ордонансы о роспуске новоизбранной палаты, об отмене свободы печати и о введении еще менее демократической избирательной системы. 26-го либеральные журналисты призвали народ к сопротивлению властям. 27-го, после закрытия полицией оппозиционных газет, началось строительство баррикад по всему Парижу. Весь день 28-го шли уличные бои. 29-го повстанцы сформировали национальную гвардию под командованием Лафайета и к вечеру взяли Лувр. Депутаты и журналисты оппозиции, собравшиеся у банкира Ж. Лаффита, предложили корону герцогу Орлеанскому. 31-го он был провозглашен наместником королевства. 2-го августа Карл Х отрекся от престола в пользу своего внука. 9-го Луи Филипп Орлеанский взошел на престол, подписав обновленную Хартию.Революция 1848Первая половина царствования Луи Филиппа (1830-40) была отмечена устойчивым экономическим ростом и относительной политической стабильностью. Сменявшие друг друга кабинеты опирались на поддержку парламентского большинства, состоявшего из "правого центра" (бывшие "доктринеры") с Ф. П. Гизо во главе и умеренно-либерального "левого центра" Л. А. Тьера.В палате депутатов правая оппозиция легитимистов (сторонники Бурбонов) и леволиберальная "династическая оппозиция", возглавляемая О. Барро, находились в меньшинстве. Внепарламентская же оппозиция тайных неоякобинских и коммунистических обществ (А. Барбес, Л. О. Бланки) была разгромлена полицией после организованных ими локальных восстаний и покушений на жизнь короля.В 1840-47 консервативный курс правительства Гизо привел к сужению социальной базы режима и расширению оппозиции, объединившей в своих рядах приверженцев Тьера, Барро и республиканцев всех оттенков: "трехцветных" (поборники чисто политических реформ, сплотившиеся вокруг газеты "National") и "красных" (сторонники социальных преобразований, группировавшиеся вокруг газеты "Reforme"). Развернутая оппозицией в 1847 кампания банкетов в поддержку реформы избирательной системы вызвала рост политической напряженности, усугублявшийся экономическим кризисом.21 февраля 1848 власти запретили назначенные на следующий день банкет и демонстрацию оппозиции. Несмотря на то, что ее лидеры подчинились запрету, 22-го состоялась стихийная манифестация, приведшая к столкновениям народа с полицией. Ночью во многих районах Парижа были построены баррикады. Национальная гвардия поддержала повстанцев. 23-го король отправил Гизо в отставку. Восстание пошло на спад, но вскоре вспыхнуло с новой силой после вызванного случайным выстрелом столкновения солдат с манифестантами на бульваре Капуцинов, повлекшего многочисленные жертвы среди мирных жителей. В ночь на 24-е Луи Филипп поручил сформировать правительство Тьеру и Барро, согласившись назначить новые выборы и провести избирательную реформу. Но восстание продолжалось, и король отрекся от престола в пользу своего внука. После захвата повстанцами Бурбонского дворца, где заседала палата, левые депутаты сформировали "Временное правительство Французской республики", в которое вошли "трехцветные" (главы правительства А. Ламартин, Л. А. Гарнье-Пажес, Д. Ф. Араго и др.) и "красные" (А. О. Ледрю-Роллен, Ф. Флокон) республиканцы, а также социалисты Л. Блан и А. Альбер. Правительство декретировало гражданские и политические свободы, всеобщее избирательное право. По требованию социалистов и под давлением "низов" было провозглашено право на труд, созданы национальные мастерские и правительственная комиссия для рабочих ("Люксембургская комиссия").На выборах в Учредительное собрание (23 апреля) большинство мест получили республиканцы. 9 мая было образовано новое правительство (Ламартин, Гарнье-Пажес, Араго, Ледрю-Роллен, А. Мари). 15 мая оно с трудом подавило выступление рабочих, которые, заняв Бурбонский дворец, попытались распустить собрание и передать власть революционному правительству, состоящему из Альбера, Блана, Бланки, Барбеса и др. 21 июня правительство закрыло национальные мастерские. 23-го рабочие кварталы Парижа восстали. Собрание предоставило диктаторские полномочия генералу Л. Э. Кавеньяку, сумевшему после кровопролитных уличных боев (23-26 июня) подавить восстание.4 октября была принята Конституция, наделявшая самыми широкими полномочиями президента республики. Президентские выборы 10 декабря выиграл Луи Наполеон Бонапарт, племянник Наполеона. Он собрал 5 434 226 голосов, Кавеньяк - 1 498 000, Ледрю-Роллен - 370 000, социалист Ф. В. Распай - 36 920, Ламартин - 7 910. Президент и назначенное им правительство Барро опирались на монархистов (легитимистов, орлеанистов и бонапартистов) и находились в постоянном конфликте с республиканским большинством Учредительного собрания. На выборах в Законодательное собрание (13 мая 1849) две трети мест получили монархисты. После разгона 13 июня демонстрации левых республиканцев, протестовавших против реакционной внешней политики президента, с Ледрю-Ролленом во главе, часть левых депутатов была предана суду, другие эмигрировали.16 марта 1850 Законодательное собрание ввело надзор церкви над образованием, 31 мая установило ценз оседлости для избирателей, 16 июля ограничило свободу печати.Открыто стремясь к реставрации Империи, Бонапарт осенью 1850 вступил в конфликт с Законодательным собранием, углублявшийся на протяжении всего 1851. Депутаты, расколотые на три противоборствующие и примерно равные фракции (бонапартисты, республиканцы и альянс легитимистов с орлеанистами), не смогли оказать ему эффективного сопротивления. 2 декабря 1851 Бонапарт совершил военный переворот, распустил собрание и арестовал лидеров республиканской и монархической оппозиции. Разрозненное вооруженное сопротивление в Париже и провинции было подавлено. Восстановив всеобщее избирательное право, Бонапарт юридически закрепил результаты переворота на плебисците 20 ноября 1852 (7 481 280 - "за"; 647 292 - "против"). По итогам же плебисцита 20 ноября 1852 (7 839 000 - "за"; 253 000 - "против") он был провозглашен императором Наполеоном III. Революция 1870 и Парижская Коммуна 1871В 1860-е гг. престиж Второй империи неуклонно падал. Разорительные войны и волюнтаристская экономическая политика расстроили финансы. Парламентская оппозиция, объединившая легитимистов, орлеанистов (Тьер) и республиканцев (Ж. Фавр, Э. Пикар, Л. Гамбетта), от выборов к выборам увеличивала число своих членов в Законодательном корпусе (1857-5; 1863-35; 1869-90). В то же время все попытки лидеров коммунистического подполья (Бланки и др.) поднять народ на восстание не встретили поддержки в обществе.Начиная Франко-прусскую войну, власти надеялись, что победа повысит популярность режима. Однако 4 сентября 1870, когда стало известно, что император с армией капитулировал под Седаном, в Париже вспыхнуло восстание. Депутаты оппозиции провозгласили республику и сформировали правительство национальной обороны (Фавр, Пикар, Гарнье-Пажес, Гамбетта и др.), которое возглавил генерал Л. Трошю.16 сентября немцы осадили Париж. Помимо регулярной армии в обороне участвовало до 300 тыс. национальной гвардии, включавшей в себя практически всех взрослых мужчин Парижа. Пестрая по составу, храбрая, но малодисциплинированная, она была весьма восприимчива к антиправительственной пропаганде, развернутой вышедшими из подполья членами революционных обществ. 31 октября на волне возмущения, вызванного неудачной вылазкой и известием о капитуляции Меца, бланкисты попытались с помощью некоторых частей национальной гвардии захватить власть. Правительство подавило восстание и подтвердило свои полномочия, проведя плебисцит (559 000 - "за"; 62 000 - "против"). Лишения, вызванные осадой, и неудачное руководство обороной со стороны Трошю привели к росту недовольства среди населения, чем опять воспользовались бланкисты, предпринявшие 22 января 1871 еще одну попытку свергнуть правительство.23 января было заключено перемирие с немцами. 8 февраля прошли выборы в Национальное собрание (открылось в Бордо 12-го), которое назначило главой исполнительной власти Тьера. 26-го был подписан прелиминарный мир. 1 марта Национальное собрание подтвердило низложение Наполеона III.Париж лишь номинально признал власть Тьера. Национальная гвардия сохранила оружие и реально подчинялась только избранному ею самой Центральному комитету. 18 марта национальные гвардейцы, узнав о попытке правительственных войск вывезти пушки из Парижа, восстали и казнили двух генералов. Правительство, верные ему войска и значительная часть населения бежали в Версаль. 22-го национальная гвардия расстреляла демонстрацию, протестовавшую против захвата власти Центральным комитетом.26 марта состоялись выборы в Парижскую Коммуну. Большинство мест получили бланкисты, прудонисты (приверженцы социалистической теории П. Ж. Прудона) и неоякобинцы. Из-за принципиальных различий в их социально-экономических воззрениях Коммуна не предпринимала сколько-нибудь значительных мер в этой области и лишь учла некоторые частные пожелания рабочих. По вопросам политики в Коммуне шла острая борьба между стремившимся к диктатуре и централизации "большинством" (бланкисты и неоякобинцы) и прудонистским "меньшинством", предпочитавшим демократическую федерацию.2 апреля на подступах к Парижу начались боевые действия между версальцами и коммунарами. Храбрость и энтузиазм повстанцев не могли компенсировать им недостаток дисциплины, слабое военное руководство и организационное бессилие революционных властей. 21 мая версальцы вошли в город. 28-го, после недели жестоких уличных боев ("кровавая неделя"), с Коммуной было покончено.Эта вспышка гражданской войны заставила наиболее дальновидную часть правящих кругов взять курс на укрепление демократии, способной согласовывать интересы различных слоев общества.Литература: Революции 1848-1849. М., 1952. Т. 1-2.Парижская Коммуна 1871 г. М., 1961.История Франции. М., 1973. Т. 2.Furet F. La Revolution: De Turgot a Jules Ferry. 1770-1880. Paris, 1988.А. В. Чудинов

ФРАНЦУЗСКИЙ ГРАЖДАНСКИЙ КОДЕКС 1804 (Кодекс Наполеона) , действующий гражданский кодекс Франции. Составлен при активном участии Наполеона. Включает нормы гражданского, семейного, процессуального, частично трудового права. Кодекс закрепил свободу частной собственности, провозгласив это право священным и неприкосновенным.

ФРАНЦУЗСКИЙ КОМИТЕТ НАЦИОНАЛЬНОГО ОСВОБОЖДЕНИЯ (ФКНО) , центральный руководящий орган, представляющий государственные интересы Франции в 1943-44 в период ее оккупации немецкими войсками и осуществлявший руководство освободительной борьбой. Глава - Ш. де Голль. В апреле 1944 в ФКНО вошли коммунисты. В июне 1944 принял название Временного правительства Французской Республики.

ФРАНЦУЗСКИЙ ЯЗЫК , язык французов (официальный язык Франции), франкоязычного населения Бельгии, Швейцарии, Канады (в которых является одним из официальных). Французским языком пользуется население многих государств Африки, Гаити, Французской Гвианы, в т. ч. и в качестве официального языка. Относится к индоевропейской семье языков (романская группа). Один из 6 официальных и рабочих языков ООН. Число говорящих на французском языке - ок. 100 млн. человек (1990). Письменность на основе латинского алфавита.

ФРАНЦУЗЫ , нация, основное население Франции. Общая численность ок. 49,4 млн. человек (1992). Язык французский. Верующие - католики.

ФРАНЧЕСКА П . делла, см. Пьеро делла Франческа.

ФРАНЧЕСКО СФОРЦА (Francesco Sforza) (1401-66) , герцог Милана с 1450. До этого кондотьер на службе у Милана, Флоренции, Венеции. Завладел в 1450 Миланом, присоединил к нему большую часть Ломбардии, Бари, Геную. Способствовал превращению Милана в значительный культурный центр.

ФРАНШ-КОНТЕ (Franche-Comte) , историческая область и современный экономический район на востоке Франции, в бас. Соны, частью в горах Юры. Территория Франш-Конте образует департаменты: Ду, Юра, Верхняя Сона, Бельфор. 16,3 тыс. км2. Население 1,1 млн. человек (1992). Главный город - Безансон. В 10 в. на территории Франш-Конте было образовано графство Бургундия, за которым в 14 в. утвердилось название Франш-Конте (в перевод "свободное графство"); до 1678 в основном входило в "Священную Римскую империю", Нимвегенским миром 1678 было закреплено за Францией.

ФРАСИБУЛ (ум . 388 до н. э.), афинский полководец конца Пелопоннесской войны, вождь демократической группировки с 411. Под его руководством в 404 свергнуто правительство "тридцати тиранов" и восстановлена демократия.

ФРАТРИЯ (греч . phratria - братство), подразделение племени, экзогамная совокупность нескольких родов (см. в ст. Дуальная организация).

ФРАУНГОФЕР (Фраунхофер) (Fraunhofer) Йозеф (1787-1826) , немецкий физик. Усовершенствовал изготовление линз, дифракционных решеток. Подробно описал (1814) линии поглощения в спектре Солнца, названные его именем.

ФРАУНГОФЕРА ДИФРАКЦИЯ , дифракция плоской электромагнитной волны на неоднородности, напр. на отверстии в экране, ширина которого b значительно меньше Френеля зоны, т. е. , где z - расстояние точки наблюдения от экрана, ??- длина волны. При падении параллельного пучка света на отверстие пучок становится расходящимся с углом расходимости ??= ?/b (дифракционная расходимость). Названа по имени Й. Фраунгофера.

ФРАУНГОФЕРОВЫ ЛИНИИ , спектральные линии поглощения в спектрах Солнца и звезд. Фраунгоферовы линии - результат рассеяния и поглощения электромагнитного излучения звезд главным образом верхними слоями их атмосфер, а также атмосферой Земли. Открыты в 1802 У. Волластоном, детально исследованы в спектре Солнца Й. Фраунгофером в 1814.

ФРАУЭНЛОБ (Frauenlob) Генрих фон Майсен (von Meissen , Meiben) (1250-1318), немецкий миннезингер. Творчество Фрауэнлоба, продолжающего традиции Вольфрама фон Эшенбаха, Вальтера фон дер Фогельвейде и др., - связующее звено между миннезангом и искусством мейстерзингеров.

ФРАХТ (голл . vracht), плата за перевозку грузов или пассажиров различными видами транспорта, главным образом морским.

ФРАХТОВАНИЕ , заключение договоров на международные перевозки грузов или пассажиров.

ФРАЧНИКИ (стеблееды) , род жуков семейства долгоносиков. Длина 5-30 мм. Ок. 500 видов, по всей Палеарктике. Развиваются в стеблях или черешках трав. Многие виды - вредители сельскохозяйственных растений (свеклы, моркови и др.).

ФРАШЕРИ (Frasheri) Наим (1846-1900) , албанский поэт, деятель национального Возрождения. Лирические стихи, поэма "Истинное желание албанцев" (1886). Эпической поэме "История Скандербега" (1898) присущи реалистические черты.

ФРАШЕРИ Шемсеттин Сами , см. Шемсеттин Сами.

ФРГ , Федеративная Республика Германии. См. Германия.

ФРЕБЕЛЕВСКИЕ КУРСЫ (по имени Ф . Фребеля), в России в 1872-1917 платные педагогические учебные заведения (срок обучения до 3 лет) для подготовки воспитательниц детей дошкольного возраста в семьях и детсадах. Первые Фребелевские курсы открыты в С.-Петербурге Фребелевским обществом, были также в Харькове, Тифлисе, Одессе и других городах. После 1917 Петроградские Фребелевские курсы преобразованы в Институт дошкольного образования.

ФРЕБЕЛЕВСКИЕ ОБЩЕСТВА (по имени Ф . Фребеля), в дореволюционной России объединения деятелей дошкольного воспитания с 70-х гг. 19 в. в С.-Петербурге, Киеве, Харькове и других городах. Открывали главным образом платные детсады и фребелевские курсы. Киевское Фребелевское общество (1908) имело Фребелевский женский педагогический институт (высшее трехгодичное учебное заведение; после 1917 преобразован в Институт народного образования).

ФРЕБЕЛЬ (Frobel) Фридрих (1782-1852) , немецкий педагог, теоретик дошкольного воспитания, разработал идею детсада и основы методики работы в нем. Труды по дошкольной педагогике.

ФРЕГАТ (нидерл . fregat),..1) в парусном военном флоте - трехмачтовый военный корабль (второй по величине после линейного корабля; имел до 60 пушек) главным образом для крейсерства и разведки (см. Крейсерские операции). В 19 в. появились паровые колесные, (пароходо-фрегаты), затем винтовые фрегаты...2) Современные фрегаты - корабли специальной постройки; предназначены для поиска и уничтожения подводных лодок, противовоздушной и противоракетной обороны кораблей (судов).

ФРЕГАТЫ , семейство океанических птиц отряда веслоногих. Длина до 1 м. Крылья узкие, до 2 м в размахе, 5 видов, в тропической части Атлантического, Индийского и Тихого океанов. Большую часть жизни проводят в воздухе; плавать не могут, добычу выхватывают из воды на лету. Гнездятся на мелких островах.

ФРЕГЕ (Frege) Готлоб (1848-1925) , немецкий логик, математик и философ, основоположник логицизма. Дал первую аксиоматику логики высказываний и предикатов, построил первую систему формализованной арифметики. Один из основоположников логической семантики.

ФРЕДГОЛЬМ (Фредхольм) (Fredholm) Эрик Ивар (1866-1927) , шведский математик. Основные труды по интегральным уравнениям.

ФРЕДЕГАР (Fredegarius) (Псевдо-Фредегар) , утвердившееся в литературе имя одного или нескольких авторов анонимной франкской хроники (доведена до 642).

ФРЕДЕРИК III (Frederik) (1609-70) , король Дании и Норвегии с 1648, из Ольденбургской династии. При нем в войнах со Швецией Дания утратила Сконе и другие территории (1658). В 1660 объявил Данию наследственной монархией; законом 1665 оформил утверждение абсолютизма.

ФРЕДЕРИК IX (1899-1972) , король Дании в 1947-72, из Глюксбургской династии.

ФРЕДЕРИК VI (1768-1839) , в 1784-1808 принц-регент, в 1808-14 король Дании и Норвегии, с 1814 король Дании, из Ольденбургской династии. Провел реформы в духе просвещенного абсолютизма. Поражение в шведско-датской войне 1813-14 привело к утрате Данией Норвегии.

ФРЕДЕРИК-ЛЕМЕТР (Frederick-Lemaitre) (наст . имя и фам. Антуан Луи Проспер Леметр) (1800-76), французский актер. С 16 лет выступал в парижских демократических "театрах бульваров". Реалистическое и одновременно романтическое творчество Фредерика-Леметра высоко ценили В. Гюго, А. И. Герцен, И. С. Тургенев.

ФРЕДЕРИКС Владимир Борисович (1838-1927) , российский государственный деятель, генерал от кавалерии, граф. С 1897 министр императорского двора. После 1917 в эмиграции.

ФРЕДЕРИКС Всеволод Константинович (1885-1943) , российский физик, доктор физики (1907), один из основателей физики жидких кристаллов. Труды по оптике, электродинамике, молекулярной физике. Репрессирован; реабилитирован посмертно.

ФРЕДИНГ (Froding) Густав (1860-1911) , шведский поэт-импрессионист и критик. Философская, гражданская, любовная и пейзажная лирика (сборники "Гитара и гармоника", 1891, "Брызги и осколки", 1896).

ФРЕДРИКСОН (Fredriksson) Герт Фридольф (р . 1919), шведский спортсмен (гребля на байдарке). Чемпион Олимпийских игр (1948 - 2 золотых медали, 1952 - одна; 1956 - 2 золотых медали, 1960 - одна). Многократный чемпион мира (в 1948-54).

ФРЕДРО (Fredro) Александр (1793-1876) , польский драматург. В комедиях "Пан Гельдхаб" (1821), "Дамы и гусары" (1825), "Девичьи обеты, или Магнетизм сердца" (1833), "Месть" (1834), "Пожизненная рента" (1835) о быте и нравах польской шляхты - драматургическое мастерство, меткость социально-психологических характеристик.

ФРЕЗА (от франц . fraise), режущий многолезвийный инструмент в виде тела вращения с зубьями для фрезерования. Бывают цилиндрические, торцовые, червячные и др. Материал режущей части - быстрорежущая сталь, твердый сплав или композит. В деревообработке известна фреза в виде цепи - фрезерная цепь из закаленной инструментальной стали.

ФРЕЗА (от франц . fraise - брыжи), воротник из ткани или кружев, уложенных в мелкую складку и очень туго накрахмаленных для сохранения формы. Вошел в европейскую моду в нач. 16 в.

ФРЕЗЕРНЫЙ СТАНОК , служит для обработки плоских и фасонных поверхностей, тел вращения, зубчатых колес и т. п. металлических и других заготовок фрезой. Различают фрезерные станки: консольные (вертикальный, горизонтальный и универсальный), бесконсольные, продольно-фрезерные, специальные и др. В деревообработке фрезерный станок используют для обработки плоскостей и фасонных поверхностей.

ФРЕЗЕРОВАНИЕ (в металлообработке) , обработка материалов резанием с помощью фрезы. Фреза совершает вращательное, а заготовка - преимущественно поступательное движение. Осуществляется на фрезерных станках.

ФРЕЗЕРОВАНИЕ ПОЧВЫ , крошение и перемешивание почвы почвообрабатывающей фрезой (машина для рыхления и перемешивания почвы без оборачивания пласта) на глубину 20-25 см; получается ровная, хорошо разрыхленная поверхность.

ФРЕЙ МОНТАЛЬВА (Frei Montalva) Эдуардо (1911-82) , президент Чили в 1964-70. С 1957 лидер Христианско-демократической партии. Активно выступал против правительства Народного единства во главе с С. Альенде. После государственного переворота 1973 был в оппозиции военно-фашистскому режиму.

ФРЕЙ РУИС-ТАГЛЕ (Frei Ruiz Tagle) Эдуардо (р . 1942), президент Чили с 1994. Сын Э. Фрея Монтальвы. С 1992 председатель Христианско-демократической партии Чили.

ФРЕЙ (Frey) Якоб (1520-ок .1562), немецкий поэт. Сборник шванков "Общество в саду" (1557).

ФРЕЙБЕРГ , см. Фрайберг.

ФРЕЙБУРГ , город в Германии, см. Фрайбург.

ФРЕЙБУРГСКАЯ ШКОЛА (Фрайбургская школа) , то же, что баденская школа.

ФРЕЙБУРГСКИЙ УНИВЕРСИТЕТ (Фрайбургский университет) им . Альберта Людвига, Германия, основан в 1457. В нач. 90-х гг. св. 23 тыс. студентов.

ФРЕЙД (Фройд) (Freud) Зигмунд (1856-1939) , австрийский врач-психиатр и психолог, основатель психоанализа. С 1938 в Великобритании. Развил теорию психосексуального развития индивида, в формировании характера и его патологии главную роль отводил переживаниям раннего детства. От разработанного совместно с Й. Брейером "катартического" метода (отреагирование с помощью гипноза забытых психических травм) перешел к методу свободных ассоциаций как основе психоаналитической терапии. Принципы психоанализа распространил на различные области человеческой культуры - мифологию, фольклор, художественное творчество, религию и т. д. Основные труды: "Толкование сновидений" (1900), "Психопатология обыденной жизни" (1904), "Лекции по введению в психоанализ" (1910), "Тотем и табу" (1913), "Я и Оно" (1923).

ФРЕЙД (Фройд) (Freud) Зигмунд (1856-1939) , австрийский врач-психиатр и психолог, основатель психоанализа. С 1938 в Великобритании. Развил теорию психосексуального развития индивида, в формировании характера и его патологии главную роль отводил переживаниям раннего детства. От разработанного совместно с Й. Брейером "катартического" метода (отреагирование с помощью гипноза забытых психических травм) перешел к методу свободных ассоциаций как основе психоаналитической терапии. Принципы психоанализа распространил на различные области человеческой культуры - мифологию, фольклор, художественное творчество, религию и т. д. Основные труды: "Толкование сновидений" (1900), "Психопатология обыденной жизни" (1904), "Лекции по введению в психоанализ" (1910), "Тотем и табу" (1913), "Я и Оно" (1923).

ФРЕЙДЕНБЕРГ Ольга Михайловна (1890-1955) , российский литературовед, филолог. Основная область интересов - античная мифология и литература, архаическое мышление, происхождение и содержательность художественных форм. В 1932 организовала первую в СССР кафедру классической филологии в Ленинградском институте философии и искусства. Главные работы собраны в книге "Миф и литература древности" (1978).

ФРЕЙДИЗМ , общее обозначение философско-антропологической и психологической концепции З. Фрейда и всей совокупности развившихся на ее основе учений и школ. Фрейдизм следует отличать от психоанализа как конкретного метода исследований бессознательных психических процессов, принципам которого фрейдизм придавал универсальное значение. Исходя из учения Фрейда о бессознательном, фрейдизм стремится свести формы культуры и социальной жизни к проявлениям первичных влечений (полового влечения - у Фрейда, стремления к самоутверждению - у Ф. Адлера и т. п.). См. также Неофрейдизм.

ФРЕЙДЛИНА Рахиль Хацкелевна (1906-86) , российский химик-органик, член-корреспондент АН СССР (1958). Труды по элементоорганическим соединениям, теломеризации. Государственная премия СССР (1986, посмертно).

ФРЕЙЗЕР (Fraser) , река в Канаде. 1370 км, площадь бассейна ок. 220 тыс. км2. Впадает в Тихий ок. Средний расход воды 3550 м3/с. ГЭС.

ФРЕЙЗЕР (Фрэзер) (Frazer) Джеймс Джордж (1854-1941) , английский ученый, исследователь истории религии, которую ошибочно считал порождением индивидуальной психологии. Развивал сравнительный метод в этнографии.

ФРЕЙКА (Frejka) Йиржи (1904-52) , чешский режиссер. Представитель чешского авангардизма. В 20-х гг. работал в "Освобожденном театре", ставил социально острые спектакли, условные по форме. С 1930 режиссер Национального театра в Праге. В 1945-50 руководитель Театра на Виноградах.

ФРЕЙЛИГРАТ (Freiligrath) Фердинанд (1810-76) , немецкий поэт. Член Союза коммунистов (1848). Романтическая, насыщенная восточной экзотикой поэзия 30-х гг.; яркая революционная лирика (сборник "Ca ira!", 1846; стихи "Мертвые - живым", 1848, "Революция", 1848).

ФРЕЙЛИНА , в России придворное звание. Давалось представительницам знатных дворянских фамилий. Составляли свиту императриц и великих княгинь.

ФРЕЙМ (Frame) Дженнет (р . 1924), новозеландская писательница. Книга стихов "Карманное зеркальце" (1967), роман "Лица в воде" (1961), автобиография "Ангел за моим столом" (1984).

ФРЕЙМАН Александр Арнольдович (1879-1968) , иранист, член-корреспондент АН СССР (1928). Основатель советской школы сравнительно-исторического иранского языкознания. Труды о памятниках древнеиранской письменности, истории.

ФРЕЙМАН (Фреймане) (наст . фам. Пастернак) Лидия Эдуардовна (р. 1920), латвийская актриса, народная артистка СССР (1970). С 1947 в Латвийском театре драмы им. Упитса (Рига). Государственная премия СССР (1950, 1951).

ФРЕЙНДЛИХ Алиса Бруновна (р . 1934), российская актриса, народная артистка СССР (1981). Дочь Б. А. Фрейндлиха. С 1957 в Ленинградском театре им. Комиссаржевской, с 1961 в Театре им. Ленсовета, с 1983 в Ленинградском (ныне С.-Петербургском) Большом драматическом театре. Роли: Лика ("Мой бедный Марат" А.Н. Арбузова, 1965), несколько ролей в спектакле "Люди и страсти" (по произведениям немецких писателей, 1974), леди Мильфорд ("Коварство и любовь" Ф. Миллера, 1990) и др. Снималась в фильмах: "Служебный роман" (1977), "Сталкер" (1980), "Жестокий романс" (1984) и др.

ФРЕЙНДЛИХ Бруно Артурович (р . 1909), российский актер, народный артист СССР (1974). На сцене с 1931. С 1948 в Ленинградском (ныне Российском) театре драмы им. Пушкина. Роли: Барон ("На дне" М. Горького, 1956), Балясников ("Сказки старого Арбата" А.Н. Арбузова, 1971) и др. Снимался в фильмах: "Александр Попов" (1949), "Отцы и дети" (1959). Государственная премия СССР (1951).

ФРЕЙНДЛИХ (Freundlich) Герберт (1880-1941) , немецкий физикохимик, с 1938 в США. Труды по коллоидной химии. Ввел понятие об электрокинетическом потенциале и термин "тиксотропия".

ФРЕЙР (др .-исл. господин), в скандинавской мифологии бог плодородия и растительности, которому подвластны солнечный свет и дожди, относится к числу богов-ванов. Сын Ньерда, брат Фрейи; считался обладателем изготовленных карликами сокровищ, в числе которых был чудесный корабль Скидбладнир, которому всегда сопутствует ветер.

ФРЕЙЯ (др .-исл. госпожа), в скандинавской мифологии богиня любви и плодородия, из рода ванов, дочь Ньерда. Часто изображалась едущей на колеснице, в которую запряжены две кошки. Фрейе достается половина убитых на поле брани воинов, в то время как другую половину получает Один. Ее муж - бог Од, когда он уезжает странствовать, Фрейя оплакивает его золотыми слезами и отправляется на его поиски. Многие черты сближают Фрейю с Фригг, женой Одина.

ФРЕМИ (Fremy) Эдмонд (1814-94) , французский химик, иностранный член-корреспондент Петербургской АН (1856). Работы по различным проблемам химии. Получил стеарин, олеиновую и пальмитиновую кислоты (1840), фтороводородную кислоту (1856).

ФРЕН Христиан Данилович (1782-1851) , русский востоковед, академик Петербургской АН (1817). Основатель и 1-й директор (1818-42) Азиатского музея АН. Работы Френа заложили основы восточной нумизматики в России. Труды об арабских источниках для изучения истории Др. Руси.

ФРЕНЕЛЬ (Fresnel) Огюстен Жан (1788-1827) , французский физик, один из основоположников волновой оптики. Создал (1818) теорию дифракции света, положив в основу принцип Гюйгенса и интерференцию волн (принцип Гюйгенса - Френеля). Доказал (1821) поперечность световых волн, объяснил поляризацию света (первая теория кристаллооптических явлений). Создал зеркала и линзы, названные его именем.

ФРЕНЕЛЯ ДИФРАКЦИЯ , дифракция сферической электромагнитной волны на неоднородности, напр., отверстии в экране, размер которого b сравним с размером Френеля зоны, т. е. , где z - расстояние точки наблюдения от экрана, ??- длина волны. Назван по имени О. Ж. Френеля.

ФРЕНЕЛЯ ЗЕРКАЛА , оптическое устройство из двух плоских зеркал (бизеркала Френеля), расположенных под малым (ок. нескольких угловых минут) углом друг к другу. Применяют для наблюдения интерференции света. Предложены О. Ж. Френелем в 1816.

ФРЕНЕЛЯ ЗОНЫ , участки, на которые разбивается волновая поверхность при рассмотрении дифракционных волн (Гюйгенса - Френеля принцип). Зоны Френеля выбираются так, чтобы удаление каждой следующей зоны от точки наблюдения было на половину длины волны больше, чем удаление предыдущей зоны от той же точки.

ФРЕНЕЛЯ ФОРМУЛЫ , определяют амплитуды, фазы и поляризации отраженной и преломленной плоских волн, возникающих при падении плоской монохроматической световой волны на неподвижную плоскую границу раздела двух однородных сред. Установлены О.Ж. Френелем в 1823.

ФРЕНИ (Freni) Мирелла (р . 1935), итальянская певица (лирическое сопрано). С 1963 солистка театра "Ла Скала". Выступает во многих странах (в Москве в составе труппы). Прославилась в операх Дж. Верди, Дж. Пуччини.

ФРЕНКЕЛЬ Яков Ильич (1894-1952) , российский физик-теоретик, член-корреспондент АН СССР (1920). Труды по электронной теории металлов, ферромагнетизму, кинетической теории жидкости, ядерной физике, электродинамике, физике твердого тела и др. Ввел понятия экситона и дефектов в кристаллах. Курсы: "Волновая механика", "Электродинамика" и др. Государственная премия СССР (1947).

ФРЕНКЕЛЬ Ян Абрамович (р . 1920), российский композитор, народный артист РСФСР (1978). Музыка к драматическим спектаклям, кинофильмам; песни: "Калина красная" (1963), "Русское поле" (1967), "Журавли" (1969), "Для тебя" (1976) и др. Государственная премия СССР (1982).

ФРЕНО (Freneau) Филип (1752-1832) , американский поэт, публицист. Поэмы "Индейское кладбище" (1788), "Дом ночи" (1779), стихи, сочетавшие классицистические и романтические черты. Демократические тенденции, воспринятые поэзией аболиционизма.

ФРЕНОЛОГИЯ (от греч . phren - душа, ум и ...логия), концепция, согласно которой на основании краниометрических данных можно судить о психических особенностях человека.

ФРЕНСИС (Фрэнсис) (Francis) Джеймс (1815-92) , американский гидротехник. В 1847 изобрел турбину с наружным подводом воды к рабочему колесу. Современные радиально-осевые гидротурбины часто называют турбинами Френсиса.

ФРЕНСИСА ТУРБИНА , то же, что радиально-осевая гидротурбина.

ФРЕНЧ (по имени Д .Д. Френча), часть форменной одежды ряда армий в виде куртки в талию с четырьмя наружными накладными карманами. В Красной Армии носился командным и начальствующим составом в 1924-43.

ФРЕНЧ (French) Джон Дентон Пинкстон (1852-1925) , граф Ипрский (1922), британский фельдмаршал (1913). В 1-ю мировую войну командующий английскими экспедиционными войсками во Франции (до декабря 1915). В 1918-21 лорд-лейтенант (наместник) Ирландии.

ФРЕОНЫ , то же, что хладоны.

ФРЕР-ОРБАН (Frere-Orban) Юбер Жозеф Вальтер (1812-96) , глава бельгийского правительства в 1868-70, 1878-84 (в 1878-84 также министр иностранных дел), лидер Либеральной партии.

ФРЕСКА (от итал . fresco - свежий), живопись по сырой штукатурке красками, разведенными на воде. Одна из техник стенных росписей.

ФРЕСКОБАЛЬДИ (Frescobaldi) Джироламо (1583-1643) , итальянский композитор и органист. Творчество Фрескобальди - одна из вершин органного искусства (ричеркары, канцоны, токкаты, фантазии); сыграл значительную роль в формировании фуги.

ФРЕСНО (Fresno) , город на западе США, шт. Калифорния. 667 тыс. жителей (1990, с пригородами). Пищевая, радиоэлектронная промышленность. Университет.

ФРЕШЕ (Frechet) Морис Рене (1878-1973) , французский математик. Труды по топологии, функциональному анализу.

ФРИА (Fria) , город на западе Гвинеи, административный центр окр. Фриа. Ок. 50 тыс. жителей. Один из центров добычи бокситов в Западно-Африканской бокситоносной пров. Глиноземный завод.

ФРИБУР (Фрайбург) (франц . Fribourg, нем. Freiburg), город в Швейцарии, административный центр кантона Фрибур. 34,5 тыс. жителей (1991). Пивоварная, шоколадная промышленность; машиностроение. Университет.

ФРИВОЛЬНЫЙ (франц . frivole), не вполне пристойный, легкомысленный, нескромный.

ФРИВЭЙ (англ . freeway - свободная дорога, трасса), то же, что хайвэй.

ФРИГАНА , растительное сообщество из колючих кустарников и полукустарников, часто подушечных форм, возникающее на месте маквиса (Средиземноморье). Характерны держидерево, лаванда, молочай, астрагал и др.

ФРИГГ , в скандинавской мифологии богиня, олицетворение женского начала в природе, жена Одина, мать Бальдра; согласно "Младшей Эдде", от Одина и Фригг происходит род асов.

ФРИГИДНОСТЬ (от лат . frigidus - холодный), то же, что половая холодность.

ФРИГИЙСКИЙ КОЛПАК , головной убор древних фригийцев, послуживший моделью для шапок участников Французской революции кон. 18 в.

ФРИГИЙСКИЙ ЛАД , см. Натуральные лады, Древнегреческие лады, Средневековые лады.

ФРИГИЙСКИЙ ЯЗЫК , язык фригийцев, древнего населения обширного района М. Азии, т. н. Фригии; отдельная ветвь индоевропейской семьи языков. Представлен глоссами, надписями и собственными именами 8-3 вв. до н. э. и 2-3 вв. н. э.

ФРИГИЯ , древняя страна в северо-западной части М. Азии. В 10-8 вв. до н. э. царство со столицей Гордион.

ФРИГОЛЬД (англ . freehold, от free - свободный и hold - владение), землевладение в средневековой Англии, наследственное или пожизненное; могло быть рыцарским, крестьянским, городским, церковным. Крестьяне-фригольдеры обладали личной свободой, имели фиксированную ренту, право завещания, отчуждения держания, защиты в королевских судах.

ФРИД (Fried) Альфред Герман (1864-1921) , австрийский книгоиздатель и журналист. Один из организаторов пацифистского движения, издавал журнал "Стража мира" (1894-1921), основал в 1887 в Берлине частное издательство, выпускавшее пацифистскую литературу. В 1892 организатор Германского общества мира. Нобелевская премия мира (1911, совместно с Т. Ассером).

ФРИД Григорий Самуилович (р . 1915), композитор, заслуженный деятель искусств России (1986). Монооперы "Дневник Анны Франк" (1969), "Письма Ван Гога" (1975) и др.

ФРИД (Fried) Оскар (1871-1941) , немецкий дирижер и композитор. 1-й иностранный дирижер, посетивший СССР. С 1934 жил в Москве, в 1940 принял советское подданство. Руководил оркестром Радиокомитета.

ФРИД (Fried) Эрих (1921-88) , австрийский поэт. С 1938 в эмиграции в Великобритании. Лирика (сборники "Стихи" (1958), "Противоядие", 1974; "Прозрачность", 1985; "Тренировка перед чудом", 1987). Переводы из У. Шекспира, Т. С. Элиота, Д. Томаса.

ФРИД Ян Борисович (р . 1908), российский кинорежиссер. Снял фильмы "Двенадцатая ночь" (по У. Шекспиру), "Дорога правды", "Чужая беда", "Зеленая карета" и др.; телефильмы "Собака на сене" (по Лопе де Вега), "Летучая мышь" (по оперетте И. Штрауса), "Благочестивая Марта" (по Тирсо де Молина), "Сильва" (по оперетте И. Кальмана) и др. В 1932-62 преподает в Ленинградском государственном институте театра, музыки и кино; с 1970 профессор Ленинградской консерватории.

ФРИДЕГОРД (Fridegard) Ян (наст . имя Юхан Фридольф Юхансон, Johansson (1897-1968), шведский писатель. Цикл социальных романов (1935-51), объединенных одним героем (Ларш Хорд), антимилитаристские романы о 2-й мировой войне; исторические романы.

ФРИДЕЛЬ (Friedel) Шарль (1832-99) , французский химик-органик и минералог, иностранный член-корреспондент Петербургской АН (1894). Труды по синтезу органических и кремнийорганических соединений, получению искусственных минералов, пироэлектричеству. Предложил (1877, совместно с Дж. Крафтсом) методы алкилирования и ацилирования ароматических углеводородов (реакция Фриделя - Крафтса).

ФРИДЛАНД (Friedland) , название города Правдинск Калининградской обл. до 1946. Находился в бывшей Вост. Пруссии. Во время русско-прусско-французской войны 1806-07 под Фридландом 2(14).6.1807 русская армия под командованием генерала Л. Л. Бенигсена потерпела поражение от наполеоновских войск, после чего Россия заключила Тильзитский мирный договор 1807.

ФРИДЛЕНДЕР Георгий Михайлович (1915-95) , российский литературовед, академик РАН (1991; академик АН СССР с 1990). Работы по общим проблемам русской литературы 19 в., поэтике и эстетике. Книга "Достоевский и мировая литература" (1979; Государственная премия СССР, 1983).

ФРИДЛЕНДЕР (Friedlander) Макс (1867-1958) , немецкий историк искусства. С 1938 работал в Амстердаме. Исследователь немецкого и нидерланского искусства 15-17 вв.

ФРИДЛЯНДЕР Иосиф Наумович (р . 1913), российский металловед, академик РАН (1991; академик АН СССР с 1984). Труды по легким сплавам, композиционным материалам. Ленинская премия (1963), Государственная премия СССР (1949).

ФРИДМАН Александр Александрович (1888-1925) , российский математик и геофизик. В 1922-24 установил, что уравнения тяготения Эйнштейна имеют нестационарные решения, что легло в основу современной космологии. Один из создателей современной теории турбулентности и школы динамической метеорологии. Премия им. В. И. Ленина (1931, посмертно).

ФРИДМАН Алексей Максимович (р . 1940), российский астрофизик, член-корреспондент РАН (1994). Открыл (1975-95) новые типы неустойчивостей гравитирующей среды. Построил (1971-85) теорию планетных колец и предсказал открытые впоследствии малые спутники Урана. Создал (1972-96) гидродинамическую теорию спиральной структуры галактик. Соавтор монографий: "Равновесие и устойчивость гравитирующих систем" (1976), "Физика гравитирующих систем" (т. 1-2 т, 1984, Нью-Йорк). Государственная премия СССР (1989).

ФРИДМАН (Friedman) Джером Айзек (р . 1912), американский физик. Труды по физике элементарных частиц и теории поля. Фридману принадлежат основополагающие исследования кварковой структуры элементарных частиц. Нобелевская премия (1990, совместно с Г. Кендаллом и Р.Э. Тэйлором).

ФРИДМАН (Friedman) Йона (р .1923), французский архитектор венгерского происхождения, теоретик искусств. В 1958 организовал "Группу по изучению мобильной архитектуры" (GEAM), исследовавшую возможности внесения изменений в архитектурное пространство, не разрушая конструктивной основы здания. Первые проекты группы опубликованы в 1960 в Японии при участии К. Танге. Автор книги "К научной архитектуре" (1971).

ФРИДМАН (Friedman) Херберт (р . 1916), американский астроном, один из основоположников внеатмосферной астрономии. Впервые измерил излучение звезд в далекой ультрафиолетовой области. Провел многочисленные исследования космических излучений: рентгеновского и гамма-, зарегистрированных с помощью ракет и спутников.

ФРИДМЕН (Friedman) Милтон (р . 1912), американский экономист, лидер монетаризма в политэкономии (см. Чикагская школа). Основные сочинения в области теории и практики денежного обращения. Выдвинул монетарную теорию национального дохода и новый вариант количественной теории денег. Нобелевская премия (1976).

ФРИДРИХ I Барбаросса (Friedric Barbarossa , букв. - краснобородый) (ок. 1125-1190), германский король с 1152, император "Священной Римской империи" с 1155, из династии Штауфенов. Пытался подчинить северо-итальянские города, но потерпел поражение от войск Ломбардской лиги в битве при Леньяно (1176).

ФРИДРИХ II (1712-86) , прусский король с 1740, из династии Гогенцоллернов, крупный полководец; в результате его завоевательной политики (Силезские войны 1740-42 и 1744-45, участие в Семилетней войне 1756-63, в 1-м разделе Польши в 1772) территория Пруссии почти удвоилась.

ФРИДРИХ II Штауфен (Friedric II Staufen) (1194-1250) , германский король с 1212, император "Священной Римской империи" с 1220, король Сицилии с 1197. Превратил сицилийское королевство в централизованное государство. Боролся с папством и северо-итальянскими городами.

ФРИДРИХ III (1415-93) , германский король с 1440, император "Священной Римской империи" с 1452, австрийский эрцгерцог с 1453, из династии Габсбургов. В 80-х гг. в борьбе с венгерским королем Матьяшем Хуньяди потерял почти все австрийские владения.

ФРИДРИХ (Friedrich) Вальтер (1883-1968) , немецкий физик, член (1949) и президент (1951-56) Германской АН в Берлине. Участник открытия дифракции рентгеновских лучей (1912). Труды по физике и биологическому действию рентгеновского и других ионизирующих излучений.

ФРИДРИХ ВИЛЬГЕЛЬМ (Friedric Wilhelm) (1620-88) , курфюрст Бранденбургский с 1640, т. н. Великий курфюрст, из династии Гогенцоллернов. При нем с Бранденбургом окончательно соединены герцогство Пруссия (до этого - лен Польши) и ряд др. земель. Заложил основы прусского абсолютизма.

ФРИДРИХ ВИЛЬГЕЛЬМ I (1688-1740) , прусский король с 1713, из династии Гогенцоллернов. Получил прозвище "фельдфебель на троне".

ФРИДРИХ ВИЛЬГЕЛЬМ II (1744-97) , прусский король с 1786, из династии Гогенцоллернов. В 1792 заключил военный союз с Австрией против революционной Франции.

ФРИДРИХ ВИЛЬГЕЛЬМ III (1770-1840) , прусский король с 1797, из династии Гогенцоллернов. По Тильзитскому миру 1807 уступил Наполеону I половину территории Пруссии.

ФРИДРИХ ВИЛЬГЕЛЬМ IV (1795-1861) , прусский король с 1840, из династии Гогенцоллернов. С 1857 в связи с психическим расстройством отошел от государственных дел.

ФРИДРИХ Каспар Давид (1774-1840) , немецкий живописец. Представитель раннего романтизма. Глубоко одухотворенные, часто меланхолически-созерцательные пейзажи ("Двое, созерцающие луну", 1819-20).

ФРИДРИХРОДА (Friedrichroda) , климатический курорт в Германии, в горах Тюрингенский Лес, к юго-западу от г. Гота.

ФРИДРИХСГАМСКИЙ МИР , завершил русско-шведскую войну 1808-09 [заключен 5(17).9.1809 в Фридрихсгаме, ныне г. Хамина, Финляндия]. Финляндия отходила к России на правах Великого княжества. Швеция обязывалась расторгнуть союз с Великобританией и примкнуть к Континентальной блокаде.

ФРИДРИХШТАДТ , официальное название г. Яунелгава в Латвии до 1917.

ФРИЗ (франц . frise),..1) в архитектурных ордерах средняя горизонтальная часть антаблемента, между архитравом и карнизом; в дорическом ордере членится на триглифы и метопы, в ионическом и коринфском иногда заполняется рельефами...2) Декоративная композиция (изображение или орнамент) в виде горизонтальной полосы (наверху стены, на предмете, кайма на паркете или ковре и т. д.).

ФРИЗ М . Г., см. Де Фриз М. Г.

ФРИЗ (Fries) Якоб Фридрих (1773-1843) , немецкий философ-идеалист, профессор в Йене. Последователь И. Канта, Ф. Якоби, Ф. Шлейермахера.

ФРИЗСКИЕ ОСТРОВА , в Северном м., в составе Нидерландов, Германии и Дании. Протягиваются вдоль побережья на 250 км. Ок. 480 км2 (очертания и размеры сильно меняются). Верещатники, сосновые леса. Морские курорты.

ФРИЗСКИЙ ЯЗЫК , относится к германской группе индоевропейской семьи языков. Письменность на основе латинского алфавита.

ФРИЗЫ , народ в Нидерландах и Германии. Ок. 410 тыс. человек (1992). Язык фризский. Верующие - кальвинисты, часть - католики.

ФРИККЕ (Fricke) Вальтер (1915-88) , немецкий астроном, иностранный член АН СССР (1982). Основные труды в области создания фундаментальных звездных каталогов и уточнения значений астрономических постоянных.

ФРИКЦИОННАЯ ПЕРЕДАЧА (от лат . frictio - трение), устройство для передачи вращательного движения от одного вала к другому за счет сил трения, возникающих между цилиндрами, дисками или конусами, насаженными на валы.

ФРИКЦИОННЫЕ МАТЕРИАЛЫ , имеют большой коэффициент трения и высокое сопротивление износу (напр., некоторые виды пластмасс, чугунов, металлокерамики). Используются в тормозных устройствах.

ФРИКЦИОННЫЙ МЕХАНИЗМ , служит для передачи или изменения движения за счет сил трения между его звеньями. Применяют в тормозах, муфтах, бесступенчатых передачах и т. д.

ФРИМАНТЛ (Fremantle) , аванпорт г. Перт в Австралии.

ФРИМЕР (франц . frimaire, от frimas - изморозь), 3-й месяц (21/23 ноября - 20/22 декабря) французского республиканского календаря (1793-1805).

ФРИМЛЬ (Friml) (псевд . Родерик Фримен, Freeman) Рудольф (1879-1972), американский композитор и пианист. По происхождению чех. С 1906 жил в США. 30 оперетт (многие экранизированы), в т. ч. "Светлячок" (1912), "Роз-Мари" (1924), "Король-бродяга" (1915), "Три мушкетера" (1928), инструментальные пьесы и др. Выступал как солист и аккомпаниатор (с Я. Кубеликом).

ФРИНБЕРГ (Frinbergs) Артурс Фрицевич (1916-84) , латвийский певец (драматический тенор), народный артист СССР (1962). С 1946 в Латвийском театре оперы и балета. Государственная премия СССР (1950).

ФРИНЫ (жгутоногие пауки) , отряд паукообразных. Длина до 45 мм. Ок. 770 видов, во влажных тропических лесах. Питаются насекомыми.

ФРИС (Vries) Тейн (наст . имя Тейнис Эйлке) (р. 1907), нидерландский писатель. Роман "Земля-мачеха" (1936) о социалистическом движении в Нидерландах. Антифашистские романы "Пастух, бей волков!" (1946), "Рыжеволосая девушка" (1956) и рассказы. Трилогия о Революции 1848 "Крещение огнем" (1948-54), стихи.

ФРИС (Fries) Элиас Магнус (1794-1878) , шведский ботаник и миколог, иностранный член-корреспондент Петербургской АН (1850). Труды по микологии и лихенологии. Исследовал скандинавскую флору, одним из первых разработал систематику грибов по их анатомическим признакам.

ФРИСОЙЛЕРЫ (от англ . free - свободный и soil - земля), в 40-50-х гг. 19 в. члены массовой радикально-демократической фермерской партии в США (ее основной девиз: "Свободная земля, свобода слова, свободный труд и свободные люди"). В 1854 влились в левое крыло Республиканской партии.

ФРИСТАЙЛ (англ . free style, букв. - свободный, вольный стиль), вид горнолыжного спорта. Существуют 3 разновидности фристайла: а) могул - скоростной спуск на горных лыжах по бугристой трассе; б) т. н. лыжный балет - спуск с гор с выполнением различных фигур (шаги, вращения, повороты и т. д.); в) прыжки с двухметрового трамплина с выполнением ряда акробатических фигур (сальто, пируэты и т. д.). В Комитете по фристайлу (основан в 1978) при Международной федерации лыжного спорта (ФИС) ок. 30 стран (1993). Кубок мира с 1978, чемпионаты с 1986.

ФРИТАУН (Freetown) , столица (с 1961) Сьерра-Леоне. 669 тыс. жителей (1990). Порт на Атлантическом ок. Международный аэропорт в Лунги. Судоремонт. Пищевая, легкая, нефтеперерабатывающая, цементная и др. промышленность, фабрики по обработке алмазов. Университет. Основан англичанами в 1787. В 1808-1961 административный центр английской колонии Сьерра-Леоне.

ФРИТРЕДЕРСТВО (от англ . free trade - свободная торговля), направление в экономической теории и политике, основные принципы которого - требование свободы торговли и невмешательства государства в частнопредпринимательскую деятельность. Возникло в Великобритании в последней трети 18 в.

ФРИТЮРНИЦА (от франц . friture - жаренье, топленый жир), аппарат для жарения кулинарных и кондитерских изделий погружением их в горячий жир (фритюр).

ФРИУЛИ-ВЕНЕЦИЯ-ДЖУЛИЯ (Friuli-Venezi Giulia) , автономная область на севере Италии, у Адриатического м. 7,8 тыс. км2. Население 1,2 млн. человек (1991). Административный центр - Триест. Разделена на пров. Гориция, Порденоне, Триест, Удине.

ФРИУЛЫ , фурланы (самоназвание), народ в Италии. Численность 720 тыс. человек (1992). Язык ретороманский. Верующие - католики.

ФРИЦ (Fritz) Йос (? - после 1524) , главный организатор тайных крестьянских союзов "Башмака" (1502, 1513, 1517) в юго-западной Германии, крепостной крестьянин.

ФРИЦШЕ (Fritzsche) Юлий Федорович (Карл Юлиус) (1808-71) , химик и ботаник, академик Петербургской АН (1852). По происхождению немец. С 1834 в России. Открыл антрацен (1867), динитроантрахинон (1868) - "реактив Фрицше" на углеводороды.

ФРИЧ (Fric) Йозеф (1829-90) , участник Пражского восстания 1848, писатель. В 1859-79 в эмиграции, сблизился с А. И. Герценом, польскими и венгерскими демократами. В 80-х гг. примкнул к партии младочехов. Произведения Фрича воспевают революционные традиции чешского народа.

ФРИЧ Мартин (1902-68) , чешский кинорежиссер. Один из основоположников национального киноискусства. Фильмы: "Яношик" (1936), "Закаленные" (1950), "Пекарь императора" (1951), "Тайна крови" (1953), "Люди из фургонов" (1966) и др.

ФРИЧЕ Владимир Максимович (1870-1929) , российский литературовед, искусствовед, академик АН СССР (1929). Руководитель ряда научных литературных учреждений. Изучал основные проблемы социологии искусства, в т. ч. западноевропейского модернизма. В работах Фриче проявился т. н. вульгарный социологизм.

"ФРИЧИ" , кружок российских студенток в Цюрихе в 1872-74 (назван по фамилии хозяйки пансиона), 12 человек: С. И. Бардина, сестры В. С. и О. С. Любатович, Л. Н. Фигнер и др., с 1873 на позициях революционного народничества. В 1874 объединились с "кавказцами" в группу "москвичей".

ФРИШ (Frisch) Карл фон (1886-1982) , немецкий физиолог, этнолог (ФРГ). Труды по инстинктивному поведению животных. Расшифровал механизм передачи информации пчелами ("танцы пчел"). Нобелевская премия (1973, совместно с К. Лоренцем и Н. Тинбергеном).

ФРИШ Макс (р . 1911), швейцарский писатель. Пишет на немецком языке. В творчестве Фриша, отмеченном ярким экспериментаторством, - критика конформистских, филистерских взглядов мещанина (пьесы "Бидерман и поджигатели", поставлена 1958; "Андорра", 1961), нравственного индифферентизма (роман "Homo Faber", 1957), отчуждения личности в буржуазном мире (романы "Штиллер", 1959, "Назову себя Гантенбайн", 1964, повести "Человек появляется в эпоху голоцена", 1979, "Синяя борода", 1982).

ФРИШ Рагнар (1895-1973) , норвежский экономист. Сочинения в области эконометрии, методологии экономико-математического анализа, моделирования экономического цикла и экономического роста. Разработал принципы построения системы "национальных счетов" (используется в финансах и статистике ряда капиталистических стран). Нобелевская премия (1969).

ФРИШ Сергей Эдуардович (1899-1977) , российский физик, член-корреспондент АН СССР (1946). Основные труды по спектроскопии и спектральному анализу.

ФРОБЕН (Froben) Иоганн (ок . 1460-1527), базельский типограф-издатель. Издавал сочинения гуманистов (в т. ч. Эразма Роттердамского, Т. Мора), античных авторов и др.

ФРОБЕНИУС (Frobenius) Лео (1873-1938) , немецкий этнограф, исследователь народов Африки. Автор теории культуры как особого социального организма.

ФРОЛЕНКО Михаил Федорович (1848-1938) , народник. Член кружка "чайковцев", участник "хождения в народ", организатор побегов ряда революционеров, член Исполкома "Народной воли", участник покушений на императора Александра II. В 1882 приговорен к вечной каторге, до 1905 - в Петропавловской и Шлиссельбургской крепостях. Автор воспоминаний.

ФРОЛОВ Александр Филиппович (1804-85) , декабрист, подпоручик. Член Общества соединенных славян. Приговорен к 20 годам каторги. С 1827 в Нерчинских рудниках, в 1835-56 на поселении в Енисейской губ.

ФРОЛОВ Валериан Александрович (1895-1961) , генерал-полковник (1943). В советско-финляндскую войну командующий армией, в Великую Отечественную войну - армией и Карельским фронтом, в 1945-56 - войсками Беломорского и Архангельского ВО.

ФРОЛОВ Иван Тимофеевич (р . 1929), политический деятель, философ, академик РАН (1991; академик АН СССР с 1987). В 1986-87 главный редактор журнала "Коммунист". С 1989 главный редактор газеты "Правда". Секретарь ЦК КПСС в 1989-90. Член Политбюро ЦК КПСС в 1990-91. Работы по теории познания, проблемам человека, гуманизма, социально-философским проблемам развития науки и техники, глобальным проблемам современности.

ФРОЛОВ Козьма Дмитриевич (1726-1800) , русский изобретатель. В 1780-х гг. создал на Змеиногорском руднике (Алтай) комплекс сооружений и гидросиловых установок, позволивших механизировать многие производственные процессы.

ФРОЛОВ Константин Васильевич (р . 1932), российский ученый, академик РАН (1991; академик АН СССР с 1984, вице-президент АН СССР с 1985). Труды по динамике машин и вибрациям в машинах, биомеханике человека-оператора в условиях вибрационного воздействия машин. Государственная премия СССР (1986).

ФРОЛОВ Петр Козьмич (1775-1839) , русский горный инженер и изобретатель. Сын К. Д. Фролова. Построил первую в России конно-чугунную дорогу (1809). Провел ряд мероприятий по развитию металлургической техники. Основал (1827) музей в Барнауле. В 1822-30 томский губернатор.

ФРОЛОВО , город (с 1936) в Российской Федерации, Волгоградская обл., на р. Арчеда. Железнодорожная станция (Арчеда). 42,6 тыс. жителей. Заводы: сталелитейный, "Металлист", бытовой химии; пищевая промышленность. Вблизи Фролово добыча нефти и газа.

ФРОМАН (Frohman) , семья американских театральных антрепренеров. Наиболее известны: Даниел (1851-1940), в 1880 управляющий театром "Мэдимон-сквер", с 1885 - театром "Лицеум", где создал сильную актерскую труппу. Чарлз (1860-1915), брат Даниела. В 1893 построил театр "Эмпайр", в 1910-х гг. владел шестью театрами в Нью-Йорке. Его деятельность способствовала утверждению системы звезд.

ФРОМАН (Froment) Никола (работал 1450-90) , французский художник, работал на юге Франции, в основном, для Рене Анжуйского. Один из первых значительных представителй французского Возрождения. Известно несколько работ, лишь две - точно документированы.

ФРОМАНТЕН (Fromentin) Эжен (1820-76) , французский писатель, художник, искусствовед. Книга "Старые мастера" (1876) о голландских и фламандских художниках 15-17 вв. Психологический роман "Доминик" (1862).

ФРОММ (Fromm) Эрих (1900-1980) , немецко-американский философ, психолог и социолог, главный представитель неофрейдизма. С 1933 в эмиграции в США. Опираясь на идеи психоанализа, экзистенциализма и марксизма, стремился разрешить основные противоречия человеческого существования - между эгоизмом и альтруизмом, обладанием и бытием, негативной "свободой от" и позитивной "свободой для". Пути выхода из кризиса современной цивилизации видел в создании "здорового общества", основанного на принципах и ценностях гуманистической этики (среди которых высшая - любовь), восстановлении гармонии между индивидом и природой, личностью и обществом. Основные труды: "Бегство от свободы" (1941), "Психоанализ и религия" (1950), "Революция надежды" (1964).

ФРОНДА (франц . fronde, букв. - праща),..1) общественное движения 1648-53 во Франции против абсолютизма, против правительства Дж. Мазарини, включавшее различные социальные слои (парламентская фронда, "фронда принцев")...2) Непринципиальная оппозиция, главным образом по мотивам личного или группового характера.

ФРОНДИБОЛА (франц . frondibale), метательная машина - длинный рычаг, вращающийся между двумя стойками; на одном конце рычага помещается груз, а на другом - праща. Фрондибола бросала камень-ядро на 100-200 м. Применялась до 15 в. при осаде и обороне крепостей.

ФРОНТ (франц . front, от лат. frons - лоб, передняя сторона), в военном деле - ..1) оперативно-стратегическое объединение вооруженных сил, создаваемое обычно с началом войны...2) Линия развертывания передовых подразделений и их соприкосновения с противником на театре военных действий...3) Сторона строя, в которую военнослужащие обращены лицом (машины - лобовой частью).

ФРОНТ АТМОСФЕРНЫЙ , переходная зона (ширина несколько десятков км) между воздушными массами с разными физическими свойствами. Различают арктический фронт (между арктическим и среднеширотным воздухом), полярный (между среднеширотным и тропическим воздухом) и тропический (между тропическим и экваториальным воздухом).

ФРОНТ ВОЛНЫ , поверхность, окружающая источник колебаний, все точки которой имеют одинаковые фазы колебаний. Фронт волны может быть сферой (сферическая волна) или иметь более сложную форму. Направление распространения волны - нормаль к фронту волны.

ФРОНТ НАЦИОНАЛЬНОГО ОСВОБОЖДЕНИЯ (ФНО) , политическая партия в Алжире, основана в 1954. Возглавляла вооруженную борьбу за независимость Алжира от Франции.

ФРОНТ НАЦИОНАЛЬНОГО ОСВОБОЖДЕНИЯ ИМЕНИ ФАРАБУНДО МАРТИ (ФНОФМ) , в Сальвадоре, создан в октябре 1980. В состав фронта входят компартия Сальвадора и другие революционные силы. Борется за осуществление демократической антиимпериалистической революции. Возглавляет ФНОФМ Объединенное революционное руководство.

ФРОНТ ОСВОБОЖДЕНИЯ МОЗАМБИКА (ФРЕЛИМО) , массовая организация Мозамбика. Основана в 1962. Возглавил вооруженную борьбу против португальских колонизаторов. В 1977 на его базе образована Партия Фрелимо.

ФРОНТ ПОЛИСАРИО (Народный фронт за освобождение Сегиет-эль-Хамра и Рио-де-Оро) , основан в 1973. Выступает за независимость Зап. Сахары.

ФРОНТАЛЬНЫЙ (от франц . frontal - лобовой),..1) направленный в сторону фронта противника, лобовой (напр., фронтальная атака)...2) В искусстве - обращенный лицом к зрителю...3) В анатомии - лобный, относящийся ко лбу, параллельный его поверхности; Фронтальная плоскость (воображаемая) проходит перпендикулярно сагиттальной и поперечной плоскостям. Ср. Сагиттальный...4) Перен.: общий, распространяющийся на всех, производимый одновременно, напр., фронтальный опрос.

ФРОНТИР (от англ . frontier; букв. - граница между освоенными и неосвоенными поселенцами землями) в истории и литературоведении - понятие, обозначающее эпоху освоения свободных земель на Западе США (до 1890). В художественной литературе ему соответствуют мотивы "открытой дороги", "пионерства", героического покорения природы, борьбы с индейцами.

ФРОНТИСПИС (франц . frontispice), рисунок, портрет автора или лица, которому посвящена книга, помещаемый слева от титульного листа.

ФРОНТИТ , см. в ст. Синуситы.

ФРОНТОВЫЕ ТЕАТРЫ , профессиональные театральные коллективы, обслуживавшие в годы Великой Отечественной войны части Советской Армии и ВМФ на фронте и в прифронтовых районах, военизированные учреждения в тылу (эвакопункты, госпитали и др.). Всего было создано ок. 30 фронтовых театров, в т. ч. Всероссийского театрального общества, фронтовые филиалы Театра им. Вахтангова, Малого театра, Ленинградского театра драмы им. Пушкина, Ленинградского Большого драматического театра им. Горького и др.

ФРОНТОН (франц . fronton), завершение (обычно треугольное) фасада здания, портика, колоннады, ограниченное двумя скатами крыши по бокам и карнизом у основания. Декоративные фронтоны украшают двери и окна зданий.

ФРОНТПРОЕКЦИИ МЕТОД , метод комбинированной киносъемки; съемка реальных объектов производится на фоне изображения, проецируемого на отражающий экран.

ФРОСТ Андрей Владимирович (1906-52) , российский физикохимик, профессор (1940). Основные работы по химической кинетике, органическому катализу, процессам нефтепереработки. Установил количественные закономерности, связывающие константы скорости реакций с параметрами, характеризующими катализатор, термодинамическими условиями и макрокинетическими факторами. Рассчитал условия равновесия для реакций гидрирования и дегидрирования, гидратации олефинов и дегидратации спиртов. Вывел кинетическое уравнение для каталитических реакций в струе.

ФРОСТ (Frost) Роберт (1874-1963) , американский поэт. Стихи о ломке некогда цельного сельского мира, о нравственном кризисе современной цивилизации, трагической утрате живого, гармонического контакта между человеком и природой, а также о беспредельном многообразии и конкретике жизни (сборник "К северу от Бостона", 1914; "Нью-Гэмпшир", 1923; "Неоглядная даль", 1936; "Дерево-свидетель", 1942; "На вырубке", 1962). Глубоко народная лирика Фроста - в русле англоязычной классики и фольклора.

ФРОТТОЛА (итал . frottola, от frotta - толпа), старинная (15-16 вв.) итальянская многоголосая песня на текст светского, главным образом любовно-лирического содержания.

ФРОУОРД (Froward) , самый южный мыс материка Юж. Америка, на п-ове Брансуик (Чили), в Магеллановом прол. (53 °54' ю. ш. и 71 °18' з. д.).

ФРУАССАР (Froissart) Жан (ок . 1337 - после 1404), французский хронист, поэт. Служил при дворе английского короля, затем у французской знати. В "Хрониках" отразил события 1327-1400 (главным образом Столетней войны); восхвалял подвиги и английских, и французских рыцарей, осуждал народные движения.

ФРУГОНИ (Frugoni) Карло Инноченцо (1692-1768) , итальянский поэт. Представитель галантной поэзии рококо: сонеты, канцонетты ("Стихи", 1734). Ввел в итальянскую лирику белый стих; им написаны небольшие поэмы, послания, пасторальные песни.

ФРУГОНИ Франческо Фульвио (ок . 1620 - ок. 1686), итальянский писатель. Представитель литературы барокко. Религиозные произведения, насыщенные причудливыми образами; музыкальные драмы "Признанная невинность" (1653), "Эпилон" (1675), агиографический роман "Парижская девственница" (1660), романтизированная биография герцогини Валентинуа "Бестрепетная героиня" (1673). Сатирическая книга "Собака Диогена" (издана 1689).

ФРУКТОЗА (левулоза , плодовый сахар), моносахарид (гексоза). Содержится в растениях (главным образом в плодах, нектаре цветков), меде; входит в состав сахарозы и многих полисахаридов (инулин и др.).

ФРУМКИН Александр Наумович (1895-1976) , российский ученый, создатель научной школы, академик АН СССР (1932), Герой Социалистического Труда (1965). Труды по кинетике и механизмам электрохимических процессов; развил представление о строении двойного электрического слоя на границе металл - раствор. Премия им. В. И. Ленина (1931), Государственная премия СССР (1941, 1949, 1952).

ФРУНЗЕ , название г. Бишкек в 1926-1991 гг.

ФРУНЗЕ Михаил Васильевич (1885-1925) , политический и военный деятель. В 1905 руководил Иваново-Вознесенской стачкой. В 1909-10 дважды был приговорен к смертной казни. В Гражданскую войну командующий армией, Южной группой войск Восточного фронта, Восточным, Туркестанским фронтами. В 1924-25 заместитель председателя и председатель РВС СССР, заместитель наркома и нарком по военным и морским делам, одновременно начальник Штаба РККА и начальник военной академии. Под руководством Фрунзе проведена в 1924-25 Военная реформа. Труды в области военной науки, занимался формированием советской военной доктрины. С 1921 член ЦК РКП(б), с 1924 кандидат в члены Политбюро ЦК.

ФРУСТРАЦИЯ (от лат . frustratio - обман, неудача), психологическое состояние, возникает в ситуации разочарования, неосуществления какой-либо значимой для человека цели, потребности. Проявляется в гнетущем напряжении, тревожности, чувстве безысходности. Реакцией на фрустрацию может быть уход в мир грез и фантазий, агрессивность в поведении и т. п.

ФРЭЗ Илья Абрамович (1909-94) , российский кинорежиссер, народный артист РСФСР (1989). Фильмы: "Первоклассница" (1948), "Васек Трубачев и его товарищи" (1955) и "Отряд Трубачева сражается" (1957), "Чудак из 5 "Б" (1972), "Вам и не снилось..." (1981) и др. Государственная премия СССР (1974).

ФРЭНКЛИН (Franklin) Арета (р .1942), американская поп-, соул-, ритм-энд-блюзовая певица. С начала 1960-х гг. одна из лучших певиц соул. К 1967 в активе певицы было около 10 млн. экземпляров проданных альбомов. Композиция "I Never Loved A Man" (1967) возглавила хит-парад по категории ритм-энд-блюз. Популярные песни "Respect", "Baby I Love You", "Since You've Been Gone" и др. Получила имя "Леди Соул" в Европе и США. Награду как лучшей певице ей вручал Мартин Лютер Кинг.

ФРЮАУФ (Frueauf) Рюланд II (Младший) (ок .1470/75-1545 или позже), австрийский художник из области Пассау, сын Рюланда I Фрюауфа Старшего (1440/45-1507). Его серия картин со сценами из жизни св. Леопольда (1507) стоит у истоков формирования Дунайской школы пейзажной живописи.

ФРЮКТИДОР (франц . fructidor, от лат. fructus - плод и греч. doron - дар), 12-й месяц (18/19 августа - 16/17 сентября) французского республиканского календаря (1793-1805).1

ФРЯЗИН (неправильно Руффо) Марк , итальянский зодчий 15 в. В 1487-91 участвовал в строительстве стен, башен и палат (Грановитая палата, совместно с П. А. Солари) Московского Кремля.

ФРЯЗИНО , город (с 1951) в Российской Федерации, Московская обл. Железнодорожная станция. 53,8 тыс. жителей (1993). ПО "Электронприбор" и др.

ФТАБАТЭЙ Симэй (наст . имя Хасэгава Тацуноскэ) (1864-1909), японский писатель. Основоположник современного японского литературного языка. В романе "Плывущее облако" (1887-88) дан образ "лишнего человека". Статья "Общая теория романа" (1886). Переводы русских классиков.

ФТАЛЕВЫЕ КИСЛОТЫ , C6H4(COOH)2, карбоновые кислоты ароматического ряда. Известны орто-фталевые кислоты (фталевая), мета-фталевая кислота (изофталевая), пара-фталевая кислота (терефталевая). Высокоплавкие кристаллические вещества. Сырье в производстве полиэфиров, лекарственных средств, красителей. Большое значение имеют производные фталевых кислот - фталевый ангидрид и эфиры фталевых кислот (напр., диметилтерефталат, дибутилфталат).

ФТАЛЕВЫЙ АНГИДРИД , C6H4(CO)2O, бесцветные кристаллы, tпл 130,8 °С (с возгонкой). Сырье в производстве алкидных смол, пластификаторов (эфиров фталевой кислоты), красителей.

ФТАЛОЦИАНИНОВЫЕ КРАСИТЕЛИ , синтетические органические красители голубого и зеленого цвета. Родственны порфиринам. Устойчивы к свету и нагреванию, ярки. Применяются в полиграфии, для окраски пластмасс, резины, текстильных материалов, а также в электронной и лазерной технике.

ФТИЗИАТРИЯ (от греч . phthisis - чахотка и iatreia - лечение), раздел клинической медицины, изучающий причины возникновения и механизмы развития туберкулеза; разрабатывает методы его распознавания, лечения и профилактики.

ФТОР (лат . Fluorum), F, химический элемент VII группы периодической системы Менделеева, атомный номер 9, атомная масса 18,998403, относится к галогенам. Бледно-желтый газ с резким запахом, tпл ?219,699 °С, tкип ?188,200 °С, плотность 1,70 г/см3. Самый активный неметалл: реагирует со всеми элементами, кроме гелия, неона и аргона. Взаимодействие фтора со многими веществами легко переходит в горение и взрыв. Фтор разрушает многие материалы (отсюда название: греч. phthoros - разрушение). Главные минералы - флюорит, криолит, фторапатит. Применяют фтор для получения фторорганических соединений и фторидов; фтор входит в состав тканей живых организмов (кости, зубная эмаль).

ФТОРВОЛОКНО , формуют из фторсодержащих полимеров, главным образом политетрафторэтилена. Ткани из фторволокна используются для изготовления фильтров, космических скафандров и др. защитной одежды, как электроизоляционный материал.

ФТОРИДЫ , химические соединения фтора с другими элементами. Фториды большинства металлов (соли фтористоводородной кислоты) - кристаллы с высокими температурами плавления, фториды неметаллов - жидкости или газы. Фториды используют для получения фтора (флюорит), как окислители в ракетных топливах (CLF3, CLF5)), для изотопного разделения урана (UF6), производства оптических стекол (LiF, MgF2, CaF2 и др.), фторирования (CoF3, AgF), как диэлектрики (SF6).

ФТОРИДЫ ПРИРОДНЫЕ , подкласс минералов, простые и двойные соли фтористоводородной кислоты. Включают св. 20 минералов, главные - флюорит и криолит.

ФТОРИРОВАНИЕ ,..1) введение в органическое соединение атома фтора, напр.: CH3COOH + SF4 ? CH3C(O)F. Об использовании фтора см. Галогенирование...2) Искусственное обогащение питьевой воды и пищевых продуктов соединениями фтора; способ профилактики кариеса зубов в районах с недостаточным содержанием фтора в воде и почве.

ФТОРИСТОВОДОРОДНАЯ КИСЛОТА (плавиковая кислота) , раствор фтористого водорода в воде, сравнительно слабая кислота. Взаимодействует с силикатными материалами, чем пользуются для травления стекла, удаления песка с металлического литья.

ФТОРИСТЫЙ ВОДОРОД , HF, бесцветная, легкоподвижная, дымящая на воздухе жидкость с резким запахом; плотность 0,98 г/см3 (при 12 °С), tпл ?83,36 °С, tкип 19,52 °С. С водой смешивается во всех соотношениях, образуя фтористоводородную кислоту. Применяют в производстве фтора, фторорганических соединений, искусственного криолита (для выплавки AL), фторидов, при переработке танталовых и ниобиевых концентратов. Очень ядовит.

ФТОРКАУЧУКИ (фторсодержащие каучуки) , продукты полимеризации фторорганических соединений, главным образом смесей винилиденфторида с трифторхлорэтиленом [-CH2CF2CF2CFCL-]n или с гексафторпропиленом [-CH2CF2CF2CF(CF3)-]n. Резины из фторкаучука термостойки, не горючи, устойчивы к окислителям, маслам, топливам. Применяются главным образом в производстве различных уплотнителей, эксплуатируемых выше 200 °С.

ФТОРОПЛАСТЫ , общее название синтетических термопластичных полимеров - продуктов полимеризации фторпроизводных, олефинов. Наиболее распространенные фтороплаcты - фторлон-4 и фторлон-3.

ФТОРОРГАНИЧЕСКИЕ СОЕДИНЕНИЯ , содержат в молекуле один или несколько атомов фтора, непосредственно связанных с атомом углерода. Фторорганические соединения - смазочные масла, гидравлические жидкости, фторопласты, фторкаучуки, фреоны, красители; в медицине - средства для наркоза, кровезаменители и др.

ФТОРОСИЛИКАТЫ , то же, что кремнефториды.

ФТОРСОДЕРЖАЩИЕ КАУЧУКИ , то же, что фторкаучуки.

ФУ , жанр китайской литературы. Небольшая, обычно описательная поэма в форме ритмической прозы с эпизодической рифмовкой. Период расцвета 2 в. до н. э. - 2 в. н. э. Существовал до 20 в. Ранние фу - панегирические произведения в честь государя и его двора. На рубеже средневековья фу теряют придворный рактер, становясь формой лирического размышления.

ФУА (Foix) , историческая область на юге Франции, в Пиренеях. Образует департамент Арьеж. Ок. 3 тыс. км2. Население 137 тыс. человек (1992). Главный город - Фуа.

ФУГА (итал . fuga, букв. - бег), музыкальное произведение имитационно-полифонического склада, основанное на многократном проведении одной или нескольких тем во всех голосах; наиболее сложная форма полифонической музыки (см. Имитация, Полифония). Имитационные проведения темы перемежаются т. н. интермедиями (как правило, в виде секвенций), в которых тема не проходит. Количество голосов от 2 до 6. Подразделяются на 1-, 2- и 3-темные. Образцы фуги - у И. С. Баха, Г. Ф. Генделя, В. А. Моцарта, Л. Бетховена, П. Хиндемита, Д. Д. Шостаковича и др.

ФУГАНОК (от нем . Fugebank), рубанок с удлиненной колодкой для чистового строгания, строгания больших плоскостей под линейку и пригонки деталей. Лезвие резца прямолинейное.

ФУГАС (франц . fougasse), заряд взрывчатого вещества, взрываемый в земле, каком-либо объекте или под водой; относится к минно-взрывным средствам, используется при устройстве военных заграждений. С 70-х гг. вместо термина "фугас" часто употребляются термины "заряд взрывчатого вещества", "объектная мина" и др.

ФУГАТО (итал . fugato, букв. - наподобие фуги), эпизод в музыкальном произведении, построенный по принципу экспозиции фуги.

ФУГГЕРЫ (Fugger) , в 15-17 вв. крупнейший немецкий (из г. Аугсбург) торгово-ростовщический дом, игравший важную роль в Зап. и Центр. Европе. Ссужали деньгами Габсбургов, за это получали право на эксплуатацию серебряных и медных рудников в Тироле и Венгрии. Широко торговали металлами.

ФУГЕТТА (итал . fughetta), небольшая фуга.

ФУГИТИВНОСТЬ , то же, что летучесть.

ФУГОВАЛЬНЫЙ СТАНОК , деревообрабатывающий станок для строгания прямолинейных деталей. Режущий инструмент - ножевой вал, расположенный между двумя плитами горизонтального рабочего стола.

ФУГЭН , в японской буддийской мифологии бодхисатва - воплощение просветления. Изображается сидящим на белом слоне.

ФУДЗИ , город в Японии, на о. Ханчю. 227 тыс. жителей (1992). Металлургия, машиностроение, бумажная, текстильная, химическая промышленность.

"ФУДЗИ" , финансово-промышленная группа Японии. Возникла в нач. 20 в. Финансовый центр - "Фудзи банк". Сфера влияния: страховое дело, металлургия, химическая промышленность и строительство.

"ФУДЗИ БАНК" , коммерческий банк Японии. Основан в 1880. Св. 230 отделений в Японии, 19 отделений и представительств за рубежом. Сумма баланса 43,4 трлн. иен (349,4 млрд. дол.) кон. 1980-х гг.

ФУДЗИВАРА , высший слой аристократии, находившийся у власти в Японии в 7-11 вв.

ФУДЗИВАРА Садаиэ (1162-1241) , японский поэт, филолог. В стихах (в жанре танка) отразил миросозерцание аристократии, утратившей влияние под давлением военного сословия. Составитель классических антологий японской поэзии; работы по эстетике и теории поэзии.

ФУДЗИСАВА , город в Японии, на о. Хонсю, пригород Йокохамы. 359 тыс. жителей (1992). Машиностроение, металлургия. Приморский климатический курорт.

ФУДЗИЯМА (Фудзи) , действующий вулкан на о. Хонсю, самая высокая вершина Японии (3776 м). Правильный конус с глубоким кратером. В течение 10 месяцев покрыт снегом. Леса, кустарниковые пустоши. "Священная гора" японцев, излюбленный объект японского искусства. Национальный парк.

ФУЖЕРОН (Fougeron) Андре (р . 1913), французский живописец и график. Основоположник движения "нового реализма" во Франции ("Парижанки на рынке", 1947).

ФУЗАРИОЗЫ , болезни растений, вызываемые паразитическими грибами. Поражают картофель, лен, бобовые, тыквенные и др. Всходы загнивают, вегетативные органы увядают.

ФУЗАРИУМ , род несовершенных грибов. Ок. 60 видов, распространены широко. Санрофиты и паразиты (вызывают фузариозы). Употребление в пищу зерна, содержащего токсины фузариум, приводят к развитию у человека алейкии алиментарно-токсической, у животных - фузариотоксикоза. Один из видов образует гормоны растений - гиббереллины.

ФУЗЕЯ (польск . fuzuja, от франц. fusil - ружье), кремневое ружье, заменившее мушкет; в кон. 17-19 вв. на вооружении иностранной и русской армий.

ФУЗИЛЕРЫ (франц . fusilier - стрелок), название основной массы пехоты во французской (кон. 17-19 вв.) и русской (1-я пол. 18 в.) армиях и части пехоты в прусской армии (19-20 вв.). В России в сер. 18 в. роты, батальоны и пехотные полки фузилеров переименованы в мушкетерские.

ФУЗИЯ (от лат . fusio - сплавление), способ присоединения аффиксов к основе слова, при котором изменяется звук, облик основы или аффикса. В отличие от агглютинации, в результате фонетических изменений при узии на стыке морфем границы между ними стираются.

ФУКЕ (Fouquet) Жан (ок . 1420 - между 1477 и 1481), французский живописец. Представитель Раннего Возрождения. Строгие и точные по характеристике портреты ("Карла VII", ок. 1444), миниатюры.

ФУКЕ Никола , виконт де Во, маркиз де Бель-Иль (1615-80), генерал контролер (министр финансов) Франции в 1653-61. В период Фронды поддерживал Дж. Мазарини. В 1664 был обвинен в заговоре, хищении государственных средств. Умер в заключении.

ФУКЕ (Fouque) Фридрих де ла Мотт (de la Motte) (1777-1843) , немецкий писатель. Рыцарские романы; драматическая трилогия "Герой севера" (1808-10). Романтическая повесть "Ундина" (1814), известная в России в переложении В. А. Жуковского.

ФУКИДИД (ок . 460-400 до н. э.), древнегреческий историк. Автор "Истории" (в 8 кн.) - труда, посвященного истории Пелопоннесской войны (до 411 до н. э.); это сочинение считается вершиной античной историографии.

ФУКО (Foucault) Жан Бернар Леон (1819-68) , французский физик, иностранный член-корреспондент Петербургской АН (1860). Определил (1850) скорость света в воздухе и воде методом, названным его именем. Осуществил (1851) опыт с маятником (т. н. маятником Фуко), подтвердивший суточное вращение Земли. Обнаружил электрические вихревые токи (токи Фуко).

ФУКО (Foucault) Мишель Поль (1926-84) , французский философ, историк культуры и науки, представитель структурализма, создатель концепции "археологии знания".

ФУКО ТОКИ , то же, что вихревые токи.

ФУКС (Fuchs) Вивиан Эрнест (р . 1908), английский геолог и полярный исследователь. В 1947-50 руководитель английской экспедиции на Антарктическом п-ове; в 1957-58 первым пересек по суше Антарктиду от м. Уэдделла через Южный полюс до м. Росса (получен профиль поверхности подледных коренных пород Антарктиды).

ФУКС (Fuchs) Иммануил Лазарус (1833-1902) , немецкий математик. Основные исследования по теории линейных дифференциальных уравнений с аналитическими коэффициентами, все решения которых обладают только т. н. регулярными особыми точками (уравнения классов Фукса). Открыл (1884) феномен перемещающихся особых точек. Создал научную школу в области линейных дифференциальных уравнений.

ФУКС (Fuchs) Эрнст (р . 1930), австрийский художник, один из основоположников "венской школы фантастического реализма". Продолжил традиции символизма и стиля модерн в своей прихотливо-манерной живописи и графике с экзотическими мотивами древних мифологий. Для его композиций характерны витиеватые ритмы, мерцающий, "сказочный" колорит.

ФУКСИН , трифенилметановый краситель красного цвета. Один из первых синтетических красителей. Яркий, но непрочный. Применяется главным образом для крашения бумаги и кожи.

ФУКСИЯ , род кустарников и небольших деревьев семейства кипрейных. Ок. 100 видов, в Центр. и Юж. Америке, на о-вах Нов. Зеландия и Таити. Многие виды выращиваются в комнатах, садах.

ФУКУДЗАВА Юкити (1834-1901) , японский мыслитель, идеолог японских либералов последней трети 19 в. Основатель университета Кэйо. В 1879 стал первым президентом Токийской АН.

ФУКУИ , город в Японии, на о. Хонсю, административный центр префектуры Фукуи. 254 тыс. жителей (1992). Центр шелковой промышленности. Кустарное производство тканей, фарфора, кожевенных изделий. Цветоводство. Университет.

ФУКУИ Кэнъити (р . 1918), японский физикохимик. Предложил (1952) и развил теорию граничных молекулярных орбиталей, позволяющую предсказывать с помощью квантовохимических методов реакционную способность химических соединений. Нобелевская премия (1981, совместно с Р. Хофманом).

ФУКУОКА , город в Японии, на о. Кюсю, административный центр префектуры Фукуока. Св. 1,3 млн. жителей (1992). Порт в зал. Хаката. Международный аэропорт. Химическая, машиностроительная, текстильная и др. промышленность. Производство национальных художественных изделий (игрушки, ткани). Университеты.

ФУКУС , род бурых водорослей. Тело (таллом) - плоская ветвящаяся пластинка длиной до 1 м. Ок. 15 видов, главным образом в северных морях; в России 4 вида. Часто образуют густые заросли в прибрежной зоне. Используются на удобрение, для получения иода, калийных солей, кормовой муки, альгинатов.

ФУКУСИМА , город в Японии, на о. Хонсю, административный центр префектуры Фукусима. 281 тыс. жителей (1992). Текстильная, деревообрабатывающая, химическая, машиностроительная промышленность. Университет. АЭС.

ФУКУЯМА , город в Японии, на о. Хонсю. 360 тыс. жителей (1985). Химическая, машиностроительная, металлургическая промышленность.

ФУЛА ЯЗЫК (фуль , фульфульде, пель), язык народа фульбе. Относится к западноатлантическим языкам. В некоторых районах Африки (главным образом Камерун, Гвинея) используется как язык межэтнического общения. Письменность на основе латинского алфавита.

ФУЛЛА , в скандинавской мифологии богиня, прислужница Фригг, представлялась как прекрасная дева с распущенными волосами и золотой повязкой на голове.

ФУЛЛА (Fulla) Людовит (1902-80) , словацкий живописец и график. Творчески преломлял отдельные приемы фовизма и народного лубка. Композиции на национальные темы ("Словацкая невеста", 1947), пейзажи, иллюстрации.

ФУЛЛЕР (Fuller) Джон Фредерик Чарлз (1878-1966) , английский военный историк и теоретик, генерал-майор (1930). Автор теории "малых армий", согласно которой победа в войне может быть достигнута немногочисленными, технически высоко оснащенными армиями. Труды по истории 2-й мировой войны.

ФУЛЛЕР (Fuller) Маргарет (1810-50) , американская писательница и журналистка. Принадлежала к кругу трансценденталистов (см. Трансцендентализм). Перевод "Разговоров с Гете" И. П. Эккермана (1839). Книги "Женщины XIX столетия", "Статьи о литературе и искусстве" (обе 1845).

ФУЛЛЕР (Fuller) Ричард Бакминстер (1895-1983) , американский архитектор и инженер. Разработал легкие и прочные "геодезические купола" - пространственные стальные конструкции из прямых стержней (выставочный павильон в Сокольниках в Москве, 1959).

ФУЛЛЕР (Fuller) Рой (р . 1912), английский поэт и прозаик. Книги стихов "Середина войны" (1942), "Дубликаты" (1954), "Воробьиное царство" (1980). Роман "Комедия с моим отцом" (1961). Стихи для детей.

ФУЛТОН (Fulton) Роберт (1765-1815) , американский изобретатель. Построил (1807) первый в мире колесный пароход "Клермонт".

ФУЛЬБЕ (афули , фулани, пель), народ в Нигерии, Гвинее, Сенегале, Мали, Нигере, Камеруне, Буркина-Фасо, Бенине и Гвинее-Бисау. 22,7 млн. человек (1992), в т. ч. в Нигерии св. 14 млн. человек. Язык фула. Верующие - в основном мусульмане-сунниты.

ФУЛЬЕ (Фуйе) (Fouillee) Альфред (1838-1912) , французский философ, объединявший идеи волюнтаризма с принципами позитивизма; сторонник органической школы в социологии; работы по психологии народов.

ФУЛЯР (франц . foulard), легкая мягкая шелковая ткань, гладкокрашеная или с набивным рисунком. Получила распространение с 18 в. Из фуляра делали носовые и шейные платки, а в нач. 20 в. шили также женские платья, изготовляли абажуры, занавески.

ФУМАРОВАЯ КИСЛОТА , см. Малеиновая кислота.

ФУМАРОЛЫ (от итал . fumare - дымиться), отверстия и трещинки, по которым поднимаются из недр Земли струи горячих вулканических газов, а также пары воды, перешедшие в жидкое состояние (фумарольные термы).

ФУМИГАНТЫ (от лат . fumigo - окуриваю, дымлю), жидкие, твердые и газообразные химические препараты для уничтожения вредителей и возбудителей болезней сельскохозяйственных растений путем обработки ядовитыми парами, газами и аэрозолями - фумигации. Применяют на складах, в теплицах, парниках, для обработки зерна, овощей, фруктов и т. п. Проводят машинами - фумигаторами.

ФУНАБАСИ , город в Японии, на о. Хонсю, спутник Токио. 538 тыс. жителей (1992). Порт на Тихом ок. Главный рыбный рынок страны. Машиностроение, цветная металлургия.

ФУНАКОСИ (Funakosi) Кацунаро (р .1951), японский скульптор. Живет и работает в Токио. Деревянные скульптуры Фунакоси выполнены из камфорного дерева в средневековой технике резьбы ("Мадонна с младенцем", 1977); в основном это поясные обобщенные портреты-аллегории в натуральную величину ("Портрет моей жены", 1981; "Луна бежит", 1995).

ФУНАНЬ (Бапном) , государство (1-6 вв. н. э.) в Юго-Вост. Азии. Занимало дельту Меконга. Одно из первых государственных образований в этом районе.

ФУНАФУТИ (Funafuti) , столица государства Тувалу, на аттоле Фунафути. Порт на Тихом ок. 2,8 тыс. жителей (1985). Вывоз копры.

ФУНГИЦИДЫ (от лат . fungus - гриб и caedo - убиваю), химические препараты для уничтожения или предупреждения развития патогенных грибов - возбудителей болезней сельскохозяйственных растений. Фунгициды вносят в почву, ими протравливают семена, проводят опыливание и опрыскивание растений.

ФУНДАЛЬНЫЕ ЖЕЛЕЗЫ (от лат . fundus - дно), трубчатые железы в слизистой оболочке главным образом дна желудка позвоночных животных и человека. Вырабатывают пепсиноген, соляную кислоту, слизь, гистамин и др.

ФУНДАМЕНТ (от лат . fundamentum - основание), подземная или подводная часть здания (сооружения), воспринимающая нагрузки и передающая их на основание. Различают фундаменты ленточные (в т. ч. из перекрестных лент), столбчатые, сплошные, свайные. Бывают монолитные и сборные. Материал - бетон, железобетон, камень (бут), дерево.

ФУНДАМЕНТАЛИЗМ ,..1) общественные идеологические религиозные движения, провозглашающие приверженность исходным идеям, принципам, ценностям определенных учений, доктрин, выдвигающие требования преодоления появившихся в ходе их развития извращений, уклонов, ересей и восстановления первоначальной чистоты, "возвращения к истокам". Фундаментализм близок к различного типа ортодоксии. Он возникает в условиях кризиса какого-либо движения и, как правило, противостоит, в т. ч. насильственными средствами, процессу перемен, обновлению...2) Течение в протестантизме, направленное против либерального протестантского рационализма. Сложился в южных штатах США в 1910-х гг., отвергало любую критику Библии.

ФУНДАМЕНТАЛЬНАЯ АСТРОМЕТРИЯ , осуществляет построение фундаментальной системы небесных координат на основе установления точнейших экваториальных координат и собственных движений ярких, т. н. фундаментальных, звезд, а также пространственные инерционные системы координат. Эти системы применяются в звездной астрономии, небесной механике и геодезии.

ФУНДАМЕНТАЛЬНАЯ ДЛИНА (элементарная длина) , гипотетическая константа микромира, определяющая размеры области, в которой перестают быть применимыми законы современной квантовой теории (в т. ч. не выполняется микропричинности условие). Опыт показывает, что фундаментальная длина, по-видимому, меньше 10-20 см.

ФУНДУК , кустарники или деревья рода лещина семейства березовых: лещина крупноплодная и культурные формы лещины обыкновенной. Выращивают в Ср. и Юж. Европе, в Турции, США и др.; в России - в южных районах. В орехах до 70% масла.

ФУНЕВ Иван (1900-83) , болгарский скульптор. Правдивые произведения на темы из жизни рабочих (рельеф "В вагоне третьего класса", 1935).

ФУНИКУЛЕР (от лат . funiculus - канат), рельсовая дорога с канатной тягой для перемещения пассажиров и грузов в вагонах по крутому подъему на короткое расстояние. Первые пассажирские фуникулеры появились в Италии (Генуя) и Австрии (Зоммеринг) в 1854.

ФУНК (Funk) Казимеж (1884-1967) , биохимик. Родился в Польше. Жил и работал в Швейцарии, Франции, Великобритании, Польше, США. Впервые выделил (1912) из рисовых отрубей вещество, излечивающее от бери-бери, и назвал его витамином. Ввел термин "авитаминоз".

ФУНКЦИИ в математике , см. Функция.

ФУНКЦИИ ЛАДОВЫЕ , в музыке - значения элементов лада (звуков в одноголосии, звуков и созвучий в многоголосии). Наиболее общие типы ладовых функций - устой и неустой. В мажоре и миноре действуют ладовые функции особого рода - функции тональные.

ФУНКЦИИ ТОНАЛЬНЫЕ , в музыке - значения аккордов в данной тональности. Определяются зависимостью неустойчивых аккордов от устойчивых (см. Устой и неустой). Устойчивостью обладает основная тональная функция - тоника (Т, главный представитель - тоническое трезвучие), неустойчивостью - доминанта (D, аккорды главным образом на V ступени) и субдоминанта (S, аккорды главным образом на IV ступени).

ФУНКЦИОНАЛ , математическое понятие, возникшее в вариационном исчислении для обозначения переменной величины, заданной на множестве функций, т. е. зависящей от выбора одной или нескольких функций. Напр., длина дуги кривой, соединяющей две фиксированные точки, будет функционалом, т. к. величина длины дуги зависит от выбора функции, график которой соединяет эти точки.

ФУНКЦИОНАЛИЗМ , направление в архитектуре 20 в., требующее строгого соответствия зданий и сооружений протекающим в них производственным и бытовым процессам (функциям). Функционализм возник в Германии (школа "Баухауз") и Нидерландах (Я. Й. П. Ауд); во многом сходны искания конструктивизма в СССР. Используя достижения строительной техники, функционализм дал обоснованные приемы и нормы планировки жилых комплексов (стандартные секции и кварталы, "строчная" застройка кварталов торцами зданий к улице).

ФУНКЦИОНАЛЬНАЯ ГРУППА , структурный фрагмент молекулы, характерный для данного класса органических соединений и определяющий его химические свойства (напр., ОН у спиртов, СООН у кислот, NO2 у нитросоединений).

ФУНКЦИОНАЛЬНОЕ ПРОСТРАНСТВО , совокупность функций с определенным для них тем или иным способом понятием расстояния. Важнейшие конкретные векторные пространства являются функциональным пространством.

ФУНКЦИОНАЛЬНЫЙ АНАЛИЗ , один из основных разделов современной математики. Возник в результате взаимного влияния, объединения и обобщения идей и методов многих разделов классического математического анализа, алгебры, геометрии. Характеризуется использованием понятий, связанных с различными абстрактными пространствами, такими, как векторное пространство, гильбертово пространство и др. Находит разнообразные применения в современной физике и других науках.

ФУНКЦИОНЕР , название работника партийных или профсоюзных организаций.

ФУНКЦИЯ , в математике - ..1) зависимая переменная величина...2) Соответствие y = f (x) между переменными величинами, в силу которого каждому рассматриваемому значению некоторой величины x (аргумента, или независимого переменного) соответствует определенное значение другой величины y (зависимой переменной, или функции). Такое соответствие может быть задано различным образом, напр. формулой, графически или таблицей (типа таблицы логарифмов). С помощью функции математически выражаются многообразные количественные закономерности в природе.

ФУНКЦИЯ (от лат . functio - исполнение, осуществление),..1) деятельность, обязанность, работа; внешнее проявление свойств какого-либо объекта в данной системе отношений (напр., функция органов чувств, функция денег)...2) Функция в социологии - роль, которую выполняет определенный социальный институт или процесс по отношению к целому (напр., функция государства, семьи и т. д. в обществе)...3) В лингвистике - назначение, роль (иногда и значение) языковой единицы или элемента языковой структуры.

ФУНКЦИЯ РАСПРЕДЕЛЕНИЯ , основное понятие статистической физики; характеризует плотность вероятности распределения частиц макроскопической системы по координатам и импульсам в классической статистике или вероятность распределения по квантомеханическим состояниям в квантовой статистике.

ФУНТ (от лат . pondus - вес, тяжесть),..1) основная единица массы в системе английских мер, обозначается lb. 1 фунт (торговый) = 0,45359237 кг, 1 фунт (аптекарский и тройский, или монетный) = 0,37324177 кг...2) Единица массы в системе русских мер, 1 фунт = 0,40951241 кг = 1/40 пуда = 32 лотам = 96 золотникам = 9216 долям.

ФУНТ СТЕРЛИНГОВ , денежная единица Великобритании, равная 100 пенсам.

ФУНТ-СИЛА , единица силы в системе английских мер, обозначается lbf. 1 фунт-силы = 4,44822 ньютона.

ФУНШАЛ (Funchal) , город в Португалии, на о. Мадейра, административный центр автономного района Мадейра. 49 тыс. жителей (1981). Международный аэропорт, порт на Атлантическом ок. Виноделие, сахарная промышленность, судоремонт. Климатический курорт.

ФУРА (от нем . Fuhre - длинная телега для клади, тяжелого груза), большегрузный автомобиль или прицеп для междугородных и международных перевозок.

ФУРАЖ (франц . fourrage), концентрированные (зерно злаков и бобовых культур) и грубые (сено, солома) корма для сельскохозяйственных животных.

ФУРАЖКА , головной убор с околышем и козырьком.

ФУРАН , бесцветная жидкость, tкип 31,4 °С. Применяется для получения тетрагидрофурана, пиррола. Токсичен. Ядро фурана - структурный фрагмент некоторых продуктов метаболизма растений.

ФУРАНОВЫЕ СМОЛЫ , синтетические полимеры, содержащие в молекуле фурановые циклы (см. Фуран). Наиболее распространенный вид - т. н. мономер ФА (жидкий продукт реакции фурфурола с ацетоном); применяется главным образом в производстве полимербетона. Другие фурановые смолы - продукты взаимодействия фурфурола с фурфуриловым спиртом, олигомеры последнего (фуриловые смолы) используют как связующие в производстве стекло- и асбопластиков, графитопластов, как пленкообразующие для лаков.

ФУРАСТЬЕ (Fourastie) Жан (р . 1907), французский экономист и социолог. Считал технику определяющим фактором общественного развития, приводящим к последовательной "смене цивилизаций", - первичной (сельское хозяйство), вторичной (промышленность), третичной (сфера услуг), которая сменяется современной четвертичной (духовное производство).

ФУРГОН (франц . fourgon),..1) большая крытая повозка главным образом для клади...2) Специализированный закрытый кузов грузового или грузопассажирского автомобиля, прицепа или полуприцепа для перевозки грузов.

ФУРИИ , в римской мифологии богини мщения, обитающие в подземном царстве; соответствуют греческим эриниям. Перен. - злая женщина.

ФУРКАТ (наст . имя и фам. Закирджан Халмухамедов) (1858-1909), узбекский поэт-просветитель. Лирика. Сатирические стихи, обличавшие несправедливые общественные порядки.

ФУРКАЦИЯ (от средневекового лат . furcatus - разделенный), построение учебного плана старших классов средней общеобразовательной школы по уклонам (гуманитарный, естественно-математический и др.) с преимущественным вниманием к определенной группе учебных предметов; при выделении двух циклов - бифуркация, большем числе - полифуркация.

ФУРКИ , приспособления для передвижения на театральной сцене частей декорационного оформления.

ФУРКРУА (Fourcroy) Антуан Франсуа (1755-1809) , французский химик и политический деятель, иностранный почетный член Петербургской АН (1802). Разработал (совместно с А. Лавуазье и др.) новую химическую номенклатуру. Содействовал распространению антифлогистических воззрений в химии. Член национального Конвента в 1793, в 1801-08 министр просвещения.

ФУРМА (от нем . Form, букв. - форма), устройство для подачи дутья в металлургические агрегаты.

ФУРМАН Семен Александрович (р . 1951), российский актер. Работал в ашхабадском ТЮЗе, в Ленконцерте. Автор и исполнитель эстрадных номеров и монологов. Играет Гарпагона в спектакле "Скупой" (по Ж. Б. Мольеру) в Театре драмы и комедии на Литейном (Санкт-Петербург). Актер редкого комического дарования. Снимался в фильмах: "Штаны" В. М. Приемыхова, "Переход товарища Чкалова через Северный полюс" и "Пленники удачи" М. Г. Пежемского, в телефильме "Русский транзит" и др.

ФУРМАНОВ (до 1941 Середа) , город (с 1918) в Российской Федерации, Ивановская обл. Железнодорожная станция. 46,7 тыс. жителей (1993). Текстильная промышленность. Назван по имени Д. А. Фурманова.

ФУРМАНОВ Дмитрий Андреевич (1891-1926) , русский писатель. В 1919 комиссар 25-й стрелковой дивизии (командир В. И. Чапаев). Романы о Гражданской войне, о коммунистах - воспитателях масс: "Чапаев" (1923; одноименный фильм, 1934), одно из первых значительных произведений социалистического реализма, и "Мятеж" (1925); повесть "Красный десант" (1922); очерки, дневники.

ФУРНЕРОН (Fourneyron) Бенуа (1802-67) , французский инженер. Построил первую практически пригодную гидравлическую турбину (патент 1832).

ФУРНИТУРА (франц . fourniture, от fournir - снабжать), вспомогательные (подсобные) материалы в каком-либо производстве (напр., при изготовлении обуви - гвозди, нитки, пряжки).

ФУРО см . в ст. Хорьки.

ФУРОР (от лат . furor - неистовство), шумный успех, вызывающий всеобщее восторженное одобрение.

ФУРРЕР (Furrer) Йонас (1805-61) , первый президент Швейцарской конфедерации в 1848 и 1849. Активный участник борьбы с Зондербундом, один из авторов конституции 1848.

ФУРСЕНКО Александр Александрович (р . 1927), российский историк, член-корреспондент РАН (1991, академик АН СССР с 1987). Труды по истории США 18-19 вв., международных отношений, экономической истории США.

ФУРТВЕНГЛЕР (Furtwangler) Адольф (1853-1907) , немецкий историк античного искусства. Опубликовал и определил авторство многих произведений древнегреческого искусства.

ФУРТВЕНГЛЕР Вильгельм (1886-1954) , немецкий дирижер (ФРГ). Работал с оркестром Берлинской и Венской филармоний, лейпцигского Гевандхауза, в Берлинской государственной опере. Гастролировал. Интерпретатор симфонической и оперной музыки 19-20 вв.

ФУРУНКУЛ (лат . furunculus), гнойное воспаление волосяного мешочка и связанной с ним сальной железы. Вызывается обычно стафилококком. Несколько фурункулов, сливаясь, образуют карбункул.

ФУРУНКУЛЕЗ , заболевание, выражающееся в образовании многих, часто повторяющихся фурункулов. К фурункулезу предрасполагают постоянное загрязнение кожи, трение одеждой, раздражение химическими веществами, микротрамвы, сахарный диабет, нарушения обмена веществ и др.

ФУРФУРИЛОВЫЙ СПИРТ , бесцветная жидкость, tкип 171 °С. Применяют для получения фуриловых и других смол. См. Фурановые смолы.

ФУРФУРОЛ (фурфураль) , светло-желтая жидкость с запахом ржаного хлеба, tкип 161,5 °С. Сырье для получения фурановых смол, фурана, тетрагидрофурана, фурфурилового спирта.

ФУРЬЕ (Fourier) Жан Батист Жозеф (1768-1830) , французский математик и физик, иностранный почетный член Петербургской АН (1829). Труды по алгебре, дифференциальным уравнениям и математической физике. Его "Аналитическая теория тепла" (1822) явилась отправным пунктом в создании теории тригонометрических рядов (рядов Фурье).

ФУРЬЕ ЗАКОН , закон теплопроводности изотропных сред, связывающий градиент температуры в среде с плотностью теплового потока; установлен Ж. Фурье (1822).

ФУРЬЕ РЯД , тригонометрический ряд, коэффициент которого для заданной на отрезке [ функции f(x) вычисляются по формулам Эйлера - Фурье:k=1,2,...Частные суммы ряда Фурье - важный аппарат приближенного представления функции f(x). Ряды Фурье получили большое применение в работах Ж. Фурье и других ученых.

ФУРЬЕ Шарль (1772-1837) , французский социалист. Подверг критике современный строй "цивилизации" и разработал проект плана будущего общества - строя "гармонии", в котором должны развернуться все человеческие способности. Первичной ячейкой нового общества считал "фалангу", сочетающую промышленное и сельскохозяйственное производство. Высказывал представления о будущем обществе (труд как потребность и наслаждение, уничтожение противоположности между умственным и физическим трудом и др.). Фурье считал, что сохранятся частная собственность, классы, нетрудовой доход. Новое общество утвердится, по Фурье, путем мирной пропаганды социалистических идей. Сочинения: "Теория четырех движений и всеобщих судеб" (1808), "Теория всемирного единства" (1822), "Новый хозяйственный социетарный мир" (1829). Последователями Фурье были В. Консидеран, петрашевцы и др.

ФУСАН , в китайской мифологии огромное дерево, на котором жили девять золотых воронов-солнц.

ФУ-СИ , в китайской мифологии прародитель людей, муж Нюй-ва. Научил людей охотиться, ловить рыбу, пользоваться письменностью. Изображается в виде мужчины со змеиным хвостом, обычно вместе с Нюй-ва.

ФУСИК Селевкийский (Персидский) (ум . 344), христианский мученик, пострадавший в гонение Шапура II. Память в Православной церкви 17 (30) апреля.

ФУСИМИ Кодзи (р . 1909), японский физик, иностранный член РАН (1991, иностранный член АН СССР с 1982). Президент Научного совета Японии (1978-82). Основные труды по радиофизике, физике плазмы, управляемому термоядерному синтезу.

ФУ-СИН , в китайской мифологии бог счастья. Изображается со свитком в руках.

ФУСИНЬ , город в Сев.-Вост. Китае, пров. Ляонин. 635 тыс. жителей (1990). Центр района добычи угля. Призводство горного оборудования и др.

ФУСС Николай Иванович (1755-1825) , математик, академик Петербургской АН (1783). По происхождению швейцарец. Труды по геометрии, астрономии, математическому анализу, механике, геодезии. Автор учебных руководств.

ФУТ (англ . foot, букв. - ступня),..1) единица длины в системе английских мер, обозначается ft. 1 фут = 12 дюймам = 0,3048 м...2) Единица длины в системе русских мер. 1 фут = 1/7 сажени = 12 дюймам = 0,3048 м.

ФУТА-ДЖАЛЛОН (Fouta-Djallon) , плато в Зап. Африке, на территории государства Гвинея. Поднимается ступенями от 300 м у прибрежных равнин до 1000 м и более в центральной части. Высота до 1537 м (г. Тамге). Ландшафты вторичных саванн.

ФУТБОЛ (англ . football, от foot - нога и ball - мяч), командная спортивная игра с мячом на специальной площадке (поле) 100-110 м ? 64-75 м с воротами 7,32 ? 2,44 м; в командах по 11 человек на поле; цель игры - забить мяч ногами или любой другой частью тела (кроме рук) в ворота соперников. Современный футбол зародился в сер. 19 в. в Англии. В Международной федерации футбола - ФИФА (FIFA; основана в 1904) 191 страна (1994). С 1900 в программе Олимпийских игр, с 1930 проводятся чемпионаты мира, с 1960 - Европы.

ФУТЕРОВКА (от нем . Futter - подкладка), защитная внутренняя облицовка (напр., из кирпичей, блоков) печей, топок, труб, емкостей и т. д. Различают футеровку огнеупорную, химически стойкую и теплоизоляционную, а по химическому составу - кислую и основную.

ФУТОДАМА , в японской мифологии божество - помощник и жрец богов, сын Такамимубуси.

ФУТУРИЗМ (от лат . futurum - будущее), авангардистское направление в европейском искусстве 1910 - 20-х гг., преимущественно в Италии и России. Стремясь создать "искусство будущего", декларировал (в манифестах и художественной практике итальянского поэта Ф.Т. Маринетти, российских кубофутуристов из "Гилеи", участников "Ассоциации эгофутуристов", "Мезонина поэзии", "Центрифуги") отрицание традиционной культуры (наследия "прошлого"), культивировал эстетику урбанизма и машинной индустрии. Для живописи (в Италии - У. Боччони, Дж. Северини) характерны сдвиги, наплывы форм, многократные повторения мотивов, как бы суммирующих впечатления, полученные в процессе стремительного движения. Для литературы - переплетение документального материала и фантастики, в поэзии (В. В. Хлебников, В. В. Маяковский, А.Е. Крученых, И. Северянин) - языковое экспериментирование ("слова на свободе" или "заумь").

ФУТУРОЛОГИЯ (от лат . futurum - будущее и ...логия), в широком значении - общая концепция будущего Земли и человечества, в узком - область научных знаний, охватывающая перспективы социальных процессов, синоним прогнозирования и прогностики.

ФУТШТОК (от нем . Fu?stock), рейка с делениями, установленная на водомерном посту для наблюдения за уровнем воды в океане, море, реке или озере. В России от нуля Кронштадтского футштока измеряют абсолютные высоты.

ФУФЛУНС , в этрусской мифологии божество плодородия, которое отождествлялось с греческим Дионисом и римским Либером.

ФУЦЗЯНЬ , провинция на юго-востоке Китая, 120 тыс. км2. Население 30,8 млн. человек (1992). Адм. ц. - Фучжоу.

ФУЧЖОУ , город в Китае, административный центр пров. Фуцзянь. 750 тыс. жителей (1984). Порт в устье р. Миньцзян (аванпорт Фучжоу на Восточно-Китайском м. - Мавэй). Пищевая, легкая, химическая, судостроительная промышленность; художественные ремесла.

ФУЧИК (Fucik) Юлиус (1903-43) , чешский журналист и общественный деятель. В 1927-38 редактор ряда изданий КПЧехословакии. В 1930, 1934-36 - в СССР (корреспондент газеты "Руде право"). В 1942 арестован гестапо. Казнен в берлинской тюрьме Плетцензе. Записки в тюрме Панкрац - книга "Репортаж с петлей на шее" (издана 1945).

ФУШЕ (Fouche) Жозеф (1759-1820) , министр полиции Франции в 1799-1802, 1804-1810, 1815. Создал разветвленную систему политического сыска, разведки и шпионажа. Беспринципный карьерист, служил республике, Наполеону I, Бурбонам.

ФУШИ , см. Яньань.

ФУШУНЬ , город в Сев.-Вост. Китае, пров. Ляонин, на р. Хуньхэ. 1,2 млн. жителей (1990). Центр добычи каменного угля, горючих сланцев. Химическая промышленность, черная и цветная металлургия, машиностроение.

ФУЭНТЕС (Fuentes) Карлос (р . 1928), мексиканский писатель. В романах "Край безоблачной ясности" (1958), "Смерть Артемио Круса" (1962), "Старый гринго" (1985) - события Мексиканской революции 1910-17, критическое исследование противоречий послереволюционной и современной мексиканской действительности. В фантасмагорическом романе-эпопее "Terr nostra" (1975), философских романах "Далекая семья" (1980), "Христофор нерожденный" (1987) - идеи временного круговорота: утрата самоценности настоящего, неуничтожимая актуальность прошлого, выступающего как интегрирующее начало исторического процесса. Эссе.

ФУЭРОС (исп . fueros), в средневековых государствах Пиренейского п-ова пожалования (главным образом королевские) городским и сельским общинам, фиксировавшие их права, привилегии и обязанности. Иногда термин "фуэрос" употребляется для обозначения самих привилегий.

ФУЭРТЕС (Fuertes) Глория (р . 1918), испанская поэтесса. Лирика (сборники "Неведомый остров", 1950; "Потому что ты есть", 1962; "Ни пуля, ни яд, ни нож", 1966; "Неполное собрание стихотворений", 1976). Стихи и сказки для детей.

ФЬЕЛЬДЫ (норв ., ед. ч. fjell), платообразные вершинные поверхности гор в Скандинавии, покрытые шапками ледников или тундровой растительностью.

ФЬЕРД (швед . fjard), мелководный залив с невысокими, но крутыми скалистыми берегами; изобилует шхерами. Многочисленны в Швеции и Финляндии.

ФЬЕФ (франц . fief), то же, что феод.

ФЬОРАВАНТИ (Фиораванти) (Fioravanti) Аристотель (между 1415 и 1420 - ок . 1486), итальянский архитектор и инженер. С 1475 в России. Построил Успенский собор в Московском Кремле (1475-79), участвовал в походах на Новгород (1477-78), Казань (1482) и Тверь (1485) как начальник артиллерии и военный инженер.

ФЬОРДЫ (фиорды) (норв ., ед. ч. fjord), узкие глубокие морские заливы с высокими крутыми и скалистыми берегами. Возникают в результате обработки ледником и последующего затопления морем речных долин и тектонических впадин. Длина до 200 км и более, глубина св. 1000 м. Развиты в Норвегии, Гренландии, Чили и некоторых других странах.

ФЬЮЖН (англ . fusion, букв. сплав, слияние), современное стилевое направление, возникшее в 1970-е гг. на основе джаз-рока, синтеза элементов европейской академической музыки и неевропейского фольклора.

ФЬЮМИНГОВАНИЕ (от англ . fume - дымить, испаряться), извлечение летучих компонентов (главным образом Zn и Pb, а также Sn, In, Cd и др.) из расплавленных шлаков продувкой углевоздушной смесью при 1200-1250 °С. Праводится в т. н. фьюминг-печах.

ФЬЮЧЕРСНАЯ ОПЕРАЦИЯ (фьючерс) (англ . futures transaction), биржевая операция, сделка, состоящая в срочной купле-продаже сырья, золота, ценных бумаг и пр. по фиксированным в данный момент ценам, но с отсроченной поставкой (до 2-3 лет).

ФЭГЭРАШ (Munti Fagarasului) , наиболее высокий горный массив Юж. Карпат в Румынии (г. Молдовяну, 2543 м).

ФЭЙ (Faye) Жан-Пьер (р . 1925), французский писатель, близкий к структуралистской группе "Тель Кель". Экспериментальные романы "Биение" (1962), "Шлюз" (1964), "Inferno" (1975). Книга эссе об А. Арто и др. писателях ("Рассказ гуннов", 1967). Сборники стихов "Сложенные цвета" (1965), "Стекла" (1978).

ФЭЙ-ЛЯН , в китайской мифологии божество ветра. Представляется в виде оленя с птичьей головой и хвостом змеи.

ФЭЛЕШТЬ (Фалешты) , город (с 1940) в Молдове. Железнодорожная станция. 14,0 тыс. жителей (1989). Пищевкусовая (сахарная, винодельческая, табачно-ферментационная) промышленность; машиностроительный завод и др. Историко-краеведческий музей.

ФЭН ДАО (882-954) , китайский государственный деятель. Предпринял ксилографическое издание конфуцианского канона.

ФЭН МЭНЛУН (псевд . - Гусу цыну) (1574-1646), китайский писатель. Собиратель произведений простонародной китайской литературы ("Троесловие" и др.). Переработки средневековых романов, драм.

ФЭН ЦЗИЦАЙ (р . 1942), китайский писатель. Повести "Крик", "На тропинке, усыпанной цветами" (обе 1979), "Спасибо жизни" (1985), рассказы (в т. ч. документальный сборник "Сто человек и десять лет", 1987) о трагических событиях "культурной революции" 1966-76. Историческая повесть "Волшебный кнут" (1984) и "Золотые лотосы длиной в три цуня" (1986) из китайской жизни кон. 19 - нач. 20 вв.

ФЭН-И , в китайской мифологии дух воды. Представлялся в виде рыбы с человеческой головой.

ФЭНТЕЗИ (англ . phantasy букв. - фантазия), жанр литературы и искусства, примыкающий к научной фантастике, но в более свободной, "сказочной" манере использующий мотивы дальних перемещений в пространстве и времени, инопланетных миров, искусственных организмов, мифологию древних цивилизаций. В изо-искусстве элементы фэнтези часто сочетаются с абстракционизмом, сюрреализмом или претворяются в фантастический реализм.

ФЭНХУАН , в китайской мифологии чудесная солнечная птица. Изображается с длинным, пышным хвостом и гребнем на голове.

ФЭР (физический эквивалент рентгена) , внесистемная единица дозы корпускулярного ионизирующего излучения (?- и ?-частицы, нейтроны), при которой в воздухе образуется столько же пар ионов, сколько и при экспозиционной дозе рентгеновского или гамма-излучения в 1 рентген. Международное обозначение гер.

ФЭРБЕНКС (Fairbanks) , город в США, в шт. Аляска. 23 тыс. жителей (1980). Главный экономический и культурный центр штата. Международный аэропорт. Деревообрабатывающая промышленность. Университет.

ФЭРБЕНКС (Fairbanks) Дуглас (1883-1939) , американский киноактер. Снимался в фильмах: "Знак Зорро", "Робин Гуд", "Багдадский вор", "Черный пират", "Железная маска" и др.

ФЮЗЕЛЯЖ (франц . fuselage, от fuseau - веретено), корпус летательного аппарата. Связывает между собой крылья, оперение и (иногда) шасси. В фюзеляже обычно размещаются экипаж, пассажиры, грузы, оборудование.

ФЮЗЕН (франц . fusain), составная часть ископаемого угля, залегающая линзами и слоями в угольных пластах. Характерно волокнистое строение, шелковистый блеск, низкая механическая прочность; не спекается. Подобен древесному углю.

ФЮЛЬКЕ (fylke) , ядминистративно-территориальная единица в Норвегии.

ФЮМАН (Fuhmann) Франц (1922-84) , немецкий писатель. Гражданская лирика и поэмы, психологические повести "Однополчане" (1955), "Барлах в Гюстрове" (1967), лирико-философская проза "Двадцать два дня, или Половина жизни" (1973), рассказы (сборник "Возлюбленный утренней зари", 1978).

ФЮН (Fyn) , остров в Дании. 2976 км2. Население с прилегающими островами 465 тыс. человек (1993). Высота до 131 м. Главный город - Оденсе.

ФЮНЕС (Funes) Луи де (1914-83) , французский киноактер. Снимался в фильмах: "Папа, мама, служанка и я", "Дьявол и десять заповедей", "Разиня", в приключенческой серии о Фантомасе, "Скупой" и др.

ФЮРЕТЬЕР (Furetiere) Антуан (1620-88) , французский писатель. В книге "Мещанский роман" (1666) правдиво обрисовал быт и нравы французской буржуазии 17 в. Составил "Всеобщий словарь" французского языка (издан 1690).

ФЮРНБЕРГ (Furnberg) Луи (1909-57) , немецкий поэт. Много лет жил в Чехословакии. В 1939-40 узник фашистских тюрем, затем, до 1948, в антифашисткой эмиграции. Революционные стихи, кантаты, песни. Поэмы ("Брат Безымянный", 1947), сборник "Дивный закон" (1956) сочетают гражданский пафос с лирической стихией; прозаическая "Новелла о Моцарте" (1947).

ФЮРСТЕНВАЛЬДЕ (Furstenwalde) , город в Германии, земля Бранденбург, на р. Шпре. 39 тыс. жителей (1991). Химическая промышленность, машиностроение и металообработка.

ФЮСЛИ (Фюсели) (Fussli) Иоганн Генрих (1741-1825) , швейцарский живописец, писатель, теоретик искусства. В 1765-70 и с 1779 жил в Англии. Мрачную, гротескную фантастику в духе предромантизма сочетал с идеализацией (картины для "Шекспировской галереи", 1786-90).

ФЮСТЕЛЬ ДЕ КУЛАНЖ (Fuste de Coulanges) Нюма Дени (1830-89) , французский историк. Главные сочинения посвящены проблеме генезиса феодализма в Зап. Европе. Отрицая прогрессивную роль революций в историческом процессе, выдвинул идею непрерывности развития общества от античности к средневековью.


Х , двадцать третья буква русского алфавита; восходит к кириллической букве O ("хер"), имевшей, кроме звукового, также цифровое значение 600

Х-ХЯЯ

Х , двадцать третья буква русского алфавита; восходит к кириллической букве O ("хер"), имевшей, кроме звукового, также цифровое значение 600.

ХААНЬЯ (Haanja) (Ханья) , возвышенность на юго-востоке Эстонии, частично в Латвии. Высота до 318 м (г. Суур-Мунамяги). Холмисто-моренный рельеф с большим количеством озер. Район туризма и отдыха.

ХААПСАЛУ (Haapsalu) (до 1917 официальное название Гапсаль) , город в Эстонии, на берегу зал. Хаапсалу Балтийского м. Железнодорожная станция. 15,5 тыс. жителей (1991). Текстильная фабрика. Грязевой и климатический курорт. Краеведческий музей. Известен с 1279.

ХАБА (Haba) Алоис (1893-1973) , чешский композитор, теоретик, педагог. Один из создателей четвертитоновой системы. Опера "Мать" (1930), оркестровые сочинения, камерно-инструментальные ансамбли, кантаты, хоры, массовые песни. Профессор Пражской консерватории (1923-1945).

ХАБАНЕРА (исп . habanera, от La Habana - Гавана), кубинский народный танец и песня. Музыкальный размер 2/4.

ХАБАРОВ (по прозвищу Святитский) Ерофей Павлович (ок . 1607 - 1671), русский землепроходец. Плавал по рекам Сибири. В 1649-53 совершил ряд походов в Приамурье, составил "Чертеж реке Амуру".

ХАБАРОВ (по прозвищу Святитский) Ерофей (Ярофей) Павлович (между 1605 и 1607 , деревня Дмитриево Вологодской губернии -начало февраля 1671, деревня Хабаровка Иркутской губернии), русский землепроходец и землепашец, промышленный и торговый человек, исследователь Восточной Сибири. Первые годы деятельностиВыходец из крестья-поморов, Хабаров зимой 1628 отправился на заработки в Мангазею, добрался до Хеты и до весны 1630 служил сборщиком пошлины в Хетском зимовье. В 1632 прибыл на Лену и до 1639 ходил по ее притокам Куте, Киринге, Витиму, Олекме и Алдану, промышляя соболя. Сколотив артель, обменивал в сибирских городах добытую "мягкую рухлядь" на товары для местного населения. Во время скитаний собирал сведения о Лене и ее притоках, о живущих здесь народах, о полезных ископаемых края. Хабаров стал первооткрывателем соляных источников в устье Куты и обнаружил там "угожие земли" под пашню. К весне 1641 первый в этом краю землепашец поднял около 28 га целины, построил первую в Восточной Сибири соляную варницу, наладил продажу соли и завел лошадей для перевозки государственных грузов в Якутск. В этом же году воевода незаконно отобрал в казну постройки, хлебные запасы и доходы Хабарова. Тогда он перебрался на устье Киренги, распахал 65 га и получил хороший урожай злаковых. Воевода вскоре присвоил и это хозяйство, а за отказ дать взаймы денег реквизировал у Хабарова 48 т хлеба, подверг пыткам и заточил в тюрьму, где тот просидел почти 2,5 года. Выйдя на свободу, Хабаров продолжал заниматься земледелием. Построил мельницу.Амурская эпопеяКогда до Хабарова дошли слухи о богатствах амурских земель, он свернул свое прибыльное дело, собрал ватагу "охочих людей", прибыл в Илимск и в марте 1649 от нового воеводы получил разрешение отправиться на Амур. Он взял в кредит военное снаряжение, оружие, сельхозинвентарь и во главе группы из 60 человек весной 1649 вышел из Илимска. Медленно поднимались груженые струги по быстрой и порожистой Олекме. Перезимовал отряд в устье Тунгира, но еще в январе 1650, сделав нарты и погрузив на них лодки, двинулись волоком по снегу через высокий Становый хребет. Оттуда отряд направился по притокам вниз к Амуру. Здесь начиналась Даурия со своими улусами и даже небольшими городками. Встретившаяся по пути местная женщина поведала о роскоши страны за Амуром, правитель которой имеет войско с "огневым боем" и пушки. Хабаров, оставив около 50 человек в полупустом городке на Урке, 26 мая 1650 вернулся в Якутск и стал распространять преувеличенные слухи о богатствах новой "землицы". Назначенный "приказным человеком" Даурии, он уже летом выступил из Якутска со 150 добровольцами и осенью прибыл на Амур. В захваченном городке русские перезимовали, а по весне, построив несколько дощаников и стругов, начали сплавляться по Амуру мимо сожженных самими жителями поселков. В конце сентября 1651 Хабаров остановился близ озера Болонь на очередную зимовку. В марте 1652 он разгромил двухтысячный отряд маньчжур и двинулся дальше вверх по Амуру, останавливаясь лишь для сбора ясака. Но люди устали от постоянного передвижения, и в начале августа на трех судах бежали 132 бунтовщика. Они достигли низовьев Амура, где срубили острог. В сентябре Хабаров подошел к острогу взял его после осады, а "ослушников" выпорол батогами и кнутом, от чего многие умерли. Там же он провел четвертую зиму, а весной 1653 вернулся в устье Зеи. Летом его люди плавали вверх и вниз по Амуру, собирая ясак. Между тем весть о подвигах землепроходцев дошла до Москвы, и правительство послало на Амур чиновника Сибирского приказа Д. И. Зиновьева с отрядом в 150 человек. Царский посланец прибыл в августе 1653 с наградами всем участникам похода. Воспользовавшись жалобами недовольных Хабаровым людей, он отстранил Хабарова от руководства, обвинил его в преступлениях, арестовал и повез в Москву.Дальнейшая судьбаОднако Хабарова признали невиновным. Спустя год Хабарова пожаловали в "дети боярские", дали в "кормление" ряд деревень в Сибири, но на Амур возвращаться запретили. Между 1655 и 1658 он провел торговые сделки в Устюге Великом и возвратился на Лену не позже лета 1658. Осенью 1667 в Тобольске Хабаров сообщил составителям "Чертежа всей Сибири" сведения о верховьях Лены и об Амуре. В январе 1668 в Москве вновь просил царя отпустить его на Амур, но получив отказ, возвратился на Лену и спустя три года умер в своей слободе в устье Киренги. Он имел дочь и сына. Литература: Сафонов Ф. Г. Ерофей Хабаров: Рассказ о судьбе русского землепроходца. Хабаровск, 1983. Леонтьева Г. А. Землепроходец Ерофей Павлович Хабаров. М., 1991.В. И. Магидович

ХАБАРОВСК (до 1893 Хабаровка) , город (с 1880) в Российской Федерации, центр Хабаровского кр., порт на р. Амур. Железнодорожная станция. 612 тыс. жителей (1993). Машиностроение и металлообработка (заводы: "Дальэнергомаш", "Дальдизель", станкостроительный, судостроительный, судоремонтно-судостроительный, кабельный и др.), нефтеперерабатывающая, легкая, пищевая промышленность; производство стройматериалов; химико-фармацевтический завод. 8 вузов. 3 театра. 4 музея. Основан в 1858 как военный пост (назван по имени Е. П. Хабарова).

ХАБАРОВСКИЙ КРАЙ , в Российской Федерации. 824,6 тыс. км2. Население 1840 тыс. человек (1993), городское 79%. 9 городов и 43 поселка городского типа (1993). Включает Еврейскую АО. К Хабаровскому кр. относятся Шантарские и другие острова. Центр - Хабаровск. Большая часть территории занята горными хребтами Сихотэ-Алиня, Джугджура и др., протягивающимися параллельно побережью Охотского и Японского морей. Климат умеренный муссонный; средние температуры января от -16 до - 40 °С, июля 14-21 °С. Осадков 500-900 мм в год. Главная река - Амур. Св. 50% территории покрыто лесом. Комсомольский и Большехехцирский заповедники. Промышленность: машиностроение и металлообработка (производство морских и речных судов, станков, компрессоров, сельскохозяйственных машин и др.), черная металлургия, горнодобывающая (уголь, руды цветных металлов и др.), нефтеперерабатывающая (нефтепровод Оха - Комсомольск-на-Амуре), лесная, деревообрабатывающая и целлюлозно-бумажная, легкая, рыбная, стройматериалов. Посевы пшеницы, ячменя, овса, кормовых культур, сои. Молочно-мясное скотоводство, птицеводство, пчеловодство. Пушной и зверобойный промыслы. Транссибирская и Байкало-Амурская железнодорожные магистрали. Развит морской транспорт; порты: Ванино (действует паромная переправа Ванино - Холмск), Николаевск-на-Амуре, Охотск. Судоходство по р. Амур. Курорты: Кульдур, Аннинские Минеральные Воды.

ХАБАРОВСКИЙ ПРОТОКОЛ , советско-китайский. Подписан в Хабаровске 22.12.1929. О восстановлении положения в Северо-Зап. Китае (Маньчжурии), существовавшего до советско-китайского конфликта 1929.

ХАБАРОВСКИЙ ПРОЦЕСС , суд, проходивший в 1949 на открытых заседаниях Военного трибунала Приморского ВО, над группой бывших военнослужащих японской армии, виновных в подготовке и применении бактериологического оружия для массового истребления войск и мирного населения СССР и др. государств. В отношении всех подсудимых обвинение было признано полностью доказанным, и они были приговорены к различным срокам лишения свободы.

ХАББАРД (Hubbard) Лафайет Рон (1911-1986) , американский писатель, автор приключенческих, научно-фантастических, психологических и философско-религиозных произведений (ок. 600). Получил известность как основатель дианетики - "современной науки душевного здоровья (методики духовного исцеления)" и сайентологии - прикладной религиозной философии, занимающейся "изучением знания". Работы Хаббарда вызывают противоречивые оценки - от обвинения в шарлатанстве до восхваления приверженцами основанной на его идеях церкви.

ХАББЛ (Hubble) Эдвин Пауэлл (1889-1953) , американский астроном. Доказал звездную природу внегалактических туманностей (галактик); оценил расстояние до некоторых из них, разработал основы их структурной классификации, установил (1929) закономерность разлета галактик.

ХАББЛА ПОСТОЯННАЯ (обозначается Н) , коэффициент в законе Хаббла, выражающем линейную связь скорости v космологического разбегания ("разлета") скоплений галактик в зависимости от расстояния r до них: v = Hr, где H ? 50-100 км/(с·Мпк).

ХАБЕАС КОРПУС АКТ (Habeas Corpus Act) , в Великобритании один из основных конституционных актов; принят в 1679. Гарантирует процессуальные права граждан, неприкосновенность личности, устанавливает правила ареста и привлечения обвиняемого к суду.

ХАБЕАС КОРПУС АКТ (Habeas Corpus Act) , закон, принятый 26 мая 1679 английским парламентом. Полное название его - "Акт о лучшем обеспечении свободы подданного и о предупреждении заточений за морями" (т. е. вне пределов Англии). Согласно этому закону, судьи были обязаны по жалобе лица, считающего свой арест или арест кого-либо другого незаконным, требовать срочного представления арестованного суду для проверки законности ареста или для судебного разбирательства; заключение обвиняемого в тюрьму могло производиться только по предъявлении приказа с указанием причины ареста.Хабеас корпус - это существовавшее издревле, по некоторым данным, еще до Великой Хартии вольностей, понятие английского права, которым гарантировалась личная свобода. Ни один свободный человек не мог быть посажен в тюрьму без предписания хабеас корпус, посредством которого судья повелевал доставить к нему личность (букв. тело, corpus) обвиняемого. В Великой хартии вольностей статья 39 специально оговаривала неприкосновенность личной свободы. Правило хабеас корпус постоянно употреблялось с 15 в. Вначале им пользовались как средством к восстановлению свободы, нарушенной частными лицами, в основном феодалами и их подчиненными, но уже со времен Генриха VII оно стало применяться в случаях преследования личности со стороны Короны. Однако до акта 1679 выпуск постановления хабеас корпус предоставлялся на усмотрение судей, которые сами не обладали независимостью. Дело выдачи такого постановления часто затягивалось; кроме того, невыполнение предписания судьи не влекло за собой никакой ответственности. Эта недостаточность правовых гарантий проявилась с особой силой в период абсолютистского правления Тюдоров и Стюартов. Именно несоблюдение этого принципа вызвало возмущение арестом Дж. Гемпдена в 1627 и принятие резолюции палаты общин 29 марта 1628, в которой говорилось: "1. Ни один свободный человек не может быть арестован или задержан в тюрьме или иначе как-нибудь ограничен в своей свободе по приказанию короля или Тайного совета.., если не будет указана какая-нибудь законная причина ареста, задержания или ограничения в свободе. 2. В приказе хабеас корпус не может быть отказано никому; он должен выдаваться по просьбе каждого лица, который подвергается аресту, задержанию... по приказу короля, Тайного совета или кого-либо другого. 3. Если свободный человек будет арестован и заключен в тюрьму" без указания законной причины, и "если это будет установлено на основании хабеас корпус, выданного такому лицу, то оно должно быть или вовсе освобождено, или отпущено под залог". Эти резолюции вошли в Петицию о праве 1628 и в дальнейшем неоднократно повторялись в документах Английской революции.В период реставрации Стюартов билль о хабеас корпус был внесен в палату общин в 1668, но не стал законом. Два другие подобные билля были отклонены палатой лордов в 1670 и 1675. Наконец, в 1679 был издан Хабеас корпус акт, которым ограждались интересы личности от королевского произвола. Акт обязывал судей выдавать хабеас корпус во всех случаях, за исключением тех, когда основанием ареста являлось обвинение данного лица в государственной измене или тяжком уголовном преступлении. По получении предписания хабеас корпус смотритель обязан был в течение 8-20 дней (в зависимости от дальности расстояния) доставить арестованного в суд. В случае задержки судебного расследования закон предусматривал освобождение арестованного под залог (чем не могли воспользоваться малоимущие); это не распространялось на несостоятельных должников.Правительству предоставлялось право приостанавливать действие акта в чрезвычайных случаях, но лишь с согласия обеих палат парламента и не долее, чем на один год. Эта мера практиковалась в очень редких случаях, в Англии и Шотландии она не применялась с 1818.Дополнения в Хабеас корпус акт вносились в 1689 ("Билль о правах"), 1766 и 1816.Литература:Дайси А. В. Основы государственного права Англии: Пер. с англ./ Под ред. П. Г. Виноградова. СПб., 1891.Дерюжинский В. Ф. Habeas Corpus Act и его приостановка по английскому праву. Юрьев, 1895.Законодательство Английской революции 1640-1660 гг. / Сост. Дмитревский Н. П. М.; Л., 1946.Hurd R. A Treatise on the Right of personal liberty and on the writ of Habeas Corpus and the Practice connected with it. Olbany, 1876.Paterson J. Commentaries on the liberty of the subject and the laws of England relating to the security of the person. London, 1877.Church W. S. A Treatise of the writ of Habeas Corpus, including Jurisdiction, false imprisonment, writ of error, extradition etc. St. Francisco, 1886.Sharpe R. J. The law of Habeas Corpus. Oxford, 1976.Т. А. Павлова

ХАБЕР Ф ., см. Габер Ф.

ХАБЕРЛАНД (Haberlands) Кристоф (1750-1803) , латышский архитектор. Представитель классицизма (дом Голлендера в Риге, 1787).

ХАБЕРЛАНДТ Ф . и Г., см. Габерландт Ф. и Г.

ХАБЕРЛЕР (Haberler) Готфрид (1900-74) , американский экономист. Сочинения по теории цикла и проблемам международной торговли.

ХАБЕРМАС (Habermas) Юрген (р . 1929), немецкий социолог. С 1971 директор Института М. Планка по исследованию жизненных условий научно-технического мира, последователь франкфуртской школы. Взгляды Хабермаса оказали влияние на студенческое движение во многих странах Запада в 60-70-х гг.

ХАБИБ Асадулла (р . 1941), афганский писатель. Реалистическая повесть "Айдын" (1965), рассказы (сборник "Три батрака", 1966); сборник гражданской лирики "Письма, написанные красными красками" (1983). Пьесы "Рвущие цепи" (постановка 1975), "Ночь и кнут" (постановка 1985).

ХАБИБИ Эмиль (р . 1921), израильский писатель, публицист (на арабском языке). В гротескной фантастической повести "Странные события, связанные с исчезновением Саида Абу ан-Нахса аль-Муташаиля" (1972), книгах рассказов и повестей "Осел сын осла" (1980), "Ахтыя" (1985) и др. резкая критика государственной политики по отношению к палестинским арабам.

ХАБИБУЛЛА (ок . 1872-1919), афганский эмир с 1901. В начале правления пытался проводить реформы, но под давлением Великобритании и внутренней реакции выступил против младоафганцев.

ХАБИБУЛЛАЕВ Зухур Нурджанович (р . 1932), таджикский живописец, народный художник Таджикистана (1987). Жанрово-тематические картины, пейзажи, натюрморты ("Памирский натюрморт", 1964; "Жажда", 1972).

ХАБИБУЛЛАЕВ Пулат Киргизбаевич (р . 1936), узбекский физик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984), академик (1984) и президент АН Узбекистана (1984-1988). Труды по теплофизике, ядерному и лазерному материаловедению, ядерной энергетике, высокотемпературным физико-химическим процессам.

ХАБЬЯРИМАНА (Habyarimana) Жювеналь (р . 1937), президент Руанды с 1973, глава правительства с 1974. Генерал-майор (1973). В 1965-73 министр национальной гвардии. Председатель партии Национальное революционное движение за развитие (основана в 1975).

ХАВИН Владимир Иосифович (р . 1931), российский архитектор. Основные работы (с коллективом авторов): ансамбль жилых и административных зданий на Октябрьской пл. в Москве, мемориальный комплекс "Героям Гражданской войны и Великой Отечественной войны 1941-1945 гг." в Новороссийске (1982; Ленинская премия, 1984).

ХАВКИН Владимир Ааронович (1860-1930) , бактериолог. Родился в России, работал в Бомбее (1893-1915) и Париже (1889-93 и с 1915). Доказал инфекционную природу холеры. Разработал вакцины против холеры и чумы. Инициатор создания и первый директор (1896-1904) противочумной лаборатории в Бомбее (с 1925 институт им. Хавкина).

ХАВКИНА Любовь Борисовна (1871-1949) , российский библиотековед, библиограф, заслуженный деятель науки России (1945). В 1913 организовала первые в России библиотечные курсы. Основные труды: "Библиотеки, их организация и техника" (1904), "Составление указателей к содержанию книг и периодических изданий" (1930), "Трехзначные авторские таблицы Кеттера" (1931).

ХАГАНИ ШИРВАНИ (1120-99) , азербайджанский поэт. В лирических газелях и касыдах (цикл касыд "Тюремные"), в поэме "Подарок двух Ираков" осуждал тиранию, воспевал свободу и разум, труд, любовь к науке и поэзии.

ХАГГАРД (Haggard) Генри Райдер (1856-1952) , английский писатель. В приключенческих романах "Копи царя Соломона" (1885), "Дочь Монтесумы" (1893) современному прагматизму противопоставлен мир экзотики, далекого прошлого. В поздних сочинениях (роман "Дитя бури", 1913) поэтизировал "сильную личность", оправдывал колониализм.

ХАГГИНС (Huggins) Чарлз Брентон (р . 1901), американский хирург. Первым применил гормоны для лечения рака предстательной железы. Способствовал развитию химиотерапии рака. Нобелевская премия (1966).

ХАГЕН (Hagen) , город в Германии, земля Сев. Рейн-Вестфалия. 214 тыс. жителей (1991). Машиностроение, металлургия, металлообработка.

ХАГЕНМЮЛЛЕР (Hagenmuller) Поль (р . 1921), французский химик, иностранный член РАН (1991; иностранный член-корреспондент АН СССР с 1976). Труды по химии твердого тела и неорганических материалов (полупроводниковых, оптических и магнитных).

ХАГЕРУП (Hagerup) Ингер (1905-85) , норвежская поэтесса. Антифашистские патриотические стихи (сборник "Дальше", 1944), любовная лирика ("Из кратера сердца", 1964). Книги для детей. Мемуары.

ХАДДИНГ , в скандинавской мифологии герой. Жизнь и деяния его известны из сочинений Саксона Грамматика (13 в.). Хаддингу покровительствовал бог Один, он совершил ряд воинских подвигов, посетил потусторонний мир.

ХАДЖ (араб .), паломничество мусульман в Мекку (к храму Кааба) для совершения жертвоприношения в праздник курбан-байрам.

ХАДЖ ОМАР (1797-1864) , основатель и глава государства тукулер (одного из народов фульбе) в Зап. Африке в 40-60-х гг. 19 в.; полководец и мусульманский религиозный деятель. Погиб в походе против восставших фульбе государства Масина; государство Хаджа Омара фактически распалось.

ХАДЖАР (Оманские горы) , на востоке Аравийского п-ова, главным образом в Омане. Длина ок. 600 км, высота до 3353 м (г. Шам). На западе пустыни и опустыненные саванны, на востоке участки муссонных тропических лесов, лугов.

ХАДЖИ , почетный титул мусульманина, совершившего хадж.

ХАДЖИ ДИМИТР (наст . фам. Асенов) (1840-68), участник 2-й Болгарской легии. В 1868 возглавлял (с С. Караджей) партизанский отряд (чету). Погиб в бою с турецкими войсками.

ХАДЖИБЕЙСКИЙ КУРОРТ (Хаджибей) , бальнеогрязевой курорт в Одесской обл., к северо-востоку от Одессы, Украина.

ХАДЖИЕВ Саламбек Наибович (род . 1941), российский нефтехимик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды в области производства низкозастывающих высокоплотных нефтяных топлив, превращений углеводородов на цеолитсодержащих катализаторах. В 1991 министр химической и нефтехимической промышленности СССР. В 1995 председатель правительства национального возрождения Чечни. В 1995-96 председатель Государственного комитета Российской Федерации по промышленной политике.

ХАДЖИЛАР , поселение эпохи неолита и энеолита у г. Бурдур (Турция). В 8-7-м тыс. до н. э. поселение охотников и собирателей, переходящих к земледелию; в 6 - нач. 5-го тыс. до н. э. укрепленное поселение земледельцев и скотоводов.

ХАДЖИ-МУРАТ (кон . 90-х гг. 18 в. - 1852), участник освободительной борьбы кавказских горцев, один из правителей Аварского ханства (1834-36), наиб Шамиля. Одержал ряд побед над русскими войсками. В 1851 перешел на сторону русских; при попытке бежать от них в горы убит.

ХАДИС (араб .), предание о поступках и изречениях Мухаммеда. Совокупность хадисов, признанных достоверными, составляет сунну. Основная часть хадисов возникла в кон. 7 - нач. 8 вв.

ХАДРАМАУТ , историческая область в Йемене. В 1-м тыс. до н. э. - 1-й пол. 1-го тыс. н. э. на территории Хадрамаута существовало государство, вошедшее в 3 в. н. э. в состав Сабы, в 4 в. - Химьяритского царства. С 7 в. в составе различных арабских государств. В кон. 19 - нач. 20 вв. над Хадрамаутом установлен британский протекторат (с кон. 1930-х гг. в составе вост. протектората Аден).

ХАДСОН (Hudson) Уильям Генри (1841-1922) , английский писатель и натуралист аргентинскими реалиями. Романы с латиноамериканскими реалиями ("Пурпурная земля", 1885, и др.), автобиография "Далеко и давно" (1918).

ХАДФИЛД Р ., см. Гадфильд Р.

ХАДЫЖЕНСК , город (с 1949) в Российской Федерации, Краснодарский кр., на р. Пшиш, близ ж.-д. ст. Хадыженская. 19,4 тыс. жителей (1993). Машиностроительный завод, лесокомбинат. Бальнеологический курорт.

ХАЗАНОВ Борис (наст . имя Геннадий Моисеевич Файбусович) (р. 1928), русский писатель. В 1949-55 репрессирован, с 1984 в эмиграции в Германии. В прозе - антифашистской повести-притче "Час короля" (1976), хрониках сталинской эпохи "Антивремя. Московский роман" (1985), "Нагльфар в океане времен" (1993), "Хроника N" (1995), новеллах - острая историческая конкретика с элементами фантастического реализма, традиции Х. Л. Борхеса, Б. Шульца. Эссе о русской и европейской культуре. Переводы, в т. ч. писем Г. В. Лейбница и др.

ХАЗАНОВ Геннадий Викторович (р . 1945), российский артист эстрады, народный артист России (1991). На сцене с 1969. Сатирические монологи на тексты А. Хайта, С. Альтова, Л. Измайлова, М. Городинского и др. Спектакли: "Мелочи жизни" (1980), "Очевидное и невероятное" (1983), "Масенькие трагедии" (1987) и др. С 1987 главный режиссер и артист концертно-эстрадного коллектива "Моно" (Москва).

ХАЗАНОВ Юрий Самуилович (р . 1920), русский писатель, переводчик. Сборники повестей и рассказов для детей: "Как я ездил в командировку" (1964), "Кап, иди сюда!" (1965), "Я - Робин Гуд" (1972) и др. Повесть для взрослых "Жизнь и приключения Маэлса Кандидова" (1989). Сборник стихов "Фига, вынутая из кармана" (1991).

ХАЗАРАСП , город (с 1984) в Узбекистане, Хорезмская обл. Железнодорожная станция. Хлопкоочистительный завод, хлопкопрядильная фабрика и др. предприятия.

ХАЗАРЕЙЦЫ (самоназвание - хазара) , народ в Афганистане (1,7 млн. человек, 1992) и Иране (220 тыс. человек). Язык иранской группы. Верующие - мусульмане-шииты.

ХАЗАРИЯ ,..1) область кочевания хазар 7-10 вв. (районы нижней Волги, Дона и Сев. Кавказа)...2) Территория, подчиненная хазарам (см. Хазарский каганат)...3) С 10 в. иногда название восточной части Крыма.

ХАЗАРСКИЙ КАГАНАТ , государство в сер. 7 - кон. 10 вв. во главе с каганом. Столица - Семендер, с нач. 8 в. - Итиль. В нач. 8 в. - территория Сев. Кавказа, Приазовья, большая часть Крыма, степные и лесостепные территории до Днепра. Торговля с народами Вост. Европы, Ср. Азии, Закавказья и др. Верующие: иудеи, мусульмане, христиане. В 964-965 разгромлен князем Святославом Игоревичем.

ХАЗАРСКИЙ ЯЗЫК , язык хазар, населения Хазарского каганата. Предположительно относится к тюркским языкам (булгарская группа).

ХАЗАРЫ , тюркоязычный народ, появившийся в Вост. Европе после гуннского нашествия (4 в.) и кочевавший в Западно-Прикаспийской степи. Образовали Хазарский каганат.

ХАЗЕНКЛЕВЕР В ., см. Газенклевер В.

ХАЗМОФИТЫ (от греч . chasma - глубокая расселина и phyton - растение), растения, поселяющиеся в углублениях и трещинах скал.

ХАИН Виктор Ефимович (р . 1914), российский геолог, академик РАН (1991; академик АН СССР с 1987). Труды по региональной тектонике материков, классификации основных структурных элементов земной коры. Монография "Общая геотектоника" (2-е издание, 1973). Государственная премия СССР (1987).

ХАЙАСТАН (Айастан) , название Армении у армян; буквальное значение - страна хайев.

ХАЙБЕРСКИЙ ПРОХОД , в хр. Сафедкох (Спингар), у границы между Пакистаном и Афганистаном. Длина 53 км, ширина 15-130 м, высота до 1030 м. Железная дорога (со стороны Пакистана до границы) и шоссе.

ХАЙБУЛЛИН Ильдус Бариевич (р . 1937), российский физик, член-корреспондент РАН (1991). Труды по физике твердого тела, полупроводниковой микроэлектронике и вычислительной технике. Государственная премия СССР (1988).

ХАЙВЭЙ (англ . highway - большая дорога, трасса), скоростная автострада с односторонним движением (с разделительными полосами).

ХАЙДАР АЛИ (1722-82) , правитель индийского княжества Майсур с 1761, организатор сопротивления английским завоевателям в Юж. Индии. В 1-й англо-майсурской войне 1767-69 нанес им поражение.

ХАЙДАРАБАД , город в Индии, у слияния рек Муси и Уси, административный центр шт. Андхра-Прадеш. 2,99 млн. жителей (1991). Важный экономический и культурный центр Юж. Индии. Машиностроение, пищевкусовая, легкая, химическая, кожевенная, стекольная промышленность. Университет. Музеи: Салар, Джант. Основан в 16 в. Триумфальные городские ворота Чар-Минар (16 в.), мечеть Мекка-Масджид (17 в.).

ХАЙДАРАБАД , город на юго-востоке Пакистана, в пров. Синд, порт на р. Инд. 1,6 млн. жителей (1981, с пригородами). Текстильная, пищевая, химическая промышленность, машиностроение. Художественные ремесла. Синдхский университет.

ХАЙДАРАБАД , одно из крупнейших княжеств, затем (до 1956) штат Индии. В 1768-1947 княжество Хайдарабад в зависимости от английских колониальных властей. В 1948 вошло в Индийский Союз. В 1950 преобразовано в штат Республики Индия. В 1956 территория Хайдарабада вошла в штаты Андхра-Прадеш, Майсур (с 1973 Карнатака), Махараштра.

ХАЙДЕГГЕР (Heidegger) Мартин (1889-1976) , немецкий философ, один из основоположников немецкого экзистенциализма. Развил учение о бытии ("фундаментальная онтология"), в основе которого противопоставление подлинного существования (экзистенции) и мира повседневности, обыденности; постижение смысла бытия связано, по Хайдеггеру, с осознанием бренности человеческого существования ("Бытие и время", 1927). Темы работ позднего Хайдеггера - происхождение "метафизического" способа мышления, поиск пути к "истине бытия".

ХАЙДЕГГЕР (Heidegger) Мартин (26 сентября 1889 - 26 мая 1976) , немецкий мыслитель, оказавший громадное влияние на философию 20 в. Его направление относят к феноменологии, герменевтике, фундаментальной онтологии и, против его воли, к экзистенциализму. В философской традиции Хайдеггер опирается на Аристотеля и особенно на И. Канта, становление его как философа проходило в чтении Августина, М. Лютера, Б. Паскаля, Г. В. Ф. Гегеля, Ф. В. Шеллинга, Ф. Ницше, С. Кьеркегора, Ф. Гельдерлина, Р. М. Рильке, Ф. М. Достоевского. Его непосредственные предшественники - Ф. Брентано, П. В. Дильтей, прямые учителя - Э. Гуссерль и Г. Риккерт; раннему Хайдеггеру ближе всего К. Ясперс, Р. Бультман, Макс Шелер, Ханна Арендт. -----Ранний период-----Учился в гуманитарной гимназии, в классическом лицее Констанца; бакалавр лицея иезуитов во Фрейбурге. С 1909 студент богословия, математики и физики, затем философии во Фрейбургском университете. После докторантуры и доцентуры у Риккерта был ассистентом у Гуссерля (профессора Фрейбургского университета с 1916), в 1923-28 профессором Марбургского университета. С 1929, по рекомендации уходящего в отставку Гуссерля, занимает кафедру философии Фрейбургского университета. Уже в ранних лекционных курсах Хайдеггер отказывается от расхожего философского инструментария - понятий субъекта, объекта, познания, духа, материи - и проводит феноменологическую "деструкцию" (разбор) схем разума.-----"Бытие и время"-----В работе "Бытие и время" (1927) Хайдеггер вновь ставит "вопрос о бытии", отодвинутый европейской философией в сферу абстракций, как подлинное дело человеческого существа, "присутствия", открытого бытия (Dasein). Хайдеггер развертывает анализ исходного "бытия-в-мире", в которое "присутствие" оказывается всегда уже "брошено" и из которого оно ответно бросает себя на свои фактические возможности. Присутствие исходно "понимает" (разбирается) в своем мире, "расположено" (настроено) и имеет дело с целостностью мира в своей "заботе" и в "решимости" перед лицом смерти как возможности безусловной невозможности быть. Неотменимая временность присутствия предстает в "экстазах" его "всегда-уже-бывшести" (брошенности), актуальности (настоящего) и способности "настать для себя" (будущности). В сущностной временности укоренена историчность, трансцендентным горизонтом которой остается мир. -----После "поворота". Лекционные курсы-----В начале 1930-х гг. происходит "поворот" в философствовании Хайдеггера. К главной своей цели он продолжает идти уже путем осмысления бытия как истины (алетейи - "непотаенности") и "события", особенно в работе "К философии: о событии", (1936-38), сопоставимой по значимости с "Бытием и временем", но впервые опубликованной лишь в 1989. Вокруг "истинствования" человека в "просвете свободы" движется мысль Хайдеггера в лекционных курсах "О существе человеческой свободы" (1930), "Бытие и истина" (1933-34). -----В мае 1933 Хайдеггер избран ректором Фрейбургского университета как человек, который в условиях прихода к власти нацистов сможет найти способ общения с новым режимом, отстоять университетскую автономию. Ректорство Хайдеггера, ставшее впоследствии предметом придирчивого расследования, продолжалось до февраля 1934, когда он оставил этот пост. В лекциях, интерпретирующих понятия философии Ницше "воля к власти", "вечное возвращение" и др., Хайдеггер исследует явление "нигилизма" как упущение онтологической разницы между бытием и сущим, ведущее к бездумному покорению планеты в борьбе за мировое господство, в конечном счете к опустошению земли, по плоскости которой активно движется "работающий зверь" - забывший свою истину человек. Хайдеггер обращается к поэзии и искусству как "хранителям бытия" и собеседникам философии. Создание лекционных курсов (более 50 томов в Полном собрании сочинений), прервалось в ноябре 1944, когда как идеологически ненужный режиму он был направлен на рытье окопов, а с приходом французской оккупационной администрации лишен прав преподавания. Оно отчасти возобновляется курсом "Что называется мышлением?" (1951-52) и семинарами по Гераклиту и Пармениду, Гегелю, Канту (отчасти в Ле Торе, Франция), по феноменологии Гуссерля (1973).-----"Письмо о гуманизме"-----В знаменитом письме французскому другу (Жану Бофре) "О гуманизме" (1947) Хайдеггер отклоняет типичное сближение его с экзистенциализмом Ж. П. Сартра и Ясперса (с последним он по существу разошелся уже в рецензии 1919-21 на "Психологию мировоззрений"). Экзистенциалистской замкнутости на человеке Хайдеггер противопоставляет внимание к "измерению бытия", через которое человек впервые только и узнает свое призвание быть "пастухом бытия" в "доме бытия" - языке.-----Философия техники и языка-----В докладах "Взгляд в то, что есть" (Бремен, 1949) и "Вещь" (Мюнхен, 1950) наукотехника, движущая сила новоевропейской истории, раскрывается как "постав", позиция сплошного "исследующего устанавливания" сущего для распоряжения им. "Постав" правит и субъектом, который втягивается в его систему необходимой составной частью. По мере тотальной организации мира "постав" все вернее минует истину бытия, но тем яснее позволяет осмыслить истину как нечто не поддающееся установлению. В докладе "Язык" (Бюлерхеэ, 1950) и в книге "Путь к языку" (1959) слово мысли и поэзии, заслоненное обычным представлением знака как заместителя вещи, выступает у Хайдеггера как зов мира, ожидающего, чтобы человек "сказал" его. -----Наследие и влияние-----С 1973 под руководством Хайдеггера начато издание Полного собрания его сочинений. Издание предполагает свыше 100 томов. Оно должно включить все 100 тыс. рукописных страниц архивов философа, при жизни опубликованных едва ли на 1/5. Библиография литературы о Хайдеггере насчитывает десятки тысяч изданий. Отдельные темы и приемы его мысли развертывают как прямые его ученики (Х. Г. Гадамер, Х. Арендт, Ж. Бофре), так и отталкивающиеся от него философы (Сартр, Ж. Деррида). Современная этика (Э. Левинас, А. Глюксман), политология (Р. Рорти), философия техники (Ш. Ширмахер), богословие, в т. ч. православное (Х. Яннарас), идеологическая публицистика пропитаны идеями Хайдеггера. Весомость его мысли лишь подчеркивается критикой в его адрес (Ясперс, Р. Карнап, Т. Адорно, Г. Грасс, Ю. Хабермас) и повторяющимися попытками его развенчания. -----Сочинения: -----Разговор на проселочной дороге: Избранные статьи позднего периода творчества. М., 1991.-----Работы и размышления разных лет. М., 1993.-----Время и бытие. Статьи и выступления. М., 1993.-----Бытие и время. М., 1997. -----Gesamtausgabe. Frankfurt am Мain, 1975.-----В. В. Бибихин

ХАЙДЕН (Heiden) Эрик (р . 1958), американский спортсмен (коньки). Чемпион Олимпийских игр (1980 - 5 золотых медалей), многократный чемпион мира (в 1977-80).

ХАЙДЕНРАЙХ (Heidenreich) Герт (р . 1944), немецкий писатель. Философский роман "Велиал, или Тишина" (1990), драматический фарс "Меняла" (1992).

ХАЙД-ПАРК , см. Гайд-парк.

ХАЙДУБЕСЕРМЕНЬ (Hajduboszormeny) , город в Венгрии. 31 тыс. жителей (1991). Сельскохозяйственное и электротехническое машиностроение, химическая, пищевая, швейная промышленность.

ХАЙДУКИ , см. Гайдуки.

ХАЙЕК (Hayek) Фридрих фон (1899-1992) , английский экономист и философ, представитель экономического либерализма, развивавший традиции австрийской школы. Родился в Австрии, работал в Великобритании, США, Германии и Австрии. Основные направления научных исследований: денежная теория, методологические проблемы экономической науки; полемизировал с кейнсианством. Подверг острой критике идеи и практику социализма. Автор книг "Дорога к рабству" (1944), "Закон, законодательство и свобода" (т. 1-3, 1973-79), "Пагубная самонадеянность. Ошибки социализма" (1988) и др. Один из вдохновителей (наряду с М. Фридменом) неоконсервативного поворота в экономической политике стран Запада. Нобелевская премия (1974, совместно с Г. Мюрдалем).

ХАЙК (Гайк) , бог солнца у древних армян, мифический родоначальник армянского народа.

ХАЙКИН Борис Эммануилович (1904-78) , российский дирижер, народный артист СССР (1972). Брат С. Э. Хайкина. В 1928-35 дирижер Оперного театра им. Станиславского, с 1936 художественный руководитель и главный дирижер Ленинградского Малого оперного театра, в 1944-53 главный дирижер Ленинградского театра оперы и балета, с 1954 дирижер Большого театра. Профессор Ленинградской (с 1935) и Московской (с 1954) консерваторий. Государственная премия СССР (1946, дважды; 1951).

ХАЙКИН Моисей Семенович (р . 1921), российский физик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Сын С. Э. Хайкина. Основные труды по энергетическим спектрам и динамике электронов в металлах, их взаимодействию с веществом, сверхпроводимости. Создал первые в СССР туннельные микроскопы.

ХАЙКИН Семен Эммануилович (1901-68) , российский физик, основатель экспериментальной радиоастрономии, доктор физико-математических наук. Брат Б. Э. Хайкина. Открыл радиоизлучение солнечной короны, изобрел новый тип радиотелескопа. Труды по теории колебаний и радиотехнике.

ХАЙКОУ , город в Китае, на о. Хайнань, административный центр пров. Хайнань. Порт в прол. Хайнань Южно-Китайского м. 291 тыс. жителей (1990). Машиностроение, химическая, пищевая, хлопчатобумажная промышленность.

ХАЙКУ , см. Хокку.

ХАЙЛЕ СЕЛАССИЕ I (до коронации Тэфэри Мэконнын) (1892-1975) , император Эфиопии в 1930-74. Возглавлял борьбу против итальянских захватчиков во время итало-эфиопской войны 1935-36. В сентябре 1974 низложен, в августе 1975 убит.

ХАЙЛЬБРОНН (Хейльбронн) (Heilbronn) , город в Германии, земля Баден-Вюртемберг. 116 тыс. жителей (1991). Машиностроение, химическая, бумажная, пищевая промышленность.

ХАЙМЕ I (Jaime) Завоеватель (1208-76) , король Арагона с 1213. Отвоевал у арабов в 1229-35 Балеарские о-ва, в 1238 Валенсию.

ХАЙМЕ II Справедливый (1264-1327) , король Арагона с 1291, Сицилии в 1285-1295/96. В 1297 Римский Папа передал Хайме II в лен Сардинию, которую еще следовало завоевать (завоевана Хайме II в 1323-24). При Хайме II в Арагоне проходила кодификация права.

ХАЙМОР Н ., см. Гаймор Н.

ХАЙН (Hein) Кристоф (р . 1944), немецкий писатель. Исторические драмы ("Кромвель", 1978); социально-психологический остросюжетный роман "Конец Хорна" (1985), повесть "Чужой друг" (1982); рассказы, переводы.

ХАЙН (Hain) Людвиг (1781-1836) , немецкий библиограф и историк книги. Составил "Библиографический репертуар" (1826-38, описаны 16 299 инкунабул), ставший основой для всех последующих инкунабуловедческих исследований.

ХАЙНАНЬ , остров в Южно-Китайском м. Территория Китая. 34 тыс. км2. На севере - равнины, на юге и в центре - горы (высота до 1867 м). Вечнозеленые тропические леса. Возделывание риса, хлопчатника, сахарного тростника. Главный город - Хайкоу.

ХАЙНАНЬ , провинция (с 1988) в Китае, расположена на одноименном острове в Южно-Китайском м. 34 тыс. км2. Население св. 6,6 млн. человек (1990). Адм. ц. - Хайкоу.

ХАЙНАНЬ , пролив между о. Хайнань и п-овом Лэйчжоу, у берегов Китая. Соединяет Юж.-Китайское м. с северной частью зал. Бакбо. Длина 93 км, наименьшая ширина 18,5 км, наименьшая глубина на фарватере 36 м. Порт - Хайкоу.

ХАЙНАШ , официальное название г. Айнажи в Латвии до 1917.

ХАЙНД (Hind) Джон Рассел (1823-95) , английский астроном, иностранный член-корреспондент Петербургской АН (1878). Открыл 10 новых астероидов, 2 кометы, переменную туманность в Тельце. Одним из первых наблюдал в 1851 во время полного солнечного затмения протуберанцы.

ХАЙНЕМАН (Heinemann) Густав (1899-1976) , президент ФРГ в 1969-74. До 1952 член Христианско-демократического союза (ХДС). В 1949-50 в правительстве Аденауэра. Вышел в отставку из-за несогласия с курсом правительства. В 1957 вошел в Социал-демократическую партию. В 1966-69 министр юстиции.

ХАЙНРИХСВАЛЬДЕ , название г. Славск в Российской Федерации, Калининградская обл., до 1946.

ХАЙПУДЫРСКАЯ ГУБА , залив в юго-восточной части Баренцева м., у берегов России. Длина 46 км, ширина у входа ок. 15 км, в средней части 33 км. Глубина 1-2 м. Впадает р. Хайпудыра и др.

ХАЙРАДДИН АТ-ТУНИСИ (1826-90 , по другим данным, 1819 или 1823-90), тунисский просветитель, автор первой тунисской конституции 1861. В 1873-77 премьер-министр Туниса. В 1878-79 великий везир Османской империи.

ХАЙРАДДИН БАРБАРОССА (1483-1546) , правитель Алжира с 1518. С 1533 командующий флотом (капудан-паша) Османской империи.

ХАЙРИЛ АНВАР (Chairil Anwar) (1922-1949) , индонезийский поэт. Глава литературного течения "Поколение 1945 года". Патриотические стихи, любовная и философская лирика: сборники "Гром и пыль", "Острый гравий и отброшенные и отчаявшиеся" (оба 1949, посмертно). Испытал влияние экспрессионизма.

ХАЙСАМ , см. Ибн аль-Хайсам.

ХАЙССЕНБЮТТЕЛЬ (Heissenbuettel) Хельмут (р . 1921), немецкий писатель. Сборник экспериментальной лирики "Книга для чтения в IV классе" (1964), роман "Конец Д'Аламбера" (1970) и др.

ХАЙ-ТЕК (англ . high tech, сокр. high technology букв. - высшая технология), направление в архитектуре последней трети 20 в., эстетически осваивающее инновационные разработки передовых отраслей науки и техники, развивает традицию конструктивизма. Сооружения в этом стиле благодаря применению новейших материалов, полировке поверхностей и т. д. напоминают образцы современной технологии, сборные производственные модули, контейнеры. Выразительным элементом образа иногда становится сама инфраструктура здания (трубопроводы, кабели). Типичный пример хай-тека - Национальный центр искусств им. Ж. Помпиду в Париже (архитекторы Р. Пиано, Р. Роджерс, 1977).

ХАЙФА , город в Израиле, главный порт страны на Средиземном м. 251 тыс. жителей (1992). Металлургия. Нефтеперерабатывающая, химическая, текстильная промышленность. Музеи древнего искусства, современного искусства, искусства Японии. Остатки крепости крестоносцев, госпиталя (17 в.).

ХАЙФОН (Hai Phong) , город на северо-востоке Вьетнама, в дельте р. Хонгха (Красная), морской порт в зал. Бакбо Южно-Китайского м.; особая административная единица центрального подчинения. 1,5 млн. жителей (1989). Крупный торгово-промышленный центр страны. Судо- и авторемонтная, пищевкусовая, легкая, цементная промышленность. Традиционные ремесла. Рыболовство.

ХАЙХЭ , река на востоке Китая, образует нижнюю часть течения системы рек Байхэ, Юндинхэ и Вэйхэ, между г. Тяньцзинь и зал. Бохайвань Желтого м. 102 км, площадь бассейна 280 тыс. км2. Средний расход воды ок. 650 м3/с. Судоходство.

ХАЙЯМ , см. Омар Хайям.

ХАКАМАДА Ирина Муцуовна (р . 1956), российский государственный деятель, экономист. До нач. 1990-х гг. на научной и преподавательской работе (ВТУЗ при Автозаводе им. Лихачева). В 1993-95 депутат Государственной думы Федерального Собрания Российской Федерации. В 1995 вновь избрана депутатом Государственной думы. Лидер движения "Общее дело".

ХАКАСИЯ (Республика Хакасия) , в Российской Федерации. 61,9 тыс. км2. Население 583,5 тыс. человек (1993), городское 73%; хакасы, русские, украинцы и др. 5 городов. Столица - Абакан. Расположена на юго-востоке Сибири, в западной части Минусинской котловины, по левобережью Енисея, на восточных склонах Кузнецкого Алатау и северных склонах Зап. Саяна. Климат резко континентальный. Средние температуры января от -15 до -21 °С , июля 17-20 °С. Осадков 300-700 мм в год. Главные реки - Енисей и его приток Абакан. 20 октября 1930 образована Хакасская авт. обл., до 1991 - в составе Красноярского кр. С июля 1991 - Хакасская ССР, с февраля 1992 - Республика Хакасия в составе Российской Федерации. Промышленность: горнодобывающая (каменный уголь, железная руда, руды цветных металлов, мрамор), легкая (шерстяная, трикотажная, кожевенная), машиностроение (производство вагонов, контейнеров, автокранов), цветная металлургия (алюминий, молибден), лесная, деревообрабатывающая, пищевая. На Енисее - Саяно-Шушенская и Майнская гидроэлектростанции. Посевы зерновых (главным образом пшеница). Мясо-молочное скотоводство и овцеводство. От Абакана до Кызыла - Усинский тракт. Судоходство по Енисею и Абакану. Бальнеогрязевой курорт - Шира.

ХАКАССК , название столицы Хакасии г. Абакан в 1925-31.

ХАКАССКИЙ ЯЗЫК , относится к тюркским языкам (уйгурская группа). Письменность на основе русского алфавита.

ХАКАСЫ (устар . название - абаканские или минусинские татары), народ в Хакасии (62,9 тыс. человек), всего в Российской Федерации 79 тыс. человек (1991). Язык хакасский. Верующие хакасы - православные, сохраняются традиционные верования.

ХАКИ (тюрк .), естественные углубления на глинистых грунтах в пустынях Ср. Азии и Казахстана, заполняющиеся талыми и ливневыми водами.

ХАКИ (от хинди khaki - цвет грязи , земли), коричневато-зеленый цвет, а также ткань такого цвета, употребляемая главным образом для шитья армейского обмундирования.

ХАКИМ (Хакимов) Сибгат Тазиевич (1911-1986) , народный поэт Татарии (1986). Поэмы "Пара гнедых" (1939), "Сороковая комната" (1973) о Г. Тукае, "Через кручи" (1967), "Дуга" (создана в 1968) о военном и трудовом подвиге народа; сборники "С Лениным сердце мое говорит" (1965), "Врата времени" (1977), "Вся синь весны" (1981), "Помнит вас Европа" (1983).

ХАКИМОВ Ахияр Хасанович (р . 1929), башкирский писатель. Остросюжетные повести о войне "Перелетные птицы" (1974), "Мост" (1979); судьбы бывших солдат в мирной жизни в романе "Млечный путь" (1989); роман о современности "Куштиряк" (1982); исторические романы "Кожаная шкатулка" (1982), "Переливы домбры" (1986).

ХАККЕРТ (Хаккарт) (Hakkaert) (1629-ок .1699), нидерландский пейзажист. Несколько лет работал в Италии. Писал, главным образом, лесные пейзажи.

ХАККУЛАБАД , город (с 1974) в Узбекистане, Наманганская обл. Железнодорожная станция. 21 тыс. жителей (1991). Хлопкоочистительный завод.

ХАКОДАТЕ , город и порт в Японии, на юге о. Хоккайдо. Порт в прол. Цугару. 306 тыс. жителей (1992). Судостроительная, нефтеперерабатывающая, химическая, деревообрабатывающая промышленность. Центр рыболовства. Университет.

ХАКС (Hacks) Петер (р . 1928), немецкий драматург. В пьесах "Колумб" (постановка 1954, новая редакция 1970), "Мельник из Сансуси" (1957), "Разговор в семействе фон Штейн об отсутствующем господине фон Гете" (1978) и др. на историческом материале поднимает актуальные нравственные и социальные проблемы. Эссе.

ХАКСЛИ (Huxley) Андрю Филдинг (р . 1917), английский физиолог. Внук Т. Г. Гексли. Исследовал ионный механизм генерации электрического тока в нейронах. Обнаружил скольжение актиновых и миозиновых волокон при мышечном сокращении. Нобелевская премия (1963, совместно с Дж. К. Эклсом и А. Л. Ходжкином).

ХАКСЛИ (Huxley) Джулиан Сорелл (1887-1975) , английский биолог, философ. Внук Т. Г. Гексли, брат О. Хаксли. Основные труды по общим вопросам эволюции, экспериментальной эмбриологии, этике. Один из создателей современной синтетической теории эволюции.

ХАКСЛИ (Гексли) Олдос (1894-1963) , английский писатель. Брат Дж. С. Хаксли. Интеллектуальные романы "Желтый Кром" (1921), "Шутовской хоровод" (1923) и "Контрапункт" (1928) - об идейном и духовном кризисе современной цивилизации. Антиутопии "О дивный новый мир" (1932), "Обезьяна и сущность" (1948) - сатира на тоталитаризм, стандартизованный образ жизни "общества потребления". Смятение и тревога за будущее общества, неверие в социальный прогресс и духовный потенциал личности (роман "Гений и богиня", 1955) привели Хаксли к мистицизму, исповеданию идей буддизма (роман "Остров", 1962).

ХАКСЛИ Т . Г., см. Гексли Т. Г.

ХАКУИН (1685-1768) , японский поэт, приверженец дзэн-буддизма (см. Дзэн).

ХАЛАБАЛА (Chalabala) Зденек (1899-1962) , чешский дирижер. Работал в оперных театрах Чехословакии; поставил ряд опер в Москве и Ленинграде.

ХАЛАПА (Jalapa) , город на востоке Мексики, административный центр шт. Веракрус. 279 тыс. жителей (1990). Пищевая, текстильная, деревообрабатывающая промышленность. Университет. Центр туризма. Антропологический музей. Архитектурные памятники колониального периода.

ХАЛАТ (араб . hil'at),1) верхняя одежда у некоторых азиатских народов, носимая без застежек, с запахивающимися полами.2) Одежда, обычно домашняя или производственная, запахивающаяся или застегивающаяся спереди или сзади.

ХАЛАТНИКОВ Исаак Маркович (р . 1919), российский физик-теоретик, академик РАН (1991; академик АН СССР с 1984). Труды по физике твердого тела, сверхтекучести, квантовой теории поля, релятивистской астрофизике и космологии. Государственная премия СССР (1953).

ХАЛАТНОСТЬ , в уголовном праве - невыполнение или ненадлежащее выполнение должностным лицом своих обязанностей, причинившее существенный вред государственным и общественным интересам либо правам и интересам граждан.

ХАЛАТОВ Арташес (Артемий) Багратович (1896-1938) , политический деятель. С 1918 в Наркомпроде, Наркомате путей сообщения. В 1927-32 председатель правления Госиздата и ОГИЗа РСФСР. Репрессирован; реабилитирован посмертно.

ХАЛАТОВ Семен Сергеевич (1884-1951) , российский патофизиолог. Разработал т. н. холестериновую экспериментальную модель атеросклероза (1912).

ХАЛАФСКАЯ КУЛЬТУРА (в археологии) , эпохи энеолита (5-е тыс. до н. э.) в Сев. Месопотамии и Сирии. Названа по пос. Тель-Халаф в северо-восточной Сирии. Поселения, расписная керамика, медные изделия. Хозяйство: земледелие, скотоводство.

ХАЛВА (араб .), кондитерское изделие из обжаренных тертых масличных семян и карамельной массы, сбитой с пенообразующим веществом (напр., отваром мыльного корня). Основные виды халвы: тахинная (из кунжутного семени), подсолнечная, ореховая и арахисовая.

ХАЛГРИМСОН (Hallgrimsson) Гейр (р . 1925), премьер-министр Исландии в 1974-78; министр иностранных дел до 1983. Председатель Партии независимости в 1973-83.

ХАЛДЕИ , семитические племена, жившие в 1-й пол. 1-го тыс. до н. э. в Юж. Месопотамии. Вели борьбу с Ассирией за обладание Вавилоном. В 626-538 в Вавилоне правила халдейская династия, основавшая Нововавилонское царство.

ХАЛДИ (Халд) , главный бог в религии государства Урарту. Изображение - бородатый воин, стоящий на льве.

ХАЛЕБ (Алеппо) (античная Беройя) , город на северо-западе Сирии, административный центр мухафазы Халеб. Св. 1,4 млн. жителей (1990). Текстильная, кожевенная, пищевая промышленность. Университет. Цитадель (в основном 12 - нач. 13 вв.), фрагменты городских стен и ворот (14 - нач. 16 вв.), Большая мечеть (8, 12 и 13 вв.), мечети-медресе 12 и 13 вв., рынки-ханы 16-17 вв. Халебский музей.

ХАЛЕД ибн Абд аль-Азис ас-Сауд (1913-82) , король Саудовской Аравии с 1975.

ХАЛИЛОВСКИЕ МЕСТОРОЖДЕНИЯ железорудные , в Российской Федерации, Оренбургская обл. Разрабатываются с 1932 открытым способом. Залежи в корне выветривания ультраосновных пород. Руды гидрогетитовые. Разведанные запасы 314 млн. т с содержанием Fe 32-40%. Руды содержат Cr, Ni, Co. Центры добычи - поселок городского типа Халилово, г. Орск.

ХАЛИЛЬ МАРДАМ-БЕК (1898-1959) , арабский поэт, литературовед и государственный деятель (Сирия), иностранный член АН СССР (1958). Президент Арабской АН (1953-59), министр образования (в 1948) и иностранных дел (в 1953) Сирии. Книги "Поэты Сирии" (т. 1-3, 1954), "История арабской литературы" (т. 1-5, 1955). Гражданская лирика.

ХАЛИСКО (Jalisco) , штат на западе Мексики. 80,8 тыс. км2. Население 5,3 млн. человек (1990). Адм. ц. - Гвадалахара.

ХАЛИТОВ Фуад Ибрагимович (1909-81) , российский актер, народный артист СССР (1975). На сцене с 1930. С 1937 в Татарском театре им. Камала (Казань).

ХАЛИФ (араб .) (устар. - калиф), в ряде стран мусульманского Востока титул верховного правителя, соединявшего духовную и светскую власть. В Турции (только как духовный глава мусульман) сохранялся до 1924.

ХАЛИФА (Иса бен Сулейман аль-Халифа) (р . 1933), глава (эмир) государства Бахрейн с 1961. С 1958 наследник престола.

ХАЛИФАТ , мусульманская теократия с халифом во главе (халифат Аббасидов, Фатимидов, халифат в Османской империи и др.). С 10 в. в Зап. Европе халифатом называют также государство, образовавшееся в результате арабских завоеваний 7-9 вв. (Арабский халифат). В Турции халифат был ликвидирован в 1924.

ХАЛИФАТСКОЕ ДВИЖЕНИЕ , одна из форм национально-освободительного движения в Индии в 1918-22, охватившего широкие слои мусульманского населения. Возглавлялось Халифатским комитетом, сотрудничавшим с Индийским национальным конгрессом. Частью халифатского движения было мопла восстание.

ХАЛИФМАН Иосиф Аронович (р . 1902), русский писатель. Научно-художественные книги "Пчелы" (1950; Государственная премия СССР, 1951), "Пароль скрещенных антенн" (1958) - о муравьях, "Четырехкрылые корсары" (1978) - об осах; "Фабр" (1966, совместно с Е. Н. Васильевой).

ХАЛКАБАД , город (с 1986) в Узбекистане, Каракалпакия, в 27 км от ж.-д. ст. Нукус. 9,8 тыс. жителей (1991).

ХАЛКИДИКИ , полуостров на северо-востоке Греции. Вдается в Эгейское м. на 120 км тремя выступами. Высота до 2033 м (г. Афон).

ХАЛКОЛИТ , то же, что медный век.

ХАЛЛ (Гулль , Кингстон-эпон-Халл) (Hull, Kingston upon Hull), город на востоке Великобритании, порт на Северном м., в эстуарии р. Хамбер. 263 тыс. жителей (1991). Машиностроение, химическая, деревообрабатывающая, пищевкусовая промышленность. Рыболовство. Университет.

ХАЛЛ (Hull) Роберт (Бобби) Мэрвин (р . 1939), канадский спортсмен (хоккей с шайбой); нападающий "Чикаго Блэк Хоукс" (1957-72), "Виннипег Джетс" (1979-80) - клубов НХЛ (Национальной хоккейной лиги). Обладатель Кубка Стэнли (1961) - главного приза сезонов НХЛ. Один из самых результативных игроков в истории лиги (610 голов). Обладатель Кубка Канады (1976) в составе сборной команды Канады. Его сын Бретт Халл (р. 1964) -нападающий клуба "Сент Луис Блюз" (на 1997 - св. 500 голов).

ХАЛЛ (Hull) Кларк Леонард (1884-1952) , американский психолог, вслед за Э. Толменом ввел в основную схему бихевиоризма "стимул - реакция" посредствующее звено - "промежуточные переменные", первым применил математическую логику в психологических исследованиях (т. н. гипотетико-дедуктивная теория поведения).

ХАЛЛ (Хэлл) (Hull) Корделл (1871-1955) , американский государственный деятель, в 1933-44 - государственный секретарь США. Один из инициаторов создания ООН. Нобелевская премия мира (1945).

ХАЛЛИ (Halley) (до 1977 Халли-Бей) , научная станция Великобритании (с 1956) на шельфовом леднике, примыкающем к Земле Котса в Антарктиде. Названа по имени Э. Галлея.

ХАЛС (Halse) Рассел (р .1950), американский астроном. Работы связаны с изучением нейтронных звезд (пульсаров). Обнаружил (1974, совместно с Дж. Тейлором) новый тип пульсаров - двойные пульсары. Нобелевская премия (1993, совместно с Дж. Тейлором).

ХАЛС (Hulse) Расселл (р . 1950), американский физик. Нобелевская премия (1993, совместно с Дж. Тейлором) - за открытие в 1974 нового типа пульсаров (пульсар в двойной системе), которое расширило возможности в изучении гравитации.

ХАЛС (Гальс) (Hals) Франс (между 1581 и 1585-1666) , нидерландский живописец. Портреты, в т. ч. групповые, отличаются демократизмом, полны жизни и движения, выполнены в свободной, виртуозной манере ("Цыганка", ок. 1630; "Мужчина в черной одежде", ок. 1650-52).

ХАЛТУРИН , название г. Орлов Кировской обл. в 1923-92.

ХАЛТУРИН Степан Николаевич (1856/57-1882) , организатор "Северного союза русских рабочих". В феврале 1880 с целью покушения на императора Александра II произвел взрыв в Зимнем дворце, с 1881 член Исполкома "Народной воли". Повешен в Одессе за участие в убийстве одесского военного прокурора В. С. Стрельникова.

ХАЛХА (халхасцы) , народ в составе монголов современной Монголии.

ХАЛХА , историческое название территории Сев. Монголии (закрепилось как этноним за ее населением), основная часть территории.

ХАЛХИН-ГОЛ , река в Монголии и Китае. 233 км, площадь бассейна 17 тыс. км2. Начинается в Б. Хингане, впадает двумя рукавами в оз. Буир-Нур и р. Орчун-Гол. Средний расход воды 25 м3/с. В мае, июле и августе 1939 в районе Халхин-Гола японские войска вторгались на территорию Монголии, имевшей союзный договор с СССР, но были разгромлены советско-монгольскими войсками. Особенно крупные бои происходили в августе между 6-й японской армией и советской 1-й армейской группой (командующий - комкор Г. К. Жуков).

ХАЛЦЕДОН , минерал, скрытокристаллическая полупрозрачная разновидность кварца микроволокнистого строения. Характерно повышенное содержание воды (до 1,5%). Разновидности халцедона, выделяемые по цвету: сердолик, хризопраз, гелиотроп, сардер, моховик, сапфирин и др.; по текстуре - агат, оникс. Твердость 6,5-7; плотность ок. 2,6 г/см3. Образуется в миндалинах эффузивов, гидротермальных жилах, осадочных породах и др. в виде желваков, конкреций, прослоев и др. Поделочный камень, абразивный материал.

ХАЛЧАЯН , городище сер. 1-го тыс. до н. э. - 3 в. н. э. в Ср. Азии (в Узбекистане, Сурхандарьинская обл.). Остатки цитадели, жилых домов, дворца (1 в. до н. э. - 1 в. н. э., фрагменты скульптуры и настенной живописи).

ХАЛЫКОВ Газанфар Алекпер оглы (1898-1981) , азербайджанский график и живописец, народный художник Азербайджана (1973). Жанровые и исторические полотна, портреты (Низами, 1940), графические серии ("Нефтяные промыслы", 1949).

ХАЛЬБЕ (Halbe) Макс (1865-1944) , немецкий драматург. Представитель натурализма. Формировал националистическую идеологию "крови и почвы". Драмы "Юность" (1893), "Мать-Земля" (1897), "Поток (1904) и др.

ХАЛЬБЕРШТАДТ (Halberstadt) , город в Германии, земля Саксония-Анхальт. 45 тыс. жителей (1991). Машиностроение (в т. ч. вагоностроение, сельскохозяйственное), пищевая промышленность. Церкви 12-15 вв., ратуша 14-16 вв.

ХАЛЬКОГЕНИДЫ , соединения халькогенов с более электроположительными химическими элементами - оксиды, сульфиды, селениды, теллуриды.

ХАЛЬКОГЕНЫ , химические элементы VI группы Периодической системы - кислород, сера, селен, теллур.

ХАЛЬКОЗИН (медный блеск) , минерал класса сульфидов, Cu2S. Обычно сплошные свинцово-серые массы. Твердость 2,5-3; плотность 5,5-5,8 г/см3. По происхождению гипергенный, реже гидротермальный. Руда меди.

ХАЛЬКОПИРИТ (медный колчедан) , минерал класса сульфидов, CuFeS2. Примеси Se, Zn, Tl, Ag, Au и др. Латунно-желтые зернистые массы, реже кристаллы или почковидные агрегаты. Твердость 3,5-4; плотность 4,1-4,3 г/см3. Самый распространенный медный минерал. По происхождению магматический, контактово-метасоматический, чаще всего гидротермальный. Важнейшая руда меди.

ХАЛЬКОФИЛЬНЫЕ ЭЛЕМЕНТЫ , в геохимической классификации элементов В. М. Гольдшмидта группа химических элементов [S, Sb, Bi, As, Se, Te и ряд тяжелых цветных металлов (Cu и др.) - всего 19 элементов], склонных к образованию природных сульфидов, селенидов, теллуридов, сульфосолей и иногда встречающихся в самородном состоянии (Au, Ag, Hg, Bi, As и др.).

ХАЛЬМАХЕРА (Джайлоло) (Halmahera; Djailolo) , самый большой из Молуккских о-вов, в Индонезии. Ок. 18 тыс. км2. Высота до 1635 м. Вечнозеленые леса. Тропическое земледелие. Порт - Джайлоло.

ХАЛЬМСТАД (Halmstad) , город на юго-западе Швеции, административный центр лена Халланд. Порт в прол. Каттегат. 80 тыс. жителей (1990). Машиностроение, металлургическая, текстильная промышленность.

ХАЛЬЦИДЫ , надсемейство насекомых подотряда паразитических перепончатокрылых. Длина 0,2-10 мм, обычно 1-3 мм. Несколько десятков тысяч видов, распространены широко. Личинки большинства хальцидов паразитируют на других насекомых. Многие виды (напр., трихограммы) используются для биологической борьбы с вредными насекомыми. Ряд хальцидов поедает семена культурных растений.

ХАМ , см. в ст. Сим, Хам, Иафет.

ХАМА , город на западе Сирии, административный центр мухафазы Хама. 172 тыс. жителей (1990). Текстильная, пищевая, цементная, металлургическая промышленность.

ХАМАГУТИ Юкио (1870-1931) , лидер партии Минсэйто с 1927. Премьер-министр Японии в 1929-30 и 1931; в 1920-х гг. неоднократно министр. Был тяжело ранен террористом.

ХАМАДА (араб .), название каменистых пустынь (главным образом в Сахаре).

ХАМАДАН (древняя Экбатана) , город на западе Ирана, административный центр остана Хамадан. 349,6 тыс. жителей (1991). Текстильное, пищевое предприятия. Старинный центр ковроделия. Университет. Упоминается впервые в 11 в. до н. э. В 7-6 вв. до н. э. столица Мидии, в 12 в. - т. н. Иракского сельджукского султаната. Мавзолей Гомбеде-Алавиан (12 в., перестроен в нач. 14 в.).

ХАМАДА-ЭЛЬ-ХАМРА , плато в Ливии, см. Эль-Хамра.

ХАМАМАЦУ , город в Японии, на юге о. Хонсю. 559 тыс. жителей (1992). Рыболовецкий порт. Машиностроение (в т. ч. производство мотоциклов), химическая, легкая промышленность.

ХАМАН (Hamann) Рихард (1879-1961) , немецкий искусствовед. Создатель крупнейшей художественной фототеки в Марбурге. Труды по истории искусства и культуры.

ХАМАР-ДАБАН , хребет в Бурятии вдоль южного и юго-восточного побережья оз. Байкал. Длина 420 км, высота до 2331 м. Байкальский заповедник.

ХАМАСА , название антологий произведений арабской классической поэзии 6-9 вв. Стихотворения расположены по темам.

ХАМБЕР (Humber) , эстуарий рек Трент и Уз на востоке о. Великобритания. Длина 59 км, ширина до 13 км. Основные порты: Халл (Гулль) и Грейт-Гримсби.

ХАМЕЛЕОН , (лат. Chamaeleon), созвездие Южного полушария.

ХАМЕЛЕОНЫ , семейство пресмыкающихся подотряда ящериц. Длина до 60 см. Большинство свертывают хвост спиралью, обхватывая сучья. Окраска тела может сильно изменяться в зависимости от освещения, температуры и т. п. Ок. 90 видов, главным образом в Африке, на о. Мадагаскар, а также в Юж. Европе, Зап. и Юж. Азии. Обитают преимущественно в лесах. Питаются насекомыми, которых захватывают очень длинным языком. В переносном смысле (в единственном числе) - беспринципный человек, легко меняющий свои взгляды в зависимости от обстановки.

ХАМЕНЕИ (Хосейни Хаменеи) Сейед Али (р . 1939), руководитель Исламской Республики Иран (с 1989), аятолла (высшее духовное звание шиитов). Президент Ирана в 1981-87. Генеральный секретарь Исламской республиканской партии в 1981-87.

ХАМЕРИК (Hamerik) Асгер (1843-1923) , датский композитор. В 1871-98 жил в США. Руководитель симфонического оркестра в Балтиморе. Основные сочинения - для оркестра (в т. ч. 7 программных симфоний).

ХАМЕРСЛИ , железорудный район в Зап. Австралии. Эксплуатируется с 1964. Месторождения по происхождению осадочные и метаморфизованные. Общие запасы ок. 20 млрд. т гематитовых (среднее содержание Fe 60%) и ок. 12 млрд. т гетитовых (среднее содержание Fe 53-55%) руд. Производство товарной руды ок. 29 млн. т (1985).

ХАМЕРСЛИ (Hamersley) , хребет на западе Австралии. Высота до 1235 м. На склонах - кустарниковые полупустыни и саванны.

ХАМЕФИТЫ (от греч . chamai - на земле и phyton - растение), растения, у которых почки возобновления находятся у поверхности почвы (на высоте 20-30 см) и часто зимуют под снегом. Кустарнички (брусника, черника) и полукустарнички. Характерны для холодного климата. Жизненная форма растений.

ХАМЗА , Хамзаабад, город (с 1974) в Узбекистане, Ферганская обл. Железнодорожная станция (Алтыарык). 11 тыс. жителей (1991). Нефтепереработка. Назван по имени Х. Хамзы.

ХАМЗА Хакимзаде Ниязи (1889-1929) , узбекский поэт, народный поэт Узбекистана (1926), драматург. Первая узбекская советская драма "Бай и батрак" (1918), комедия "Проделки Майсары" (1926), драма "Тайны паранджи" (1927). Стихи в сборнике "Душистая роза" (1919) - первые образцы пролетарской поэзии на узбекском языке. Убит.

ХАМИЙСКАЯ КОТЛОВИНА , к югу от Вост. Тянь-Шаня, в Китае. Длина ок. 300 км, ширина до 100 км. Наименьшая высота 81 м. Песчаная пустыня с т. н. эоловыми городами и отдельными оазисами. В Хамийской котловине - г. Хами.

ХАМИСИ (аль-Хамиси) Абдаррахман (1920-87) , арабский писатель (Египет). Сборники рассказов ("Глас народа", 1952; "Окровавленные рубашки", 1953) и стихов (в т. ч. "Книга любви", 1970; "Египет любви и революции", 1980) - о национально-освободительном движении; пьесы, публицистические книги "Борцы" (1951), киносценарии. Международная Ленинская премия (1980).

ХАММАРШЕЛЬД (Hammarskjold) Даг Яльмар (1905-61) , с 1953 генеральный секретарь ООН. До 1951 занимал различные посты в государственном аппарате Швеции. Погиб в авиационной катастрофе. Сын К. Я. Хаммаршельда.

ХАММАРШЕЛЬД Кнут Яльмар (1862-1953) , премьер-министр Швеции в 1914-17, одновременно (в 1914) военный министр; придерживался фактически прогерманской ориентации.

ХАММЕР (Hammer) Арманд (1898-1990) , американский промышленник и общественный деятель, президент и председатель совета директоров компании "Оксидентал петролеум корпорейшн" (с 1957). Выступал за развитие взаимовыгодных советско-американских экономических и культурных связей.

ХАММОНД (Hammond) , город в США, см. Гэри.

ХАММУРАПИ , царь Вавилонии в 1792-50 до н. э. Политик и полководец, Хаммурапи подчинил большую часть Месопотамии, Ассирию. Сохранившиеся законы - ценный памятник древневосточного права, отразивший характерные черты рабовладельческого права.

ХАММУРАПИ ЗАКОНЫ , см. в ст. Хаммурапи.

ХАМРАБАЕВ Ибрагим Хамрабаевич (р . 1920), узбекский геолог, академик АН Узбекистана (1974). Труды по проблемам магматизма и связанного с ним рудообразования. Ленинская премия (1966).

ХАМРАЕВ Раззак (1910-81) , узбекский режиссер, актер, народный артист СССР (1969). С 1934 главный режиссер Наманганского театра; с 1946 в Узбекском театре им. Мукими (Ташкент), с 1959 главный режиссер. Государственная премия СССР (1948).

ХАМСА , рыба семейства анчоусов. Длина до 13-15 см, весит до 15 г. 2 подвида, в Черном и Азовском морях. Важный объект промысла.

"ХАМСЕ" (араб . - "пятерица"), в классической литературе многих народов Востока обозначает совокупность пяти больших поэм одного автора. Впервые такое общее название дал анонимный составитель 13 в. сборнику поэм Низами.

ХАМСИН (араб ., букв. - пятьдесят), сухой и жаркий, обычно южный ветер на северо-востоке Африки и в Вост. Средиземноморье. Дует весной примерно 50 сут. Несет много пыли и песка.

ХАМ-СЫРА (Хамсара) , река на востоке Тувы, правый приток Б. Енисея (Бий-Хема). 325 км, площадь бассейна 19,4 тыс. км2. Протекает главным образом в пределах Тоджинской котловины; в бассейне много озер. Средний расход воды в среднем течении 92,2 м3/с.

ХАМУН , группа озер на территории Ирана и Афганистана, во впадине Систан. На высоте ок. 480 м - устьевые разливы рек Гильменд, Фарахруд, Хашруд. Весной сливаются в единое пресноводное озеро (2-3 тыс. км2).

ХАМХЫН , город в КНДР, административный центр пров. Хамген-Намдо. Св. 500 тыс. жителей (1978). Вместе с аванпортом Хыннам образует важный промышленный узел. Химическая, алюминиевая, машиностроительная, текстильная промышленность. Каскад ГЭС. Рыболовство.

ХАН (тюрк .), тюркский и монгольский титул в средние века и новое время: вождь племени, государь (в Монгольской империи правитель улуса) и др.

ХАН О ., см. Ган О.

ХАН (Hahn) Улла (р . 1946), немецкая поэтесса. Сборники стихов "Конец игры" (1983), "Веселый огонь" (1985), "Неслыханная близость" (1988).

ХАНААН , древнее название территории Палестины, Сирии и Финикии.

ХАНАЕВ Никандр Сергеевич (1890-1974) , российский певец (драматический тенор), народный артист СССР (1951). В 1926-54 в Большом театре. Один из лучших исполнителей партии Германа ("Пиковая дама" П. И. Чайковского) на сцене. Государственная премия СССР (1943, 1949, 1950).

ХАНАЕВА Евгения Никандровна (1921-1987) , российская актриса, народная артистка СССР (1987). Дочь Н. С. Ханаева. С 1947 во МХАТе. Роли: Анна Романовна ("Старый Новый год" М. М. Рощина, 1973), Миленина ("Заседание парткома" А. И. Гельмана, 1975) и др. Снималась в фильмах: "Монолог", "Розыгрыш", "Последний побег", "Мать Мария" и др.

ХАНАКА (ханега) (от перс . хане - дом и га - место), в странах Бл. и Ср. Востока странноприимный дом с мечетью и кельями, обитель дервишей.

ХАНГАЙ , нагорье в центральной части Монголии. Длина ок. 700 км. Высота 2-3 тыс. м (наибольшая - 3905 м, г. Отхон-Тэнгри). Вершины преимущественно плоские. Сухие степи, на северных склонах - таежные леса.

ХАНГАЛОВ Матвей Николаевич (1858-1918) , российский просветитель, этнограф и фольклорист. По происхождению бурят. Работы по археологии и этнографии Бурятии.

ХАНГАН , река в Юж. Корее. 514 км, площадь бассейна 34,5 тыс. км2. Начинается в хр. Тхэбэк, впадает в Желтое м., образуя эстуарий. Средний расход воды ок. 670 м3/с. Используется для орошения. В нижнем течении - влияние приливов. На Хангане - г. Сеул.

ХАНГИРАН , газовое месторождение в Иране. Входит в южную часть Каракумского нефтегазоносного бассейна. Открыто в 1968.

ХАНДЖЯН Агаси Гевондович (1901-36) , политический деятель. С 1928 2-й, с 1930 1-й секретарь ЦК КП(б) Армении. Репрессирован; реабилитирован посмертно.

ХАНДЖЯН Григор Сепухович (р . 1926), армянский живописец и график, народный художник СССР (1983), действительный член АХ СССР (1973), член-корреспондент АН Армении (1982). Эмоциональные картины и графические серии на темы жизни армянского народа, иллюстрации ("Несмолкающая колокольня" П. Севака, 1963-65). Государственная премия СССР (1969).

ХАНДКЕ (Handke) Петер (р . 1942), австрийский писатель. От неоавангардизма (роман "Шершни", 1966, пьеса "Каспар", 1968) перешел к реалистическому стилю, раскрывая проблематику отчуждения человека в современном мире (повести "Нет желаний, нет счастья", "Короткое письмо перед долгим прощанием" - обе 1972). Дневники.

ХАНДОШКИН Иван Евстафьевич (1747-1804) , российский скрипач и композитор. Один из основоположников русской скрипичной школы. Автор многочисленных произведений для скрипки, в т. ч. вариаций на русские песни, сонат.

ХАНДРИКОВ Митрофан Федорович (1837-1915) , российский астроном, член-корреспондент Петербургской АН (1896). Труды по теории движения планет и комет. Создал ряд капитальных руководств по астрономии.

ХАНЕГА , то же, что ханака.

ХАНЖЕСТВО , лицемерие, показная набожность, притворная добродетельность.

ХАНЖОНКОВ Александр Алексеевич (1877-1945) , российский кинодеятель, организатор и руководитель первого российского кинопредприятия, выпускавшего (с 1907) отечественные фильмы.

ХАНЗАДЯН Серо Николаевич (р . 1915), армянский писатель, Герой Социалистического Труда (1984). Роман "Люди нашего полка" (1950), посвященный защитникам Ленинграда, "Земля" (кн. 1-2, 1954-55) - о тружениках послевоенной деревни; публицистические книги "Сказание о родном крае" (кн. 1-2, 1980-81); исторические романы "Мхитар Спарапет" (1961), "Царица Армении" (1978); рассказы, мемуары.

ХАНИ , народ в Китае (св. 1,3 млн. человек) и странах Индокитая. Общая численность 1,48 млн. человек (1992).

ХАНКА , город (с 1981) в Узбекистане, Хорезмская обл. Железнодорожная станция. Хлопкоочистительный завод, паласная фабрика.

ХАНКА , озеро в Приморском кр. Российской Федерации и Китае. 4190 км2. Глубина до 10,6 м. Вытекает р. Сунгача (приток Уссури). Судоходство.

ХАНКАЙСКИЙ ЗАПОВЕДНИК , в Российской Федерации, Приморский кр. Основан в 1990. Площадь 38 тыс. га. Водно-болотные угодья Приханкайской низм. и оз. Ханка; места обитания многочисленных околоводных и водоплавающих птиц. Особо охраняются японский и даурский журавли, красноногий ибис, колпица и др.

ХАНКЕНДЫ , азербайджанское (до 1923 - официальное) название г. Степанакерт. Главный город Нагорного Карабаха.

ХАНКО (Hanko) (Гангут) , полуостров на юго-западе Финляндии. Вдается на 35 км в Финский зал. Балтийского м. Холмистая равнина, покрытая хвойными лесами. В 1940 полуостров арендован СССР и на нем была создана советская военно-морская база. В Великую Отечественную войну гарнизон Ханко с 22.06. по 2.12.1941 героически оборонялся от финских войск, в октябре - декабре эвакуирован в Кронштадт. В 1947 СССР отказался от прав на аренду Ханко.

ХАНЛАР (до 1938 Еленендорф) , город (с 1938) в Азербайджане, в 15 км от ж.-д. ст. Гянджа. 16 тыс. жителей (1991). Механический завод, пищевые предприятия. Переименован по имени азербайджанского революционера Ханлара Сафаралиева.

ХАНЛАРОВА Зейнаб Яхья кызы (р . 1936), азербайджанская певица (сопрано), народная артистка СССР (1980). С 1961 в Азербайджанском театре оперы и балета.

ХАНМУН , кореизированная форма китайского письменного языка; официальный письменно-литературный язык средневековой Кореи. Употреблялся (до 1894) в письменной сфере государственного управления и культуры.

ХАННА Жорж (1891-1969) , арабский писатель (Ливан). Сборники публицистики: "Действительность арабского мира" (1952); "Путешествие в новый мир" (1951) - об СССР. Реалистические романы "Жрецы храма" (1952), "Два года" (1960). Мемуары.

ХАННА (Hanna) Уильям (р .1910), американский художник-мультипликатор. Работал над первыми сериями мультипликационного сериала "Том и Джерри" совместно с Дж. Барбера, с которым организовал студию "Ханна-Барбера Продакшнз".

ХАНОВ Александр Александрович (1904-83) , российский актер, народный артист СССР (1973). На сцене с 1924. С 1934 в Театре Революции (ныне Театр им. Маяковского). Государственная премия СССР (1941, 1947, 1949).

ХАНОЙ (Ha Noi) , столица Вьетнама, порт на р. Хонгха. Особая административная единица центрального подчинения. 2,1 млн. жителей (1992). Главный экономический и культурный центр страны. Международный аэропорт Нойбай. Морской аванпорт - Хайфон. Машиностроение и металлообработка, текстильная, деревообрабатывающая, кожевенная, пищевкусовая, химическая промышленность. Университет. Мавзолей Хо Ши Мина (1975). Музеи, ботанический сад. Основан в 5 в. (по другим данным, в 8 в.). С 11 в. столица вьетнамского государства, с нач. 19 в. главный город северной части Вьетнама. В 1902-45 столица французского Индокитая. С 1945 до июля 1976 столица Демократической Республики Вьетнам, с июля 1976 - Северная Республика Вьетнам. Пагода Мот-Кот (1049), "Храм литературы", посвященный Конфуцию (основан в 11 в.).

ХАНОЙСКИЙ УНИВЕРСИТЕТ , Вьетнам, основан в 1918; реорганизован в 1956. В нач. 90-х гг. ок. 3 тыс. студентов.

ХАНСЕН (Hansen) Алвин (1887-1975) , американский экономист, представитель неокейнсианства. Сочинения по проблемам экономического цикла.

ХАНСЕН (Гансен) (Hansen) Герхард (1841-1912) , норвежский врач. Открыл (1871) возбудителя проказы и опроверг теорию ее наследственной передачи.

ХАНСОН (Hanson) Ларс (1886-1965) , шведский актер. На сцене с 1910. С 1922 в Драматическом театре (Стокгольм). Снимался в фильмах: "Сага о Йесте Берлинге", "Девушка с торфяного болота", "Песнь о багрово-красном цветке" и др.

ХАНССОН (Hansson) Пер Альбин (1885-1946) , председатель Социал-демократической рабочей партии Швеции в 1925-46 (с 1908 член ее Правления, с 1911 - Исполкома); премьер-министр Швеции в 1932-46 (в 1920-26 министр обороны).

ХАНСТРА (Haanstra) Берт (р . 1916), нидерландский кинорежиссер. Документальные фильмы: "И моря больше не стало" (1956), "Голос воды" (1966) и др.

ХАНТ (Hunt) Джеймс Генри Ли (1784-1859) , английский писатель. Поэмы ("Пир поэтов", 1814; "История Римини", 1816) и теоретические работы Ханта по истории театра 16-18 вв. связаны с романтизмом; нравоописательные эссе подготовили реализм Ч. Диккенса.

ХАНТАЙКА , река на северо-западе Вост. Сибири, правый приток Енисея. 174 км, площадь бассейна 30,7 тыс. км2. Средний расход воды 590 м3/с. Судоходна от Хантайской ГЭС (63 км).

ХАНТАЙСКОЕ ВОДОХРАНИЛИЩЕ , на р. Хантайка. Образовано плотиной одноименной ГЭС. Заполнено в 1970-75. Площадь 1561 км2, объем воды 23,5 км3, длина 160 км, наибольшая ширина 9 км. Колебания уровня до 13 м.

ХАНТАЙСКОЕ ОЗЕРО (Б . Хантайское оз.), на севере Красноярского кр. 822 км2. Глубина до 420 м. Соединяется проливом с М. Хантайским оз. (площадь 58 км2). Вытекает р. Хантайка.

ХАН-ТЕНГРИ , вершина в восточной части Центр. Тянь-Шаня, в Киргизии. Высота 6995 м. Площадь оледенения ок. 2500 км2.

ХАНТЕР (Гунтер) (Hunter) , английские врачи и анатомы, братья:..1) Уильям (1718-83), труд по анатомии и физиологии матки в различные периоды беременности (опубликован в 1774), предложил операцию при аневризме аорты...2) Джон (1728-93), один из основоположников экспериментальной патологии и анатомо-физиологического направления в хирургии, основатель научной школы; описал твердый шанкр (1786), различие между врожденной и приобретенной грыжами.

ХАНТЕР (Hunter) Холли (р . 1958), американская киноактриса. Снималась в эксцентрических ролях в телесериалах. Получила известность благодаря фильму бр. Коэн "Воспитание Аризоны" (1987). Мировую славу принес ей творческий союз с Дж. Кэмпион ("Фортепьяно", 1993, премия за лучшую роль Каннского кинофестиваля и премия "Оскар"). Сыграла ряд разноплановых ролей - от мелодраматической героини у С. Спилберга ("Всегда", 1991) до женщины-полицейского в триллере Д. Эмиела "Имитатор" (1995).

ХАНТИНГТОН (Huntington) Элсуорт (1876-1947) , американский географ, сторонник геополитики. В трудах "Цивилизация и климат" (1915), "Движущие силы цивилизации" (1945) и др. пытался обосновать господствующее положение стран европейской культуры и "белой расы" природными (главным образом климатическими) условиями.

ХАНТИНГТОН-БИЧ (Huntington Beach) , город на юго-западе США, шт. Калифорния. Морской курорт на побережье Тихого ок. 182 тыс. жителей (1990). Радиоэлектронная, авиаракетная, пищевая промышленность.

ХАНТСВИЛЛ (Huntsville) , город на юго-востоке США, шт. Алабама. 160 тыс. жителей (1990), с пригородами 290 тыс. жителей. Ракетная, химическая промышленность.

ХАНТСМЕН Б ., см. Гентсман Б.

ХАНТЫ (устаревшее название - остяки) , народ в Ханты-Мансийском (11,2 тыс. человек) и Ямало-Ненецком (6,5 тыс. человек) а. о. и Томской обл. Всего в Российской Федерации 22,3 тыс. жителей. Язык хантыйский. Верующие - православные.

ХАНТЫЙСКИЙ ЯЗЫК , относится к обско-угорской группе финно-угорской семьи языков. Письменность на основе русского алфавита.

ХАНТЫ-МАНСИЙСК (до 1940 Остяко-Вогульск) , город в Российской Федерации, центр Ханты-Мансийского а. о., порт на р. Иртыш, в 15 км от его впадения в р. Обь. 34,4 тыс. жителей (1993). Рыбоконсервный комбинат, лесная промышленность. Краеведческий музей. Основан в 1931 как рабочий поселок, город с 1950 (включая с. Самарово, известное с 16 в.).

ХАНТЫ-МАНСИЙСКИЙ АВТОНОМНЫЙ ОКРУГ (до 1940 Остяко-Вогульский) , в Российской Федерации, Тюменская обл. Образован 10 декабря 1930. 523,1 тыс. км2. Население 1 301 тыс. человек (1993), городское 92%; ханты, манси, русские, татары и др. 15 городов, 25 поселков городского типа (1993). Центр - Ханты-Мансийск. Расположен на Западно-Сибирской равнине, в бас. Оби и Иртыша. Климат континентальный, с долгой суровой зимой. Средние температуры января от -18 до -23 °С, июля 16-19 °С. Осадков ок. 500 мм в год. Крупный район добычи нефти (месторождения Самотлорское, Мамонтовское, Федоровское, Красноленинское и др.) и газа (месторождения Игримское, Пунгимское и др.). Газоперерабатывающие заводы. Лесная, деревообрабатывающая, рыбная промышленность. Сургутские ГРЭС-1 и ГРЭС-2, Нижневартовская ГРЭС. Главная отрасль сельского хозяйства - животноводство (в т. ч. оленеводство). Звероводство, пушной промысел. Картофелеводство, овощеводство. Судоходство по Оби, Иртышу, Конде, Сев. Сосьве, Ваху. Развит трубопроводный транспорт (нефтепроводы, газопроводы).

ХАНУМАН , в индуистской мифологии бог - царь обезьян, помощник Рамы, один из главных персонажей "Рамаяны". Сын бога Ваю.

ХАНФОРД (Hanford) , населенный пункт на северо-западе США, на р. Колумбия, пригород г. Ричленд, шт. Вашингтон. Атомная промышленность, атомная электростанция.

ХАНЧЕВ Веселин (1919-66) , болгарский поэт. Сборники "Избранные стихотворения" (1948), "Стихи в обоймах" (1954), "Лирика" (1960) отличаются жизненной достоверностью переживаний лирического героя.

ХАНЧЕРЛИОГЛУ (Hancerlioglu) Орхан (р . 1916), турецкий писатель. Социально-бытовые романы "Темный мир" (1951), "Город без людей" (1953), "История мысли" (1963).

ХАНЧЖОУ , город на востоке Китая, морской порт в устье р. Фучуньцзян и на Великом канале, административный центр пров. Чжэцзян. 1,1 млн. жителей (1990). Центр шелковой промышленности; химические, стекольные, цементные, джутовые, чаеобрабатывающие предприятия; машиностроение. Университет. Основан в 589. В 1129-1279 столица династии Сун. Главная достопримечательность - оз. Сиху (создано в 10 в.); в его северной части - г. Гушань, на склонах которой парково-архитектурные ансамбли (парк им. Сун Ятсена, бывший дворец императоров династии Цинь, книгохранилище Вэньланьгэ и др.). Климатический курорт.

ХАНЧЖОУВАНЬ , залив Восточно-Китайского м., у берегов Китая. Длина 150 км, ширина у входа ок. 110 км, глубина до 13 м. У входа - арх. Чжоушань. Впадает р. Фучуньцзян. Порт - Ханчжоу.

ХАНЬ , китайская императорская династия в 206 до н. э. - 220 н. э. Основана Лю Баном. Вела завоевательные войны, в результате которых были значительно расширены границы империи. Установлены торговые и культурные контакты с государствами Ср. Азии и Индией.

ХАНЬ ФЭЙ (288-233 до н . э.), один из основоположников школы фацзя в Др. Китае. Основной автор трактата "Хань Фэй-цзы".

ХАНЬ ЮЙ (768-824) , китайский философ, литератор. Один из зачинателей т. н. движения за возврат к древности в китайской литературе. Выступал за упрощение литературного стиля. Философские трактаты, эссе, стихи.

ХАНЬДАНЬ , город в Сев. Китае, пров. Хэбэй, на р. Фуянхэ. 838 тыс. жителей (1990). Текстильная, пищевая промышленность, металлургия, машиностроение. В районе добыча каменного угля и железной руды.

ХАНЬКОУ , часть (с 1956) г. Ухань в Китае.

ХАНЬШУЙ (Ханьцзян , Цзюйхэ), река на востоке Китая, левый приток р. Янцзы. 1532 км, площадь бассейна ок. 174 тыс. км2. Истоки - в хр. Циньлин, низовья - на Цзянханьской равнине. Средний расход воды ок. 2 тыс. м3/с. Судоходна. В устье - г. Ухань.

ХАНЬЯ (Chania) , город в Греции, на о. Крит, административный центр нома Ханья. 62 тыс. жителей (1981). Порт в зал. Ханья Эгейского м. (вывоз оливкового масла, цитрусовых, вина). Археологический музей. Один из древнейших городов. Архитектурные памятники.

ХАНЬЯН , часть (с 1956) г. Ухань в Китае.

ХАОС (греч . chaos), в греческой мифологии беспредельная первобытная масса, из которой образовалось впоследствии все существующее. В переносном смысле - беспорядок, неразбериха.

ХАПИ , в египетской мифологии широко почитаемый бог Нила, управляющий разливами и посылающий урожаи на поля; культовые центры - о. Элефантина и ущелье Гебель-Силсилэ у первых порогов Нила. Хапи изображался как тучный человек с тиарой из папируса на голове, держащий в руках сосуды с водой.

ХАППАЛАЕВ Юсуп Рамазанович (р . 1916), лакский поэт, народный поэт Дагестана (1966). Лирические сборники "Просторы любви" (1941), "Я песчинка с горы" (1969), "Мир вам" (1976), "Долг" (1982).

ХАРА-БАЛГАС , развалины г. Орду-Балык - столицы Уйгурского государства 8-9 вв., на р. Орхон, в Монголии. Остатки крепости, домов, храмов и др.

ХАРАБАЛИ , город (с 1974) в Российской Федерации, Астраханская обл. Железнодорожная станция (Харабалинская). 18,9 тыс. жителей (1993). Овощеконсервный, молочный заводы.

ХАРАДЖ (араб .), государственный поземельный налог в странах Бл. и Ср. Востока, взимавшийся в средние века и новое время. Впервые введен Сасанидами. В Арабском халифате первоначально взимался с покоренного немусульманского населения, а затем и с мусульман. В Османской империи в кон. 18 в. слился с джизьей.

ХАРАДЗЕ Евгений Кириллович (р . 1907), российский ученый, академик РАН (1991; академик АН СССР (с 1984), академик (1955) и президент (1978-86) АН Грузии. Труды по звездной астрономии.

ХАРАКИРИ (от япон . хара - живот и кири - резать), в Японии самоубийство вспарыванием живота. Известно со времен средневековья. Принятая в среде самураев, эта форма самоубийства совершалась по приговору или добровольно (в тех случаях, когда была затронута честь самурая, в знак верности самурая своему сюзерену и т. д.).

ХАРАКС , римское укрепление (сер. 1 - сер. 3 вв. н. э.) на мысе Ай-Тодор в Крыму. Оборонительные стены, дома, водоем, водопровод и пр.

ХАРАКТЕР художественный , образ человека в литературном произведении, очерченный с известной полнотой и индивидуальной определенностью, через который раскрывается как исторически обусловленный тип поведения, так и присущая автору нравственно-эстетическая концепция человеческого существования. Принципы и приемы воссоздания характера различаются в зависимости от трагических, сатирических и других способов изображения жизни, от литературного рода произведения и жанра; они в большой мере определяют лицо литературного направления.

ХАРАКТЕР (от греч . charakter - отличительная черта, признак),..1) своеобразная особенность человека, вещи, явления (напр., характер местности)...2) В психологии - индивидуальный склад личности человека, проявляющийся в особенностях поведения и отношения (установок) к окружающей действительности.

ХАРАКТЕРИСТИКА ,..1) описание характерных, отличительных качеств, черт, свойств чего-либо или кого-либо...2) Отзыв, заключение о трудовой, общественной деятельности кого-либо.

ХАРАКТЕРИСТИКА , целая часть десятичного логарифма. Напр., lg 300 = 2,4771, где 2 есть характеристика для lg 300; lg 0,3 = ,4771, где = -1 есть характеристика для lg 0,3.

ХАРАКТЕРИСТИЧЕСКАЯ КРИВАЯ в фотографии , зависимость почернения фотографического от логарифма экспозиции.

ХАРАКТЕРИСТИЧЕСКИЕ СПЕКТРЫ , линейчатые рентгеновские спектры, возникающие при переходах электронов верхних оболочек атома на более близко расположенные к его ядру К-, L-, M-, N-оболочки. Частоты линий характеристических спектров химических элементов подчиняются Мозли закону.

ХАРАКТЕРИСТИЧЕСКИЙ МНОГОЧЛЕН , многочлен, стоящий в левой части характеристического уравнения.

ХАРАКТЕРИСТИЧЕСКОЕ УРАВНЕНИЕ , алгебраическое уравнение видаОпределитель в этой формуле получается из определителя матрицы вычитанием величины x из диагональных элементов; он представляет собой многочлен относительно x и называется характеристическим многочленом.

ХАРАКТЕРНЫЙ АКТЕР (характерная актриса) , актер, исполняющий роли, отмеченные ярко выраженным социальным, историческим, бытовым своеобразием.

ХАРАКТЕРНЫЙ ТАНЕЦ , вид сценического танца. В его основе народный танец (или бытовой), подвергшийся обработке балетмейстером для балетного спектакля.

ХАРАКТЕРОЛОГИЯ (от характер и ...логия), учение о характере человека. В узком смысле - течение немецкой психологии 1-й пол. 20 в., разрабатывавшее проблемы типологии и структуры личности в духе идей философии жизни, гештальтпсихологии, различных направлений глубинной психологии и т. д. Термин введен Ю. Банзеном, автором первой системы характерологии (1867). Главные представители: Л. Клагес, Э. Кречмер, К. Г. Юнг, Ф. Лерш и др.

ХАРАКТРОН , знаковый индикаторный электронно-лучевой прибор для воспроизведения на люминесцентном экране букв, цифр и других знаков, пробитых на специальной матрице. Применяется в устройствах отображения информации.

ХАРАЛЬД I Хорфагер (Harald Haarfager , букв. - прекрасноволосый), норвежский конунг (король) ок. 890-940 (или 945). Впервые объединил страну.

ХАРАЛЬД V (Harald) (р . 1937), король Норвегии с 1991 г. Сын Улафа V.

ХАРА-НУР , озеро на западе Монголии, в Котловине Больших Озер, на высоте 1132 м. 530 км2, глубина до 7 м. Соединено протоками с озерами Хара-Ус-Нур и Дургэн-Нур; сток в р. Дзабхан.

ХАРАППА , руины одного из центров хараппской цивилизации в Пенджабе (Пакистан) (сер. 3-го - 1-я пол. 2-го тыс. до н. э.). Укрепления, дома, хозяйственные постройки из кирпича, керамики, печати и др.

ХАРАППСКАЯ ЦИВИЛИЗАЦИЯ , археологическая культура бронзового века (сер. 3-го - 1-я пол. 2-го тыс. до н. э) в Индии и Пакистане. Название по находкам в Хараппе. Руины городов, крепостей, морских портов и др. Хозяйство: эемледелие, скотоводство, ремесла.

ХАРАРЕ (Harare) (до 1982 Солсбери) , столица Зимбабве, административный центр пров. Вост. Машоналенд. 1,2 тыс. жителей (1992). Международный аэропорт. Металлообрабатывающая, легкая, пищевая промышленность. Университет. Основана в 1890.

ХАРАСЫМОВИЧ (Harasymowicz) Ежи (р . 1933), польский поэт. Разрабатывает фольклорные и народно-религиозные мотивы, близок к поэтике "наивного искусства". Книги стихов "Миф о Святом Георгии" (1960), "Дело к осени" (1962), "Польские пасторали" (1966), "Травник", "Польская веранда" (обе 1973), "Времена барокко" (1975).

ХАРАТЬЯН Дмитрий Вадимович (р . 1960), российский актер. Кумир молодежи на рубеже 80-90-х гг. Дебютировал в фильме В. В. Меньшова "Розыгрыш" (1976). Наибольший успех принесла Харатьяну роль Алеши Корсака в телесериалах "Гардемарины, вперед!" (1987), "Виват, гардемарины!" и "Гардемарины-III". Снимался также в фильмах "Черный квадрат", "Мордашка", "Жених из Майами" и др.

ХАРА-УС-НУР , озеро на западе Монголии, в Котловине Больших Озер, на высоте 1157 м. 1486 км2, глубина 4-5 м. О-вом Ак-Баши делится на 2 водоема. В озеро впадает р. Кобдо. Соединено протокой с оз. Хара-Нур.

ХАРА-ХОРИН , горная система в Центр. Азии; см. Каракорум.

ХАРА-ХОТО , остатки города (11-13 вв.) в низовьях р. Жошуй (Эдзин-Гол), в Монголии. Сырцовые укрепления, дома, храмы, посуда, монеты.

ХАРА-ХУЛА (?-1634) , глава Ойратского ханства. В 1620 прислал послов в Москву для переговоров о мире и торговле.

ХАРБИН , город в Сев.-Вост. Китае, на р. Сунгари, административный центр пров. Хэйлунцзян. 2,4 млн. жителей (1990). Крупный экономический центр, транспортный узел. Машиностроение; химическая, текстильная, пищевая и деревообрабатывающая промышленность. Строительство Харбина началось в 1898 в связи с постройкой Россией Китайско-Вост. ж. д. В 1932-45 под японской оккупацией. Освобожден Советской Армией (август 1945) и возвращен Китаю.

ХАРБОУ (Harbou) Теа фон (1888-1954) , немецкая писательница. Киносценарии в духе экспрессионизма. Роман "Индийская гробница" (1917; положен в основу одноименного фильма).

ХАРГЕЙСА , город в Сомали, административный центр Северо-Зап. обл. 400 тыс. жителей (1988, с пригородами).

ХАРГРИВС (Hargreaves) Джеймс (?-1778) , английский ткач. Построил (1765) прядильную машину периодического действия "Дженни", получившую широкое распространение.

ХАРДАНГЕР-ФЬОРД (Hardangerfjord) , залив Северного м., у юго-западных берегов Норвегии. Длина 172 км, ширина 7 км, глубина до 891 м.

ХАРДВЕР (англ . hardware от hard - жесткий, твердый и ware - изделие, продукт), конструктивная, материальная часть компьютера, "железо", в противоположность компьютерной программе - софтвера.

ХАРДИ (Hardy) Годфри Харолд (1877-1947) , английский математик, иностранный член-корреспондент РАН (1924) и иностранный почетный член АН СССР (1934). Труды по теории чисел и теории функций.

ХАРДИ (Гарди) (Hardie) Джеймс Кейр (1856-1915) , основатель и лидер Шотландской рабочей партии (1888), Независимой рабочей партии в Великобритании (1893). Официальный лидер Лейбористской партии с момента ее основания (1900).

ХАРДИ (Гарди) (Hardy) Томас (1840-1928) , английский писатель. В романах "характеров и среды" "Тэсс из рода д'Эрбервиллей" (1891) и "Джуд Незаметный" (1896) - социально-нравственный анализ общественных отношений. Эпическая драма "Династы" (1903-1908). Сборники "Стихи Уэссекса" (1989), "Сатиры на случай. Лирика и мечты" (1914), отразившие демократические взгляды Харди. Повести и рассказы.

ХАРДИНГФЕЛЕ (хардангерфеле) , норвежская скрипка с 4 игровыми и 4 резонирующими струнами.

ХАРД-РОК (англ . Hard rock, букв. жесткий или тяжелый рок), направление современной рок-музыки. Композиции в стиле хард-рок вызывают субъективное ощущение тяжести, которое создается за счет резкого выделения т. н. ритм-секции, главным образом ударных инструментов и бас-гитары, что требует от музыкантов виртуозного владения своими инструментами. В хард-роке все входящие в ансамбль инструменты напрямую связаны с мелодическим лидером - гитаристом или клавишником, поэтому здесь не может быть самостоятельной импровизации одного инструмента. В импровизации участвуют все инструменты группы, создавая целостность и монолитность произведения.

ХАРЕС (4-3 вв . до н. э.), древнегреческий скульптор и литейщик из Линдоса (Родос), ученик Лисиппа. Создатель колоссальной статуи Гелиоса для гавани в Линдосе (см. Колосс Родосский) и колоссальной головы этого бога в Риме.

ХАРЗА , млекопитающее рода куниц. Длина тела до 80 см, хвоста ок. 40 см. Обитает в лесах Юго-Вост. и Вост. Азии, в России - на юге Дальнего Востока. Мех малоценный.

ХАРИ (Hari) (Джамби) , река в Индонезии, на о. Суматра. Ок. 600 км, площадь бассейна ок. 40 тыс. км2. Начинается в хр. Барисан, протекает по заболоченной равнине, впадает в прол. Берхала Южно-Китайского м. Средний расход воды ок. 1500 м3/с. Доступна для морских судов до г. Теланайпура.

ХАРИДЖИТЫ (от араб . хаваридж, букв. - вышедшие, возмутившиеся), приверженцы одной из мусульманских радикальных сект (возникла в 7 в.). Выступали за равенство всех мусульман, выборность имама-халифа и т. п. Хариджиты-ибадиты живут в Омане, странах Сев. Африки, Танзании.

ХАРИЗМА (греч . charisma - милость, божественный дар), исключительная одаренность; харизматический лидер - человек, наделенный в глазах его последователей авторитетом; харизма основана на исключительных качествах его личности - мудрости, героизме, "святости".

ХАРИК Изи (Исаак Давидович) (1898-1937) , еврейский поэт (СССР). Сборник лирических стихов "Трепет" (1922). Поэмы "Душой и телом" (1928), "Круглые недели" (1932), посвященные Гражданской войне и культурной революции в СССР. Репрессирован; реабилитирован посмертно.

ХАРИКЛО , в греческой мифологии -..1) океанида (или дочь Аполлона), жена кентавра Хирона...2) Нимфа, мать прорицателя Тиресия.

ХАРИПУНДЖАЙЯ , средневековое королевство монов на территории Сев. Таиланда до кон. 13 в. Расцвет в 8-9 вв.

ХАРИСТИКИЙ (от греч . charistikos - щедрый), в Византии пожалование монастыря императором или патриархом светскому лицу на определенный срок (до 3 поколений).

ХАРИТОН (нач . 2 в. н. э.), древнегреческий писатель. "Повесть о любви Херея и Каллирои" - один из ранних образцов античного любовного романа.

ХАРИТОН Исповедник , Иконийский (ум. ок. 350), преподобный, пострадавший в гонение императора Аврелиана; основатель трех знаменитых палестинских монастырей: Фаранского (на месте разбойничьей пещеры), Иерихонского и Суккийского (Ветхая лавра). Память в Православной и в Католической церкви 28 сентября.

ХАРИТОН Сянжемский , Простой (ум. 1509), ученик и сподвижник преподобного Евфимия Сянжемского, ставший после него игуменом (1465) Сянжемского Вознесенского монастыря. Память в Православной церкви 28 сентября (11 октября).

ХАРИТОН Юлий Борисович (1904-96) , российский физик, академик РАН (1991; академик АН СССР с 1953), трижды Герой Социалистического Труда. Труды по физике горения и взрыва. В 1939-41 совместно с Я. Б. Зельдовичем впервые осуществил расчет цепной реакции деления урана. Ленинская премия, 3 Государственные премии СССР. Золотая медаль им. Ломоносова АН СССР (1983).

ХАРИТОНОВ Александр Васильевич (1931-93) , российский художник, один из самых значительных мастеров московского "неофициального искусства". Возрождал традиции религиозной иконографии в светском искусстве. В его живописи и графике, сочетающих черты позднего символизма с манерой, близкой (в живописи) пуантилизму, сказочные видения причудливо соединяются в цветном мареве с реальными среднерусскими пейзажами.

ХАРИТОНОВ Андрей Игоревич (р . 1959), российский актер. Дебютировал в романтической роли Артура в телефильме "Овод" (1980, по Э. Л. Войнич). Снимался в фильмах: "Звезда и смерть Хоакина Мурьеты", "Тайна "Черных дроздов", "Человек-невидимка", в телефильме "Жизнь Клима Самгина" и др. В 1991 поставил фильм "Жажда страсти".

ХАРИТОНОВ Марк Сергеевич (р . 1937), русский писатель, переводчик. В повестях "День в феврале" (1976, о Н. В. Гоголе), "Прохор Меньшутин" (1971), "Провинциальная философия" (1977), романах "Линии судьбы, или Сундучок Милашевича" (литературная премия Букера, 1992), "Возвращение ниоткуда" (1995) обращается к "проклятым" вопросам, изображает провинциальный быт как "способ существования и отношения к жизни". Переводы с немецкого (С. Цвейг, Ф. Кафка, Г. Гессе и др.).

ХАРИТОНОВ Михаил , сподвижник С. Т. Разина, в 1670 руководитель крупного отряда восставших в районе Симбирской линии, занял Саранск, Керенск, Пензу. Автор "прелестных писем", направленных против бояр и воевод.

ХАРИТОНОВ Николай Николаевич (р . 1922), военный летчик, летчик-испытатель, полковник, Герой Советского Союза (1944). Во время Великой Отечественной войны был командиром первого полка стратегических бомбардировщиков Ту-95, совершил 285 боевых вылетов. С 1958 на испытательной работе, испытывал самолеты серии Ту и их модификации.

ХАРИТЫ , в греческой мифологии три богини красоты и изящества (Аглая, Евфросина, Талия). Им соответствуют римские грации.

ХАРИУСЫ , семейство рыб отряда лососеобразных. Длина обычно до 30 см. 6 видов, в пресных водах умеренных и высоких широт Северного полушария; в России 2 вида, в реках европейской части, Сибири и Дальнего Востока, в оз. Байкал. Объект спортивного рыболовства и разведения.

ХАРИХАРА , в индуистской мифологии божество, объединяющее культ Вишну (Хари) и Шивы (Хара). Изображается с левой половиной тела в облике Шивы (белый цвет, обвившие его змеи), а правой - в облике Вишну (темный цвет, раковина в руке).

ХАРИЧКОВ Константин Васильевич (1865-1921) , российский химик-органик. Труды по химии нефти. Предложил пирогенетический способ переработки высокопарафинистых мазутов грозненской нефти. Разработал (1903) метод разделения высокомолекулярных углеводородов нефти путем дробного осаждения. Предложил (1910) нафтенат меди в качестве реактива для определения нафтеновых кислот (проба Харичкова).

ХАРИШЧАНДРА , в индуистской мифологии легендарный царь - образец добродетелей и покорности богам, по требованию которых он отдал все, что у него было, и готов был себя предать огню. Принадлежал к Солнечной династии.

ХАРК , город на юге Ирана, на о. Харк, один из крупнейших нефтеэкспортных портов (ок. 70 млн. т в год) в Персидском зал. Нефтехимический комплекс. Сильно разрушен в ходе войны с Ираком.

ХАРКЕВИЧ Александр Александрович (1904-65) , российский ученый, академик АН СССР (1964). Труды по теории информации, теории электроакустических аппаратов, автоколебаний и др. Книга "Очерки общей теории связи" (1955).

ХАРКИНС (Harkins) Уильям Дрепер (1873-1951) , американский физикохимик. Труды посвящены химии поверхностных явлений и теоретическим вопросам ядерной химии. Сформулировал (1916) правило большей распространенности элементов с четными порядковыми номерами (правило Харкинса). Независимо от Э. Резерфорда предсказал существование нейтрона. Выполнил пионерские исследования по разделению изотопов.

ХАРЛАМОВ Валерий Борисович (1948-81) , российский спортсмен (хоккей с шайбой), заслуженный мастер спорта (1969). Чемпион Олимпийских игр (1972, 1976), неоднократный чемпион мира, Европы и СССР (в 1969-81). Погиб в автомобильной катастрофе.

ХАРЛАМОВ Валерий Борисович (14 января 1948 , Москва - 27 августа 1981, там же), российский спортсмен (хоккей с шайбой). Заслуженный мастер спорта (1969). Нападающий команды ЦСКА (1967-81) и сборной СССР (1969-79). Чемпион Олимпийских игр (1972 и 1976), мира (8 раз в 1969-79), Европы (7 раз в 1969-79), СССР (11 раз в 1968-81). Один из самых техничных игроков в истории мирового хоккея.Талант и трудолюбиеОтец работал слесарем-испытателем на московском заводе "Коммунар", мать, по национальности испанка, настоящее имя Арибе Аббад Хермане, в конце 1930-х гг. девочкой была привезена в СССР. Среди спортивных детских увлечений преобладали футбол и хоккей. С 14 лет Валерий занимался в хоккейной школе ЦСКА, с 19 - в основном составе клуба. Играл в нападении в одной тройке с Б. П. Михайловым и В. В. Петровым. По мнению тренера клуба А. В. Тарасова, с самого начала спортивной карьеры талантливого и работоспособного юношу отличали "взрывная быстрота передвижения и маневра на льду, молниеносная реакция на малейшее изменение игровой ситуации и поведения партнеров и соперников, нестандартная быстрота технического мышления".Его голам аплодировали соперники17 сентября 1974 в Квебеке во время встречи сборной СССР со сборной профессионалов ВХА (Всемирная хоккейная ассоциация) Харламов забил гол, приведший в изумление и восторг десятки тысяч болельщиков на трибунах. Известный канадский защитник Ж.-К. Трамбле вспоминал: "Я по сей день не пойму, как этот нападающий оставил нас в дураках. Но одно я знаю точно: другого такого игрока нет...". В канадской прессе об этой забитой шайбе писали - "гол для гурманов". Весной 1976 года Харламов попал в автомобильную катастрофу, врачи рекомендовали забыть о хоккее (двухложечный перелом правой голени, перелом двух ребер, сотрясение мозга, множество ушибов). Но через полгода Харламов вернулся в хоккей и по-прежнему оставался одним из лучших нападающих. Всего за 15 лет спортивной карьеры он сыграл 438 матчей за ЦСКА и забил 293 гола, 123 матча было сыграно за сборную СССР на чемпионатах мира и Олимпийских играх и забито 89 голов.Жестокая судьба27 августа 1981 Валерий Харламов - один из лучших хоккеистов современности - и его жена Ирина, сидевшая за рулем, погибли в автомобильной катастрофе.Талантливым хоккеистом проявил себя его сын Александр (р.1975), воспитанник юношеской хоккейной школы ЦСКА, участник молодежных чемпионатов мира (1994 и 1995) в составе сборной России. С 1997 в Национальной хоккейной лиге (НХЛ).Сочинения:Хоккей - моя стихия. М., 1977.Три начала. М., 1979.Литература:Три скорости Валерия Харламова. / Автор-сост. Б. М. Левин. М., 1984.Тарасов А. В. Настоящие мужчины хоккея. М., 1987.В. И. Линдер

ХАРЛАМОВ Николай Михайлович (1892-1937) , один из создателей советской авиапромышленности. Участник Гражданской войны. С 1931 помощник начальника Главного управления авиационной промышленности П. И. Баранова по научно-исследовательским и опытно-конструкторским работам. С 1932 одновременно начальник ЦАГИ. Репрессирован.

ХАРЛАМОВ Семен Ильич (1921-90) , военный летчик, генерал-полковник авиации (1975), Герой Советского Союза (1945). Во время Великой Отечественной войны был командиром авиационного истребительного полка (1945), провел 85 воздушных боев. Командовал авиационной дивизией (1957-59), воздушной армией (1967-71). С 1973 вице-президент ФАИ, золотой авиационной медалью которой он награжден. С 1987 был председателем Федерации авиационного спорта СССР.

ХАРЛЕМ (Гарлем) (Haarlem) , город в Нидерландах, административный центр пров. Сев. Голландия. 149 тыс. жителей (1993). Транспортное машиностроение, химическая, парфюмерная, текстильная, пищевая промышленность. Цветоводство. Музей Ф. Халса, Епископский музей. Регулярная сеть каналов. Ратуша (14-17 вв.), многочисленные церкви 14-17 вв., в т. ч. Гроте керк (15-16 вв.), мясные ряды (нач. 17 в.).

ХАРЛОУ (Harlow) Джин (наст . имя Харлин Карпентер, Carpenter) (1911-37), американская киноактриса. В кино с 1928. Одна из первых голливудских звезд, карьера которой началась с успеха в фильме "Ангелы ада" (1930) . В 1930-е гг. снималась в гангстерских фильмах: "Враг общества", "Тайная шестерка", "Зверь города", позднее спародировала собственный образ соблазнительницы в комедиях "Платиновая блондинка", "Оклеветанная леди" и др.

ХАРМАХИС (Хор-Эм-Ахет) (др .-егип. Гор на небосклоне), в египетской мифологии одна из ипостасей бога Гора, связанная с культом солнца. Изображался в виде сфинкса или льва с головой сокола.

ХАРМС (наст . фам. Ювачев) Даниил Иванович (1905-42), русский писатель. В пьесе "Елизавета Бам" (постановка 1927), повести "Старуха" (1939, опубликована в 1991), в гротескных рассказах (цикл "Случаи", 1933-39, опубликован посмертно) показывал абсурдность бытия, обезличивание человека, ощущение надвигающегося кошмара. Комические парадоксы, игровой принцип в стихах для детей ("Иван Иваныч Самовар", "Игра"). Репрессирован (1941), симулировал сумасшествие, умер в психиатрической больнице.

ХАРОВСК , город (с 1954) в Российской Федерации, Вологодская обл., на р. Кубена. Железнодорожная станция. 13,2 тыс. жителей (1993). Льно- и стекольный заводы; деревообрабатывающая промышленность.

ХАРОВЫЕ ВОДОРОСЛИ (хары , лучицы), класс зеленых водорослей. Внешне похожи на хвощи. Высота до 1 м. 300 видов (6 родов). В пресных водоемах и опресненных участках морей.

ХАРОН , в греческой мифологии перевозчик умерших через реки подземного царства до врат Аида; для уплаты за перевоз покойнику клали в рот монету.

ХАРРИС (Harris) Рой (1898-1979) , американский композитор. Используя фольклор, создал ярко национальный музыкальный стиль. Балеты, симфонии (5-я, посвященная советскому народу, 1942), камерно-инструментальные ансамбли, хоры и др.

ХАРРИС Сеймур (1897-1976) , американский экономист, представитель кейнсианства. Сочинения по проблемам экономики, образования и сферы услуг, современного экономического развития США, антикризисной и антиинфляционной политики.

ХАРРИСБЕРГ (Harrisburg) , город на востоке США, административный центр шт. Пенсильвания. 588 тыс. жителей (1990, с городами Лебанон, Карлайл и общими пригородами). Крупный центр пищевой промышленности (в т. ч. производство шоколада). Черная металлургия, машиностроение. Исторический музей.

ХАРРИСОН (Гаррисон)(Harrison) Уоллес Киркман (1895-1981) , американский архитектор. Занимался строительством крупных общественных комплексов. Его проекты отличаются подчеркнутой функциональностью плана и использованием элементов классических ордеров (Рокфеллер-центр, Нью-Йорк, 1931-40, Линкольн-центр, Нью-Йорк, 1962-68).

ХАРРОД (Harrod) Рой (р . 1900), английский экономист, представитель неокейнсианства. Сочинения по проблемам экономического роста, теории денег, международной торговли, валютной системы.

ХАРТАЛ (на яз . хинди, букв. - закрытие лавок), в Индии в нач. 20 в. - 1947 форма направленных против английских властей забастовок, сопровождавшихся закрытием лавок, бойкотом иностранных товаров и пр.

ХАРТИИ ПОСЕЛЕНИЯ , в средневековых государствах Пиренейского п-ова соглашения между земельным собственником и жителями поселений, основывавшихся на его землях в процессе Реконкисты. Фиксировали (как и фуэрос) права, привилегии и обязанности поселенцев.

ХАРТИСТЫ , в Португалии сторонники изданной в 1826 цензовой конституционной хартии. Активно участвовали в политической жизни в 1820-1840-х гг.

ХАРТИЯ (от греч . chartes - бумага, грамота),..1) документ публично-правового и политического характера в средние века (Хартия городов и коммун, Великая хартия вольностей и др.) и новое время (Народная хартия 1838 в Великобритании, конституционные хартии и др.)...2) Старинная рукопись.

ХАРТЛАЙН (Hartline) Холден (1903-83) , американский нейрофизиолог. Исследовал первичные нейрофизиологические процессы зрения (биоэлектрические потенциалы отдельных нервных клеток сетчатки). Нобелевская премия (1967, совместно с Р. Гранитом и Дж. Уолдом).

ХАРТЛЕБЕН (Гартлебен) (Hartleben) Отто Эрих (1864-1905) , немецкий писатель, близкий натурализму. Высмеивал общественные нравы в рассказах ("О хлебосольном пасторе", 1895), пьесах ("Анжела", 1890, "Понедельник роз", 1900).

ХАРТРИ (Hartree) Дуглас (1897-1958) , английский физик. Труды связаны с развитием методов численного математического анализа, квантовой теории, вычислительной техники. В 1927 разработал метод самосогласованного поля, развитый в дальнейшем В. А. Фоком (метод Хартри - Фока). Применил этот метод для расчета волновых функций многоэлектронных атомов, а также к задачам баллистики, гидродинамики и др. Предложил (1928) одну из естественных систем единиц (т. н. Хартри система единиц). Построил первый в Англии дифференциальный анализатор. Пионер внедрения в Великобритании цифровых вычислительных машин.

ХАРТРИ СИСТЕМА ЕДИНИЦ , одна из естественных систем единиц с основными единицами: заряд и масса электрона, радиус 1-й боровской орбиты атома водорода (0,5292?10-8 см), Планка постоянная. В системе единиц Хартри единица времени составляет 2,419?10-17 с, единица энергии - 4,359?10-11 эрг. Применение системы единиц Хартри позволяет упростить запись уравнений квантовой механики.

ХАРТУМ , столица Судана, у слияния рек Белый Нил и Голубой Нил, административный центр пров. Хартум. 476 тыс. жителей (1983); с Омдурманом, Сев. Хартумом и пригородами - агломерация с населением ок. 2 млн. человек (1986). Международный аэропорт. Легкая, пищевая промышленность. Университет. Хартум основан в 20-х гг. 19 в. Со 2-й пол. 19 в. важнейший административный и торговый центр Судана. В 1899-1955 административный центр английской колонии Судан. С 1 января 1956 столица Республики Судан.

ХАРТУМ СЕВЕРНЫЙ , город в Судане. 341 тыс. жителей (1983). Железнодорожные мастерские, металлообработка.

ХАРТУМСКАЯ КУЛЬТУРА (в археологии) , эпохи неолита (кон. 7-го - 4-е тыс. до н. э.), в Судане. Названа по находкам у г. Хартум. Стоянки с микролитами, позднее - каменными долотами и топорами, зернотерки, керамика. Хозяйство: рыболовство, собирательство, охота, позднее - скотоводство.

ХАРТУНГ (Hartung) Хуго (1902-72) , немецкий писатель. Сатирические романы "Небо под ногами" (1951), "Мы - вундеркинды" (1957, экранизирован).

ХАРТФИЛД (Heartfield) Джон (наст . имя Хельмут Херцфельд, Herzfeld) (1891-1968), немецкий график. Создатель пролетарского антифашистского фотомонтажного плаката ("Дорогу миру", 1936); художник книги.

ХАРТФОРД (Hartford) , город на северо-востоке США, административный центр шт. Коннектикут. 140 тыс. жителей (1990, с пригородами 1,1 млн. жителей). Производство промышленного оборудования, авиационных двигателей, оружия. Университет.

ХАРУЗИН Николай Николаевич (1865-1900) , российский этнограф. Первым в России (с 1898) читал курс этнографии в Московском университете и Лазаревском институте восточных языков. Основные труды по этнографии финского, тюркского и монгольского народов.

ХАРУЗИНА Вера Николаевна (1866-1931) , первая женщина - профессор этнографии в России. Сестра Н. Н. Харузина. Занималась преимущественно проблемами верований и фольклором.

ХАРУН АР-РАШИД (Гарун аль-Рашид) (763 или 766-809) , халиф из династии Аббасидов. При нем в халифате достигли значительного развития сельское хозяйство, ремесла, торговля. Продолжал борьбу с Византией. Образ Харун ар-Рашида идеализирован в сказках "Тысяча и одна ночь".

ХАРУНОБУ (Судзуки Харунобу) (1717 или 1725-1770) , японский график, мастер цветной ксилографии. Образы грациозных женщин, типы уличных торговцев, рассказчиков.

ХАРУХАИН-БАЛГАС , остатки города (10-13 вв.) в Монголии, на р. Харух. Укрепления, пригородные орошаемые пашни, жилые кварталы.

ХАРЦЫЗСК , город (с 1938) на Украине, Донецкая обл. Железнодорожная станция. 69 тыс. жителей (1991). Черная металлургия; машиностроительный завод. Добыча каменного угля.

ХАРША , правитель государства в Сев. Индии в 606 - ок. 646/647, включавшего к концу правления Харши долину Ганга, Ориссу и часть Центр. Индии (столица Канаудж).

ХАРЬКОВ , город на Украине, центр Харьковской обл. Железнодорожный узел. 1 623 тыс. жителей (1991). Машиностроение, в т. ч. энергетическое машиностроение и электротехническая промышленность (производственные объединения: "Турбоатом", "Электротяжмаш", "Укрэлектромаш" и др.; заводы: электромеханический, "Южкабель"и др.), тракторное, (производственные объединения "Харьковский тракторный завод"и др.), сельскохозяйственное и транспортное (моторостроительное производственное объединение "Серп и молот"; авиационная промышленность и др.) машиностроение, станко- и приборостроение, радиоэлектронная промышленность и др. Химическая и химико-фармацевтическая, пищевкусовая, легкая (текстильная, обувная, кожевенная, меховая и др.) промышленность. Метрополитен (с 1975). 21 вуз (в т. ч. 3 университета). 6 театров (в т. ч. Театр оперы и балета). Музеи: исторический, художественный, естествознания. Основан в сер. 17 в. как крепость. В 1919-34 столица Украинской ССР. Покровский (17 в.) и Успенский (18 в.) соборы; бывший Екатерининский дворец (18 в.), провиантские склады (18 в.).

ХАРЬКОВСКАЯ ОБЛАСТЬ , на Украине. 31,4 тыс. км2. Население 3 164 тыс. человек (1991). 16 городов. Адм. ц. - Харьков.

ХАРЬКОВСКИЙ ПОЛИТЕХНИЧЕСКИЙ ИНСТИТУТ , основан в 1885 как Практический технологический институт, современное название с 1929, в 1930 разделен на 5 институтов, в 1949 воссоздан. Готовит инженеров по машиностроительным, приборостроительным, металлургическим, энергетическим, химико-технологическим и другим специальностям. В нач. 90-х гг. 15 тыс. студентов.

ХАРЬКОВСКИЙ РУССКИЙ ТЕАТР драматический им . А. С. Пушкина, открыт в 1933, с 1971 академический. В репертуаре преимущественно современные пьесы, а также русская классика.

ХАРЬКОВСКИЙ СЕЛЬСКОХОЗЯЙСТВЕННЫЙ ИНСТИТУТ им . В. В. Докучаева, основан в 1816 как Агрономический институт. Готовит инженеров по сельскохозяйственным, химическим, экономическим, экологическим и другим специальностям. В нач. 90-х гг. ок. 5 тыс. студентов.

ХАРЬКОВСКИЙ ТЕАТР ОПЕРЫ И БАЛЕТА им . Н. В. Лысенко, открыт в 1925, с 1931 современное название, с 1934 академический. Постоянные антрепризы в Харькове с 1884. Спектакли на украинском и русском языках.

ХАРЬКОВСКИЙ УКРАИНСКИЙ ДРАМАТИЧЕСКИЙ ТЕАТР им . Т. Г. Шевченко, основан в 1922 в Киеве Л. С. Курбасом. С 1926 в Харькове, до 1935 назывался "Березiль", с 1947 академический. Среди первых актеров - А. М. Бучма, А. И. Сердюк, В. Н. Чистякова, Л. М. Гаккебуш.

ХАРЬКОВСКИЙ УНИВЕРСИТЕТ , основан в 1805. Готовит кадры по физической, математической, химической, биологической, геологической, географической, экономической, машиностроительной, приборостроительной, исторической, филологической и другим специальностям. В нач. 90-х гг. ок. 8 тыс. студентов.

ХАРЬКОВСКОЕ СРАЖЕНИЕ , 12-29.5.1942, во время Великой Отечественной войны. Войска Юго-Западного фронта (Маршал Советского Союза С. К. Тимошенко) предприняли наступление на Харьков, но оказались окруженными войсками немецко-фашистской группы армий "Юг" (генерал-фельдмаршал Ф. Бок) и понесли тяжелые потери.

ХАРЬКОВСКО-КИЕВСКОЕ ОБЩЕСТВО , тайная организация на Украине в 1856-60. До 100 членов (Я. Н. Бекман, М. Д. Муравский и др.). Программа: уничтожение крепостного права, установление республики, бесплатное образование на родном языке. Рукописные листовки, организация воскресных школ, связь с "Колоколом". 22 члена арестованы, высланы на Север.

ХАРЬЮМАА (Harjumaa) (Гарриен , Гаррия), древнеэстонский мааконд (земля) на севере современной Эстонии, с г. Варбола. В 13 в. захвачен Данией, включил землю Рявала с г. Таллин (Ревель). В 1347 уступлен Ливонскому ордену, с 1561 - в Швеции, часть - в Эстляндии. В России с 1710 - Ревельский у. Эстляндской губ.

ХАРЬЯНА , штат на севере Индии. 44 тыс. км2. Население 16,5 млн. человек (1991). Адм. ц. - Чандигарх.

ХАРЭР (Харар) , город на востоке Эфиопии. 62 тыс. жителей (1984). Маслобойные предприятия. Кустарное производство металлоизделий, выделка кож.

ХАСАВЮРТ , город (с 1931) в Российской Федерации, Дагестан, на р. Ярыксу. Железнодорожная станция. 76 тыс. жителей (1993). Пищевая (в т. ч. консервная) промышленность; приборостроительный завод, швейная, мебельная фабрики.

ХАСАН , озеро в Российской Федерации, на юге Приморского кр., у зал. Посьета. 2,2 км2. 29.7-11.8.1938 около Хасана советские войска разгромили вторгшиеся на территорию СССР японские войска.

ХАСАН II (р . 1929), король Марокко с 1961; в 1961-63, 1965-67 одновременно глава правительства.

ХАСАН Сайид Нурул (р . 1921), индийский историк, иностранный член РАН (1991; иностранный член АН СССР с 1976), в 1971-77 министр образования и культуры. В 1983-86 посол в СССР. Труды по индийской истории 16-18 вв.

ХАСБУЛАТОВ Руслан Имранович (р . 1942), политический деятель, член-корреспондент РАН (1991). С 1965 на научно-педагогической работе, в 1980-90 заведующий кафедрой "Международные экономические отношения" в Московском институте народного хозяйства (ныне Российская экономическая академия им. Г. В. Плеханова). С 1990 1-й заместитель, в 1991-93 Председатель ВС РСФСР. Привлечен к уголовной ответственности за организацию массовых беспорядков 3-4 октября 1993. В феврале освобожден из-под стражи по амнистии Государственной думы Федерального Собрания.

ХАСИДИЗМ (от др .-евр. хасид - благочестивый), религиозно-мистическое течение в иудаизме, возникшее в 1-й пол. 18 в. среди еврейского населения Волыни, Подолии и Галиции. Начался как оппозиционное движение против официального иудаизма, в частности - раввината. Для хасидизма характерны крайний мистицизм, религиозная экзальтация, почитание цадиков ("праведников", "провидцев"). Постепенно сблизился с раввинатом. Наибольшее число приверженцев хасидизма - в Израиле.

ХАСИМОТО Санай (1834-59) , участник движения против сегуната в Японии в 50-х гг. 19 в. Был сторонником союза с Россией. Казнен.

ХАСИНТО (Jacinto) Эмилио (1875-99) , идеолог радикально-демократического направления в Филиппинской революции 1896-98, автор основных программных документов Катипунана. Проповедовал утопические идеи всеобщего равенства.

ХАСКОВО , город на юге Болгарии, административный центр Хасковского окр. 85 тыс. жителей (1991). Машиностроение; пищевкусовая (особенно табачная), текстильная промышленность. К западу от Хасково - бальнеологический курорт Хасковски-Минерални-Бани.

ХАСС (хас) (араб .), земли верховного правителя в странах Бл. и Ср. Востока в средние века.

ХАССЕЛЬ (Hassel) Одд (1897-1981) , норвежский химик, один из основоположников конформационного анализа, создатель научной школы. Методами рентгенографии и усовершенствованной им газовой электронографии исследовал строение циклогексана и его производных. Нобелевская премия (1969, совместно с Д. Бартоном).

ХАССИ-МЕСАУД , нефтяное месторождение в Алжире (Сахаро-Ливийский нефтегазоносный бассейн). Открыто в 1956. Залежи на глубине 3,3-3,4 км. Начальные запасы 713 млн. т. Плотность нефти 0,80 г/см3, содержание S 0,13%.

ХАССИ-РМЕЛЬ , газоконденсатное месторождение в Алжирской Сахаре (Алжиро-Ливийский нефтегазоносный бассейн). Открыто в 1956. Залежи на глубине 2,1-2,4 км. Начальные запасы газа св. 2 600 млрд. м3, конденсата 400 млн. т. Газ содержит 81% метана. Центр добычи - г. Хасси-Рмель.

ХАССУНСКАЯ КУЛЬТУРА (в археологии) , эпохи неолита (7-6-е тыс. до н. э.) в Сев. Месопотамии. Название по поселению Тель-Хассуна ок. г. Мосул (Ирак). Поселения и погребения. Хозяйство: земледелие, скотоводство.

ХАСТЕЛОЙ , сплавы на основе Ni, содержащие в зависимости от назначения Mo, Fe, Cr, Co и другие элементы. Высокая коррозийная стойкость и прочность. Изготовляют главным образом детали химического оборудования и авиадвигателей.

ХАТ , в египетской мифологии одна из ипостасей Исиды, ее воплощение в виде самки коршуна.

ХАТА , у украинцев, белорусов и части русских жилое помещение с печью; жилая постройка.

ХАТАИ , см. Исмаил I.

ХАТАН-БАТОР МАКСАРЖАБ (1877-1927) , монгольский национальный герой. В 1921 возглавил монгольский отряд, освободивший от белогвардейских войск Унгерна г. Улясутай и значительную часть северо-западного округа Монголии. С 1924 военный министр Монголии.

ХАТАНГА , река на северо-западе Вост. Сибири. Образуется слиянием рек Котуй и Хета. Впадает в Хатангский зал. м. Лаптевых. 227 км, площадь бассейна 364 тыс. км2. Средний расход воды 3320 м3/с. Судоходна.

ХАТАНГСКИЙ ЗАЛИВ моря Лаптевых . Длина 220 км, наибольшая ширина до 54 км, глубина до 29 м. Соединен с морем проливами Северным и Восточным. У входа - крупный о. Б. Бегичев.

ХАТИМАН , в японской мифологии бог - покровитель воинов, самураев и императорского рода.

ХАТИНОХЕ , город в Японии, на севере о. Хонсю. 241 тыс. жителей (1992). Крупный рыболовный порт. Химическая, машиностроительная, целлюлозно-бумажная, пищевая промышленность, металлургия.

ХАТИОДЗИ , город в Японии, на о. Хонсю. 481 тыс. жителей (1992). Город-спутник Токио. Текстильная (шелковая), химическая промышленность, машиностроение.

ХАТМЕХИТ , в египетской мифологии богиня города Мендес, изображалась в виде женщины с рыбой на голове; сближалась с Исидой.

ХАТОР , в древнеегипетской мифологии богиня любви и судьбы.

ХАТОЯМА Итиро (1883-1959) , премьер-министр Японии в 1954-56. 19.10.1956 подписал совместную, СССР и Японии декларацию о прекращении состояния войны и восстановлении дипломатических отношений.

ХАТТСКИЙ ЯЗЫК (протохеттский) , древний неиндоевропейский язык коренного населения северо-востока М. Азии, вытеснен индоевропейским хеттским и палайским языками. К сер. 2-го тыс. до н. э. сохранялся только в качестве языка культа. Генетические связи не установлены.

ХАТТУСАС (Хаттушаш) , древний город в Анатолии (Турция), столица Хеттского государства в 17-13 вв. до н. э. См. Богазкей.

ХАТТУСИЛИ I , царь Хеттского царства в 1650-20 до н. э., значительно расширил территорию царства.

ХАТТУСИЛИ III , царь Хеттского царства в 1-й пол. 13 в. до н. э. При Хаттусили III - последний подъем государства.

ХАТХОР (Хатор) (др .-егип. дом Гора), в египетской мифологии богиня неба; в древнейших верованиях представлялась в облике небесной коровы, родившей Солнце. Считалась также богиней любви, веселья и музыки; изображалась в виде женщины с рогами коровы и солнечным диском на голове. Почиталась в городе Дендера.

ХАТЧЕСОН (Hutcheson) Фрэнсис (1694-1747) , шотландский философ, сторонник деизма. Систематизировал и развивал этические и эстетические идеи А. Шефтсбери.

ХАТЧЕТ (Hatchett) Чарлз (1765-1847) , английский химик. Труды по изучению химического состава минералов. Открыл (1801) ниобий.

ХАТШЕПСУТ , древнеегипетская царица в 1525-1503 до н. э. Вела большое храмовое строительство, снарядила экспедицию в Пунт.

ХАТЫНЬ , бывшая деревня в Белоруссии, Минская обл., Логойский р-н. Сожжена немецкими карателями в 1943 вместе с жителями (149 человек, в т. ч. 75 детей). В 1969 открыт Мемориальный архитектурно-скульптурный комплекс Хатыни: "Хатынский набат", "Кладбище деревень", "Дымы Хатыни", "Площадь памяти" с мемориальной плитой и Вечным огнем, скульптура "Непокоренный человек" (архитекторы Ю. М. Градов, В. П. Занкович, Л. М. Левин, скульптор С. И. Селиханов; Ленинская премия, 1970).

ХАУГЕ (Хеуге) (Hauge) Ханс Нильсен (1771-1824) , норвежский проповедник. Выступал в кон. 18 - нач. 19 вв. против государственной лютеранской церкви, призывал к нравственному самосовершенствованию путем обязательного труда, участия в общественной жизни.

ХАУЗ (House) Эдуард Манделл (1858-1938) , советник президента США Т. В. Вильсона, дипломат. Участник разработки "Четырнадцати пунктов" и предложений о создании Лиги Наций.

ХАУЗЕН (Hausen) Фридрих фон (1150-90) , немецкий поэт-миннезингер. Испытал влияние провансальской и северофранцузской лирики. Погиб в крестовом походе.

ХАУНСФИЛД (Hounsfield) Годфри Ньюболд (р . 1919), английский инженер-физик. Создал (1969) компьютерный рентгеновский томограф для сканирования внутренних органов (ЭМИ-сканер). Нобелевская премия (1979, совместно с А. Кормаком).

ХАУПТМАН (Hauptman) Херберт Аарон (р . 1917), американский кристаллофизик. Труды по рентгеноструктурному анализу. Один из авторов прямого метода расшифровки структур. Нобелевская премия (1985, совместно с Д. Карле).

ХАУС (камышовая кошка) , млекопитающее рода кошек. Длина тела до 94 см, хвоста до 30 см. Обитает в зарослях по берегам рек в Северо-Вост. Африке и в Азии (за исключением северной части); в России - в дельте Волги.

ХАУСА , народ в Нигерии (26 млн. человек), Нигере (ок. 4,3 млн. человек) и др. Общая численность 30,8 млн. человек (1992). Язык хауса. Верующие в основном мусульмане-сунниты.

ХАУСА , язык народа хауса. Язык межэтнического общения во многих районах Зап. Африки, один из наиболее распространенных языков современной Африки. Принадлежит к чадской ветви афразийских языков. Письменность на основе латинского алфавита.

ХАУСДОРФ (Hausdorff) Феликс (1868-1942) , немецкий математик. Труды по теории множеств, топологии, математическому анализу.

ХАУСХОФЕР (Haushofer) Альбрехт (1903-1945) , немецкий писатель. Сын К. Хаусхофера. Был близок к антигитлеровской оппозиции. "Моабитские сонеты" (созданы в тюрьме в 1944-1945) - один из образцов немецкой литературы Сопротивления. Расстрелян фашистами.

ХАУСХОФЕР Карл (1869-1946) , немецкий социолог, один из главных представителей геополитики, обосновывавшей агрессивную политику германского фашизма.

ХАУФ (Гауф) (Hauff) Вильгельм (1802-27) , немецкий писатель-романтик. Сказки на основе немецкого и восточного фольклора ("История о маленьком Муке"), лирические стихи, исторический роман "Лихтенштейн" (1826).

ХАФЕЛЬ (Havel) , река в восточной части Германии (частично протекает по Зап. Берлину), правый приток Эльбы. 341 км, площадь бассейна 24,4 тыс. км2. Средний расход воды ок. 80 м3/с. Судоходна, соединена каналами с Эльбой и Одером. На Хафеле - города Берлин, Потсдам, Бранденбург.

ХАФИЗ (перс .), народный певец и сказитель у таджиков и афганцев.

ХАФИЗ (Хафиз Ширази) Шамседдин (ок . 1325-1389 или 1390), персидский поэт. Мастер газели. "Диван" Хафиза, состоящий в основном из произведений этого жанра, проникнут гедонистическими и бунтарскими мотивами, часто облеченными в форму суфийских (см. Суфизм) поучений.

ХАФИЗИ АБРУ (? - 1430 или 1431 , по другим сведениям - 1451), придворный историк и географ Тимуридов. Труды по географии Ирана и соседних стран, "всеобщей истории".

ХАФСИДЫ , династия, правившая в Тунисе в 1229-1574. Названа по имени одного из основателей движения Альмохадов - шейха Абу Хафса. Основатель династии - Абу Закария (1229-49). Расцвет государства Хафсидов - сер. 13 в. и кон. 14-15 вв. Была низложена в 1574 турками Османской империи.

ХАЧАТУРОВ Константин Рубенович (1917-88) , российский конструктор авиационных двигателей, доктор технических наук (1982), Герой Социалистического Труда (1974). В 1967-82 главный конструктор ОКБ-300. Под его руководством разработаны модификации турбореактивного двигателя форсированного (ТРДФ) для скоростных самолетов МИГ.

ХАЧАТУРОВ Тигран Сергеевич (1906-89) , российский ученый, академик АН СССР (1966). Основные труды по теории воспроизводства, экономической эффективности, экономике природопользования, размещению производительных сил.

ХАЧАТУРЯН Арам Ильич (1903-78) , российский композитор, народный артист СССР (1954), академик АН Армении (1963), Герой Социалистического Труда (1973), доктор искусствоведения. В мелодически щедрых, ритмически импульсивных произведениях Хачатуряна тональная система европейской музыки органически слилась с восточной ладовостью. Балеты "Гаянэ" (1942) и "Спартак" (1954), 3 симфонии (1934-47), концерты для фортепьяно (1936), скрипки (1940) и виолончели (1946) с оркестром, музыка к драме "Маскарад" М. Ю. Лермонтова (1941). Профессор Московской консерватории, Музыкально-педагогического института им. Гнесиных (с 1951). Выступал как дирижер. Ленинская премия (1959), Государственная премия СССР (1941, 1943, 1946, 1950, 1971).

ХАЧКАРЫ (арм . хачкар - крест-камень), армянские средневековые памятники (распространены в 9-17 вв.): вертикально поставленные каменные плиты (высота 0,5-3 м), покрытые орнаментальной резьбой с изображением креста в центре.

ХАЧМАС , город (с 1938) в Азербайджане, на р. Кудиалчай. Железнодорожная станция. 28 тыс. жителей (1991). Консервный комбинат и др. Ковроделие. Историко-краеведческий музей.

ХАШДЕУ (Hasdeu) Богдан Петричейку (1836-1907) , молдавский и румынский писатель, историк, филолог, публицист. Сын писателя А. Хыждеу (Хаждеу). Историческая драма в стихах о событиях 16 в. "Рэзван и Видра" (1867), сборник "Стихи" (1873), исторический роман "Судьба" (1864, издан 1915); труды по истории румын, сравнительной филологии.

ХАШЕМИ-РАФСАНДЖАНИ Али Акбар (р . 1934), президент Ирана с июля 1989, ходжат оль-ислам (один из высших шиитских титулов). В 1979-1980 член Исламского революционного совета, заместитель министра, с 1980 председатель Исламского совета, с 1981 член Высшего совета обороны.

ХАШИМИТЫ , династия правителей в Хиджазе (1916-25), Сирии (1920), Ираке (1921-1958), Иордании (с 1921). Основатель - король Хиджаза Хусейн ибн Али аль-Хашими (правил в 1916-24).

ХАШУРИ , город (с 1921) в Грузии. Железнодорожный узел. 33,4 тыс. жителей (1993). Предприятия железнодорожного транспорта; пищевая промышленность; стеклотарный завод и др. Театр.

ХАЯГРИВА , в индуистской мифологии один из дайтьев, пытавшийся украсть веды у Брахмы; в буддийской мифологии ваджраяны - идам, дхармапала, эманация будды Акшобхьи, гневное божество.

ХВАЛЫНСК , город (с 1780) в Российской Федерации, Саратовская обл., пристань на Волге (Саратовское вдхр.), в 38 км от ж.-д. ст. Возрождение. 15 тыс. жителей (1993). Заводы: гидроаппаратуры, "Электрофидер"; пищевая (маслообрабатывающая, консервная и др.) промышленность. Краеведческий музей.

ХВАЛЫНСКОЕ МОРЕ (Хвалисское море) , древнерусское название Каспийского м.

ХВАН Александр Федорович (р . 1957), российский сценарист и кинорежиссер. Поставил фильм "Дюба-дюба" (1992), новеллу "Свадебный марш" в киноальманахе "Прибытие поезда" (1995). Снимался как актер в фильмах "Мания Жизели" (1995) и "Научная секция пилотов" (1996).

ХВАР (Hvar) , остров в Адриатическом м., в составе Далматинских о-вов, в Хорватии. 325 км2, высота до 626 м. Сады, виноградники, морские курорты.

ХВАРШИНСКИЙ ЯЗЫК , см. Дагестанские языки.

ХВОЙНАЯ МУКА , высушенные и размолотые хвоя или еловые и сосновые ветки. Богата витаминами и минеральными веществами. Включают в рационы сельскохозяйственных животных.

ХВОЙНЫЕ , класс голосеменных растений. Главным образом вечнозеленые деревья и кустарники, как правило, с игловидными (хвоя) или чешуйчатыми листьями и однополыми стробилами (шишками). Ок. 50 родов, ок. 600 видов. Многие хвойные (сосна, ель, лиственница, пихта и др.) - ценные лесообразующие породы.

ХВОЙНЫЕ ПОРОДЫ , деревья и кустарники с игловидными листьями - хвоей. К хвойным породам относятся лиственница, ель, сосна, пихта и др. Используют для получения древесины, живицы, в защитном лесоразведении, озеленении и др. Плоды некоторых хвойных пород съедобны (напр., кедровые орешки).

ХВОЛЬСОН Даниил Абрамович (1819-1911) , российский востоковед-семитолог, доктор философии (1855), член-корреспондент (1858) и почетный член (1908) Петербургской АН. Работы по истории Востока и народов Вост. Европы, по истории письменности (арабской, еврейской и др.), древнееврейскому языку, по ассириологии и др. Научный перевод Библии.

ХВОЛЬСОН Орест Даниилович (1852-1934) , российский физик, член-корреспондент Петербургской АН (1895), почетный член АН СССР (1925; почетный член РАН с 1920). Сын Д. А. Хвольсона. Труды по электричеству, магнетизму, актинометрии. В 1892-1915 создал 4-томный "Курс физики" (последнее издание - т. 1-6, 1923-26).

ХВОРОСТОВСКИЙ Дмитрий Александрович (р . 1962), российский певец (баритон), заслуженный артист Российской Федерации. Солист Красноярского театра оперы и балета. В его репертуаре: Фигаро ("Севильский цирюльник"), Жермон ("Травиата"), Робер ("Иоланта"), Родриго ("Дон Карлос") и др. Гастролирует за рубежом. В 1987 был удостоен первой премии на двенадцатом Всесоюзном конкурсе вокалистов им. М. И. Глинки. В 1989 завоевал первое место на конкурсе "Певец мира" в Кардиффе (Великобритания), где был признан лучшим баритоном в мире. В 1992 лауреат международной премии "Золотой Орфей", которая присуждается Академией оперных грамзаписей в Париже. Государственная премия РСФСР, 1991.

ХВОСТ , обособленный подвижный задний отдел тела животных. Служит для передвижения (щетинкочелюстные, рыбы, хвостатые земноводные, пресмыкающиеся), хватания (некоторые муравьеды, обезьяны), опоры (кенгуру, тушканчик), защиты от насекомых (лошади, рогатый скот).

ХВОСТАТЫЕ ЗЕМНОВОДНЫЕ , отряд земноводных. Длина до 160 см (исполинская саламандра). Конечностей 2 пары, лишь у некоторых (сирены) 1 пара (передняя). Кожа голая. Ок. 350 видов, главным образом в умеренном поясе Северного полушария; в России 4 вида. Обитают в пресных водоемах или в сырых местах. Питаются мелкими беспозвоночными. Большая часть откладывает икру, некоторые - живородящи. Способны к регенерации утраченных конечностей и хвоста. 19 видов в Красной книге Международного союза охраны природы и природных ресурсов; в России редки и охраняются малоазийский (Краснодарский кр.) и уссурийский когтистый тритоны.

ХВОСТОВ Алексей Николаевич (1872-1918) , министр внутренних дел России (1915-16). Председатель фракции правых 4-й Государственной думы. Расстрелян большевиками.

ХВОСТОВ Владимир Михайлович (1905-72) , российский историк, академик АН СССР (1964). Сын М. М. Хвостова. Труды по истории нового времени и международных отношений. Государственная премия СССР (1942, 1946).

ХВОСТОВ Михаил Михайлович (1872-1920) , российский историк античности, профессор. Труды по истории Египта эллинистического и римского времени.

ХВОСТЫ , в горном деле - отходы обогащения полезных ископаемых, в которых содержание ценного компонента ниже, чем в исходном материале.

ХВОЩ , род многолетних травянистых растений с разветвленным корневищем. Листья мелкие, чешуевидные; функцию фотосинтеза осуществляют стебли и веточки. Размножаются главным образом корневищами, а также спорами. Ок. 30 видов, по всему земному шару (кроме Австралии); в России ок. 10 видов, в водоемах, лесах, на лугах, полях. Некоторые - пастбищные растения. Хвощ полевой - злостный сорняк.

ХВОЯ , листья многих хвойных растений (сосны, ели, можжевельника и др.), обычно игловидной или чешуевидной формы. Используется для получения хвойных масел (пихта), витаминов (сосна, ель).

ХВЫЛЕВЫЙ Микола (Николай) Григорьевич (псевд . Фитилева) (1893-1933), украинский писатель. В сборниках стихов "Молодость" (1921), "Предрассветные симфонии" (1922) - романтическое восприятие революции; в сборнике новелл "Синие этюды" (1922), романе "Вальдшнепы" (ч. 1, 1927), в "Повести о санаторной зоне" (1933) - ирония и сарказм в изображении современного мещанства. В литературно-критической книге "Мысли против течения" (1926) выступал за самостоятельное развитие украинской литературы. Подвергался критике как "глашатай буржуазного национализма".

ХЕБ (Cheb) , немецкое название Егер (Eger), город в Чехии, в Западно-чешском крае, недалеко от границы с Германией, на р. Огрже. Население (1991) ок. 32 тыс. жителей. Производство велосипедов и мотоциклов, сельскохозяйственных машин, выделывание ковров, текстильных и кожаных изделий. В 13 в. Хеб входил во владения Отакара I Пржемысла, в дальнейшем в составе Германии; снова в границах Чехии после 2-й мировой войны. Уникальный по сохранности ансамбль зданий готической застройки, руины замка 12 в., музеи.

ХЕБАТ , в хурритской мифологии богиня-мать, супруга бога Тешуба; центр культа - город Халеб.

ХЕББАР Каттинджери Кришна (р . 1912), индийский живописец и график. В произведениях на темы сельской жизни ("Круг за кругом") органично сочетает приемы традиционного индийского и современного европейского искусства, выразительно передает ритм труда.

ХЕББЕЛЬ (Геббель) (Hebbel) Кристиан Фридрих (1813-63) , немецкий драматург и теоретик драмы. Исходя из пессимистически-метафизического понимания истории, абсолютизировал в своих трагедиях противоречия буржуазной действительности, изображая "извечную" борьбу гуманистического героя с миром ("Мария Магдалина", 1844; "Ирод и Мариамна", 1850; "Нибелунги", 1861).

ХЕБЛЕР (Haebler) Конрад (1857-1946) , немецкий историк книги. Основной труд - "Реперторий шрифтов инкунабул" (т. 1-5, 1905-24).

ХЕБ-СЕД , в египетской традиции праздник в честь тридцатилетия правления царствующего фараона, связанный с ритуалом обновления правителя и возвращения ему молодости и силы.

ХЕВАДЖРА , в буддийской мифологии ваджраяны один из идамов, эманация будды Акшобхьи, воплощение мудрости. Изображается с восемью лицами.

ХЕВЕШИ (Hevesy) Дьердь (Георг) (1885-1966) , венгерский радиохимик. С 1943 в Швеции. Совместно с Ф. Панетом предложил (1913) метод изотопных индикаторов. Открыл (1923, совместно с нидерландским спектроскопистом Д. Костером) гафний. Нобелевская премия (1943).

ХЕВИЗ (Heviz) , бальнеогрязевой курорт в Венгрии, у юго-западной оконечности оз. Балатон, близ г. Кестхей.

ХЕВИСАЙД (Heaviside) Оливер (1850-1925) , английский физик. Труды по электродинамике (независимо от Г. Герца записал уравнения Максвелла в современном виде). Создал теорию передачи сигналов на дальние расстояния. Указал на существование ионизованного слоя атмосферы (слой Хевисайда - Кеннели). Один из создателей операционного и векторного исчислений.

ХЕВСУРЕТИ (Хевсуретия) , историческая область в Вост. Грузии, по южным и северным склонам Главного Кавказского хр. (ущелье р. Хевсурская Арагва и верховьев рек Асса и Аргун).

ХЕГГИНС (Хаггинс) (Huggins) Уильям (1824-1910) , английский астроном, член (1865) и президент (1900-05) Лондонского королевского общества, иностранный член-корреспондент Петербургской АН (1901). Один из пионеров астроспектроскопии. Исследовал спектры звезд, планет, комет, туманностей. Доказал существование газовых туманностей (1864).

ХЕД , в скандинавской мифологии слепой бог из числа асов, по наущению Локи убивший бога Бальдра, пронзив его побегом омелы.

ХЕДА (Геда) (Heda) Виллем (ок . 1594 - ок. 1680), нидерландский живописец. Натюрморты ("завтраки") отличаются простотой и естественностью композиций, ощущением жизни вещей, их связи с человеком ("Завтрак с ежевичным пирогом", 1631).

ХЕДАЯТ Садег (1903?51) , иранский писатель и филолог. В сборниках рассказов "Бродячий пес" (1943) и "Распутство" (1944) критически показана иранская действительность; выступал против колониализма (в т. ч. повесть "Хаджи-ага", 1945). Фольклорные сборники. Литературная критика.

ХЕДЕБЮ (Хайтхабу) (Hedeby , Haithabu), торгово?ремесленный центр 9 - сер. 11 вв. в Дании (южнее г. Шлезвиг). Остатки домов, укреплений, некрополь.

ХЕДЕР (от др .-евр. хедер - комната), еврейская начальная школа для обучения мальчиков основам иудаизма. Возникла в средние века.

ХЕДИВ (перс . - господин, государь), титул правителей Египта в 1867-1914.

ХЕДИХАТИ (др .-егип. дающее полотно), в египетской мифологии бог ткачества; связан с культом мертвых как покровитель изготовления льняного полотна для пелен, необходимых в процессе мумификации.

ХЕЙ (Hey) Джеймс Стэнли (р . 1909), английский радиоинженер, астроном. Открыл (1942) радиоизлучение активных областей на Солнце, показал (1946) возможность радиолокации метеоров. Открыл (совместно с английскими исследователями С. Парсонсом и Дж. Филлипсом, 1946) при помощи радиоинтерферометра первый дискретный космический радиоисточник. Автор книги "Радиовселенная" (1975, русский перевод 1978).

ХЕЙБЕРГ (Heiberg) Гуннар Эдвард (1857-1929) , норвежский драматург и критик. Остросоциальные драмы "Тетя Ульрика" (1884), "Большой выигрыш" (1895), импрессионистическая пьеса "Трагедия любви" (1904).

ХЕЙБЕРГ Йохан Людвиг (1791-1860) , датский писатель и критик. Директор Копенгагенского театра (1849-56). Иронические водевили; романтические драмы "Холм эльфов" (1828), "Fata Morgana" (1838); стихи.

ХЕЙВУД (Heywood) Джон (ок . 1497 - ок. 1580), английский драматург. В интерлюдиях (интермедиях) наметил индивидуализацию характеров; комическая сценка "Четыре П" (опубл. 1569). Сборник эпиграмм и пословиц (1562).

ХЕЙВУД Томас (ок . 1574-1641), английский драматург. Сентиментально-дидактические драмы "Женщина, убитая добротой" (1607), "Английский путешественник" (1633) - предвестники мещанской драмы. Комедия "Четыре лондонских подмастерья" (1615).

ХЕЙВУД (Haywood) Уильям Дадли (1869-1928) , лидер американской профессиональной организации "Индустриальные рабочие мира". С 1921 жил в СССР.

ХЕЙГ (Haig) Дуглас (1861-1928) , граф (1919), британский фельдмаршал (1917). В 1-ю мировую войну командир корпуса, командовал армией, с декабря 1915 - английскими экспедиционными войсками во Франции.

ХЕЙДЕН (Hayden) Роберт (1913-82) , афроамериканский поэт. Сборники стихов "Баллада о воспоминании" (1962), "Угол взлета" (1975) и др.

ХЕЙДЕН (Hayden) Роберт Эрл (1913-70) , американский поэт. Сборники стихов "Отпечаток сердца в пыли" (1940), "Лев и стрелок из лука" (1948), "Избранное" (1966) - своеобразная, чуждая национальному сепаратизму летопись духовной истории черных граждан Америки.

ХЕЙДЕНСТАМ (Heidenstam) Карл Густав Вернер фон (1859-1940) , шведский писатель. Литературный манифест неоромантизма "Ренессанс" (1889). В сборнике стихов "Паломничество и годы странствий" (1900), романе "Ганс Алиенус" (1892) заметны эстетские и индивидуалистические тенденции. Рассказы историко-патриотического цикла "Воины Карла XII" (т. 1-2, 1897-98). Нобелевская премия (1916).

ХЕЙЕРДАЛ (Heyerdahl) Тур (р . 1914), норвежский этнограф и археолог. Для подтверждения своей теории первоначального заселения островов Полинезии из Америки в 1947 проплыл с экипажем на плоту "Кон-Тики" от Перу до Полинезии. В 1969 и 1970 проплыл на папирусных лодках "Ра" от Африки до островов Центральной Америки, в 1977-78 - на тростниковой лодке "Тигрис" по маршруту Эль-Курна (Ирак) - устье Инда - Джибути. Книги: "Путешествие на "Кон-Тики" (1949), "Аку-Аку" (1957), "Ра" (1970), "Фату-Хива" (1975) и др.

ХЕЙЕРМАНС (Heijermans) Герман (псевд . Самюэл Фалкланд, Samuel Falkland) (1864-1924), нидерландский писатель. Социально-критический роман "Город бриллиантов" (1904); драмы "Агасфер" (1893), "Гетто" (1899), "Глюкауф!" (1911).

ХЕЙЗЕ (Гейзе) (Heyse) Пауль (1830-1914) , немецкий писатель. Глава т. н. мюнхенского кружка (60-80-е гг.) поборников "чистого искусства" и культа красоты. Романы из жизни интеллигенции и богемы ("Дети века", 1873; "В раю", 1875). Св. 100 психологических новелл ("Аррабиата", 1858), пьесы, лирические стихи, переводы. Нобелевская премия (1910).

ХЕЙЗИНГА (Huizinga) Йохан (1872-1945) , нидерландский историк и философ-идеалист. Труды по истории культуры средних веков и Возрождения ("Осень средневековья" и др.); основу культуры видел в игре как высшем проявлении человеческой сущности.

ХЕЙЛ (Hale) Джордж Эллери (1868-1938) , американский астроном, иностранный член-корреспондент АН СССР (1925; иностранный член-корреспондент РАН с 1924). Основатель и первый директор Йерксской (1895-1905) и Маунт-Вилсоновской (1904-23) обсерваторий. Изобрел спектрогелиограф, открыл магнитное поле солнечных пятен (1908).

ХЕЙЛИ (Hailey) Артур (р . 1920), американский писатель. Серия производственных романов, ставших бестселлерами благодаря динамичному сюжету и доскональному знанию жизни деловой Америки: "Отель" (1965), "Аэропорт" (1968), "Перегрузка" (1979), "Сильнодействующее средство" (1984). Остросюжетный роман об американском телевидении и международном терроризме "Вечерние новости" (1990).

ХЕЙЛИТ (от греч . cheilos - губа), воспаление красной каймы, слизистой оболочки и кожи губ.

ХЕЙЛЬБРОНН , см. Хайльбронн.

ХЕЙМ (Гейм) (Heym) Стефан (р . 1913), немецкий писатель. Пишет на английском и немецком языках. С 1933 в антифашистской эмиграции, с 1943 офицер армии США (в романе "Крестоносцы", 1948, разоблачает американскую военщину). С 1952 жил в ГДР. В романах Хейма острокритическое отношение к тоталитарным режимам, прежде всего к сталинизму ("Книга царя Давида", 1972; "Пять дней в июне", 1974 - о драматических событиях в Берлине в 1953; "Агасфер", 1981; "Шварценберг", 1984; "Некролог", 1988 - опубликована в ФРГ).

ХЕЙМАНС (Гейманс) (Heymans) Корней (1892-1968) , бельгийский физиолог и фармаколог. Открыл роль хеморецепторов каротидных синусов и аорты в регуляции дыхания и кровообращения. Нобелевская премия (1938).

ХЕЙМДАЛЬ , в скандинавской мифологии бог из рода асов, страж богов, обитающий у края мира и охраняющий мост-радугу Биврест от великанов.

ХЕЙНЕ (Гейне) (Heine) Томас Теодор (1867-1948) , немецкий график. В карикатурах, иллюстрациях, плакатах резкая социальная критика (цикл рисунков "По темной Германии", 1899-1910).

ХЕЙНЕСЕН (Heinesen) Вильям (р . 1900), датский писатель. Социально-критические романы "Ноатун" (1938), "Черный котел" (1949), "Пропащие музыканты" (1950), исторический роман "Добрая надежда" (1964) о жизни на Фарерских островах.

ХЕЙНКЕЛЬ (Heinkel) Эрнст (1888-1958) , немецкий авиаконструктор и промышленник. В 1922 основал фирму. Создал многие военные и гражданские самолеты, в т. ч. истребители Не-112, Не-113, бомбардировщики Не-111, Не-177, реактивный истребитель-перехватчик Не-162.

ХЕЙНСИЙ (Heinsius) Даниэл (1580-1655) , нидерландский поэт, филолог. Драма "Ирод-детоубийца" (1632). Переводы из античных поэтов, Аристотеля.

ХЕЙНЦ (Хайнц) (Heinz) Вольфганг (1900-1984) , немецкий актер, режиссер. Работал в различных театрах Австрии, Германии, с 1934 в Цюрихе, с 1956 в Берлине (Немецкий театр).

ХЕЙРЕ (Хойре) (Hoyre , Hoire), политическая партия Норвегии. Организационно оформилась в 1884. В 1884-1928 неоднократно формировала правительства.

ХЕЙС (Hayes) Ратерфорд Берчард (1822-1893) , 19-й президент США (1877-81), от Республиканской партии.

ХЕЙС (Heuss) Теодор (1884-1963) , президент ФРГ в 1949-59. В 1948-49 председатель Свободной демократической партии.

ХЕЙС (Heise) Фред (р . 1933), космонавт США. Облет Луны на "Аполлоне-13" (апрель 1970).

ХЕЙСТИНГС (Hastings) Уоррен (1732-1818) , английский колониальный деятель. В 1774-85 первый генерал-губернатор Индии. Проводил политику колониальных захватов, грабежей, вымогательств. Суд в Англии над Хейстингсом, обвиненным его противниками в жестокости и коррупции, продолжался 8 лет (с 1788); суд оправдал действия Хейстингса.

ХЕЙСЮМ (Huysum) Ян ван (1682-1749) , нидерландский живописец. Специализировался в изображении цветов. Известно несколько пейзажей и картин на мифологические сюжеты.

ХЕЙУОРТ (Hayworth) Рита (наст . имя Маргарита Кармен Кансино, Cansino) (1918-87), американская киноактриса, голливудская звезда 1940-х гг. В кино с 1935. Снималась в амплуа роковой женщины. Наибольший успех выпал на роли в фильмах "Гильда" (1946) Ч. Видора и "Леди из Шанхая" (1947) О. Уэллса.

ХЕЙФЕЦ Леонид Ефимович (р . 1934), российский режиссер, педагог, народный артист России (1993). В 1963-70 в Центральном театре Советской Армии, в 1988-94 главный режиссер (в Центральном театре Российской Армии). В 1971-86 в Малом театре. Постановки: "Смерть Иоанна Грозного" А. К. Толстого (1966), "Заговор Фиеско в Генуе" Ф. Шиллера (1977), "Зыковы" М. Горького (1985), "Павел I" Д. С. Мережковского (1989) и др.

ХЕЙФЕЦ (Heifetz) Яша (1901-87) , американский скрипач. Родился в России. С 1917 жил в США. С 1962 преподавал в Южно-Калифорнийском университете.

ХЕЙФИЦ Иосиф Ефимович (1905-95) , российский режиссер и сценарист, народный артист СССР (1964), Герой Социалистического Труда (1975). Постановки фильмов: "Депутат Балтики" (1937), "Член правительства" (1940) - оба совместно с А. Г. Зархи, "Большая семья" (1954), "Дело Румянцева" (1956), "Дорогой мой человек" (1958), "Дама с собачкой" (1960), "Ася" (1978), "Шурочка" (1983) и др. Государственная премия СССР (1941, 1946).

ХЕЙФОРД (Hayford) Джон Филмор (1868-1925) , американский геодезист. В 1906-09 обработал градусные измерения США и определил размеры земного эллипсоида (принят в 1924 за международный, широкого применения не получил).

ХЕКА , в египетской мифологии абстрактное божество магии.

ХЕКЕТ , в египетской мифологии богиня воды и плодородия, изображалась в виде лягушки или женщины с лягушкой на голове. Как божество деторождения была связана с заупокойным культом, способствуя возрождению умершего.

ХЕКИ (мерлузы) , семейство рыб отряда трескообразных. Длина до 1,3 м, весят до 10 кг. 15 видов, в умеренных и субтропических водах Атлантического и Тихого океанов. Важный объект промысла.

ХЕККЕЛЬ (Heckel) Эрих (1883-1970) , немецкий живописец, один из организаторов группы "Мост". Живопись 1910-х гг. отличает утонченный экспрессионизм, с 1914 под влиянием Бекмана пейзажи Хеккеля приобретают мрачный и трагический характер. Работы после 1920 написаны в реалистической манере.

ХЕЛАТНЫЕ СОЕДИНЕНИЯ (хелаты , внутрикомплексные соединения, клешневидные соединения) (от греч. chele - клешня), комплексные соединения, в которых лиганд присоединен к центральному атому металла посредством двух или большего числа связей. Характерная особенность хелатных соединений - наличие циклических группировок атомов, включающих атом металла, как, напр., в гемоглобине, хлорофилле. Хелатные соединения используют в химической промышленности, напр. для разделения близких по свойствам металлов, в аналитической химии.

ХЕЛИЦЕРОВЫЕ , подтип беспозвоночных типа членистоногих. Голова без усиков, слита с грудными сегментами в головогрудь, на которой 6 пар конечностей; первая пара - хелицеры. Классы: меростомовые, паукообразные.

ХЕЛИЦЕРЫ (от греч . chele - клешня, коготь и keras - рог), первая пара головных, обычно клешневидных, конечностей у членистоногих животных подтипа хелицеровых; размельчают и раздавливают пищу. Хелицеры соответствуют антеннам ракообразных.

ХЕЛЛЕР (Heller) Берт (1912-70) , немецкий живописец. Картины и фрески на темы социальной борьбы (триптих "1525-1844-1949", 1953-57), выразительные портреты деятелей культуры ("Б. Брехт", 1954-55).

ХЕЛЛЕР (Heller) Джозеф (р . 1923), американский писатель. Гротескно-фантастический роман "Уловка-22" (1961) о разрушении нравственности военно-бюрократической машиной. Иронические психологические романы: "Что-то случилось" (1974) - о человеке, ставшем конформистом и покорившемся собственным вожделениям, о его "комплексе вины", неизбывном страхе перед жизнью и потере достоинства; "Чистое золото" (1979) - о социальных барьерах в интеллектуальной среде.

ХЕЛЛЕРЕР (Hoellerer) Вальтер (р . 1922), немецкий поэт. Лирика (сборники "Другой гость", 1952; "Системы", 1969; "Стихи 1952-82", 1982). Эссе "Между классикой и модерном" (1958), "Теория современной лирики" (1964).

ХЕЛЛОХ (Holloch) , самая протяженная из известных карстовых пещер Зап. Европы, в Швейцарии, в северных отрогах Альп (долина р. Муота). Сложная многоэтажная система. Общая длина всех проходов 135 км, глубина до 828 м. Сталактиты, сталагмиты. Туризм.

ХЕЛМ (Chelm) , город на востоке Польши, административный центр Хелмского воеводства. 68 тыс. жителей (1991). Цементная, пищевая, стекольная, обувная промышленность.

ХЕЛМАН (Hellman) Лиллиан (1905-84) , американский драматург. Пьеса "Лисички" (1939) о губительной силе денег. Антифашистские пьесы ("Стража на Рейне", 1941). Автобиографическая проза: "Подлые времена" (1976; о маккартизме - см. Дж. Р. Маккарти), "Может быть" (1980).

ХЕЛМОНЬСКИЙ (Chelmonski) Юзеф (1849-1914) , польский живописец. Поэтичные жанрово-пейзажные композиции на крестьянские темы отличаются мягкостью освещения ("Бабье лето", 1875).

ХЕЛУАН , город в Египте, пригород Каира. 352 тыс. жителей (1991). Металлургический комбинат, машиностроение, химическая, цементная, текстильная промышленность. Бальнеоклиматический курорт. Обсерватория.

ХЕЛУАНСКИЙ НЕКРОПОЛЬ I-IV династий Др . Египта (3-е тыс. до н. э.), у г. Хелуан в Арабской Республике Египет. Шахтные гробницы из сырцового кирпича, дерева и каменных блоков; погребенные в деревянных саркофагах или завернуты в ткань.

ХЕЛЬ , в скандинавской мифологии:1) подземный мир, царство мертвых, куда уходят души тех, кто не погиб в бою и не достоин Вальгаллы - чертогов Одина.2) богиня-владычица подземного мира, порождение Локи и великанши Ангрбоды, олицетворение царства мертвых.

ХЕЛЬКВИСТ Герман Августович (1894-1968) , российский геолог, член-корреспондент АН СССР (1958). Труды по образованию нефтяных и газовых месторождений. Государственная премия СССР (1948).

ХЕЛЬСИНГБОРГ (Halsingborg) , город на юге Швеции, порт в прол. Эресунн. Железнодорожный и автомобильный паром между Хельсингборгом и Хельсингером (Дания). 110,6 тыс. жителей (1993). Судостроительная, электротехническая, химическая промышленность.

ХЕЛЬСИНГЕР (Эльсинор) (Helsingor) , город в Дании, на о. Зеландия, порт в прол. Эресунн. Железнодорожный и автомобильный паром между Хельсингером и Хельсингборгом (Швеция). 44 тыс. жителей (1986). Судостроительная, химическая, текстильная промышленность. Королевский замок Кронборг (16 в.), где происходит действие в трагедии У. Шекспира "Гамлет".

"ХЕЛЬСИНГИН САНОМАТ" ("Helsingi Sanomat") , ежедневная буржуазная финляндская газета, с 1889 (до 1904 "Пяйвялехти"), Хельсинки.

ХЕЛЬСИНКИ (фин . Helsinki), Гельсингфорс (швед. Helsingfors), столица Финляндии, на берегу Финского зал. Балтийского м., административный центр ляни Усима. 508 тыс. жителей (1993). Морской порт. Международный аэропорт Мальми. Главный промышленный и культурный центр страны. Машиностроение (судостроение, электротехническая и др.), текстильная, химическая, пищевая промышленность. Метрополитен. Университет. Академия музыки им. Я. Сибелиуса. Академия изобразительных искусств. Музей-крепость Суоменлинна (Свеаборг). Атенсум, Архитектурный, Национальный, Таможенный и др. музеи. Основана в 1550. С 1812 главный город Великого княжества Финляндского, с кон. 1917 столица независимой Финляндии. Здание б. Сената (классицизм, 19 в.), собор св. Николая (19 в.), Главный вокзал ("национальный романтизм", нач. 20 в., архитектор Э. Сааринен), дворец "Финляндия" (1967-71, архитектор А. Аалто). Игры XV Олимпиады (1952).

ХЕЛЬСИНКСКИЙ УНИВЕРСИТЕТ , Финляндия, основан в 1640. В нач. 90-х гг. св. 27 тыс. студентов.

ХЕЛЬТИ (Holty) Людвиг (1748-76) , немецкий поэт, член "Союза Рощи". Его лирику отличают близость к народной поэзии, тонкое чувство природы, сочетание свободолюбивых и элегических мотивов.

ХЕЛЬЧИЦКИЙ (Chelcicky) Петр (ок . 1390 - ок. 1460), идеолог умеренных таборитов в Чехии. Выступал за создание (отрицая революционные методы) общества, основанного на равенстве и обязательном труде. Последователи Хельчицкого создали Общину чешских братьев.

ХЕМ (Хеем) (Heem) Ян Давидс де (1606-84) , нидерландский живописец. Работал в Утрехте, Лейдене и Антверпене. Как и его отец Давид Хем (1570-1632) писал натюрморты с цветами, фруктами, композиции на тему "Суеты сует". Сын Яна Хема Корнелис (1631-95) также специализировался в жанре натюрморта.

ХЕМ-БЕЛДЫР , название столицы Тувы, г. Кызыл в 1918-26.

ХЕМИЛЮМИНЕСЦЕНЦИЯ (от хемо ...), люминесценция, сопровождающая некоторые химические реакции.

ХЕМИНГУЭЙ (Hemingway) Эрнест Миллер (1899-1961) , американский писатель. В романах "Фиеста" (1926), "Прощай, оружие!" (1929) - умонастроения "потерянного поколения". В романе "По ком звонит колокол" (1940) гражданская война в Испании 1936-39 предстает национальной и общечеловеческой трагедией, обусловленной цепной реакцией насилия. Повесть-притча "Старик и море" (1952) посвящена заветной авторской идее - "трагическому стоицизму": перед лицом нецеленаправленной жестокости мира человек, даже проигрывая, обязан сохранить мужество и достоинство. Обогатил жанр новеллы (сборник "В наше время", 1925). Прозу отличают внешняя простота, строгая объективность, сдержанный лиризм, содержательный подтекст, скрытонапряженный диалог. Нобелевская премия (1954).

ХЕММЕТ (Hammet) Дэшил (1894-1961) , американский писатель. Автор остросюжетных детективных романов "Мальтийский сокол" (1930; экранизирован Дж. Хьюстоном, 1941), "Стеклянный ключ" (1931).

ХЕМНИЦ (Chemnitz) (в 1953-90 Карл-Маркс-Штадт , Karl-Marx-Stadt), город на юго-востоке Германии. 291 тыс. жителей (1991). Крупный промышленный центр и транспортный узел. Машиностроение, химическая, легкая, мебельная промышленность.

ХЕМНИЦЕР Иван Иванович (1745-84) , русский поэт-баснописец. Высмеивал злонравие и кичливость помещиков, корыстолюбие чиновников и другие общественные пороки.

ХЕМО ..., часть сложных слов, указывающая на отношение к химии или химическим процессам.

ХЕМОГЕННЫЕ ПОРОДЫ (от хемо ... и ...ген), осадочные горные породы, образовавшиеся в результате химического осаждения разнообразных веществ из раствора и накопления на дне водоемов. Представлены железными и марганцевыми рудами, фосфоритами, доломитами, солями и др.

ХЕМОРЕЦЕПТОРЫ (от хемо ... и рецепторы), чувствительные нервные окончания, воспринимающие химические раздражения (в т. ч. изменения в обмене веществ). Напр., хеморецепторы языка (вкусовые сосочки) реагируют на вкусовые раздражители, хеморецепторы каротидного синуса - на изменения химического состава крови.

ХЕМОРЕЦЕПЦИЯ , избирательная чувствительность организма обычно к низким концентрациям химических веществ, осуществляемая органами обоняния и вкуса. В широком смысле - взаимодействие хеморецепторов с различными химическими агентами, образовавшимися как внутри организма (напр., медиаторы нервной системы), так и поступившими из внешней среды.

ХЕМОСИНТЕЗ (от хемо ... и синтез), процесс образования некоторыми бактериями органических веществ из диоксида углерода за счет энергии, полученной при окислении неорганических соединений (аммиака, водорода, соединений серы, закисного железа и др.). Хемосинтезирующие бактерии, наряду с фотосинтезирующими растениями и микробами, составляют группу автотрофных организмов. Хемосинтез открыт в 1887 С. Н. Виноградским.

ХЕМОСОРБЦИЯ (от хемо ... и сорбция), поглощение вещества поверхностью какого-либо тела (хемосорбента) в результате образования химической связи между молекулами вещества и хемосорбента.

ХЕМОСТЕРИЛЯНТЫ , химические препараты из группы пестицидов, вызывающие стерилизацию насекомых. Перспективны для борьбы с вредителями сельскохозяйственных растений, особенно при комбинировании с аттрактантами.

ХЕМОТАКСИС , см. Таксисы.

ХЕМОТРОНИКА (от хемо ... и ...трон), научно-техническое направление, занимающееся разработкой и применением приборов и устройств автоматики, измерительной и вычислительной техники, действие которых основано на электрохимических процессах и явлениях, имеющих место на границе электрод - электролит при протекании электрического тока.

ХЕМОТРОПИЗМ , см. Тропизмы.

ХЕМОТРОФЫ , см. Автотрофы.

ХЕМОЯДЕРНЫЙ РЕАКТОР , ядерный реактор для осуществления радиационно-химических процессов (напр., получения этиленгликоля из метанола, гидразина из аммиака: отверждения мономеров, заменяющих пористые материалы).

ХЕМСКЕРК (Heemskerk) Мартен ван (1498-1574) , нидерландский живописец и гравер. Работал со Скорелом в Харлеме в 1527-29. Писал портреты, религиозные картины в итальянской манере. Сохранились две книги набросков с видами Рима.

ХЕМСТЕРХЕЙС (Hemsterhuis) Франс (1721-90) , голландский философ-платоник, последователь Шефтсбери. Писал на французском языке. Автор "Писем о человеке и его отношениях" (1772) и ряда диалогов, написанных по образцу платоновских.

ХЕМЧИК (Кемчик) , река на западе Тувы, левый приток Енисея. 320 км, площадь бассейна 27 тыс. км2. Средний расход воды 119 м3/с. Используется для орошения. В долине Хемчика - г. Ак-Довурак.

ХЕМЧИКСКАЯ КОТЛОВИНА , западная часть Тувинской котловины.

ХЕНГ САМРИН (р . 1934), почетный председатель ЦК Народной партии Камбоджи (до октября 1991 - генеральный секретарь ЦК Народно-революционной партии) и председатель Государственного совета с 1981. Председатель Народно-революционного совета Камбоджи в 1979-81.

ХЕНГЕЛО (Hengelo) , город в Нидерландах. 77 тыс. жителей (1987; с г. Энсхенде и общими пригородами 248 тыс. жителей). Транспортный узел. Машиностроение, химическая, текстильная промышленность.

"ХЕНДЕ" , многоотраслевая компания Республики Корея. Основана в 1947. Тяжелое и энергетическое машиностроение, судо- и автостроение, электронная промышленность и др. Св. 60 зарубежных контор и отделений. Объем продаж 29 млрд. дол., чистая прибыль 340 млн. дол., число занятых 160 тыс. человек (кон. 1980-х гг.).

ХЕНДЕРСОН (Henderson) , молибденовое месторождение в США (шт. Колорадо). Эксплуатируется с 1976. Гидротермического происхождения. Запасы св. 520 млн. т руды, содержащей 0,2% Мо.

ХЕНЗЕЛЬМАН (Henselmann) Герман (р . 1905), немецкий архитектор. Продолжал традиции "Баухауза"; участник градостроительных работ (застройка ряда магистралей в Берлине, 1950-е гг.), Дом учителя и зал Конгресс-халле в Берлине (1964).

ХЕНИР , в скандинавской мифологии бог из числа асов, сотрапезник и собеседник Одина, один из немногих богов, который останется жить в возрожденном мире после Рагнарек.

ХЕНКИН Владимир Яковлевич (1883-1953) , российский актер, народный артист России (1946). На сцене с 1902; с 1934 в Московском театре сатиры (Синичкин - "Лев Гурыч Синичкин" Д. Т. Ленского и др.). С 1911 выступал на эстраде. В репертуаре рассказы М. М. Зощенко и др. В 30-40-е гг. подвергался нападкам официальной критики, в 1950 на год был отстранен от участия в концертах.

ХЕНЛИ (Henley) Уильям Эрнест (1849-1903) , английский писатель. Издатель произведений Р. Бернса, лексикограф (выпустил словарь сленга), соавтор Р. Л. Стивенсона. Лирика (сборники "Книга стихов", 1888; "Песнь о мече", 1892; "Стихи и песни времен войны", 1900).

ХЕННА , то же, что лавсония.

ХЕНРИ (Хенрай) (Henri) Роберт (1865-1929) , американский живописец. Основоположник американского реалистического искусства 20 в., мастер жанрового портрета ("Смеющийся мальчик", 1907).

ХЕНСОН (Henson) Уильям Сэмюэл (1805-88) , английский изобретатель. В 1843 получил патент на проект крылатого летательного аппарата, конструкции которого были присущи основные черты самолетов. Однако создать устойчивую летающую модель такого аппарата не удалось.

ХЕНТИАМЕНТИ (др .-егип. первый из страны Запада), в египетской мифологии бог некрополя города Абидос, изображался в виде черного пса, отождествлялся с Анубисом.

ХЕНТИХЕТИ , в египетской мифологии божество, одно из воплощений бога Гора. Изображался в виде сокола, крокодила, быка; в образе последнего связывался с культом Аписа.

ХЕНЦЕ (Henze) Ханс Вернер (р . 1926), немецкий композитор. С 1953 живет в Италии. Использует различные виды современной композиционной техники. Оперы "Король-олень" (1955), "Элегия молодым влюбленным" (1961), "Молодой лорд" (1964), балеты, симфонии и камерные сочинения.

ХЕНЧ (Hench) Филип Шоуолтер (1896-1965) , американский врач. Впервые применил гормоны коры надпочечников для лечения ревматических заболеваний. Нобелевская премия (1950, совместно с Э. Кендаллом и Т. Рейхштейном).

ХЕОПС (Хуфу) , египетский фараон IV династии (27 в. до н. э.). Пирамида Хеопса в Гизе - крупнейшая (выс. 146,6 м) в Египте.

ХЕПБЕРН (Hepburn) Одри (наст . фам. Хепберн-Растон, Hepburn-Ruston) (1929-1993), американская киноактриса. Снималась в фильмах: "Римские каникулы", "Война и мир", "Моя прекрасная леди", "Как украсть миллион", "Забавная мордашка", "Завтрак у Тиффани".

ХЕПРИ , в египетской мифологии солнечное божество. После возвышения культа Ра выступал как одна из его ипостасей - бог утреннего восходящего солнца. Изображался в образе скарабея.

ХЕРАСКОВ Михаил Матвеевич (1733-1807) , русский писатель. Эпическая поэма "Россияда" (1779), написанная в духе классицизма.

ХЕРБЕРТ (Herbert) Збигнев (р . 1924), польский писатель. Интеллектуально-притчевая лирика (сборники "Гермес, пес и звезда", 1957; "Изучение предмета", 1961; "Пан Когито", 1974; "Элегия на прощание", 1990). Пьесы, эссе.

ХЕРБЕРТ (Herbert) Уолтер Уильям (р . 1934), английский полярный путешественник. В 1966-75 руководил тремя экспедициями в Гренландию. В 1968-69 возглавлял экспедицию, которая впервые по льду на собачьих упряжках прошла от Аляски через Северный полюс до Шпицбергена.

ХЕРБИГ (Herbig) Джордж Хауард (р . 1920), американский астроном. Одновременно с Г. Аро открыл (1951) компактные эмиссионные туманности вблизи формирующихся звезд (объекты Хербига-Аро). Изучил молодые звезды с эмиссионными линиями (Ae и Be звезды Хербига).

ХЕРГИАНИ Михаил Виссарионович (1935-1969) , российский альпинист, заслуженный мастер спорта (1963). В 1952-1968 неоднократный чемпион СССР по альпинизму и скалолазанию. Погиб при восхождении (Италия). С 1971 разыгрывается приз им. Хергиани.

ХЕРЕС-ДЕ-ЛА-ФРОНТЕРА (Jerez de la Frontera) , город на юге Испании, авт. обл. Андалусия. 183 тыс. жителей (1991). Виноделие (известен вином "Херес"); стеклольная, текстильная промышленность, обработка пробки. Коневодство.

ХЕРИМОН Никопольский (ум . в 249), епископ. Память в Православной церкви 1 (14) июня, в Католической 22 декабря.

ХЕРИШЕФ (др .-егип. находящийся на своем озере), в египетской мифологии божество Фаюмского оазиса, бог-покровитель Гераклеополя. Почитался как один из богов плодородия и воды, покровитель рыболовства; изображался в виде человека с головой барана.

ХЕРЛИНГ-ГРУДЗИНСКИЙ (Herling-Grudzinski) Густав (р . 1919), польский писатель. В 1940 репрессирован советскими властями на оккупированной ими территории, заключен в лагерь (книга мемуаров "Иной мир", 1953), после длительной голодовки освобожден досрочно. Сражался в армии генерала Андерса, участвовал в бою под Монте-Кассино. После войны эмигрировал в ФРГ, с 1955 живет в Италии. Сборник эссе о польских писателях 20 в. "Живые и умершие" (1945), книги новелл "Алтарные врата" (1960), "Второе пришествие" (1963), "Остров" (1967). После 1988 публикуется в Польше (книга рассказов "Башня", 1988; сборники эссе "Час тени", 1991, "Дневник пишущего по ночам", 1992).

ХЕРМЕСЫ , семейство тлей. Длина 0,5-2,5 мм. Ок. 40 видов. Распространены преимущественно в умеренном поясе Северного полушария. В России св. 20 видов. Повреждают хвойные деревья.

ХЕРМЛИН (Hermlin) Стефан (р . 1915), немецкий писатель. В 1937-45 в антифашистской эмиграции. Поэтический сборник "12 баллад о больших городах" (1945); сборник "Рассказы" (1970). Автобиографическая повесть "Вечерний свет" (1979).

ХЕРМОД (др .-исл. мужественный), в скандинавской мифологии сын Одина, который пытался вернуть из царства мертвых своего брата Бальдра.

ХЕРСИ (Hersey) Джон Ричард (1914-93) , американский писатель. Антифашистские романы ("Возлюбивший войну", 1959). Аллегорические романы ("Заговор", 1972) о свободе и долге, власти и насилии. Сатирическая антиутопия "Скупщик детей" (1960) о технократии. Роман "Ореховая дверь" (1977) о бесплодии "контркультуры" и обретении нравственных устоев.

ХЕРСОН , город (с 1778) на Украине, центр Херсонской обл., морской и речной порт на р. Днепр, близ ее впадения в Днепровский лиман Черного м. Железнодорожный узел. 365 тыс. жителей (1991). Машиностроение (судостроение и судоремонт, производство сельскохозяйственных машин, электротехнического оборудования и др.), нефтеперерабатывающая, легкая (хлопчатобумажный комбинат и др.), пищевая (консервная, мясная, рыбная и др.) промышленность; производство стройматериалов. 4 вуза. 2 театра. Художественный, краеведческий музеи. Основан в 1778. Арсенал (18 в.), Греко-Софиевская церковь (1780), Святодухонский собор (нач. 19 в.), Спасский собор (1806), Черноморский госпиталь (1803-10).

ХЕРСОНЕС , древний город, в 5-1 вв. до н. э. античный полис, с 1 в. аристократическая республика, зависимая от Рима, с 4 в. - от Византии. В средние века (до 15 в.) назывался Херсон, Корсунь. Развалины на окраине современного Севастополя. Руины стен с башнями, кварталов, храмов, театра, мастерских и др. С 1978 Государственный историко-археологический заповедник.

ХЕРСОНСКАЯ ОБЛАСТЬ , на Украине. 28,5 тыс. км2. Население 1259 тыс. человек (1991). Адм. ц. - Херсон.

ХЕРСТМОНСО (Hurstmonceaux) , замок 15 в. в 70 км к югу от Лондона (долгота Х. - 1 21), современное местонахождение Гринвичской астрономической обсерватории.

ХЕРТЛИНГ (Haertling) Петер (р . 1933), немецкий писатель. Романы "Нимбш" (1964, о Н. Ленау), "Семейный праздник" (1969), "Гельдерлин" (1976), "Губерт, или Возвращение в Касабланку" (1978).

ХЕРТОГЕНБОС (s'Hertogenbosch) , город в Нидерландах, административный центр пров. Сев. Брабант, порт на канале Зейд-Виллемсварт. 91 тыс. жителей (1993), с пригородами 188 тыс. жителей. Электротехническая, текстильная, химическая промышленность.

ХЕРУВИМЫ (от др .-евр. керубим), одна из категорий ангелов.

ХЕРУСКИ , германское племя. В 9 н. э. под руководством Арминия уничтожили в Тевтобургском лесу три римских легиона.

ХЕРЦБЕРГ (Герцберг) (Herzberg) Герхард (р . 1904), канадский физикохимик и физик. По происхождению немец, с 1935 в Канаде. Исследовал спектры многих молекул и свободных радикалов, установил их электронную структуру и строение. Нобелевская премия (1971).

ХЕРЦОГ (Herzog) Вернер (наст . фам. Стипетич, Stipetic) (р. 1942), немецкий кинорежиссер. Фильмы: "Агирре - гнев божий" (1972), "Каждый за себя, и бог против всех" (1974), "Носферату, призрак ночи" и "Войцек" (1978), "Фицкарральдо" (1981), "Там, где мечтают зеленые муравьи" (1984) и др.

ХЕРШБАХ (Herschbach) Дадли (р . 1932), американский физикохимик. Труды по механизмам элементарных актов химических превращений. Нобелевская премия (1986, совместно с Я. Ли и Дж. Полани).

ХЕРШИ (Hershey) Алфред Дей (р . 1908), американский генетик и вирусолог. Доказал возможность рекомбинации у бактериофагов и определяющую роль нуклеиновой кислоты в вирусной инфекции. Нобелевская премия (1969, совместно с М. Дельбрюком и С. Э. Лурия).

ХЕСАН , город на севере КНДР, административный центр пров. Янгандо. Св. 50 тыс. жителей. Текстильная, деревообрабатывающая, машиностроительная промышленность. Вблизи - месторождения угля и железной руды.

ХЕСИН-ЛУРЬЕ Роман Бениаминович (1922-1985) , российский биохимик-генетик, член-корреспондент АН СССР (1974). Исследовал механизм регуляции биосинтеза белка, энзимологию генетических процессов, структуру и функцию фермента ДНК-зависимой РНК-полимеразы. Фундаментальная монография "Непостоянство генома" (1985). Ленинская премия (1986, посмертно), Государственная премия СССР (1982).

ХЕСС (Гесс) (Hess) Вальтер Рудольф (1881-1973) , швейцарский физиолог. Открыл механизм, координирующий действие промежуточного мозга на внутренние органы. Нобелевская премия (1949).

ХЕСС В . Ф., см. Гесс В. Ф.

ХЕССЕ Г ., см. Гессе Г.

ХЕТА , река в Вост. Сибири, левая составляющая р. Хатанга. 604 км, площадь бассейна 100 тыс. км2. Образуется слиянием рек Аян и Аякли на плато Путорана, протекает по Северо-Сибирской низм. Средний расход воды ок. 1370 м3/с.

ХЕТАГУРОВ Коста (Константин) Леванович (1859-1906) , осетинский поэт, просветитель. Основоположник осетинской литературы. Первый осетинский живописец. Писал на осетинском и русском языках. Стихи и поэмы на русском языке - в книге "Стихотворения" (1895), на осетинском языке - в сборнике "Осетинская лира" (1899). В поэзии и публицистике защищал интересы горской бедноты, обличал носителей социального зла. Жанровые картины ("Дети-каменщики", 1886-90), пейзажи, портреты.

ХЕТТОЛОГИЯ (от хетты и ...логия), совокупность культурно-исторических и лингвистических знаний о хеттах.

ХЕТТО-ЛУВИЙСКИЕ ЯЗЫКИ (анатолийские) , вымершая группа индоевропейских языков, на которых говорили народы, населявшие М. Азию и прилегающие районы во 2-1-м тыс. до н. э. Включает хеттский язык, клинописный лувийский (или иероглифический хеттский), ликийские А и Б и др.

ХЕТТСКИЙ ЯЗЫК , относится к индоевропейской семье языков (хетто-лувийская группа). Известен по клинописным памятникам 18-12 вв. до н. э. Клинопись аккадского происхождения.

ХЕТТСКОЕ ЦАРСТВО , государство в М. Азии в 18 - нач. 12 вв. до н. э. Основано хеттами в Вост. Анатолии, в период расцвета (14-13 вв.) охватывало обширную территорию. Соперник Египта в борьбе за господство в Передней Азии. Распалось.

ХЕТТЫ , народ, живший в центральной части М. Азии. Основали Хеттское царство. В широком значении - все население Хеттского царства.

ХЕТЧЕСОН Ф ., см. Хатчесон Ф.

ХЕУОРС У . Н., см. Хоуорс У. Н.

ХЕФЕЛЕ (Haefele) Вольф (р . 1927), немецкий ученый, иностранный член РАН (1991; иностранный член АН СССР с 1988). Автор концепции т. н. горизонтальной интеграции в энергетике; исследования по улучшению адаптивности, экономичности, экологичности систем энергетики.

ХЕФНЕРА СВЕЧА (Гефнера свеча) , обозначается НК, устаревшая единица силы света, воспроизводилась при помощи химического источника света - амилацетатной лампы. Предложена в 1884 Ф. Хефнер-Альтенеком. Хефнера свеча составляет ок. 0,9 современной единицы силы света - канделы.

ХЕФНЕР-АЛЬТЕНЕК (Гефнер-Альтенек) (Hefner Alteneck) Фридрих фон (1845-1904) , немецкий электротехник. Автор многих исследований и изобретений. Создал (1873) барабанный якорь для электрических машин постоянного тока, предложил (1884) единицу силы света и ее эталон (свеча Хефнера).

ХЕФРЕН (Хафра) , египетский фараон IV династии (кон. 27 - нач. 26 в. до н. э.). Пирамида Хефрена в Гизе - вторая по величине (выс. 143,5 м) после пирамиды Хеопса.

ХЕХ , в египетской мифологии абстрактное божество, персонификация вечности.

"ХЕХСТ" (Hoechst) , немецкая химическая компания. Основана в 1863. Выпускает химические волокна, пластмассы, лекарства и пр. До 1952 входила в германский химический концерн "И. Г. Фарбениндустри". Объем продаж 17,5 млрд. дол., чистая прибыль 568 млн. дол., число занятых 181 тыс. человек (кон. 1980-х гг.).

ХЕШШ (Hess) Андраш , венгерский первопечатник. В 1472 основал первую типографию в Буде, где в 1473 напечатал "Хронику венгров".

ХИАБАНИ Мохаммед (1880-1920) , руководитель восстания в Тебризе в 1920. Активный участник Иранской революции 1905-11. Убит при подавлении восстания шахскими войсками.

ХИАЗМ , в изобразительном искусстве изображение стоящей человеческой фигуры, опирающейся на одну ногу: при этом, если правое плечо поднято, то правое бедро опущено, и наоборот.

ХИАЗМ [от греч . chiasmos - крестообразное расположение в виде греческой буквы ? (хи)], вид параллелизма: расположение частей двух параллельных членов в обратном порядке ("Мы едим, чтобы жить, а не живем, чтобы есть").

ХИАТУС (лат . hiatus), то же, что зияние.

ХИБАРО (шуара) , группа индейских народов в Перу (35 тыс. человек, 1987) и Эквадоре (30 тыс. человек). Языки андо-экваториальной макросемьи. Верующие - католики.

ХИБИНОГОРСК , название г. Кировск Мурманской обл. до 1934.

ХИБИНСКИЕ МЕСТОРОЖДЕНИЯ апатито-нефелиновые , в Российской Федерации, Мурманская обл., крупнейшая сырьевая база фосфатного сырья в России. Расположены в пределах горного массива Хибины. Разрабатываются с 1929. Руды приурочены к массиву щелочных пород. Разведанные запасы 4 млрд. т руды с содержанием Р2О5 7,5 - 19%. Добыча открытым и подземным способами. Центр добычи - г. Кировск.

ХИБИНЫ , горный массив на Кольском п-ове. Высота до 1191 м. Вершины платообразные, склоны крутые с отдельными ледниками и снежниками. Сложен большей частью нефелиновыми сиенитами, с которыми связаны месторождения апатито-нефелиновых руд. Горная тундра. На г. Вудъеврчорр - Полярно-альпийский ботанический сад.

ХИВА , город в Узбекистане, Хорезмская обл., в 30 км от ж.-д. ст. Ургенч. 41 тыс. жителей (1991). Хлопкоочистительный, керамический заводы, ковровый комбинат, швейная и сувенирная фабрики. Основан на рубеже н. э., с кон. 16 в. - 1920 столица Хивинского ханства, в 1920-1924 - Хорезмской народной советской республики. Цитадель Куня-Арк, архитектурный заповедник Ичан-Кала (дворец Таш-Хаули и др.), рабад Дишан-Кала (все - в основном 19 - нач. 20 вв.).

ХИВИНСКОЕ ХАНСТВО , феодальное государство в Ср. Азии в 16 - нач. 20 вв. на территории Др. Хорезма, Туркмении и др. В 1873 признало протекторат России, сохранив внутреннюю автономию. 2 февраля 1920 свергнут хан. Образована Хорезмская народная советская республика.

ХИДА , хребет на о. Хонсю, в Японии. Ок. 140 км. Высота до 3190 м. Вулканы (в т. ч. действующие). Хвойные и смешанные леса.

ХИДЖАЗ , провинция в Саудовской Аравии. В нач. 7 в. здесь зародился ислам и была основана Мухаммедом мусульманская община, ставшая ядром Арабского халифата. Мекка и Медина стали священными городами мусульман. В 1517-1916 (с перерывами) в составе Османской империи. В 1916-25 формально независимое королевство. В 1925 завоеван Ибн Саудом.

ХИДЖРА (араб . - переселение), переселение Мухаммеда и его приверженцев из Мекки в Медину в сентябре 622. При халифе Омаре I (634-644) год Хиджра объявлен началом мусульманского летосчисления. Исходным для него принято 1-е число 1-го месяца (мухаррама) 622-16 июля 622. См. также Календарь.

ХИДОЯТОВ Абрар (1900-58) , узбекский актер, народный артист СССР (1945). На сцене с 1918. С 1927 в Узбекском театре им. Хамзы (Ташкент). Прославился исполнением ролей Отелло и Гамлета (в трагедиях У. Шекспира) на узбекской сцене. Государственная премия СССР (1949).

ХИДЭЕСИ Тоетоми , см. Тоетоми Хидэеси.

ХИЙСИ , в карело-финской и прибалтийской мифологии дух леса, представлявшийся как призрак или великан; ему были посвящены огромные каменные валуны, груды которых назывались "садами Хийси".

ХИЙУМАА (Hiiumaa) (Хиума , Даго), остров в Моонзундском архипелаге Балтийского м. (Эстония). 965 км2. Рыболовство, скотоводство. На Хийумаа - г. Кярдла.

ХИКАЯТ (араб . - повествование), литературный термин у народов Востока и Юго-Вост. Азии. Обозначает любое - чаще сюжетное - поэтическое или прозаическое произведение; в узком значении - жанр анонимного книжного прозаического эпоса.

ХИКС (Hicks) Джон (1904-89) , английский экономист, представитель неокейнсианства. Сочинения в области моделирования экономического роста, теории спроса, цен. Нобелевская премия (1972).

ХИЛА (Gila) , река на юго-западе США, левый приток р. Колорадо. 1040 км, площадь бассейна 150 тыс. км2. В нижнем течении пересыхает. Средний расход воды 15 м3/с. Крупные плотины: Кулидж и Гиллеспи.

ХИЛВЕРСЮМ (Hilversum) , город в Нидерландах. 87 тыс. жителей (1985). Центр радиовещания и телевидения страны. Радиоэлектроника, текстильная, фармацевтическая промышленность.

ХИЛДРЕТ (Hildreth) Ричард (1807-65) , американский писатель, историк. Один из первых в США антирабовладельческий роман "Раб, или Воспоминание Арчи Мура" (1836; с добавлением 2-й части издан под названием "Белый раб", 1852); труд "История США" (т. 1-6, 1849-1852).

ХИЛИАЗМ (от греч . chilias - тысяча), вера в "тысячелетнее царство" бога и праведников на земле, т. е. в осуществление мистически понятого идеала справедливости еще до конца мира. Термин обычно применяется к раннехристианским учениям, осужденным церковью в 3 в., но возрождавшимся в средневековых народных ересях и позднейшем сектантстве. Некоторые мотивы хилиазма повлияли на развитие утопического мышления.

ХИЛКОВ Андрей Яковлевич (1676-1718) , князь, русский дипломат. Резидент в Швеции. С начала Северной войны 18 лет находился в шведском плену. Посылал в Россию секретные донесения.

ХИЛЛ (Hill) Арчибалд Вивиен (1886-1977) , английский физиолог. Труды по термодинамике мышечного сокращения. Нобелевская премия (1922).

ХИЛЛ (Hill) Бенни (наст . имя Алфред Хоторн, Hawthorn) (1925-92), английский комедийный актер. С 1952 на телевидении. Создал популярную программу "Шоу Бенни Хилла", состоящую из небольших эпизодов, полных динамичного юмора. Являлся сценаристом, автором музыки и исполнителем главных ролей в своих шоу.

ХИЛЛ (Hill) Джеффри (р . 1932), английский поэт, литературовед. Строгая по форме, лапидарная по выражению метафизическая лирика нередко строится на скрытой цитате, стилизации и т. п. (сборники "Король Лог", 1968; "Tenebrae", 1978; "Гимны Богородице Шартрской", 1984). Исследования, посвященные классической английской литературе. Переводы из Ш. Пеги, П. Целана.

ХИЛЛ Джордж Уильям (1838-1914) , американский астроном. Труды по небесной механике (теория движения планет, теория возмущений и др.).

ХИЛЛ (Hill) Дэмон (р . 1960), английский спортсмен (автомобильный спорт). Чемпион мира в гонках "Формула-1" (1996).

ХИЛЛ Сузан (р . 1942), английская писательница. Реалистические психологические романы "Джентльмены и леди", "Перемена к лучшему" (оба - 1969), "Я в замке король" (1970), "Ночная птица" (1972). Рассказы (сборники "Альбатрос", 1970; "Когда поют и танцуют", 1973) отмечены точностью социально-психологических наблюдений.

ХИЛЛ (Hill) Уолтер (р . 1942), американский киносценарист, режиссер и продюсер. Получил известность как автор сценариев к фильмам С. Пекинпа и Д. Хьюстона. Как режиссер дебютировал в 1975 ("Тяжелые времена"). Коммерческий режиссер высочайшего класса, умеющий мастерски создавать напряжение. Для фильмов Хилла характерно использование необычно звучащей музыки. Наиболее известные фильмы: "Водитель" (1978), "48 часов" (1982), "Красная жара" (1988), "Красавчик Джонни" (1989).

ХИЛЛА , город в Ираке, на рукаве р. Евфрат; административный центр мухафазы Бабиль. 85 тыс. жителей (1965). Текстильное, цементное предприятия. Близ Хилла - развалины Вавилона.

ХИЛЛАРИ (Hillary) Эдмунд (р . 1919), новозеландский альпинист. В 1953 совместно с Н. Тенцингом первым достиг вершины Джомолунгмы. В 1957-58 совместно с В. Фуксом руководил пересечением Антарктиды. Руководил рядом экспедиций в Гималаи, Антарктиду.

ХИЛЛЕР (Hiller) Иоганн Адам (1728-1804) , немецкий композитор и теоретик. С 1781 дирижер оркестра Гевандхауза. Один из создателей немецкого зингшпиля. Автор музыкально-теоретических трудов.

ХИЛЛЕРИ (Hillery) Патрик Джон (р . 1923), президент Ирландии в 1976-90. В кон. 50-х-70-х гг. министр труда, образования, иностранных дел.

ХИЛЛИАРД (Hilliard) Николас (ок . 1547-1619), английский миниатюрист (автопортрет, 1577) и ювелир.

ХИЛОВО , бальнеогрязевой курорт в Российской Федерации, Псковская обл., к западу от Порхова.

ХИЛОДОНЕЛЛЕЗ , инвазионная болезнь рыб, в т. ч. аквариумных, вызываемая инфузориями - хилодонеллами, паразитирующими на коже, жабрах. Симптомы: слизистый голубовато-серый (молочный) налет на теле, некроз жабр. Возможна массовая гибель рыбы.

ХИЛОК , город (с 1951) в Российской Федерации, Читинская обл., на р. Хилок. Железнодорожная станция. 13,6 тыс. жителей (1993). Предприятия железнодорожного транспорта; леспромхоз.

ХИЛОК , река в Забайкалье, правый приток р. Селенга. 840 км, площадь бассейна 38,5 тыс. км2. Средний расход воды 101 м3/с. Судоходна в низовьях.

ХИЛОЛИ Бадриддин (?-1529) , таджикский поэт. Поэмы "Шах и дервиш", "Качества влюбленных", "Лейли и Меджнун". Казнен узбекским ханом-завоевателем за сатиру на него.

ХИЛТОН (Hilton) Конрад Николсон (1887-1979) , американский бизнесмен, основатель корпорации отелей "Хилтон" (1946). Комфортабельные гостиницы корпорации, построенные во многих странах мира, отличаются высококачественным обслуживанием и роскошью.

ХИЛТОН (Hilton) Уолтер (ок . 1340-96), английский монах-августинец, мистик и аскет. Автор трактата "Ступени совершенства".

ХИЛЬ РОБЛЕС (Gil Robles) Хосе Мария (1898-1980) , в 1930-х гг. глава испанской католической партии СЭДА; в 1935-36 входил в правительство; в 1936-53 жил в эмиграции, выступал против франкистской диктатуры, за восстановление монархии.

ХИЛЬБЕРЗЕЙМЕР (Hillberseimer) Людвиг Карл (1885-1967) , американский архитектор и теоретик. Приехал в США из Германии в 1938. Под влиянием Ф. Л. Райта и Миса ван дер Роэ обратился к интернациональному стилю. В его проектах подчеркнута структурная выразительность технологических элементов здания. С 1929 - директор Отделения городского планирования Баухауза. Принимал участие в выставках групп "Der Sturm" и "Der Ring".

ХИЛЬДЕБРАНД (Гильдебранд) (Hildebrand) Адольф фон (1847-1921) , немецкий скульптор и теоретик искусства. Представитель неоидеализма. В статуях и рельефах стремился достичь отвлеченной, чисто пластической выразительности формы ("Адам", 1878). Книга "Проблема формы в изобразительном искусстве" (1893).

ХИЛЬДЕБРАНДТ (Hildebrandt) Иоганн Лукас фон (1668-1745) , австрийский архитектор. Один из ведущих мастеров австрийского барокко: дворцы - Нижний (1714-16) и Верхний (1721-22) Бельведер и Даун-Кински (1713-1716) в Вене.

ХИЛЬДЕБРАНД-ХИЛЬДЕБРАНДСОН Г ., см. Гильдебранд-Гильдебрандсон Г.

ХИЛЬДЕГАРДА (Hildegard) Бингенская (1098-1179) , христианский мистик и писатель, монахиня-бенедиктинка, аббатисса (с 1136) основанного ею монастыря Рупертсберг близ Бингена. Ее "Путеведение, или Три книги видений и откровений" (издано 1628) положили начало женской монашеской мистике в Германии. Память в Католической церкви 17 сентября.

ХИЛЬДЕСХАЙМ (Хильдесхейм) (Hildesheim) , город в Германии, земля Ниж. Саксония. 106 тыс. жителей (1992). Пристань на Среднегерманском канале. Цветная металлургия, электротехническая, швейная промышленность. Пелицеус-музей. Архитектурные памятники 9-16 вв. Романский собор Санкт-Мария (9-11 вв., перестраивался), церковь Санкт-Михаэль (нач. 11-13 вв.), Годехардскирхе (12 в.).

ХИЛЬДЕСХАЙМЕР (Hildesheimer) Вольфганг (1916-91) , немецкий драматург. Пьесы "Трон дракона" (1955, обработка "Принцессы Турандот" К. Гоцци), "Жертва Елена" (1955) и др., созданные под значительным влиянием "театра абсурда", содержат социально-критические мотивы.

ХИЛЬДЖИ , династия правителей в Делийском султанате в 1290-1320.

ХИЛЬФЕРДИНГ (Гильфердинг) (Hilverding) Франц (1710-68) , австрийский артист балета и балетмейстер. Один из выдающихся реформаторов балетного театра эпохи Просвещения. В 1759-64 работал в России.

ХИМАВАТ , в индуистской мифологии бог Гималаев; муж Менаки.

ХИМАЧАЛ-ПРАДЕШ , штат в Индии, в Гималаях. 56 тыс. км2. Население 5,2 млн. человек (1991). Адм. ц. - Симла.

ХИМЕДЗИ , город в Японии, на западе о. Хонсю, порт на Внутреннем Японском м. 461 тыс. жителей (1992). Металлургическая, нефтехимическая, машиностроительная, текстильная промышленность.

ХИМЕНЕС ДЕ КЕСАДА (Jimenez de Quesada) Гонсало (ок . 1500-79), испанский поэт и прозаик. Один из завоевателей Америки. Возможно, послужил М. де Сервантесу прототипом Дон Кихота.

ХИМЕНЕС ДЕ ПАТОН (Jimenez de Paton) Бартоломе (1569-1640) , испанский писатель, теоретик риторики. Автор трактата "Об испанском красноречии в изящных искусствах", где ввел для обозначения усложненной поэтической манеры Л. де Гонгоры-и-Арготе и его последователей термин "культеранизм".

ХИМЕНЕС (Jimenez) Хуан Рамон (1881-1958) , испанский поэт. Сборники модернистских стихов "Нимфы" (1901), "Печальные арии" (1903), "Духовные сонеты" (1917), "Вечности" (1918). Лирическая повесть "Платеро и я" (1914), критическое эссе "Бесконечный поток" (1961). Хименес оказал заметное влияние на испанскую поэзию 20-х гг. Нобелевская премия (1956).

ХИМЕРА ,..1) в греческой мифологии чудовище с головой и шеей льва, туловищем козы и хвостом дракона; порождение Тифона и Ехидны...2) В средневековом европейском искусстве скульптурное изображение фантастического чудовища...3) (Перен.) фантазия, неосуществимая мечта.

ХИМЕРА , в биологии - организм, состоящий из наследственно различных клеток или тканей; частный случай мозаицизма. Возникает в результате мутаций, рекомбинаций, нарушений клеточного деления. Химеры могут быть получены искусственно при пересадках тканей у животных или при прививках у растений.

ХИМЕРЫ (химерообразные) , отряд морских рыб подкласса цельноголовых. Длина от 60 см до 2 м. Ок. 30 видов. Широко распространены от шельфа до больших глубин Мирового ок. 1 вид изредка заходит в Баренцево м. В ряде стран химеры - объект промысла.

ХИМИИ ПРИРОДНЫХ СОЕДИНЕНИЙ ИНСТИТУТ , см. Биоорганической химии институт.

ХИМИИ СИЛИКАТОВ ИНСТИТУТ им . И. В. Гребенщикова РАН (ИХС), организован в 1948 (лаборатория с 1934) в Ленинграде. Исследования по теории кристаллизации, технологии кристаллических материалов и др.

ХИМИКО-МЕХАНИЧЕСКАЯ ОБРАБОТКА , обработка поверхностей твердых тел (напр., шлифование, полирование); заключается в сочетании физико-химического разрушения поверхностного слоя с механическим удалением его инструментом.

ХИМИКО-ТЕРМИЧЕСКАЯ ОБРАБОТКА металлов , тепловая обработка металлических изделий в химически активных средах для изменения химического состава, структуры и свойств поверхностных слоев металла. Основные виды: цементация, цианирование, азотирование, процессы диффузной металлизации.

ХИМИОТЕРАПЕВТИЧЕСКИЕ СРЕДСТВА , лекарственные препараты, оказывающие специфическое повреждающее действие главным образом на возбудителей инфекционных заболеваний или клетки опухолей (напр., сульфаниламиды, антибиотики).

ХИМИЧ Георгий Лукич (1908-94) , российский конструктор в области тяжелого машиностроения, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1968), Герой Социалистического Труда (1958). Под руководством Химича создан ряд уникальных прокатных станов, установок непрерывной разливки стали. Государственная премия СССР (1950, 1979).

ХИМИЧЕСКАЯ ПРОМЫШЛЕННОСТЬ , объединяет ряд подотраслей: горнохимическую, основную химическую промышленность, промышленность минеральных удобрений, полимерных материалов (производство синтетического каучука, синтетических смол и пластических масс, химических волокон), синтетических красителей, промышленность бытовой химии, лакокрасочную, резино-асбестовую, фотохимическую и химико-фармацевтическую.

ХИМИЧЕСКАЯ ПРОПОЛКА , уничтожение гербицидами сорняков в посевах и посадках культурных растений. Улучшает условия жизнедеятельности возделываемых растений, повышает урожайность. Перечень препаратов для химической прополки ежегодно утверждается Госагропромом СССР.

ХИМИЧЕСКАЯ СВЯЗЬ , взаимодействие атомов, обусловливающее их соединение в молекулы и кристаллы. Химическая связь имеет в основном электромагнитный характер. При образовании химической связи происходит перераспределение электронной плотности связывающихся атомов. По характеру этого распределения химические связи классифицируют на ковалентную, ионную, координационную, металлическую. По числу электронных пар, участвующих в образовании данной химической связи, различают простые (одинарные), двойные, тройные химические связи, по симметрии электронного распределения - и -связи, по числу непосредственно взаимодействующих атомов - двух-, трех- и многоцентровые.

ХИМИЧЕСКАЯ ТЕХНОЛОГИЯ , наука о методах и средствах рациональной химической переработки сырья, полуфабрикатов и промышленных отходов. Неорганическая химическая технология включает переработку минерального сырья (кроме металлических руд), получение кислот, щелочей, минеральных удобрений; органическая химическая технология - переработку нефти, угля, природного газа и др. горючих ископаемых, получение синтетических полимеров, красителей, лекарственных средств и др. Теоретические основы химической технологии - химия, физика, механика, математика (в частности, математическое моделирование). Современная химическая технология характеризуется созданием агрегатов большой единичной мощности, освоением процессов, в которых используются сверхвысокие и сверхнизкие температуры и давления, применением высокоэффективных катализаторов, получением веществ с необычными ценными свойствами (сверхчистых и сверхтвердых, жаростойких и жаропрочных и др.).

ХИМИЧЕСКАЯ ФИЗИКА , раздел науки, пограничный между химией и физикой. Изучает электронную структуру молекул и твердых тел, молекулярные спектры, элементарные акты химических реакций, процессы горения и взрыва и др., с использованием методов теоретической и экспериментальной (оптическая и радиоспектроскопия, рентгеновский структурный анализ, масс-спектрометрия и др.) физики. Сформировалась в кон. 20-х - нач. 30-х гг. 20 в. в связи с развитием квантовой механики и использованием ее представлений в химии. Сейчас граница между химической физикой и физической химией условна. Термин введен немецким химиком А. Эйкеном в 1930.

ХИМИЧЕСКАЯ ФОРМУЛА , см. Формула химическая.

ХИМИЧЕСКИЕ ВОЙСКА , специальные войска для обеспечения действий войск (сил) в операции (бою) в условиях радиоактивного, химического и биологического заражения. Состоят из подразделений и частей радиационной и химической разведки, специальной обработки и др.

ХИМИЧЕСКИЕ ЗНАКИ , см. Знаки химические.

ХИМИЧЕСКИЕ СРЕДСТВА ЗАЩИТЫ РАСТЕНИЙ , см. Пестициды.

ХИМИЧЕСКИЕ ТРАНСПОРТНЫЕ РЕАКЦИИ , обратимые химические реакции, сопровождающиеся переносом исходного твердого или жидкого вещества из одной температурной зоны в другую в результате образования и разложения промежуточных газообразных соединений. Применяют для очистки цветных, редких и рассеянных металлов, при получении полупроводников, монокристаллов, эпитаксиальных и монокристаллических пленок и др.

ХИМИЧЕСКИЕ УРАВНЕНИЯ , см. Уравнения химические.

ХИМИЧЕСКИЙ АНАЛИЗ , включает качественный и количественный анализ. В химическом анализе используют химические методы, основанные на химических реакциях определяемых веществ в растворах, напр. гравиметрический и титриметрический анализ; физико-химические методы, основанные на измерении физических величин, изменение которых обусловлено химическими реакциями (потенциометрия, амперометрическое титрование и др.); в основе физических методов лежит изменение физических характеристик, обусловленных химической индивидуальностью веществ, напр. спектральный анализ, активационный анализ.

ХИМИЧЕСКИЙ ЛАЗЕР , газовый лазер, в котором активная среда образуется в результате химических реакций. В непрерывном режиме мощность достигает нескольких кВт. Используется в лазерной спектроскопии, в лазерном разделении изотопов и др.

ХИМИЧЕСКИЙ ПОТЕНЦИАЛ , понятие, используемое для описания термодинамического равновесия в многокомпонентных системах. Обычно химический потенциал компонента системы вычисляют как частную производную гиббсовой энергии по числу частиц (или молей) этого компонента при постоянной температуре, давлении и массах других компонентов. В равновесной гетерогенной системе химические потенциалы каждого из компонентов во всех фазах, составляющих систему, равны (условие фазового равновесия). Для любой химической реакции сумма произведений химического потенциала всех участвующих в реакции веществ на их стехиометрический коэффициент равна нулю (условие химического равновесия).

ХИМИЧЕСКИЙ РАКЕТНЫЙ ДВИГАТЕЛЬ (термохимический) , работает на химическом ракетном топливе. Основной двигатель всех ракет и космических летательных аппаратов. В камере сгорания образуется горячий газ, который затем вытекает из сопла. Максимальная скорость струи вытекающего газа ок. 4500 м/с, тяга - от долей Н до десятков МН. Основные типы химических ракетных двигателей - жидкостные ракетные двигатели (ЖРД), ракетные двигатели твердого топлива (РДТТ) и гибридные ракетные двигатели.

ХИМИЧЕСКИЙ ЭКВИВАЛЕНТ , численно равен массе вещества (в атомных единицах массы), реагирующей с 1 ионом Н+ или ОН? в реакциях нейтрализации, с 1 электроном в окислительно-восстановительных реакциях, с 1/n частью металла с валентностью n в комплексонометрии и т. д. Напр., в реакции H2SO4+2NaOH=Na2SO4+2H2O на 1 ион Н+ кислоты приходится 1 молекула NaOH (молекулярная масса 40), на 1 ион ОН? - 1/2 молекулы H2SO4 (молекулярная масса 98); поэтому химический эквивалент NaOH равен 40, H2SO4 - 49, т. е. 98/2.

ХИМИЧЕСКОГО РАВНОВЕСИЯ КОНСТАНТА , величина, выражающая соотношение между концентрациями (парциальными давлениями, летучестями, активностями) компонентов системы в состоянии химического равновесия. Численные значения химического равновесия константы позволяют рассчитывать выход продуктов реакции в данных условиях по начальным концентрациям реагирующих веществ.

ХИМИЧЕСКОЕ ЗАГРЯЗНЕНИЕ БИОСФЕРЫ , попадание химических веществ в живые организмы и среду их обитания (атмосферу, гидросферу, почву) в количествах, превышающих нормативные. См. также Охрана природы.

ХИМИЧЕСКОЕ ОРУЖИЕ , боевые отравляющие вещества и средства их применения (ракеты, снаряды, мины, авиационные бомбы и др.). Химическое оружие относится к оружию массового поражения. Применение химического оружия запрещено Женевским протоколом 1925, который ратифицировали (или присоединились к нему) св. 100 государств. Однако его разработка, производство и накопление в империалистических странах продолжаются.

ХИМИЧЕСКОЕ ОСАЖДЕНИЕ ИЗ ГАЗОВОЙ ФАЗЫ , получение твердых веществ с помощью химических реакций, в которых участвуют газообразные реагенты. Используют для получения текстурированных покрытий, монокристаллов, эпитаксиальных и монокристаллических пленок (напр., в планарной технологии), нитевидных монокристаллов ("усов"), барьерных слоев (предотвращающих разрушение покрытий на соплах ракет), при изготовлении различных изделий сложной конфигурации и др.

ХИМИЧЕСКОЕ РАВНОВЕСИЕ , состояние реагирующей системы, при котором в ней протекают только обратимые реакции. Параметры состояния системы при химическом равновесии не зависят от времени; состав такой системы называют равновесным.

ХИМИЧЕСКОЙ ФИЗИКИ ИНСТИТУТ им . Н. Н. Семенова РАН (ИХФ), организован в 1931 в системе Наркомнефти на базе отдела Ленинградского физико-технического рентгеновского института; в системе АН с 1940. Находится в Москве. Исследования проблем химической кинетики, теории горения, химии полимеров и др.

ХИМИЯ (возможно , от греч. Chemia - Хемия, одно из древнейших названий Египта), наука, изучающая превращения веществ, сопровождающиеся изменением их состава и (или) строения. Химические процессы (получение металлов из руд, крашение тканей, выделка кожи и др.) использовались человечеством уже на заре его культурной жизни. В 3-4 вв. зародилась алхимия, задачей которой было превращение неблагородных металлов в благородные. С эпохи Возрождения химические исследования все в большей степени стали использовать для практических целей (металлургия, стеклоделие, производство керамики, красок); возникло также особое медицинское направление алхимии - ятрохимия. Во 2-й пол. 17 в. Р. Бойль дал первое научное определение понятия "химический элемент". Период превращения химии в подлинную науку завершился во 2-й пол. 18 в., когда был сформулирован сохранения массы закон при химических реакциях (см. также М. В. Ломоносов, А. Лавуазье). В нач. 19 в. Дж. Дальтон заложил основы химической атомистики, А. Авогардо ввел понятие "молекула". Эти атомно-молекулярные представления утвердились лишь в 60-х гг. 19 в. Тогда же А. М. Бутлеров создал теорию строения химических соединений, а Д. И. Менделеев открыл периодический закон (см. Периодическая система элементов Менделеева). С кон. 19 - нач. 20 вв. важнейшим направлением химии стало изучение закономерностей химических процессов. В современной химии отдельные ее области - неорганическая химия, органическая химия, физическая химия, аналитическая химия, химия полимеров стали в значительной степени самостоятельными науками. На стыке химии и других областей знания возникли, напр., биохимия, агрохимия, геохимия. На законах химии базируются такие технические науки, как химическая технология, металлургия.

ХИМИЯ ТВЕРДОГО ТЕЛА , изучает реакции, в которых участвует одно или несколько веществ в кристаллическом или твердом аморфном (стеклообразном) состоянии. На скорость таких реакций и выход продукта влияют тип химической связи между частицами, кристаллическая структура, наличие дефектов, диффузия реагирующих частиц, фазовые переходы и т. п. Представления химии твердого тела используются в микроэлектронике, синтезе новых материалов (керметов, сверхпроводников и др.).

ХИМКИ , город (с 1939) в Российской Федерации, Московская обл., на канале им. Москвы. Железнодорожная станция. 135 тыс. жителей (1993). Фабрика пластмассовых изделий, завод "Промобувь" и др. Московский институт культуры.

ХИММОТОЛОГИЯ (от химия , мото... и ...логия), наука, изучающая свойства, качество и рациональное использование горючих и смазочных материалов в технике.

ХИМОЗИН , то же, что реннин.

ХИМОТРИПСИН , пищеварительный фермент сока поджелудочной железы; участвует в расщеплении белков в кишечнике. Вырабатывается в виде неактивного химотрипсиногена.

ХИМУС (от греч . chymos - сок), жидкое содержимое (пищевая кашица) тонкого кишечника, образующееся при воздействии на пищу пищеварительных соков (желудочного, панкреатического, кишечного).

ХИМЬЯРИТСКОЕ ЦАРСТВО , государство в Юж. Аравии. Возникло в 1 в. до н. э. С 1 в. н. э. вступило в борьбу с Сабой за господство над Юж. Аравией. В нач. 4 в. подчинило всю Юж. Аравию. В нач. 6 в. завоевано эфиопами, в 70-х гг. 6 в. - Сасанидами.

ХИН ЯПОНСКИЙ , древняя порода мелких длинношерстных декоративных собак. Разводят во всем мире.

ХИНАЛУГСКИЙ ЯЗЫК , см. Дагестанские языки.

ХИНАСТЕРА (Ginastera) Альберто (1916-1983) , аргентинский композитор, педагог. Основатель консерватории в Ла-Плате (1948), один из организаторов Латиноамериканского центра музыкальных исследований (1965). Оперы, балеты, кантаты, концерты, оркестровые произведения и др.

ХИНАЯНА (санскр ., букв. - малая колесница), наряду с махаяной одно из двух основных направлений буддизма; южный буддизм. Утвердилась в Шри-Ланке, Мьянме, Лаосе, Таиланде и других южных странах. Буддийский идеал "освобождения" принял в хинаяне форму преимущественно личного совершенствования, независимого от каких-либо внешних условий, - идеал архата. Развила учение о дхармах. Основные философские школы: саутрантика, вайбхашика.

ХИНГАН БОЛЬШОЙ , горы в Вост. Азии; см. Большой Хинган.

ХИНГАН МАЛЫЙ , горы в Вост. Азии; см. Малый Хинган.

ХИНГАНСКИЙ ЗАПОВЕДНИК , в Российской Федерации, на юго-востоке Амурской обл., на левом берегу Амура, в отрогах М. Хингана. Основан в 1963. Площадь 97 836 га. Леса из дуба монгольского, березы даурской; небольшие участки хвойно-широколиственных лесов. Бурый и черный медведи, кабан, харза, колонок, кабарга (отмечены заходы); фазан, журавли и др.

ХИНДЕМИТ (Hindemith) Пауль (1895-1963) , немецкий композитор, альтист, дирижер, музыкальный теоретик. Гастролировал как участник квартета Л. Амара (в т. ч. в России). В 20-е гг. ведущий представитель немецкого неоклассицизма. Оперы, в т. ч. "Кардильяк" (1926), "Художник Матис" (1938), "Гармония мира" (1957), балеты, симфонии и камерные произведения, оратории.

ХИНДИ , официальный язык Индии, один из основных литературных языков, относится к индийской группе индоевропейской семьи языков. Письменность на основе алфавита деванагари.

ХИНДРЕЙ (Hindrey) Карл Аугуст (1875-1947) , эстонский писатель. Романы о современности "Rowne путешествует" (1933), "Урмас и Мерике" (1935-36), "Лето без происшествий" (1937). Сборники новелл ("Сердца", 1938), путевых очерков. Книги для детей. Мемуары.

ХИНДУСТАН (на яз . хинди),..1) название Индии...2) Название Сев. Индии (в противоположность Декану)...3) Историческая область расселения хиндустанцев.

"ХИНДУСТАН ТАЙМС" ("Hindustan Times") , индийская ежедневная газета на английском языке, с 1923, Дели.

ХИНДУСТАНЦЫ (хиндустани) , этническая общность, основное население Хиндустана (св. 245 млн. человек, 1992). Св. 656 тыс. человек - за пределами Индии. Состоят из многих локальных групп. Язык хинди. Верующие - в основном индуисты, часть придерживается традиционных верований.

ХИНИ (Heaney) Шеймас (р . 1939), ирландский поэт. В стихах, отмеченных энергией слова, поисками в области художественной достоверности, - пейзажные мотивы, история Ирландии (сборники "Смерть натуралиста", 1966; "Остров покаяния", 1984; "Ватерпас", 1996). Книги эссе о поэзии "Предпочтения" (1980), "Единоначалие речи" (1986), "Поэзия-возместительница" (1995). Переводы Я. Кохановского (в соавторстве со Ст. Баранчаком) и др. Нобелевская премия по литературе (1995).

ХИНИДИН , алкалоид, содержащийся в коре хинного дерева; применяется в медицине.

ХИНИН , алкалоид, содержащийся в коре хинного дерева; применяется в медицине как противомалярийный препарат.

ХИННОЕ ДЕРЕВО (цинхона) , род вечнозеленых деревьев семейства мареновых. Ок. 40 видов, в Юж. Америке, во влажных лесах на восточных склонах Анд. В коре содержатся хинин, цинхонин и другие алкалоиды. Культивируется в Индонезии и др. странах.

ХИНО , город в Японии, спутник Токио. 166 тыс. жителей (1992). Транспортный узел. Машиностроение, химическая промышленность. Ботанический сад. Туризм.

ХИНОЛИН , бесцветная жидкость, tкип 237 °С. Содержится вместе с изохинолином в каменноугольной смоле. Производные хинолина применяются как лекарственные средства, напр. атофан (цинхофен), энтеросептол, хинозол. 8-оксихинолин - реагент в аналитической химии. Ядро хинолина - структурный фрагмент многих алкалоидов, напр. хинина.

ХИНОНИМИНОВЫЕ КРАСИТЕЛИ , органические красители, производные n-хинонимина (1) или n-хинондиимина (2). Применяют в цветной фотографии, для окрашивания бумаги, меха и т. д. К хинониминовым красителям относятся также азиновые, оксазиновые и тиазиновые красители, содержащие соответствующие фрагменты феназина, оксазина и тиазина.

ХИНОНЫ , циклические дикетоны, в которых группавходит в систему сопряженных двойных связей, напр. бензохинон, антрахинон. Содержатся в природных пигментах; промежуточные продукты в синтезе красителей.

ХИНТ (Hint) Ааду (р . 1909/10), эстонский писатель, народный писатель Эстонии (1965). Пьесы, историко-революционный роман "Берег ветров" (тома 1-4, 1951-66) о жизни и борьбе эстонского народа с нач. 20 в. до восстановления советской власти в Эстонии в 1940, повесть "Свой остров" (1977) о судьбах эстонских крестьян-эмигрантов в Канаде.

ХИНЧИН Александр Яковлевич (1894-1959) , российский математик, член-корреспондент АН СССР (1939). Труды по теории функций, теории чисел, теории вероятностей. Государственная премия СССР (1941).

ХИНШЕЛВУД (Hinshelwood) Сирил Норман (1897-1967) , английский физикохимик, один из создателей теории цепных реакций, член (1929) и президент (1955-60) Лондонского королевского общества, иностранный член АН СССР (1958). Труды по кинетике и механизмам цепных разветвленных процессов. Нобелевская премия (1956, совместно с Н. Н. Семеновым).

ХИОНИТЫ , объединение племен в Ср. Азии в 4-5 вв.

ХИОНИЯ Аквилейская (ум . 304), христианская мученица, пострадала в Аквилее (в Иллирии) вместе со своими сестрами Агапией и Ириной в гонение императора Диоклетиана. Память в Православной церкви 16 (29) апреля, в Католической - 3 апреля.

ХИОНИЯ (Фея) Кесарийская (Палестинская) (ум . 308), христианская мученица, пострадавшая в гонение императора Максимина, сестра мученицы Алевтины. Память в Православной церкви 16 (29) июля.

ХИОНОСФЕРА (от греч . chion - снег и сфера), часть тропосферы, в которой при соприкосновении с земной поверхностью возможно зарождение и существование снежников и ледников. Нижняя граница хионосферы при пересечении с горными хребтами образует снеговую линию.

ХИОС (Chios) , остров в Эгейском м., близ берегов М. Азии; территория Греции. 830 км2. Горист, высота до 1297 м. Средиземноморские кустарники, сосновые рощи. Плантации цитрусовых, виноградники, насаждения маслин. Рыболовство, виноделие. Один из центров эгейской культуры. Памятники древнегреческой и средневековой архитектуры. Главный город и порт - Хиос.

ХИППИ (англ . hippie), группы молодежи, отвергающие установленные нравственные устои, общепринятые нормы поведения и ведущие бродяжнический образ жизни; явление "контркультуры". В переносном смысле - о человеке, экстравагантно ведущем себя, распущенном и нарочито небрежно и претенциозно одетом.

ХИРАГАНА , см. Японское письмо.

ХИРАЛЬ (Хираль Перейра) (Giral Pereyra) Хосе (1879-1962) , в июле - сентябре 1936 премьер-министр, в 1937-38 министр иностранных дел Испанской республики. В 1945 - январе 1947 премьер-министр республиканского правительства в эмиграции.

ХИРАЛЬНОСТЬ , свойство молекулы не совмещаться со своим отображением в идеальном плоском зеркале. Одно из основных понятий стереохимии (наряду с конфигурацией и конформацией). Хиральность - необходимое условие оптической активности молекул.

ХИРАНЬЯ КАШИПУ (санскр . имеющий золотую одежду), в индуистской мифологии асура, враг Вишну. Захватил власть в небесном мире богов и был покорен Вишну, принявшим облик нарасинхи. Сын Кашьяпы и Дити, брат Хираньякши.

ХИРАНЬЯГАРБХА , в ведийской мифологии золотой зародыш, плававший в первичном океане, из которого родился мир.

ХИРАНЬЯКША (санскр . имеющий золотой глаз), в индуистской мифологии асура, противопоставивший себя богам. Повержен богом Вишну, принявшим облик вепря. Сын Кашьяпы и Дити, брат Хираньякашипу.

ХИРАЦУКА , город в Японии, на о. Хонсю. 250 тыс. жителей (1992). Химическая, цементная, машиностроительная, легкая промышленность.

ХИРАЯМА Кийоцугу (1874-1943) , японский астроном. Выделил (1915-19) 5 семейств астероидов, сходных по орбитальным характеристикам: семейства Фемиды, Эоса, Корониды, Марии и Флоры. Предположил, что каждое из них образовалось при распаде одного крупного тела.

ХИРБЕТ АЛЬ-МАФДЖАР , замок-резиденция близ Иерихона (Иордания, 1-я пол. 8 в.), памятник арабского искусства эпохи Омейядов.

ХИРГИС-НУР (Хяргас-Нур) , бессточное соленое озеро в Монголии, в Котловине Больших Озер, на высоте 1028 м. 1360 км2, глубина до 80 м. Конечный водоем системы рек и озер басс. Кобдо и Дзабхан. Берега низкие, пустынные. Замерзает с ноября по апрель.

ХИРН (Hearn) Лафкадио (1850-1904) , английский писатель и переводчик. Страстный поклонник и пропагандист Востока, принял японское имя и гражданство. Автор сборника "Японские волшебные сказки" (т. 1-4, 1898-1903), книг о Японии ("В призрачной Японии", 1904, и др.).

ХИРОМАНТИЯ (от греч . cheir - рука и manteia - гадание), гадание по линиям и бугоркам ладони, предсказывание судьбы человека.

ХИРОН ДЕ РЕБОЛЬЕДО (Giron de Rebolledo) Ана (16 в .), испанская поэтесса. Жена Х. Боскана-и-Альмогавера. Издавала сочинения Боскана и Г. де ла Веги.

ХИРОНОМУСЫ (звонцы) , род двукрылых насекомых из семейства комаров-звонцов.

ХИРОСАКИ , город в Японии, на севере о. Хонсю. 175 тыс. жителей (1992). Лесопромышленный центр. Ремесла. Университет.

ХИРОСИГЭ (Андо Хиросигэ) (1787 или 1797-1858) , японский график, мастер цветной ксилографии. Поэтические пейзажи с жанровыми мотивами ("53 станции дороги Токайдо", 1833-1834). Использовал европейское перспективное построение пространства.

ХИРОСИМА , город в Японии, на юго-западе о. Хонсю, административный центр преф. Хиросима, порт на Внутреннем Японском м. 1,1 млн. жителей (1985). Машиностроительная, текстильная, химическая, военная и др. промышленность. Университет. Город вырос вокруг феодального замка (16 в.). 6 августа 1945 США сбросили на Хиросиму первую атомную бомбу. Значительная часть Хиросимы была разрушена, убито и ранено св. 140 тыс. человек. Архитектурно-парковый символический ансамбль Парк Мира (1951-52, К. Тангэ и др.; памятник жертвам Хиросимы, мемориальный музей).

ХИРОХИТО (1901-89) , император Японии с 1926; в 1921-26 регент.

ХИРТ (Hirt) Герман (1865-1936) , немецкий языковед, один из представителей младограмматизма. Главный труд "Индоевропейская грамматика" (т. 1-7, 1921-37).

ХИРУРГИИ ИНСТИТУТ им . А. В. Вишневского Российской АМН, основан в 1945 в Москве. Исследования проблем лечения ожогов, ран и раневой инфекции, научных основ применения кибернетики в хирургии и др.

ХИРУРГИИ ЦЕНТР Всероссийский научный Российской АМН , создан в 1979 в Москве. Исследования по проблемам восстановительной хирургии при заболеваниях сердечно-сосудистой системы, органов дыхания и брюшной полости, микрохирургии, анестезиологии и др. В структуре центра хирургии - клинические отделения, теоретические отделы, центр гипербарической оксигенации и др.

ХИРУРГИЯ (греч . cheirurgia, от cheir - рука и ergon - работа), отрасль медицины и ветеринарии, изучающая заболевания, основной метод лечения которых - операции (кровавые, т. е. связанные с рассечением и иссечением тканей, и бескровные - вправление вывиха, катетеризация и пр.). Наряду с терапией и акушерством хирургия - древнейшая медицинская специальность. Основоположник научной хирургии - французский хирург А. Паре (16 в.), ее успехи в 19 в. связаны с деятельностью Т. Бильрота в Германии, Н. И. Пирогова в России и др. Решающую роль в развитии хирургии сыграло введение наркоза, асептики, антисептики. В 19-20 вв. происходит нарастающая дифференциация хирургии с образованием многих самостоятельных научно-практических дисциплин (анестезиология, нейрохирургия, урология и др.).

ХИРЦЕБРУХ (Hirzebruch) Фридрих (р . 1928), немецкий математик, иностранный член РАН (1991; иностранный член АН СССР с 1988). Труды по алгебраической геометрии, алгебраической топологии, комплексному анализу.

ХИТАРОВ Николай Иванович (1903-85) , геолог и геохимик, член-корреспондент АН СССР (1964). Труды по экспериментальным исследованиям глубинных процессов.

ХИТАТИ , город в Японии, на о. Хонсю. 202 тыс. жителей (1992). Центр горнопромышленного района. Цветная металлургия, машиностроение, химическая промышленность.

"ХИТАТИ" ("Хитачи") , японская электротехническая компания по производству промышленного и бытового оборудования. Основана в 1910. Объем продаж 22,7 млрд. долл., чистая прибыль 680 млн. долл., число занятых 164 тыс. человек (кон. 1980-х гг.).

ХИТИЛОВА (Chytilova) Вера (р . 1929), чешский кинорежиссер и сценарист. Лидер чехословацкой "новой волны" 1960-х гг., авангардист-экспериментатор, сочетающий в своем творчестве новаторские поиски в области киновыразительности и острую социальную критику. Один из наиболее значительных фильмов - "Маргаритки" (1966). Другие работы в кино: "Панельная история" (1979), "Катастрофа" (1983), трагикомедия о СПИДе "Копытом туда, копытом сюда" (1989), "Наследие, или Отвяжись, парень!" (1993) и др.

ХИТИН , полисахарид, образованный остатками аминосахара ацетилглюкозамина. Основной компонент наружного скелета (кутикулы) насекомых, ракообразных и других членистоногих. У грибов заменяет целлюлозу, с которой сходен по химическим и физическим свойствам и биологической роли.

ХИТОН (греч . chiton), мужская и женская нижняя одежда древних греков. Льняная или шерстяная рубаха, чаще без рукавов; подпоясывался с напуском.

ХИТОНЫ (в биологии) , то же, что панцирные.

ХИТРИДИОМИЦЕТЫ (архимицеты) , класс грибов. Главным образом одноклеточные формы микроскопических размеров. Ок. 500 видов. Паразитируют на пресноводных и морских водорослях, водных грибах, простейших, редко на высших наземных растениях и в почве.

ХИТРИН Лев Николаевич (1907-65) , российский физик, член-корреспондент АН СССР (1953). Труды по физике горения. Государственная премия СССР (1950).

ХИТРУК Федор Савельевич (р . 1917), российский кинорежиссер, художник, народный артист СССР (1987). Поставил мультфильмы: "История одного преступления" (1962), "Каникулы Бонифация" (1965), "Фильм, фильм, фильм..." (1968), "Остров" (1973), "Дарю тебе звезду" (1979), "Лев и бык" (1983) и др. Государственная СССР (1976, 1982).

ХИТЧИНГС (Hitchinngs) Джордж Херберт (р . 1905), американский биохимик и фармаколог. Труды по химии пиримидиновых систем, антиметаболитов нуклеиновых кислот, химиотерапии опухолей, созданию антибактериальных и иммунодепрессивных препаратов. Нобелевская премия (1988, совместно с Дж. Блэком и Г. Элайон).

ХИТЯЕВА Людмила Ивановна (р . 1930), российская актриса, народная артистка Российской Федерации (1983). Дебютировала в фильме "Екатерина Воронина" (1957, заглавная роль). Снималась в фильмах: "Тихий Дон" (1957-58), "Поднятая целина" (1960-61), "Евдокия" (1961), "Войди в каждый дом" (телефильм, 1990), "Влюбленный манекен" (1991) и др.

ХИХОН (Gijon) , город на севере Испании, авт. обл. Астурия. 259 тыс. жителей (1991). Порт по вывозу угля на Бискайском зал. Металлургия, судостроение. Рыболовство.

ХИЧКОК (Hitchcock) Алфред (1899-1980) , англо-американский кинорежиссер. Фильмы: "Шантаж" (1929), "Веревка" (1948), "Психоз" (1960), "Птицы" (1963), "Исступление" (1971) и др. Для творческой манеры характерны пристрастие к острым детективным сюжетам, использование различных приемов киновыразительности для создания специфической атмосферы страха и иронии.

ХИЩЕНИЕ , в уголовном праве умышленное противоправное изъятие чужого имущества с целью обращения его в свою пользу или распоряжения им как своим собственным.

ХИЩНЫЕ , отряд млекопитающих. Длина тела от 13 см до 3 м. 7 семейств: куньи, енотовые, медведи, псовые (собачьи, волчьи), гиены, кошачьи и виверровые. Всего ок. 235 видов, распространены широко. В России отсутствуют лишь виверровые.

ХИЩНЫЕ ПТИЦЫ (соколообразные) , отряд птиц. Длина тела от 15 см (сокол-крошка) до 110 см (кондоры). У всех видов крепкий, загнутый крючком клюв. 5 семейств: американские грифы или кондоры, соколиные, ястребиные, секретари (1 вид) и скопиные (1 вид); ок. 290 видов, в России ок. 50 видов. Численность многих видов сокращается. Охраняются.

ХЛАДАГЕНТ (холодильный агент) , рабочее вещество холодильной машины (напр., в паровых компрессионных машинах - хладоны, аммиак и т. д.; в абсорбционных - водные растворы аммиака и бромида лития; в пароэжекторных - водяной пар).

ХЛАДНИ ФИГУРЫ , фигуры, образуемые скоплением мелких частиц сухого песка вблизи узловых линий на поверхности колеблющейся пластинки или подобной ей механической системы. Описаны в 1787 Э. Ф. Хладни.

ХЛАДНИ (Chladni) Эрнст Флоренс Фридрих (1756-1827) , немецкий физик, основатель экспериментальной акустики, иностранный член-корреспондент Петербургской АН (1794). Исследовал формы колебаний различных тел; описал фигуры, названные его именем. Указал на космическое происхождение метеоритов.

ХЛАДНОЛОМКОСТЬ , возрастание хрупкости материала при понижении температуры.

ХЛАДОНОСИТЕЛЬ , промежуточное вещество (вода, растворы хлорида натрия, этиленгликоль и др.) для отвода теплоты от охлаждаемых объектов и передачи ее рабочему веществу холодильной машины (хладагенту).

ХЛАДОНЫ (фреоны) , техническое название группы насыщенных алифатических галогенсодержащих углеводородов, применяемых в качестве хладагентов; газы (напр., CCl2F2, tкип - 29,8 °C) или летучие жидкости (напр., CCl3F, tкип 23,7 °C). Нетоксичны, не образуют взрывоопасных смесей с воздухом, не реагируют с большинством металлов. Используются как пропелленты, растворители и др. Некоторые хладоны разрушающе действуют на озоновый слой атмосферы Земли, в связи с чем объем их производства сокращается.

ХЛАМИДОБАКТЕРИИ , группа нитчатых бактерий, покрытых слизистой капсулой. Многие способны откладывать в слизистых чехлах гидраты окиси железа. Обитают в сточных водах; могут заполнять сточные трубы, образуя в них наросты.

ХЛАМИДОМОНАДА , род зеленых водорослей. Одноклеточные подвижные организмы. Ок. 500 видов, главным образом в мелких пресных, особенно загрязненных, водоемах. Вызывают "цветение" воды, могут развиваться на поверхности снега, льда. Используются в генетических и других исследованиях.

ХЛАСКО (Hlasko) Марек (1934-69) , польский писатель. С 1958 в эмиграции (Германия, Израиль, США). Основные произведения опубликованы за рубежом, с 1980-х гг. издаются в Польше. Автор острокритических, безысходных по мироощущению повестей "Все отвернулись" (1964), "Обращенный в Яффе" (1966), романа "Сова, дочь пекаря" (1968). Автобиографическая книга о начале пути "Красивые, двадцатилетние" (1966). Покончил жизнь самоубийством.

ХЛЕБ , пищевой продукт, выпекаемый из теста, приготовленного из муки с добавлением воды, дрожжей, соли, иногда сахара, жиров, солода, патоки, молока, пряностей (анис, тмин и пр.). Содержит до 56% углеводов (в основном крахмал), 5-8% белков, минеральные вещества, аминокислоты, витамины (главным образом группы В). Энергетическая ценность 100 г хлеба до 1,4 МДж (347 ккал).

"ХЛЕБА И ЗРЕЛИЩ" (лат . "Pane e circenses"), крылатые слова римского сатирика Ювенала (1-2 вв.), выразившие суть политики римских государственных деятелей, стремившихся путем подкупа денежными, продуктовыми раздачами и даровыми представлениями удержать в повиновении деклассированный столичный плебс.

ХЛЕБНАЯ ЖУЖЕЛИЦА , жук семейства жужелиц; вредитель озимых пшеницы, ячменя и ржи в Европе; в России - в центральной, степной и лесостепной зонах европейской части. Черный, с бронзовым отливом, длина 14-16 мм. Питается наливающимся зерном, личинки - всходами.

ХЛЕБНИКОВ Велимир (Виктор Владимирович) (1885-1922) , русский поэт и прозаик. Родоначальник русского футуризма (группа "будетлян"). Создатель утопического общества Председателей Земного Шара (1916). Реформатор поэтического языка (эксперименты в области словотворчества, зауми, "звездного языка"). Пацифистская поэма о 1-й мировой войне "Война в мышеловке" (1919), монументальные революционные поэмы (1920-22) - "Ладомир", "Ночной обыск", "Зангези", "Ночь перед Советами". Цикл историко-математических статей, посвященных природе времени "Доски судьбы" (1922). Рассказы. Драмы. Оказал воздействие на русский и европейский авангард, в т. ч. в области живописи и музыки.

ХЛЕБНИКОВ Олег Николаевич (р . 1956), русский поэт. В лирике поиски собственного места в жизни, экзистенциальные вопросы, тема города и порождаемых им проблем человеческого общения. Сборники стихов: "Апрель" (1975), "Родники" (1976), "Наедине с людьми" (1977), "Город" (1981), "Письма прохожим" (1982), "Местное время" (1986) и др.

ХЛЕБНОЕ ДЕРЕВО , виды деревьев семейства тутовых. Наибольшее значение имеют хлебное дерево обыкновенное и хлебное дерево индийское, культивируемые в тропиках. Соплодия их (весят от 3-4 до 40 кг) употребляют в пищу.

ХЛЕБНЫЕ ЗАКОНЫ , в Великобритании в 15-19 вв., регулировали ввоз и вывоз зерна и др. сельскохозяйственных продуктов (в основном путем высоких ввозных таможенных тарифов). Вели к сокращению продовольственных товаров на внутреннем рынке и повышению цен на них. Отвечали интересам лендлордов. В 19 в. отмена хлебных законов стала лозунгом фритредеров. Отменены в 1846.

ХЛЕБНЫЕ КЛЕЩИ , то же, что амбарные клещи.

ХЛЕБНЫЕ ПИЛИЛЬЩИКИ , насекомые отряда перепончатокрылых семейства стеблевых пилильщиков; вредители (особенно обыкновенный и черный) злаков в Европе. Питаются (личинки) внутри стеблей.

ХЛОАЗМА (от греч . chloasma - зелень), пигментные пятна, преимущественно на лице (во время беременности, при некоторых заболеваниях женской половой сферы, глистных инвазиях).

ХЛОДВИГ I (Chlodwig) (ок . 466-511), король салических франков с 481, из рода Меровингов. Завоевал почти всю Галлию, что положило начало Франкскому государству.

ХЛОМАУСКАС (Chlomauskas) Эдуардас (р . 1927), литовский архитектор, народный архитектор Литвы (1984). Сочетает поиски новых форм с использованием современных материалов и сборных конструкций (Институт проектирования городского строительства, Вильнюс, 1961).

ХЛОПИН Виталий Григорьевич (1890-1950) , российский радиохимик, основатель научной школы, академик АН СССР (1939), Герой Социалистического Труда (1949). Сын Г. В. Хлопина. Руководил созданием первого в СССР радиевого завода, получил (1921, совместно с др.) первые отечественные препараты радия. Труды по химии и геохимии радиоактивных элементов. Государственная премия СССР (1943, 1946, 1949).

ХЛОПИН Григорий Витальевич (1863-1929) , российский врач, один из основоположников гигиены в СССР, заслуженный деятель науки России (1927). Труды по проблемам водоснабжения и канализации, гигиены труда в горной промышленности и гигиены умственного труда.

ХЛОПИН Николай Григорьевич (1897-1961) , российский гистолог, академик АМН (1945), генерал-майор медицинской службы. Сын Г. В. Хлопина. Один из основоположников эволюционной гистологии. Разработал генетическую классификацию тканей позвоночных. Государственная премия СССР (1947).

ХЛОПКА ВОССТАНИЕ , холопов и крестьян под руководством Хлопка (Хлопко, Хлопок, Хлопа) в нач. 17 в. в России. Охватило многие уезды запада, центра и юга страны. Основные силы повстанцев направлялись к Москве, были разбиты в сентябре 1603 царскими войсками. Хлопко был тяжело ранен, погиб в плену.

ХЛОПКИН Николай Сидорович (р . 1923), российский ученый, академик РАН (1992), Герой Социалистического Труда (1977). Труды по судовым ядерным энергетическим установкам, теплофизике, динамике ядерных реакторов. Руководил разработкой энергетической установки ледокола "Арктика". Ленинская премия (1960).

ХЛОПКОВАЯ СОВКА , бабочка семейства совок; вредитель хлопчатника. Распространена широко. Крылья серовато-желтые. Питаются (гусеницы - коробочный червь) бутонами, цветками, завязями, семенами.

ХЛОПКОВОЕ МАСЛО , растительное жирное масло, получаемое из семян хлопчатника. Рафинированное хлопковое масло используется в пищу, для производства консервов, маргарина и др.

ХЛОПКОВЫЕ ТЛИ , насекомые семейства настоящих тлей; вредители (особенно бахчевая, акациевая, тля Плотникова) хлопчатника и др. растений. Распространены широко. Питаются соком растений, снижают урожай хлопка-сырца и качество волокна.

ХЛОПКОВЫЙ ПУХ , то же, что линт.

ХЛОПОК , волокна, покрывающие семена хлопчатника. При его созревании плоды (коробочки) раскрываются, и из них собирают т. н. хлопок-сырец (волокно с неотделенными семенами). При переработке от семян отделяют хлопок-волокно (волокна длиной более 20 мм), пух (менее 20 мм) и подпушек (менее 5 мм). Из хлопка вырабатывают ткани, трикотаж, нити, вату и др. Пух и подпушек хлопка применяют в химической промышленности как сырье для изготовления искусственного волокна и нитей, пленки, лаков и т. п.

ХЛОПУША (Соколов) Афанасий Тимофеевич (1714-74) , сподвижник Е. И. Пугачева, беглый каторжник. Посланный оренбургским губернатором в лагерь восставших с заданием пленить Пугачева, перешел на сторону Пугачева. Возглавил отряды заводских крестьян, организовал отливку пушек на заводах. Казнен в Оренбурге.

ХЛОПЧАТНИК , род многолетних трав и кустарников семейства мальвовых. 35 видов, в Америке, Азии, Африке, Австралии. Одна из основных технических культур. Для получения волокна (длина до 43 мм), покрывающего семена, выращивают в однолетней культуре хлопчатник мексиканский (св. 70% мировой продукции хлопка-волокна), хлопчатник индокитайский, хлопчатник перуанский и др. Урожайность 25-40 ц с 1 га (хлопок-сырец). Из семян получают хлопковое масло (22-29%). Родина хлопководства - Индия (с 3-го тыс. до н. э.).

ХЛОПЫ , зависимые крестьяне в средневековой Польше.

ХЛОР (лат . Chlorum), Cl, химический элемент VII группы периодической системы Менделеева, атомный номер 17, атомная масса 35,453, относится к галогенам. Название от греч. chloros - желто-зеленый. Газ желто-зеленого цвета с резким запахом; плотность 3,214 г/л; tпл ?101 °С; tкип ?33,97 °С; при обычной температуре легко сжижается под давлением 0,6 МПа. Химически очень активен (окислитель). Главные минералы - галит (каменная соль), сильвин, бишофит; морская вода содержит хлориды натрия, калия, магния и др. элементов. Применяют в производстве хлорсодержащих органических соединений (60-75%), неорганических веществ (10-20%), для отбелки целлюлозы и тканей (5-15%), для санитарных нужд и обеззараживания (хлорирования) воды. Токсичен.

ХЛОРА ОКСИДЫ: гемиоксид Cl2O (желто-коричневый газ) , диоксид ClO2 (зеленовато-желтый газ), триоксид Cl2O6 (темно-коричневая жидкость), хлорный ангидрид Cl2O7 (бесцветная жидкость). Сильные окислители, взрывоопасны. ClO2 - отбеливатель целлюлозы, тканей, бумаги.

ХЛОРАМИНЫ Б и Т , ароматические соединения общей формулы ХС6Н4SO2NNaCl ? 3H2О (Х - H и CH3 соответственно). Бесцветные кристаллы, tпл 180-185 oС (с разложением) и 175-180 oС. Отбеливатели, дегазирующие и дезинфицирующие вещества (аналогичное применение имеют дихлорамины Б и Т).

ХЛОРАМФЕНИКОЛ , то же, что левомицетин.

ХЛОРАНГИДРИДЫ , см. Галогенангидриды.

ХЛОРАРГИРИТ (кераргирит) , минерал подкласса хлоридов, AgCl. Серые, бурые корочки, сплошные массы. Твердость 2,5; плотность 5,6 г/см2. Гипергенного происхождения. Руда серебра.

ХЛОРАТОР , аппарат, используемый для хлорирования органических и неорганических соединений, для дозирования хлора и приготовления его водного раствора.

ХЛОРАТЫ , соли хлорноватой кислоты HClO3. Кристаллы; при обычной температуре устойчивы, при нагревании взрывоопасны. Важны: калия хлорат (бертоллетова соль), хлорат натрия NaClO3 и хлорат магния Mg(ClO3)2. Хлораты применяют как окислители, гербициды и дефолианты. Ядовиты.

ХЛОРАЦЕТОФЕНОН , С6Н5СОСН2Сl, бесцветные кристаллы, tпл 59 °С. Отравляющее вещество (по зарубежным данным) слезоточивого действия; непереносимая концентрация в воздухе 0,005 мг/л при экспозиции 2 мин.

ХЛОРБЕНЗОЛ , С6Н5Сl, бесцветная жидкость, tкип 132 °С. Применяется для получения фенола, инсектицидов, лекарственных средств и как растворитель.

ХЛОРЕЛЛА , род зеленых водорослей. Одноклеточные неподвижные организмы. В пресных водоемах и почве. Ок. 20 видов; в России ок. 10 видов. Накапливает большую биомассу. Легко поддается культуре, используется в замкнутых экологических системах жизнеобеспечения (напр., космические корабли), как модельный объект различных исследований.

ХЛОРЕНХИМА (от хлорофилл и греч . enchyma - налитое; здесь - ткань), ткань растений, клетки которой содержат значительное количество фотосинтетических структур - хлоропластов. Разновидность паренхимы.

ХЛОРИДА (Хлорис) , в греческой мифологии богиня цветов. У римлян - Флора.

ХЛОРИДЫ , химическое соединение хлора с другими элементами. Хлориды металлов - кристаллы, соли соляной кислоты; хлориды неметаллов - жидкости или газы. См., напр., Алюминия хлорид, Кальция хлорид.

ХЛОРИДЫ ПРИРОДНЫЕ , подкласс минералов, солей соляной кислоты. Включает 77 минералов. Главные минералы - галит, карналлит и сильвин.

ХЛОРИРОВАНИЕ ,..1) введение в молекулы органического соединения атомов хлора, напр.: СН4 + Сl2 ? СН3Сl + НСl. О применении продуктов хлорирования см. в ст. Галогенирование...2) Технологические процессы в цветной металлургии - нагрев материалов в атмосфере хлора, хлорсодержащих газов или в присутствии хлоридов металлов (виды хлорирования - хлорирующий обжиг, хлоридовозгонка, сегрегация). Из образующихся хлоридов извлекают цветные металлы...3) Обеззараживание питьевой воды, сточных вод, мест скопления нечистот и отбросов путем обработки газообразным хлором, хлорной известью или др. хлорсодержащими соединениями. Хлорирование используется также для обесцвечивания, дезодорации воды и др. целей.

ХЛОРИСТОВОДОРОДНАЯ КИСЛОТА , то же, что соляная кислота.

ХЛОРИСТЫЙ ВОДОРОД , НСl, бесцветный, дымящий на воздухе газ с резким запахом; tпл ?114,2 °С, tкип ?85,1 °С. Хорошо растворяется в воде с образованием соляной кислоты. В промышленности получают синтезом из элементов и как побочный продукт при хлорировании органических соединений. Хлористый водород используется в производстве соляной кислоты и органических хлорсодержащих веществ, в т. ч. полимеров.

ХЛОРИСТЫЙ КАЛИЙ , то же, что калия хлорид.

ХЛОРИТИЗАЦИЯ , процесс замещения хлоритом некоторых цветных минералов (амфиболов, пироксенов, биотита и др.) или основной массы горных пород при явлениях метаморфизма (напр., образование зеленых сланцев в спилитах), а также при воздействии гидротермальных растворов.

ХЛОРИТЫ , группа слюдоподобных породообразующих минералов подкласса слоистых силикатов. Характерно отсутствие щелочей и Са. Буро-зеленые, зернистые, листоватые массы. Твердость 1,5-2,5; плотность 2,6-3,3 г/см3. По происхождению в основном гидротермальные и метаморфические. Железистые хлориты (шамозит, тюрингит) входят в состав железных руд.

ХЛОРИТЫ , соли хлористой кислоты HClO2. Кристаллы, хорошо растворимые в воде; в твердом состоянии при нагревании и ударе взрываются. В кислой среде - сильные окислители. NaClO2 применяют для отбеливания тканей, целлюлозы, бумаги.

ХЛОРНАЯ ВОДА , раствор хлора в воде. Помимо хлора содержит соляную и хлорноватистую кислоты (Cl2 + H2 ? HCl + HClO). Сильный окислитель. Применяется, напр., для отбеливания тканей.

ХЛОРНАЯ ИЗВЕСТЬ (известь белильная) , химический продукт, образующийся при взаимодействии хлора с гашеной известью. Хлорная известь представляет собой сложный комплекс Ca(OCl)2, CaCl2, Ca(OH)2 и кристаллизационной воды. Зернистый белый порошок с резким запахом. Применяют для дезинфекции, дегазации, отбеливания целлюлозы и тканей.

ХЛОРНАЯ КИСЛОТА , HClO4, одна из самых сильных кислот. В свободном состоянии бесцветная жидкость, дымящая на воздухе; со временем темнеет и становится взрывоопасной. Применяют при разложении сложных руд, при анализе минералов, в качестве катализатора. Соли хлорной кислоты - перхлораты.

ХЛОРНОВАТИСТАЯ КИСЛОТА , НСlО, слабая кислота. Образуется при растворении хлора в воде; неустойчива. Существует только в разбавленных водных растворах. Сильный окислитель. Хлорноватистая кислота и ее соли - гипохлориты применяют как отбеливающие и дезинфицирующие средства.

ХЛОРОБАКТЕРИИ , то же, что зеленые бактерии.

ХЛОРОЗ (от греч . chloros - бледно-зеленый), устаревшее название некоторых форм железодефицитной анемии.

ХЛОРОЗ РАСТЕНИЙ , болезнь, вызываемая патогенными микроорганизмами, недостатком железа в почве, избыточной влажностью. Чаще поражает плодовые и декоративные культуры. Нарушается образование хлорофилла, листья желтеют и белеют, растения отстают в росте и развитии.

ХЛОРОКОККОВЫЕ ВОДОРОСЛИ , то же, что протококковые водоросли.

ХЛОРОПЛАСТЫ (от греч . chloros - зеленый и plastos - вылепленный, образованный), внутриклеточные органоиды растительной клетки, в которых осуществляется фотосинтез; окрашены в зеленый цвет (в них присутствует хлорофилл). Собственный генетический аппарат и белоксинтезирующая система обеспечивают хлоропластам относительную автономию. В клетке высших растений от 10 до 70 Х.

ХЛОРОПРЕН (хлорбутадиен , 2-хлор-1,3-бутадиен), СН2=ССlСН=СН2, бесцветная жидкость, tкип 59,4 °С. Сырье для получения хлоропреновых каучуков.

ХЛОРОПРЕНОВЫЕ КАУЧУКИ (наирит , неопрен), [-CH2CCl-CHCH2-]n, продукты полимеризации хлоропрена. Резины из хлоропреновых каучуков атмосферо-, бензо- и маслостойки. Применяются в производстве конвейерных лент, ремней, рукавов, клеев.

ХЛОРОФИЛЛ (от греч . chloros - зеленый и phyllon - лист), зеленый пигмент растений, содержащийся в хлоропластах. В процессе фотосинтеза поглощает световую энергию и превращает ее в энергию химических связей органических соединений. По химическому строению сложное циклическое соединение - порфирин, содержащий атом Mg. Существуют различные (близкие по структуре) типы хлорофиллов.

ХЛОРОФОРМ (трихлорметан) , СНСl3, бесцветная жидкость, tкип 61,2 °С. Хороший растворитель жиров, смол и других веществ; исходное сырье для получения хладонов. Входит в составы для растирания, используемые при мышечных и невралгических болях. Специально очищенный хлороформ применяется для ингаляционного наркоза.

ХЛОРПИКРИН , Cl3CNO2, бесцветная жидкость, tкип 112,3 °С. Обладает слезоточивым и удушающим действием; непереносимая концентрация в воздухе 0,05 мг/л при экспозиции 2 мин. В 1-ю мировую войну применялся как отравляющее вещество.

ХЛОРСУЛЬФОНОВАЯ КИСЛОТА , SO2Cl(OH), бесцветная, резко пахнущая и дымящая на воздухе жидкость, tпл ?80 °С, tкип 155 °С. Очень реакционноспособна. Применяется в производстве некоторых красителей, моющих и лекарственных веществ, как дымообразующее вещество. Ядовита.

ХЛОРУКСУСНЫЕ КИСЛОТЫ , хлорзамещенные уксусные кислоты. Наибольшее значение имеет монохлоруксусная кислота СlСН2СООН - бесцветные кристаллы, tпл 62,3 °С. Применяют для получения красителей, карбоксиметилцеллюлозы, гербицидов, комплексонов.

ХЛОРЦИАН (хлористый циан) , ClCN, бесцветный газ, tкип 12,6 °С. Обладает раздражающим и общеядовитым действием. Используется в производстве меламина, синтетических смол, красителей. Смертельная концентрация в воздухе 0,4 мг/л при экспозиции 10 мин. В 1-ю мировую войну применялся как отравляющее вещество.

ХЛУДОВ Николай Гаврилович (1850-1935) , живописец, учитель многих художников Казахстана; картины из жизни и быта казахского народа ("Джасаул", или "Гонец", 1916).

ХЛУДОВЫ , русский купеческий род. Родоначальник - Иван Иванович (1835), из крестьян. Его сыновья - Герасим Иванович (1821-85) и Алексей Иванович (1818-82) основали в 1845 в Егорьевске хлопчатобумажную фабрику, затем другие предприятия, создали Товарищество. Алексей Иванович был собирателем древнерусских рукописей и книг.

ХЛЫНОВ , название г. Киров в 1457-1781.

ХЛЫНОВСКАЯ ЗЕМЛЯ , см. Вятская земля.

ХЛЫСТ древесный , ствол дерева, отделенный от корневой части и очищенный от сучьев.

ХЛЫСТЫ (христововеры) , секта духовных христиан. Возникла в России в кон. 17 - нач. 18 вв. Считают возможными прямое общение со "Святым духом", воплощение Бога в праведных сектантах - "христах", "богородицах". На радениях доводят себя до религиозного экстаза. Имеются небольшие общины хлыстов в Тамбовской, Самарской и Оренбургской обл., на Сев. Кавказе и Украине.

ХЛЯБЬ (устаревшее выражение) , бездна, водные глубины. Выражение "разверзлись хляби небесные" - о непогоде с дождем и слякотью.

ХМЕЛЕВ Николай Павлович (1901-45) , российский актер, народный артист СССР (1937). С 1924 в Московском художественном академическом театре. Создал образы высокой экспрессии и трагической обобщенности, среди которых: Алексей Турбин ("Дни Турбиных" М. А. Булгакова), Каренин ("Анна Каренина" по Л. Н. Толстому), Пеклеванов ("Бронепоезд 14-69" В. В. Иванова), Тузенбах ("Три сестры" А. П. Чехова). С 1932 руководитель Театра-студии, затем (с 1937) Московского театра им. М. Н. Ермоловой. Государственная премия СССР (1941, 1942, 1946, посмертно).

ХМЕЛЬ , род одно- и многолетних лиан семейства тутовых. 3 вида, в Евразии и Сев. Америке. Выращивают во многих странах хмель обыкновенный (женские соцветия - шишки используют в пивоварении, медицине, парфюмерии; урожайность 10-20 ц с 1 га); хмель японский как декоративное растение - в Японии, Китае.

ХМЕЛЬНИК , город (с 1957) на Украине, Винницкая обл., на р. Юж. Буг. Железнодорожная станция. 30,2 тыс. жителей (1991). Завод "Хмельниксельмаш" и др.; легкая (текстильная, обувная, швейная), пищевая промышленность; мебельная фабрика. В окрестностях - бальнеологический курорт Хмельник.

ХМЕЛЬНИЦКАЯ ЛЕТОПИСЬ , о событиях на Правобережной Украине за 1636-50; сведения об освободительной борьбе украинского народа и др. Автор из г. Хмельник.

ХМЕЛЬНИЦКАЯ ОБЛАСТЬ (до 1954 Каменец-Подольская) , на Украине. 20,6 тыс. км2 . Население 1521 тыс. человек (1991). Адм. ц. - Хмельницкий.

ХМЕЛЬНИЦКИЙ (до 1954 Проскуров) , город на Украине, центр Хмельницкой обл., на р. Юж. Буг. Железнодорожный узел. 244 тыс. жителей (1991). Машиностроение (трансформаторные подстанции, кузнечно-прессовое оборудование, радиоаппаратура, приборы и др.); пищевая (маслосыродельная, мясная), легкая (обувная, швейная, трикотажная и др.), химическая и др. промышленность. Технологический институт бытового обслуживания. 2 театра. Краеведческий музей. Дом-музей Г. С. Верейского. Известен с 1493 в составе Польши; с 1793 в Российской империи. Назван по имени Б. Хмельницкого.

ХМЕЛЬНИЦКИЙ Богдан (Зиновий) Михайлович (ок . 1595-1657), гетман Украины, руководитель освободительной войны украинского народа против польско-шляхетского гнета в 1648-54. 8.1.1654 на Переяславской раде провозгласил воссоединение Украины с Россией.

ХНА (араб .), красно-желтая краска, получаемая из листьев кустарника или небольшого дерева лавсонии. Используют в косметике.

ХНУМ , в египетской мифологии божество плодородия, хранитель истоков Нила и податель его разливов. Особо почитался на о. Элефантина как бог-демиург. Изображался в виде барана или человека с бараньей головой.

ХО , народ группы мунда в Индии (шт. Бихар). 1,2 млн. человек (1992). Верующие - в основном индуисты.

ХО БУ , в китайской даосской мифологии небесная управа огня, где находятся все огненные духи (Хо-шэнь). Глава управы Хо Бу Ло Сюань изображается сидящим на троне, со свирепым лицом красного цвета.

ХО КЮЙ ЛИ (1335-1407) , король (1400) Вьетнама, фактический правитель страны с 1378. Провел ряд реформ, направленных на укрепление центральной власти.

ХО СИН (кит . огненная звезда), в китайской мифологии воплощение планеты Марс, дух огня. Изображается с двумя лицами: свирепым и добрым, с шестью руками и оружием.

ХО СУАН ХЫОНГ (Ho Xuan Huong) (кон . 18 - нач. 19 вв.), вьетнамская поэтесса. В стихах - жизнеутверждающие гуманистические мотивы. Создала образцы жанра стихотворной миниатюры: сборник "Весенний аромат".

ХО ШИ МИН (Ho Chi Minh) (1890-1969) , деятель вьетнамского и международного коммунистического движения. Председатель ЦК Партии трудящихся Вьетнама (ПТВ) с 1951, президент Демократической Республики Вьетнам (ДРВ) с 1946; в 1946-55 одновременно премьер-министр ДРВ. В августе 1945 - марте 1946 председатель Временного правительства ДРВ.

ХО ШЭНЬ , в китайской мифологии дух огня.

ХОАБИНЬСКАЯ КУЛЬТУРА (в археологии) , конца палеолита - мезолита в Индокитае и Индонезии. Название по находкам в пров. Хоабинь на севере Вьетнама. На стоянках - орудия из кости, рога, грубо оббитых галек, топоры. Хозяйство: охота.

ХОАКИН (Joaquin) Никомедес (р . 1917), филиппинский писатель. Пишет на английском языке. Романы "Женщина, потерявшая себя" (1961), "Пещера и тени" (1983) о поисках духовности в атмосфере дегуманизации; пьесы и рассказы, большей частью обращенные к прошлому, - форма осознания современных проблем. Стихи.

ХОАНГ КОНГ ТЯТ , руководитель крестьянского восстания во Вьетнаме в 1739-69. После его смерти восстание было подавлено.

ХОАНГ ХОА ТХАМ , см. Де Тхам.

ХОАНЫ (от греч . choane - воронка), внутренние носовые отверстия у позвоночных животных и человека, соединяющие носовую полость с ротовой и с глоткой.

ХОБАРТ (Hobart) , город в Австралии, на о. Тасмания, административный центр шт. Тасмания, порт на Тихом ок. 184 тыс. жителей (1990). Цветная металлургия, машиностроение, цементная, текстильная, пищевая промышленность. Университет.

ХОББЕМА (Гоббема) (Hobbema) Мейндерт (1638-1709) , нидерландский живописец. Лесные пейзажи Хоббемы отличаются лиризмом, внимательным наблюдением природы, динамичной композицией, свежим колоритом.

ХОББИ (англ . hobby), какое-либо увлечение, любимое занятие на досуге.

ХОБИ , город (с 1981) в Грузии, на Колхидской низм. Железнодорожная станция. 6,9 тыс. жителей (1991). Чайная фабрика, консервный завод.

ХОБОТ , подвижный носовой придаток у некоторых пресмыкающихся (мягкие черепахи) и млекопитающих (хоботные, многие насекомоядные и др.). Выполняет дыхательные, обонятельные и осязательные функции (у слонов также и хватательную).

ХОБОТНЫЕ , отряд млекопитающих. Сросшиеся нос и верхняя губа образуют хобот. Резцы верхней челюсти (бивни) сильно развиты. Появились в среднем эоцене, в Африке; в настоящее время представлены только слонами.

ХОБОТОК , сосущий или колюще-сосущий орган у членистоногих животных (напр., у клопов, бабочек). Образован вытянутыми в длину ротовыми придатками.

ХОБСБАУМ (Hobsbaum) Филип Деннис (р . 1932), английский поэт, теоретик литературы. Книги стихов "Мест нет" (1963), "В стороне" (1966), "Женщины и звери" (1972).

ХОВАНСКИЕ , русские князья 15-19 вв., Гедиминовичи. Наиболее известны:..1) князь Андрей Федорович, отец Евфросиньи Андреевны Старицкой;..2) Князь Иван Андреевич (? - ок. 1621), боярин. Боролся с Лжедмитрием II и польскими интервентами, участвовал во Втором ополчении, воевода в Ярославле (1613-14) и Новгороде (1617-19)...3) Князь Андрей Андреевич (? - 1629), воевода в Астрахани (1815-1820), Тобольске (1626-28) и др...4) Князь Иван Никитич (? - ок. 1671), боярин, руководил подавлением Новгородского и Псковского восстания 1650, воевода в русско-польской войне 1654-67...5) Князь Иван Андреевич (прозвище Тараруй - пустомеля) (? - 1682), боярин, воевода. Потерпел ряд поражений в русско-польской войне 1654-67. Возглавил сыск над участниками Московского восстания 1662. Поддерживал старообрядцев. В 1682 во время Московского восстания руководил Стрелецким приказом, выступил против правительства Софьи Алексеевны. Казнен вместе с сыном Андреем...6) Князь Григорий Александрович (1767-96), поэт; считал себя учеником Я. Б. Княжнина, сотрудничал в журналах А. И. Крылова...7) Князь Николай Николаевич (1777-1837), генерал от инфантерии, сенатор, член Государственного совета (с 1836).

ХОВЕЛЬМО (Haavelmo) Трюгве (р . 1911), норвежский экономист. Исследования в области эконометрии, теории производственных функций и экономической теории благосостояния. Нобелевская премия (1989).

ХОВЕЛЬЯНОС (Ховельянос-и-Рамирес) (Jovellano Ramirez) Гаспар Мельчор де (1744-1811) , испанский просветитель, поэт, драматург, ученый и государственный деятель. В 1767-74 член Высшего апелляционного совета в Севилье, в 1778-90 член трибунала Высшего кастильского совета, в 1797-98 министр юстиции. В период Испанской революции 1808-14 возглавлял либеральное меньшинство в Центральной хунте. Физиократ. Драма "Благородный преступник" (1774).

ХОГАРТ (Hogarth) Уильям (1697-1764) , английский живописец, график, теоретик искусства. Основоположник социально-критического направления в европейском искусстве. Мастер сатирического бытового жанра, разоблачающего пороки аристократии (серии картин "Карьера проститутки", 1730-31, "Карьера мота", 1732-35, "Выборы", ок. 1754, все издания в гравюрах), демократического, смелого по живописи жанрового портрета ("Девушка с креветками").

ХОГИ (Haughey) Чарлз Джеймс (р . 1925), премьер-министр Ирландии в 1979-81, в 1982 и с 1987; лидер партии Фианна Файл (с 1979 председатель). В 1961-79 занимал различные министерские посты.

ХОД ЧАСОВ , изменение поправки часов за определенный промежуток времени (напр., за сутки). При отрицательном ходе часы уходят вперед, при положительном - все более отстают.

ХОДАСЕВИЧ Владислав Фелицианович (1886-1939) , русский поэт. С 1922 в эмиграции. В стихах (сборники "Путем зерна", 1920, "Тяжелая лира", 1922; цикл "Европейская ночь", 1927), сочетающих традицию русской классической поэзии с мироощущением человека 20 в., - трагический конфликт свободной человеческой души и враждебного ей мира, стремление преодолеть разорванность сознания в гармонии творчества. Биография Державина (1931), сборник статей "О Пушкине" (1937), книга воспоминаний "Некрополь" (1939).

ХОДЕЙДА , город на западе Йемена, порт на Красном м. 126 тыс. жителей (1981). Международный аэропорт. Механические мастерские, хлопчатобумажное, деревообрабатывающее предприятия. Вывоз кофе, сухофруктов, кож, хлопка. В старой части Ходейды сохранились ворота Баб аль-Мушриф. Большая мечеть.

ХОДЖА (от перс . хадже - господин), почетный титул мусульманина в странах Бл. и Ср. Востока. Возник в средние века. Давался придворным сановникам, высшему духовенству, купцам.

ХОДЖА (Noxha) Энвер (1908-85) , с 1954 1-й секретарь (в 1948-54 генеральный секретарь) ЦК Албанской партии труда (АПТ). В 1946-1954 председатель Совета министров Народной Республики Албания.

ХОДЖААБАД , город (с 1981) в Узбекистане, Андижанская обл. близ ж.-д. ст. Грунчмазар. 13,8 тыс. жителей (1991). Трикотажная, швейная фабрики.

ХОДЖАБАЕВ Давлетбай Гельдыевич (р . 1931), туркменский артист цирка, народный артист СССР (1985). С 1946 наездник-джигит Конного ансамбля туркменских джигитов, с 1956 руководитель этого ансамбля.

ХОДЖАЕВ Алим (1910-77) , узбекский актер, народный артист СССР (1959). С 1929 в Узбекском театре им. Хамзы (Ташкент). Снимался в фильмах: "По путевке Ленина", "Хамза", "Звезда Улугбека" и др. Государственная премия СССР (1949, 1977, посмертно).

ХОДЖАЕВ Файзулла (1896-1938) , узбекский политический деятель. С 1920 член Бухарского ревкома, председатель Совета народных назиров (комиссаров), с 1922 член Средазбюро ЦК Российской КП (большевиков). С 1924 председатель Совета народных комиссаров Узбекистана. Репрессирован; реабилитирован посмертно.

ХОДЖА-ОБИГАРМ , бальнеоклиматический курорт в Таджикистане, на южном склоне Гиссарского хр., в ущелье р. Ходжа-Обигарм, в 48 км к северу от Душанбе. Терминальные (до 95oC) азотные минеральные воды. Основан в 1935.

ХОДЖЕЙЛИ , город (с 1926) в Узбекистане, Каракалпакия, пристань на левом берегу Амударьи (в 11 км от города). Железнодорожная станция. 61,2 тыс. жителей (1991). Хлопкоочистительный, судоремонтный заводы; хлопкопрядильная, хлопкоткацкая, ковровая фабрики; пищевая промышленность.

ХОДЖЕНТ , название г. Худжанд в Таджикистане до 1936.

ХОДЖЕР Григорий Гибивич (р . 1929), нанайский писатель. Повести "Чайки над морем" (1958), "Эморон-озеро" (1960); трилогия "Амур широкий" (1916-71), роман "Гайчи" (1978) рисуют жизнь и труд нанайцев.

ХОДЖКИН (Hodgkin) Алан Ллойд (р . 1914), английский физиолог, член (1948) и президент (1970-1975) Лондонского королевского общества, иностранный член РАН (1991; иностранный член АН СССР с 1976). Основные труды по физиологии нервной клетки и механизмам возбуждения и торможения. Создатель современной мембранной теории возникновения биоэлектрических потенциалов. Нобелевская премия (1963, совместно с Дж. К. Эклсом и А. Ф. Хаксли).

ХОДЖКИН Д ., см. Кроуфут-Ходжкин Д.

ХОДКЕВИЧ (Chodkiewicz) Ян Кароль (1560-1621) , польский военачальник, великий гетман литовский (1605). Одержал крупную победу над шведами под Кирхгольмом (1605). Командовал польско-литовскими войсками во время интервенции в Россию (1611-12, 1617-18). Успешно действовал против турок под Хотином (1621).

ХОДЛЕР (Hodier) Фердинанд (1853-1918) , швейцарский живописец. Символические картины ("Ночь", 1890), фрески ("Отступление при Мариньяно", 1896-1900) отмечены повышенной экспрессивностью и стилизацией в духе стиля "модерн".

ХОДМЕЗЕВАШАРХЕЙ (Hodmezovasarhely) , город на юго-востоке Венгрии в долине р. Тиса. 57 тыс. жителей (1991). Машиностроение (в т. ч. сельскохозяйственное) и металлообработка, трикотажная, фарфоро-фаянсовая промышленность.

ХОДНЕВ Алексей Иванович (1818-83) , российский химик, профессор (1848). Труды связаны с исследованием веществ растительного происхождения. Опубликовал в 1847 в Харькове первый отечественный учебник по биохимии "Курс физиологической химии". Изучал т. н. студенистые растительные вещества (пектиновые вещества) и их роль в жизнедеятельности организмов. Первым в России стал пропагандировать унитарную (молекулярную) теорию Ш. Ф. Жерара.

ХОДОВАЯ ЧАСТЬ , совокупность элементов шасси, образующих тележку транспортных, сельскохозяйственных, дорожно-строительных и др. машин. Напр., в ходовую часть автомобиля входят: рама, мосты, подвеска, колеса с шинами.

ХОДОВЕЦКИЙ (Chodowiecki) Даниель Николаус (1726-1801) , немецкий график и живописец. По происхождению поляк. Гравюры и рисунки на темы быта немецкого бюргерства в духе идеологии Просвещения, иллюстрации к произведениям Г. Э. Лессинга, И. В. Гете и др.

ХОДОРКОВСКИЙ Михаил Борисович (р . 1963), российский предприниматель, финансист. В 1991-96 председатель Совета директоров российского банка "Менатеп". С 1996 председатель Совета директоров банка "Роспром".

ХОДОРОВ , город (с 1940) на Украине, Львовская обл. Железнодорожный узел. 12,7 тыс. жителей (1991). Заводы: "Прибордеталь", электробытовых приборов; пищевая, деревообрабатывающая промышленность. Известен с 1394, с 1772 в Австрии, с 1919 в Польше; с 1939 на Украине.

ХОДОТОВ Николай Николаевич (1878-1932) , российский актер. В 1898-1929 в Александринском театре (ныне Санкт-Петербургский театр драмы им. А. С. Пушкина). Роли: Жадов ("Доходное место" А. Н. Островского), князь Мышкин ("Идиот" по Ф. М. Достоевскому) и др. Выступал на эстраде в жанре мелодекламации.

ХОДУЛОВ Дмитрий Федорович (1912-77) , российский актер, режиссер, народный артист СССР (1958). С 1934 в Якутском театре им. П. А. Ойунского.

"ХОДЫНКА" , трагические события на Ходынском поле (в северо-западной части Москвы, в начале современного Ленинградского проспекта) 18.5.1896 во время раздачи царских подарков по случаю коронации Николая II. Из-за халатности властей произошла давка; по официальным данным, погибло 1389 человек, изувечено 1300.

ХОДЭРИ , в японской мифологии бог-рыбак, борющийся со своим братом-охотником Хоори. Сын бога Нининги.

"ХОЖДЕНИЕ В НАРОД" , массовое движение молодежи в деревню. Началось весной 1873, наибольший размах - весна - лето 1874. Цели: изучение народа, пропаганда социалистических идей, организация крестьянских восстаний. Центры: санкт-петербургские и московские кружки "чайковцев", "Киевская коммуна". Охватило 37 губ. Европейской России. К ноябрю 1874 арестовано св. 4 тыс. человек, наиболее активные участники осуждены по "процессу 193-х".

"ХОЖДЕНИЯ" , жанр древнерусской литературы, произведения, описывающие путешествия богомольцев (паломников) к святыням Палестины и Византии. Старшее из древнерусских "хождений" - игумена Даниила в нач. 12 в.; жанр подвергся коренному переосмыслению в сочинении Афанасия Никитина, отправившегося в путь с коммерческими целями.

ХОЖУВ (Chorzow) , город на юге Польши, в Верхнесилезской агломерации. 132 тыс. жителей (1991). Добыча угля, химическая, металлургическая промышленность, машиностроение.

ХОЗИН Михаил Семенович (1896-1979) , российский военачальник, генерал-полковник (1943). В Великую Отечественную войну начальник штаба Ленинградского фронта, командовал рядом армий, войсками Ленинградского фронта (октябрь 1941 - июнь 1942), заместитель командующего Западным фронтом. В 1944-46 командовал войсками Приволжского ВО.

ХОЗЯЙСТВЕННОЕ ОБЪЕДИНЕНИЕ , в России добровольное объединение юридических лиц - хозяйственных обществ и товариществ, производственных кооперативов, государственных, арендных, коллективных и иных предприятий, созданное ими для деятельности, защиты своих прав и общих интересов. Участники хозяйственных объединений сохраняют свою самостоятельность и права юридических лиц.

ХОЗЯЙСТВЕННЫЙ ГОД , период времени (по длительности равный календарному году), применительно к которому ведется отчетность и осуществляется планирование. В России хозяйственный год начинается 1 января, кончается 31 декабря. Во многих зарубежных странах начало и окончание хозяйственного года не совпадают с началом и окончанием календарного года.

ХОЗЯЙСТВЕННЫЙ РАСЧЕТ , то же, что и коммерческий расчет.

ХОЙ , город на северо-западе Ирана. 115 тыс. жителей (1986). Текстильные, пищевые (сахарные) предприятия.

ХОЙЕРСВЕРДА (Hoyerswerda) , город в Германии, земля Бранденбург, на р. Шварце-Эльстер. 69 тыс. жителей (1991). Домостроительный комбинат. В районе хойерсверды - буроугольный комбинат "Шварце пумпе".

ХОЙЛ (Hoyle) Фред (р . 1915), английский астрофизик. Труды по звездной и планетной космогонии, теории внутреннего строения и эволюции звезд, космологии. Научно-фантастические произведения.

ХОЙНИКИ , город (с 1967) в Белоруссии, Гомельская обл., близ ж.-д. ст. Хойники. 15 тыс. жителей (1991). Заводы: гидроаппаратуры, железобетонных изделий, консервный и др.

ХОЙСАЛЫ , династия, правившая в Юж. Индии в 11 - сер. 14 вв. Государство Хойсалы занимало главным образом территорию современного Майсура.

ХОКА , группа индейских народов в США (шт. Калифорния) и Мексике. Ок. 70 тыс. человек (1992). Языки - хокальтекские.

ХОКАЛЬТЕКСКИЕ ЯЗЫКИ , семья (по другим классификациям группа) индийских языков: шаста, карок, яна, помо, юма, салинские, сери, вашо, текистлатек, тлапанек, коавильтекские и др.

"ХОКЕР" (Hawker Air) , английская самолетостроительная фирма. В 1913 основана под названием "Сопвич", переименована в честь заслуг летчика Г. Хокера в 1920. Фирма "Хокер" выпускала св. 40 типов военных самолетов, в том числе истребители "Харрикейн" - один из основных типов английских истребителей времен 2-й мировой войны; поставлялись по ленд-лизу в СССР. С 1935 дочерняя компания военно-промышленного концерна "Хокер Сидли".

ХОКЕР (Hawker) Гарри Джордж (1889-1921) , английский летчик, испытатель и спортсмен австралийского происхождения. В 1915 впервые продемонстрировал вывод самолета из преднамеренного штопора. Погиб в испытательном полете.

ХОКИНГ (Hawking) Стивен Уильям (р . 1942), английский физик и астроном. Установил (1974), что черные дыры могут "испаряться", т. е. терять энергию и вещество (эффект Хокинга). Доказал несколько основных теорем о сингулярностях в космологии (вместе с Р. Пенроузом, 1970). Предложил (1971) новый механизм образования черных дыр.

ХОККАЙДО , второй по величине остров Японского арх. на севере Японии. 83,5 тыс. км2. Население 5,7 млн. человек (1992). Высота до 2290 м (г. Асахи). Действующие вулканы. Ок. 60% территории занято хвойными (на севере) и широколиственными (на юге) лесами; на равнинах - посевы риса и др. зерновых культур. Рыболовство. Основные города - Саппоро, Хакодате.

ХОККЕЙ (англ . hockey, возможно, от старо-франц. hoquet - пастуший посох с крюком), спортивная командная игра с клюшками и мячом (шайбой) на специальной площадке (поле) с воротами. Различают 4 основных вида: хоккей с шайбой и с мячом (на льду), хоккей на траве и ринк-хоккей.

ХОККЕЙ НА ТРАВЕ . Возник в сер. 19 в. в Великобритании. Игровое поле 91,4 м х 55 м. В Международной федерации - ФИХ (FIH; основана в 1924) 109 стран (1993). С 1908 в программе Олимпийских игр, с 1971 проводятся чемпионаты мира, с 1970 - Европы.

ХОККЕЙ С МЯЧОМ . Возник в сер. 19 в. в Великобритании. До сер. 50-х гг. 20 в. - 2 разновидности: западноевропейский хоккей-бенди и русский хоккей с мячом. Ледовая площадка (поле) 90-110 м х 50-70 м. В Международной федерации - ИБФ (IBF; основана в 1955) 9 стран (1993). С 1957 проводятся чемпионаты мира.

ХОККЕЙ С ШАЙБОЙ . Возник в Канаде в 70-е гг. 19 в. Ледовая, специально размеченная площадка 51-61 м х 24-30 м с бортами. В Международной федерации - ИИХФ (IIHF, до 1979 ЛИХГ - Международная лига хоккея на льду; основана в 1908) 36 стран (1993). С 1920 в программе Олимпийских игр, с 1930 проводятся чемпионаты мира, с 1910 - Европы.

ХОККУ (хайку) , жанр японской поэзии. Нерифмованное трехстишие, генетически восходящее к танка; состоит из 17 слогов (5+7+5). Отличается простотой поэтического языка, свободой изложения.

ХОКНИ (Hockney) Дэвид (р . 1937), английский художник. С 1976 в США. В живописи и графике соединил традиционную манеру в духе академического классицизма с элементами поп-арта и нарочито инфантильного примитивизма. Прославился своими портретами, а также "калифорнийской серией", в котором мотивы американской мечты представлены в образах земного рая, сочетающих детский восторг со взрослым поэтическим юмором.

ХОКОН IV , Хоконсон Старый (Haakon de Gamle) (1204-63), норвежский король с 1217. Опираясь на служилое дворянство, укрепил (после гражданских войн 2-й пол. 12 - нач. 13 в.) королевскую власть. Заключил договор с Новгородом (1251) об урегулировании пограничных отношений.

ХОКОН VII (1872-1957) , норвежский король с 1905; из династии Глюксбургов. Избран после расторжения шведско-норвежской унии 1814-1905 и образования самостоятельного норвежского государства. В годы немецкой оккупации Норвегии (1940-45) - в Великобритании.

ХОКУСАЙ Кацусика (1760-1849) , японский живописец и рисовальщик, мастер цветной ксилографии. Представитель школы укие-э. Произведения Хокусая отличают реалистическая конкретность, динамичный рисунок, насыщенный чистый цвет.

ХОЛАНГИТ (от греч . chole - желчь и angeion - сосуд), воспаление желчных протоков (преимущественно при распространении воспалительного процесса из желчного пузыря, желудочно-кишечного тракта или в связи с инфекционными заболеваниями). Проявления: боли в области печени, высокая температура, желтуха и др.

ХОЛБРУК (Holbrook) Дейвид Кеннет (р . 1923), английский писатель. Книги стихов "Против жестоких морозов" (1963), "Мир старый, мир новый" (1969), "Шанс в жизни" (1978). Монография о Д. Томасе, либретто для опер, детские стихи.

ХОЛБРУК (Holbrooke) Ричард (р . 1941), американский дипломат. С 1994 помощник государственного секретаря США по вопросам Европы и Канады. В 1994-95 глава американской делегации на переговорах по Боснии и Герцеговине, которые завершились подписанием мирного договора в сентябре 1995.

ХОЛДЕЙН (Haldane) , английские ученые, отец и сын:..1) Джон Скотт (1860-1936), физиолог. Труды по физиологии дыхания, в частности по роли углекислого газа в регуляции дыхания, связи дыхания и кровообращения, газообмену. Исследовал причины кессонной и высотной болезней...2) Джон Бердон Сандерсон (1892-1964), биолог, иностранный почетный член АН СССР (1942). С 1957 в Индии. Пионерские работы по генетическим основам эволюции и мутагенезу, а также по биохимии, биометрии и др. Труды по философии науки, роли науки в современном обществе; блестящий популяризатор.

ХОЛДИНГ КОМПАНИЯ (англ . holding - владеющий), акционерная компания, использующая свой капитал для приобретения контрольных пакетов акций других компаний с целью установления контроля над ними.

ХОЛЕМИЯ (от греч . chole - желчь и haima - кровь), самоотравление организма желчными кислотами, накапливающимися в крови при застое желчи и нарушении функции печени: кожный зуд, замедленный пульс, снижение артериального давления, анемия; сопровождается желтухой.

ХОЛЕНДРО Дмитрий Михайлович (р . 1921), русский писатель. Книги: "В селе Рыбачьем" (1948), "Опасный мыс" (1960), "Пушка" (1973), "Плавни" (1981) и др. Пьесы: "Чья-то жизнь" (1965), "Случайность" (1974), "На голубой линии" (1984) и др.

ХОЛЕРА (греч . cholera), карантинное заболевание человека (понос, рвота, обезвоживание организма, судороги), вызываемое холерным вибрионом. Заражение от больного (вибриононосителя) через воду, пищу, грязные руки.

ХОЛЕРИК (от греч . chole - желчь), восходящее к Гиппократу обозначение одного из четырех темпераментов, характеризующегося быстротой действий, сильными, быстро возникающими чувствами, ярко отражающимися в речи, жестах, мимике.

"ХОЛЕРНЫЕ БУНТЫ" , стихийные восстания горожан, крестьян, солдат в России во время эпидемии холеры 1830-31: Севастопольское 1830 и Тамбовское 1831 восстание; "Сенной бунт" в Санкт-Петербурге; Старорусское и Новгородское восстание военных поселенцев. Подавлены войсками.

ХОЛЕСТЕРИН , вещество из группы стеринов. В значительных количествах содержится в нервной и жировой тканях, печени и др. У позвоночных животных и человека - биохимический предшественник половых гормонов, кортикостероидов, желчных кислот, у насекомых (поступает с пищей) - гормона линьки. Избыток холестерина в организме человека приводит к образованию желчных камней, отложению холестерина в стенках сосудов и др. нарушениям обмена веществ.

ХОЛЕЦИСТИТ (от греч . chole - желчь и kystis - пузырь), острое или хроническое воспаление желчного пузыря, обычно при желчнокаменной болезни.

ХОЛЕЦИСТОГРАФИЯ , метод рентгенологического исследования желчного пузыря после его заполнения рентгеноконтрастным веществом.

ХОЛЕЦИСТОКИНИН , то же, что панкреозимин.

ХОЛИДЕЙ (Holiday) Билли (наст . имя Холидей Элеонора) (1912-59), американская джазовая певица. В 1938-44 записала более 40 пластинок. Работала практически со всеми ведущими джазменами, в т. ч. с Бенни Гудменом, Лестером Янгом, Бенни Мортоном, Каунтом Бейси. Создала замечательные образцы джазового пения. Исполняла множество популярных песен 1920-30-гг.: "The Way You Look Tonight", "Body And Soul", "These Foolish Things", "The Man I Love", "Time On My Hands", "I Hear Music" и др. Известна также как "Леди Дей".

ХОЛИЗМ (от греч . holos - весь, целый) ("философия целостности"), идеалистическое учение, рассматривающее мир как результат творческой эволюции, которая направляется нематериальным "фактором целостности"; основоположник - Я. Смэтс.

ХОЛИН , витамин группы В. Участвует в образовании фосфолипидов, входит в состав ацетилхолина, играющего важную роль в обмене веществ. Содержится в семенах злаков, бобовых, в свекле и др. растительных продуктах, дрожжах, печени. Препарат холин, получаемый синтетически, применяют для лечения заболеваний печени, атеросклероза и др.

ХОЛИН Игорь Сергеевич (р . 1920), русский писатель. Принадлежал к Лианозовской группе. В 1957-78 опубликовал около 25 книг для детей. Основные поэтические произведения, отмеченные иронией, гротеском и абсурдизмом, до 1989 выходили в самиздате и на Западе. Сборники: "Стихотворения с посвящениями", "Жители барака" (оба 1989) и др.

ХОЛИНОЛИТИЧЕСКИЕ СРЕДСТВА , лекарственные вещества, блокирующие эффекты ацетилхолина (напр., препараты группы атропина).

ХОЛИНОМИМЕТИЧЕСКИЕ СРЕДСТВА , лекарственные вещества, действие которых аналогично эффекту возбуждения холинорецепторов - биохимических систем организма, с которыми реагирует ацетилхолин (напр., пилокарпин).

ХОЛИНШЕД (Holinched) Рафаэль (?-1580) , английский хронист, один из авторов "Хроник Англии, Шотландии и Ирландии", известных как "Хроники" Холиншеда. 1-е издание "Хроник" (1578) - один из источников сюжета пьес-хроник Уильяма Шекспира.

ХОЛИНЭСТЕРАЗА , фермент, катализирующий гидролиз ацетилхолина в нервной ткани и в эритроцитах. Определение холинэстеразы в крови используют для диагностики заболеваний печени.

ХОЛИФИЛДСКАЯ НАЦИОНАЛЬНАЯ ЛАБОРАТОРИЯ (до 1975 Ок-Риджская национальная лаборатория) , научно-исследовательский центр Управления энергетических исследований и разработок США (г. Ок-Ридж), основана в 1946. Работами руководит фирма "Юнион карбайд". Несколько ускорителей, реакторов и др. Исследования по реакторостроению, использованию изотопов и др.

ХОЛИЯМБ (греч . choliambos - хромой ямб), стих античной комической и трагикомической поэзии, 6-стопный ямб с хореическим перебоем на последней стопе.

ХОЛЛ (англ . hall), в традиционном английском жилище общая комната, приемный зал с лестницей на верхний этаж. В современных общественных зданиях и гостиницах - небольшой зал для отдыха, ожидания, встреч и т. д.

ХОЛЛ (Hall) Асаф (Эсаф) (1829-1907) , американский астроном, иностранный член-корреспондент Петербургской АН (1880). Первоклассный наблюдатель. Определил период вращения Сатурна (1876), открыл спутники Марса (1877).

ХОЛЛ Джеймс (1811-98) , американский геолог и палеонтолог, иностранный почетный член Петербургской АН (1895). Труды по стратиграфии и палеонтологии палеозоя и тектонике. Тектонические идеи Холла были развиты в учении о геосинклиналях.

ХОЛЛ Питер Реджиналд Фредерик (р . 1930), английский режиссер. С 1954 работал в "Артстиэтр" (Лондон), Шекспировском мемориальном театре, "Ковент-Гардене". В 1973-88 возглавлял Национальный театр Великобритании.

ХОЛЛ Эдвин Герберт (1855-1938) , американский физик. Исследования термоэлектрического, гальвано- и термомагнитного явления в проводниках. Открыл (1879) эффект, названный его именем.

ХОЛЛА ЭДС ДАТЧИК , измерительный преобразователь, действие которого основано на эффекте Холла. При помощи Холла эдс датчика можно измерять физические величины, однозначно зависящие от величины магнитного поля. Холла эдс датчик используют в магнитометрах, перемножающих устройствах и др.

ХОЛЛА ЭФФЕКТ , возникновение в проводнике с током плотностью j, помещенном в магнитное поле H?j, электрического поля (поля Холла), направленного перпендикулярно H и j, напряженность которого Eх = RjH, где R - постоянная Холла, зависящая главным образом от знака и концентрации носителей заряда. Холла эффект используется главным образом для исследования свойств твердых тел и в измерительной технике.

ХОЛЛАР (Hollar) Вацлав (1607-77) , чешский гравер и рисовальщик. Портреты, гравюры и рисунки с видами Праги, Лондона и др.

ХОЛЛИ (Holley) Роберт Уильям (р . 1922), американский биохимик. Исследовал структуру нуклеиновых кислот. Впервые установил полную последовательность нуклеотидов в аланиновой транспортной РНК. Нобелевская премия (1968, совместно с М. У. Ниренбергом и Х. Г. Кораной).

ХОЛЛИВУД (Hollywood) , город на юго-востоке США, шт. Флорида, порт на берегу Атлантического ок. 122 тыс. жителей (1990). Радиоэлектроника, судостроение, полиграфическая промышленность. Климатический курорт.

ХОЛЛОШИ (Hollosy) Шимон (1857-1918) , венгерский живописец и график. Сочетал национальные демократические художественные традиции с достижениями пленэрной живописи ("Очистка кукурузы", 1885; иллюстрации к произведениям Шандора Петефи).

ХОЛЛЯЙН (Hollein) Ханс (р .1934), австрийский архитектор, дизайнер и сценограф. Продолжил традиции венской архитектурной школы в архитектуре постмодернизма. В 1960 выступил с критикой функционализма и дал свое понимание архитектоники ("Свечная лавка Ретти", 1964-65). Его крупномасштабные проекты и небольшие интерьеры отличает высокое техническое мастерство в обращении с материалами, внимание к детали и пространственной планировке (Музей стекла и керамики в Тегеране, 1978; Муниципальный музей в Мёнхенгладбахе, 1982).

ХОЛМ , небольшая возвышенность, в плане округлой или овальной формы, с пологими склонами и слабо выраженным подножием. Относительная высота до 200 м.

ХОЛМ , город (с 1777) в Российской Федерации, Новгородская обл., на р. Ловать, в 103 км к югу от ж.-д. ст. Старая Русса. 4,9 тыс. жителей (1993). Известен с 1144 под названием Холмский погост, Холмская весь.

ХОЛМ , древнерусский город, основан в нач. 13 в. князем Даниилом Галицким, центр Холмской Руси, с 1366 в составе Польши. Ныне г. Хелм в Польше.

ХОЛМБЕРГ (Holmberg) Эрик Бертиль (р . 1908), шведский астроном. Детализировал классификацию галактик Э. Хаббла, исследовал множество одиночных и двойных галактик, определил их массы и размеры.

ХОЛМИНОВ Александр Николаевич (р . 1925), российский композитор, народный артист СССР (1984). Оперы, в т. ч. "Оптимистическая трагедия" (1965), "Шинель", "Коляска" (обе 1975); кантаты; симфонии, сочинения для голоса с фортепиано и др. Государственная премия СССР (1978).

ХОЛМОГОРСКАЯ РЕЗНАЯ КОСТЬ , изделия русского народного художественного промысла. Резьба по кости с древности распространена в с. Холмогоры и прилегающих деревнях (Архангельская обл.). Расцвет промысла - 18-1-я пол. 19 вв. (гребни, ларцы, кубки, вазы, украшенные сюжетными композициями в технике низкого рельефа, тончайшим ажурным орнаментом). В 1932 основана артель им. М. В. Ломоносова (с 1960 - фабрика).

ХОЛМОГОРЫ , село в Российской Федерации, Архангельская обл., пристань на Сев. Двине, 5,2 тыс. жителей (1992). Госплемзавод "Холмогорский", молококомбинат, леспромхоз. Известно с 14 в. как Колмогоры, в 15-16 вв. крупный торговый центр. Напротив Холмогор, на о. Куростров - с. Ломоносово (родина Михаила Васильевича Ломоносова). Центр старинного русского народного художественного промысла - резьбы по кости (т. н. холмогорская резная кость).

ХОЛМС (Holmes) Артур (1890-1965) , английский геолог и петрограф, один из пионеров радиогеологии. Разработал первую геохронологическую шкалу фанерозоя (1947).

ХОЛМС Оливер Уэнделл (1809-94) , американский писатель; ученый-медик. Рационалист, критик пуританского кальвинизма, религиозной нетерпимости (роман "Ангел-хранитель", 1867, сборники эссе, в т. ч. "Самодержец утреннего застолья", 1858). Сатирические стихи, мемуары.

ХОЛМСК (до 1946 Маока) , город (с 1946) в Российской Федерации, Сахалинская обл., порт на берегу Татарского прол. Железнодорожный паром Ванино - Холмск. Железнодорожный узел. 50,3 тыс. жителей (1993). Рыболовство. Судоремонтное производственное объединение; целлюлозно-бумажный завод.

ХОЛМЩИНА (Холмская Русь , Забужье), историческая область 13 - нач. 20 вв. на левобережье Зап. Буга (современная территория Польши). Название от г. Холм. В Галицко-Волынском княжестве, с сер. 14 в. в Литве, Польше, Австрии, с 1815 в Российской империи, с 1919 в Польше.

ХОЛОГАМИЯ , то же, что гологамия.

ХОЛОДИЛЬНАЯ МАШИНА , осуществляет искусственное охлаждение с помощью подводимой энергии (механической, тепловой и т. д.). Различают холодильные машины компрессионные (газовые и паровые), абсорбционные, пароэжекторные и термоэлектрические.

ХОЛОДИЛЬНИК , сооружение или аппарат для охлаждения, замораживания и хранения пищевых и др. скоропортящихся продуктов при температуре ниже температуры окружающей среды (от 4 до - 40 °С). Охлаждение в холодильнике осуществляется главным образом с помощью холодильных машин. Различают домашние и промышленные холодильники.

ХОЛОДИЛЬНЫЙ АГЕНТ , то же, что хладагент.

ХОЛОДИЛЬНЫЙ ЦИКЛ , обратный круговой термодинамический процесс, используемый для искусственного охлаждения. Кроме основного теоретического холодильного цикла холодильных машин всех систем существуют усложненные циклы (многоступенчатые, каскадные, с регенерацией теплоты и др.), назначение которых - повышение экономичности, расширение интервала температур и т. д.

ХОЛОДКОВСКИЙ Николай Александрович (1858-1921) , российский зоолог и поэт-переводчик, член-корреспондент Петербургской АН (1909). Научные труды по энтомологии, паразитологии и дарвинизму. Перевел "Фауста" И. В. Гете, произведения Дж. Байрона, Г. Лонгфелло, Ф. Шиллера.

ХОЛОДНАЯ Вера Васильевна (1893-1919) , российская киноактриса. Снялась в фильмах: "Песнь торжествующей любви", "Позабудь про камин...", "Молчи, грусть, молчи", "Последнее танго" и др.

"ХОЛОДНАЯ ВОЙНА" , термин, обозначающий состояние военно-политической конфронтации государств и групп государств, при которой ведется гонка вооружений, применяются экономические меры давления (эмбарго, блокада экономическая и т. п.), осуществляется организация военно-статегических плацдармов и баз. "Холодная война" возникла вскоре после 2-й мировой войны. "Холодная война" была прекращена во 2-й пол. 80-х - нач. 90-х гг. главным образом в связи с демократическими преобразованиями во многих странах бывшей социалистической системы.

ХОЛОДНАЯ СВАРКА , сварка без нагрева (обычно при температуре ок. 20 °С) приложением давления, создающего значительную пластическую деформацию в зоне соединения. Используется для сварки материалов (в т. ч. разнородных), имеющих высокие пластические свойства (металлов, пластмасс и др.). Холодной сваркой называют также дуговую сварку чугунных деталей без предварительного нагрева.

ХОЛОДНОЕ ОРУЖИЕ , ударное, рубящее, колющее, колюще-рубящее и др. оружие (копья, мечи, шашки, сабли, ножи и т. п.). Появилось в глубокой древности и до 16 в. было главным видом оружия. С развитием огнестрельного оружия постепенно теряло свое значение. В современных армиях из холодного оружия сохранились штык, шашка, кортик и армейский нож. Некоторые виды холодного оружия используются как спортивное оружие (см. Рапира, Сабля, Шпага).

ХОЛОДНОКРОВНЫЕ ЖИВОТНЫЕ , то же, что пойкилотермные животные.

ХОЛОДНЫЕ НЕЙТРОНЫ , нейтроны с энергиями от 10-7 до 5·10-3 эВ.

ХОЛОДНЫЙ Николай Григорьевич (1882-1953) , украинский ботаник и микробиолог, академик АН Украины (1929). Труды по физиологии, анатомии и экологии растений, микробиологии и почвоведению. Один из авторов гормональной теории тропизмов растений.

ХОЛОКОСТ (холокауст) (англ . holocaust, от греч. holokaustos - сожженный целиком), гибель значительной части еврейского населения Европы (св. 6 млн. человек, св. 60%) в ходе систематического преследования и уничтожения его нацистами и их пособниками в Германии и на захваченных ею территориях в 1933-45.

ХОЛОН , город в Израиле, южный пригород Тель-Авива. 157 тыс. жителей (1990). Текстильная, кожевенная, металлообрабатывающая промышленность.

ХОЛОНТАЛО , см. Горонтало.

ХОЛОПИЙ ГОРОДОК (Старый Холопий городок) , древнерусский город 14-16 вв. и торговый центр на берегу р. Молога, в 50 км от г. Молога; большая ярмарка 15 в.; позднее с. Борисоглебское.

ХОЛОПИЙ ПРИКАЗ (Приказ холопья суда) , центральное государственное учреждение в России во 2-й пол. 16 в. - 1704. Контролировал ведение документации по оформлению различных видов холопства и отпуска холопов на волю, производил сыск и суд по делам о беглых холопах и спорам о владении ими.

ХОЛОПЫ , в России в 10 - нач. 18 вв. категория населения, по правовому положению близкая к рабам. Изначально не имели собственного хозяйства и исполняли различные работы для своих хозяев. Холопами становились в результате пленения, продажи за долги, брака с холопом или холопкой. С 17 в. холопы получали в пользование землю и облагались повинностями. С введением в 1722 подушной подати холопы превратились в крепостных крестьян.

ХОЛОСТОЙ СТИХ , незарифмованный стих среди рифмованных (как оплошность или как часть - обычно концовка - строфы).

ХОЛОСТОЙ ХОД ,..1) движение механизма или машины, при котором не совершается полезная работа...2) Состояние электрической цепи, при котором ее электрическая нагрузка отключена.

ХОЛСТ ,..1) льняная суровая или беленая ткань (раньше обычно домотканая), выработанная из толстой пряжи...2) Тонкий слой волокон; полуфабрикат в прядении и при производстве нетканых материалов...3) В изобразительном искусстве - ткань, на которой пишут картины.

ХОЛУЙСКАЯ МИНИАТЮРА , вид русской народной миниатюрной живописи темперой на лаковых изделиях из папье-маше. Возникла в 1932 в пос. Холуй (Ивановская обл.) на основе иконописного промысла (с 1934 - артель, с 1960 - фабрика). Сюжетные композиции (современные, фольклорные, исторические, литературные сюжеты) на фоне пейзажа.

ХОЛЩЕВНИКОВ Константин Васильевич (1906-76) , российский математик, доктор технических наук (1957), профессор (1957). Создатель советской научной школы по теории авиационных лопаточных машин, автор монографий и учебников по теории авиационных двигателей и лопаточных машин. Государственная премия СССР (1950).

ХОЛЬБЕЙН (Гольбейн) (Holbein) Ханс Младший (1497 или 1498-1543) , немецкий живописец и график. Представитель Возрождения. Точным, четким по характеристике портретам (живопись и рисунок), картинам на религиозные темы, гравюрам свойственны реализм, ясность и величие искусства Ренессанса, монументальная цельность композиции ("Мертвый Христос", 1521; "Моретт", ок. 1534-35).

ХОЛЬБЕРГ (Holberg) Людвиг (1684-1754) , датский драматург, историк, философ. Крупный деятель скандинавского Просвещения. Комедии "Йеппе с горы" (1722), "Эразмус Монтанус" (1723), ироикомическая поэма "Педер Порс" (1719-20), сатира "Подземное странствие Николая Клима" (1741), басни.

ХОЛЬДА , Перхта, в германской мифологии старуха-ведьма, насылающая рождественские бури, воплощение зимы, предводительница демонов "дикой охоты".

ХОЛЬЗУНОВ Виктор Степанович (1905-39) , российский летчик, Герой Советского Союза (1937), комдив (1937). В 1936-37 участвовал в гражданской войне в Испании. Погиб в авиационной катастрофе.

ХОЛЬКИН Анатолий Иванович (р . 1937), российский химик, член-корреспондент РАН (1991); член-корреспондент АН СССР (с 1987). Труды в области экстракционной химии и технологии (гидрометаллургия, обогащение руд цветных металлов). Государственная премия СССР (1985).

ХОЛЬТХУЗЕН (Holthusen) Ханс Эгон (р . 1913), немецкий поэт, исследователь литературы. Лирика (сборники "Здесь, сейчас", 1949; "Год-лабиринт", 1952). Эссе "Да и нет" (1954), "Авангардизм и завтрашний день современного искусства" (1964). Биография Э. Мерике, труды о Р. М. Рильке.

ХОЛЬЦ (Гольц) (Holz) Арно (1863-1929) , немецкий писатель и теоретик натурализма. Сборник стихов "Книга времени" (1886); совместно с Й. Шлафом: сборник новелл "Папа Гамлет" (1889) и драма "Семья Зелике" (1890).

ХОМАНС (Homans) Джордж Каспар (р . 1910), американский социолог, сторонник необихевиоризма, создатель теории малых групп; анализируя социальное поведение, придает важное значение психологическим факторам.

ХОМЕЙНИ Рухолла Мусави (1898 , по другим данным, 1900 или 1903,-1989), руководитель Исламской Республики Иран, аятолла (высшее духовное звание шиитов). В 1964 выслан из Ирана, в эмиграции в Ираке, затем во Франции. Вернувшись в феврале 1979 в Иран, возглавил революцию, приведшую к свержению шахского режима и установлению исламской республики.

ХОМЕНТОВСКИЙ Александр Степанович (1908-86) , российский ученый, член-корреспондент АН СССР (1960). Труды по геологии и полезным ископаемым Урала и Сибири, подземному захоронению неочищаемых промышленных стоков. Государственная премия СССР (1950).

ХОМЕР (Homer) Уинслоу (1836-1910) , американский живописец. Изображал сцены Гражданской войны 1861-65, радости сельской жизни, а позже драматические суровые картины труда моряков и охотников ("Гольфстрим", 1899).

ХОМИНГ (англ . homing, от home - возвращаться домой) (инстинкт дома), способность животного возвращаться со значительного расстояния на свой участок обитания, к гнезду, логову и т. д. Наиболее ярко хоминг выражен у видов с дальними сезонными миграциями (угри, морские черепахи, многие проходные рыбы и перелетные птицы). Выработанный путем искусственного отбора, хоминг в высокой степени развит у почтовых голубей.

ХОМОВОЕ ПЕНИЕ (хомония) , раздельноречие, система произнесения и пропевания текста в древнерусском певческом искусстве (15 - сер. 17 в.), при которой буквы ъ и ь, обозначавшие редуцированные звуки (еры), были заменены буквами о и е (гласными полного образования; напр., в непевческих текстах "согрешихомъ", в пении "согрешихомо"). В 17 в. хомовое пение стало подвергаться критике и было заменено "истинноречным", приведенным в соответствие с реальным звучанием текстов при чтении.

ХОМОКИ-НАДЬ (Homok Nagy) Иштван (1914-80) , венгерский кинорежиссер. Научно-популярные фильмы: "Мир пернатых Малого Балатона" (1949), "Жизнь больших прудов" (1951); художественные: "Друзья" (1968), "Приключение кошки" (1969-72) и др.

ХОМС , город на западе Сирии, административный центр мухафазы Хомс. 481 тыс. жителей (1990). Нефтепроводы из Ирака и с месторождений Сирии к портам Банияс и Тартус; продуктопроводы на Дамаск, Халеб, Латакию. Заводы: азотных удобрений, нефтеперерабатывающий, проката металлов; текстильная фабрика. Остатки средневековых стен, цитадель, мечеть Нур-ад-дина (12 в.) и др.; римский царский некрополь.

ХОМСКИЙ (Чомски) (Chomsky) Аврам Ноам (р . 1928), американский языковед. Основоположник теории порождающей (генеративной) грамматики, теории формальных языков как раздела математической логики.

ХОМСКИЙ Павел Осипович (р . 1925), российский режиссер, народный артист России (1980). В 1957-59 главный режиссер Латвийского театра юного зрителя, в 1961-65 главный режиссер Ленинградского театра им. Ленинского комсомола, в 1965-73 главный режиссер Московского театра юного зрителя. С 1973 режиссер, с 1984 главный режиссер Театра им. Моссовета. Преподает в ГИТИСе с 1986 (профессор с 1987).

ХОМУТОВ (Chomutov) , город в Чехии. 53 тыс. жителей (1993). Добыча бурого угля, металлургическая, машиностроительная, пищевая промышленность.

ХОМУТОВ Радий Михайлович (р . 1929), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1981). Основные труды по химии и биохимии биологически активных веществ и химическим механизмам ферментативного катализа. Государственная премия СССР (1984).

ХОМЯКИ , подсемейство млекопитающих отряда грызунов. Длина тела 5-36 см, хвост обычно короче. Ок. 390 видов, в Евразии, Юж. Африке, Сев. и, главным образом, в Центр. и Юж. Америке. Носители ряда инфекций. Лабораторные животные.

ХОМЯКОВ Алексей Степанович (1804-60) , русский религиозный философ, писатель, поэт, публицист, один из основоположников славянофильства, член-корреспондент Петербургской АН (1856). Ориентация на восточную патристику (учение о "соборности" и др.) сочеталась у Хомякова с элементами философского романтизма. Выступал с либеральных позиций за отмену крепостного права, смертной казни, за введение свободы слова, печати и др. Стихотворные трагедии "Ермак" (1832) и "Дмитрий Самозванец" (1833), лирические стихотворения, проникнутые гражданским пафосом ("России" и др.).

ХОН ДЭЕН (1731-83) , корейский ученый, представитель течения общественной мысли сирхакпха. Труды по математическим и естественно-научным проблемам.

ХОНГАЙ (Hon Gai) , город на северо-востоке Вьетнама, административный центр пров. Куангнинь, порт в зал. Бакбо Южно-Китайского м. 123 тыс. жителей (1989). Центр каменноугольного бассейна. Химическая, металлообрабатывающая и металлургическая промышленность.

ХОНГХА (Красная река) , на севере Вьетнама и в Китае. 1183 км, площадь бассейна 158 тыс. км2. Истоки на Юньнаньском нагорье, впадает в зал. Бакбо Южно-Китайского м. Средний расход воды ок. 3800 м3/с. Судоходна в нижнем течении. Дельта Хонгха - крупный рисоводческий район Вьетнама. На Хонгхе - г. Ханой, в дельте - морской порт Хайфон.

ХОНДЕКУТЕР (Hondecoeter) Мельхиор (1636-95) , нидерландский живописец. Искусно скомпонованные натюрморты - экзотические "птичники" и пышные охотничьи трофеи.

ХОНДЕМИР (1475-1535 , или 1536, или 1537), иранский историк. Основные труды - источник по истории Ирана и сопредельных стран в кон. 15 - нач. 16 вв.

ХОНДО , остров Японского арх., см. Хонсю.

ХОНДРИТЫ , см. Каменные метеориты.

ХОНДРОДИСТРОФИЯ , то же, что ахондроплазия.

ХОНДРОМА (от греч . chondros - хрящ и ...ома), доброкачественная опухоль из хрящевой ткани в различных частях скелета (грудина, реберные хрящи, суставы), реже в других органах.

ХОНДРОСАРКОМА , злокачественная опухоль из хрящевой ткани, разновидность саркомы. Поражает преимущественно хрящи длинных костей ног, реже таза, позвоночника, ребер, ключицы. Иногда развивается в результате малигнизации хондромы или экзостоза.

ХОНЕ ХЕКЕ (Hone Heke) (1810-50) , один из руководителей борьбы маори в Нов. Зеландии против английских колонизаторов.

ХОНЕККЕР (Honecker) Эрих (1912-94) , председатель Государственного совета ГДР в 1976-89, председатель Национального совета обороны в 1971-1989. С 1971 первый секретарь, в 1976-89 генеральный секретарь ЦК СЕПГ. В октябре 1989 снят со всех партийных и государственных постов; в декабре исключен из СЕПГ.

ХОНИ (в 1936-89 Цулукидзе) , город (с 1921) в Грузии, в 22 км от ж.-д. узла Самтредиа. 14,4 тыс. жителей (1989). Чайная, шелкомотальная фабрики; заводы: "Полимерконтейнер", синтетических материалов, механический. Театр. Дом-музей А. Г. Цулукидзе.

ХОНИАРА (Honiara) , столица и порт государства Соломоновы Острова, на о. Гуадалканал. 30,5 тыс. жителей (1989). Вывоз копры, рыбы, кокосового масла.

ХОНИНГОВАНИЕ (англ . honing, от hone - точить), отделочная обработка поверхностей (в основном внутренних поверхностей цилиндрических заготовок) мелкозернистыми абразивными брусками, смонтированными на головке (хоне) хонинговального станка. Хон вращается и одновременно совершает возвратно-поступательное осевое движение.

ХОНСУ (др .-егип. проходящий), в египетской мифологии лунное божество, бог-повелитель времени, покровитель медицины, сближавшийся с Тотом. Сын Амона и Мут, входил в фиванскую триаду божеств. Изображался в виде юноши с луною на голове или мальчика с "локоном юности" - символом несовершеннолетия.

ХОНСЮ (Хондо) , наиболее крупный остров Японского арх. 230,4 тыс. км2. Население 99,3 млн. человек (1990). Преобладают горы (высота 1500-2000 м), много вулканов (в т. ч. Фудзияма, 3776 м); сильная сейсмичность. На севере - участки тайги, южнее - широколиственные и вечнозеленые субтропические леса. Равнины возделаны и густо населены. Основные города - Токио, Осака, Нагоя, Киото, Йокохама, Кобе.

ХОНТХОРСТ (Honthorst) Геррит ван (1590-1656) , нидерландский живописец. Представитель караваджизма ("Зубной врач", 1622).

ХООРИ , в японской мифологии бог-охотник, борющийся со своим братом-рыбаком Ходэри и побеждающий его. Сын бога Нининги.

ХОП-БЕЙ (Hope Bay) , полярная станция Великобритании на северной оконечности Антарктического п-ова. Работала с перерывами в 1945-1954.

ХОПЕР , река в европейской части России, левый приток Дона. 979 км, площадь бассейна 61,1 тыс. км2. Средний расход воды ок. 150 м3/с. Судоходна на 323 км.

ХОПЕРСКИЙ ЗАПОВЕДНИК , в Российской Федерации, Воронежская обл. Основан в 1935. Площадь 16 178 га. Пойма р. Хопер. Леса из дуба, вяза, ольхи, тополя белого в лесостепной зоне. Заливные луга. Выхухоль, лось, косуля, кабан, пятнистый олень, зубр, реакклиматизирован бобр.

ХОПКИНС (Гопкинс) (Hopkins) Джерард Мэнли (1844-89) , английский поэт. Впервые стихи Хопкинса изданы в 1918. Напряженные размышления о жизненном уделе человека и художественная нетрадиционность философской лирики Хопкинса определили ее современное звучание.

ХОПКИНС (Гопкинс) Фредерик Гоуленд (1861-1947) , английский биохимик, основатель научной школы, член (1905) и президент (1930-35) Лондонского королевского общества, иностранный почетный член АН СССР (1934). Открыл витамины А и D, глутатион. Установил накопление молочной кислоты в работающей мышце. Нобелевская премия (1929).

ХОПКИНС (Hopkins) Энтони , сэр (р. 1937), английский актер. Играл в театрах Лондона и на Бродвее в Нью-Йорке. Дебютировал в кино в 1968 ("Лев зимой"). Обладает редким даром перевоплощения. В 1990-е гг. сыграл маньяка-убийцу в фильме "Молчание ягнят" Дж. Демми, президента Никсона в одноименном фильме О. Стоуна, Пикассо ("Пережить Пикассо") и др.

ХОППЕ-ЗЕЙЛЕР (Hoppe-Seyler) Эрнст Феликс (1825-95) , немецкий биохимик, профессор (1861). Основные труды посвящены биохимии крови, изучению белков, окислительных процессов и ассимиляции у растений. Описал способ получения кристаллов оксигемоглобина, открыл продукт превращения гемоглобина в организме - гемохромоген. В 1877 основал журнал "Zeitschrift fur physiologische Chemie" (с 1985 называется "Biological Chemistry Hoppe Seyler").

ХОППЕР (англ . hopper), саморазгружающийся железнодорожный полувагон с кузовом в виде бункера (воронки) для перевозки сыпучих грузов.

ХОППЕР (Hopper) Грейс (1906-92) , американский ученый в области компьютеров. Ей принадлежит изобретение первого в мире компилятора. Одна из создательниц широко применяемого языка программирования КОБОЛ (1959).

ХОППЕР (Hopper) Деннис (р . 1936), американский киноактер и режиссер. Снявшись в собственном фильме "Беспечный ездок" (1969), стал типичным представителем бунтующей молодежи на экране 1950-60-х гг. Снимается у ведущих американских и европейских режиссеров - В. Вендерса ("Американский друг", 1977), Ф.-Ф. Копполы ("Апокалипсис сегодня", 1979), Д. Линча ("Синий бархат", 1986), Т. Скотта ("Настоящая любовь", 1993) и др.

ХОППЕР (Hopper) Эдуард (1882-1967) , американский живописец и гравер. Ученик Р. Генри. Представитель реалистического направления, входил в Эш Кэн скул. Особую известность получили его безлюдные виды американских провинциальных городов, проникнутые чувством одиночества среди знакомых и обыденных вещей ("Раннее воскресное утро", 1930).

ХОР (греч . choros),..1) певческий коллектив (от 12 человек; женский, мужской, детский или смешанный)...2) Музыкальное произведение для хорового исполнения...3) В древнегреческом театре обязательный коллективный участник, собирательное действующее лицо спектакля. Используется и в современном театре.

ХОР , в западнохристианских церквах первоначально место перед алтарем, предназначенное для певчих; позже вся восточная (алтарная) часть храма.

ХОР , река на Дальнем Востоке России, в Хабаровском крае, правый приток Уссури. 453 км, площадь бассейна 24,7 тыс. км2. Средний расход воды 387 м3/с. Сплавная.

ХОР , см. Гор.

ХОРА - ЛАВАЛЯ СОГЛАШЕНИЕ 1935 (англо-французское) о плане урегулирования итало-эфиопского конфликта (итало-эфиопская война 1935-36) . Название по имени английского министра иностранных дел С. Хора и премьер-министра Франции П. Лаваля. Предусматривало передачу Италии значительной части эфиопской территории. Было отвергнуто Эфиопией.

ХОРАВА Акакий Алексеевич (1895-1972) , грузинский актер, педагог, народный артист СССР (1936). С 1922 в Грузинском театре им. Руставели (Тбилиси). Героико-романтический актер. Роли: Отелло ("Отелло" У. Шекспира), Анзор, Арсен, ("Анзор" и "Арсен" С. Шаншиашвили), Эдип ("Царь Эдип" Софокла) и др. Профессор Грузинского театрального института (с 1947). Государственная премия СССР (1941, 1943, 1946 - дважды, 1951).

ХОРАЛ (ср .-век. лат. cantus choralis - хоровое песнопение), религиозные песнопения на латинском языке (григорианский хорал в католической церкви) или на родных языках (напр., протестантский хорал в лютеранской церкви Германии). В некоторых странах песнопения типа хорала носили другие названия (гуситские песни в Чехии).

ХОРАСАН , историческая область на северо-востоке Ирана. Центр Парфянского царства (250 до н. э. - 224 н. э.). Название Хорасан известно со времени Сасанидов. В 3 - сер. 18 вв. Хорасан включал северо-восточную часть современного Ирана, Мервский оазис, оазисы юга современной Туркмении, северную и северо-западную части современного Афганистана. Хорасан, кроме Гератской обл. и Балха, вошедших в 18 в. в состав Афганистана, и обл. Мерв, вошедшей в Туркменистан, составляет одноименный остан Ирана.

ХОРАХТЕ (др .-егип. Гор обоих горизонтов), в египетской мифологии одна из ипостасей бога Гора; в период возвышения культа Ра отождествлялся с солнечным богом как Ра-Хорахте.

ХОРВАТ Дмитрий Леонидович (1858-1937) , российский генерал-лейтенант. В 1902-18 управляющий Кавказской Военной железной дорогой. Летом 1918 объявил себя "временным верховным российским правителем"; в 1918-19 верховный уполномоченный администрации А. В. Колчака по Дальнему Востоку. С 1924 председатель отдела "Русского общевоинского союза" на Дальнем Востоке.

ХОРВАТ (Horvath) Михай (1809-78) , участник революции 1848-49 в Венгрии, историк. Епископ. С мая 1849 министр культуры и просвещения в правительстве Б. Семере. После поражения революции эмигрировал. С 1867 в Венгрии, сторонник партии Ф. Деака. Труды по политической истории Венгрии.

ХОРВАТ (Horvath) Эден фон (1901-38) , австрийский писатель. В пьесах "Итальянская ночь" (1931), "Сказки Венского леса" (1931), "Казимир и Каролина" (1932) и др. подверг сатирическому осмеянию нравы современного общества.

ХОРВАТИЯ (Hrvatska) , Республика Хорватия, государство в Юж. Европе, большая часть в бассейне р. Сава, частично на Динарском нагорье, у Адриатического м. 56,5 тыс. км2. Население 4,8 млн. человек (1993), в основном хорваты и сербы. Городское население 50,8% (1991). Верующие - католики, часть - православные. Официальный язык - сербскохорватский. Административно-территориальное деление - 101 округ. Столица - Загреб. Глава государства - президент. Законодательный орган - двухпалатный парламент (Палата округов и Палата депутатов). Восточная часть Хорватии (Славония) - холмистая равнина, пересеченная долинами рек Сава и Драва (юго-западная окраина Средне-Дунайской равнины). В центральной и западной части Хорватии - резко расчлененное Динарское нагорье (высота до 1831 м). На юге и юго-востоке - полоса гористого побережья Адриатического м. и Далматинские о-ва (Крк, Црес, Паг и др.). В восточной части Хорватии климат умеренно континентальный, на Динарском нагорье - с продолжительной холодной зимой, на побережье - субтропический средиземноморский. Осадков 600-700 мм в год, на побережье до 1000 мм. На равнине - участки широколиственных лесов; в горах - буковые, дубовые леса и пустоши; на побережье - средиземноморская растительность (маквис). Заселена славянами с 7 в. В 9 в. сложилось государство, с 925 королевство. С 1102 в составе Венгерского королевства (при сохранении внутреннего самоуправления). С 1526 под властью Габсбургов. В кон. 16 - нач. 18 вв. большая часть территории Хорватии была под османским игом; освобожденные от османского господства хорватские земли (Славония) вошли в Военную границу, а часть Хорватии в 1809-13 - в Иллирийские провинции. С кон. 18 в. усиливается зависимость от венгерских властей. В 30-40-х гг. 19 в. в хорватских землях распространилось общественное движение иллиризм. Во время революций 1848-49 в Австрии и Венгрии Хорватия добилась автономии в рамках Габсбургской империи, но лишилась ее после подавления революции; хорватско-венгерское соглашение 1868 признало лишь ограниченную автономию хорватских земель. С 1918 Хорватия в Королевстве сербов, хорватов и словенцев (с 1929 Югославия). В 1941 большая часть Хорватии захвачена фашистскими оккупантами; на части территории было создано фашистское "Независимое государство Хорватия". После 2-й мировой войны с 1945 Хорватская республика вошла в состав Федеративной Народной Республики Югославии (в дальнейшем СФРЮ, см. ст. Югославия), у власти находилась коммунистическая партия. В июне 1991 Хорватия приняла Декларацию о независимости. В январе 1992 независимость Хорватии получила международное признание.Хорватия - индустриально-аграрная страна. Доля в ВВП (1991, %) сельского хозяйства 11,5, промышленности - 37. Добыча нефти и газа, бокситов, каменного угля. Производство электроэнергии 8,8 млрд. кВт·ч (1991), преимущественно на гидроэлектростанциях. Черная и цветная (алюминиевая) металлургия, машиностроение, нефтеперерабатывающая, химическая, фармацевтическая, текстильная, кожевенно-обувная, лесообрабатывающая промышленность. Посевы зерновых, технических культур; садоводство и виноградарство, субтропическое плодоводство (приморский район). Разведение крупного рогатого скота, свиней, овец; птицеводство. Лесозаготовки. Рыболовство. Длина (1992, тыс. км) железных дорог 2,7, автодорог 26,9. Главные морские порты: Риека, Копер, Карделево, Сплит, Шибеник. Иностранный туризм. Адриатическое побережье - крупный курортный район (Риека, Дубровник, Сплит и др.). Экспорт: машины и промышленное оборудование, алюминий, потребительские и продовольственные товары. Основные внешнеторговые партнеры: страны Европейского сообщества и Вост. Европы. Денежная единица - куна.

ХОРВАТСКО-СЕРБСКИЙ ЯЗЫК , то же, что сербскохорватский язык.

ХОРВАТЫ , народ, основное население Хорватии (3,8 млн. человек). Живут также в Сербии (200 тыс. жителей), Боснии и Герцеговине (830 тыс. человек). Общая численность 5,65 млн. человек (1992). Язык сербскохорватский. Верующие - в основном католики.

ХОРДА (спинная струна) , первичная скелетная ось у хордовых животных и человека. У зародышей большинства этих организмов сменяется позвоночником, а у аппендикулярий, бесчерепных, круглоротых и некоторых рыб сохраняется в течение всей жизни.

ХОРДА (от греч . chorde - струна), отрезок прямой, соединяющий две какие-либо точки кривой.

ХОРДОВЫЕ , тип высших животных. Характерно наличие хорды, спинной нервной трубки и жаберных щелей. 3 подтипа: оболочники, бесчерепные (головохордовые) и позвоночные (черепные). До 45 тыс. современных видов.

ХОРЕГ , в Др. Греции богатый гражданин, который в качестве общественной повинности брал на себя расходы по содержанию хора и подготовке пьесы к постановке в театре.

ХОРЕЗМ , древнее государство Ср. Азии с центром в низовьях Амударьи - область развитого ирригационного земледелия, ремесла и торговли, высокой культуры. Возникло в 7-6 вв. до н. э. Земли Хорезма подвергались завоеваниям. 4-6 вв. - начало складывания раннефеодальных отношений. В 712 Хорезм завоевали арабы. С 1220 в составе Монгольской империи; затем улус Джучи. С 16 в. большая часть территории Хорезма была включена в Хивинское ханство.

ХОРЕЗМИ (аль-Хорезми) Мухаммед бен Муса (787 - ок . 850), среднеазиатский ученый. Автор основополагающих трактатов (переведены на латинский язык в 12 в.) по арифметике и алгебре ("Книга о восстановлении и противопоставлении" - "Китаб аль-джебр валь-мукабала"), оказавших большое влияние на развитие математики в Зап. Европе. Труды по астрономии, географии и др.

ХОРЕЗМИЙСКИЙ ЯЗЫК , относится к иранской группе индоевропейской семьи языков. Древнейшие надписи (на керамике) арамейским письмом 3-2 вв. до н. э. С 10 в. применялся арабский алфавит.

ХОРЕЗМИЙЦЫ , древний ираноязычный народ, населявший Хорезм, слившийся затем с другими народами.

ХОРЕЗМСКАЯ НАРОДНАЯ СОВЕТСКАЯ РЕСПУБЛИКА (ХНСР) , образована в феврале 1920. Занимала территорию б. Хивинского ханства. Провозглашена 26.4.1920. Преобразована 20.10.1923 в Хорезмскую Советскую Социалистическую Республику.

ХОРЕЗМСКАЯ ОБЛАСТЬ , в Узбекистане. 6,3 тыс. км2. Население 1068 тыс. человек (1991). Адм. ц. - Ургенч.

ХОРЕЗМСКАЯ СОЦИАЛИСТИЧЕСКАЯ СОВЕТСКАЯ РЕСПУБЛИКА (ХССР) , 20.10.1923 - 2.10.1924, преобразована из Хорезмской народной советской республики. Территория вошла в Узбекскую и Туркменскую ССР и Каракалпакский АО.

ХОРЕЗМШАХ , титул правителя Хорезма (951-1220).

ХОРЕЙ (греч . choreios, букв. - плясовой), трохей (греч. trochaios, букв. - бегущий), стихотворный метр с сильными местами на нечетных слогах стиха ("Я пропАл, как звЕрь в загОне", Б. Л. Пастернак). Наиболее употребительные размеры русского силлабо-тонического хорея - 4-, 6-стопный, с сер. 19 в. - 5-стопный.

ХОРЕОГРАФИЯ (от греч . choreia - пляска и ...графия), первоначально - запись танца, затем - искусство сочинения танца, балета, с кон. 19 - нач. 20 вв. танцевальное искусство в целом.

ХОРЕЯ (от греч . choreia - пляска) (Виттова пляска), быстрые непроизвольные некоординированные движения, подергивания конечностей и т. п.; вид гиперкинеза. Признак органического поражения мозга при ревматизме (ревматическая, или малая, хорея) либо самостоятельное наследственное заболевание.

ХОРИВ , согласно летописи, брат Кия, один из основателей Киева.

ХОРИОИДИТ , см. в ст. Увеит.

ХОРИОН (от греч . chorion - оболочка, послед),..1) наружняя зародышевая оболочка у пресмыкающихся, птиц, млекопитающих и человека на ранних стадиях индивидуального развития. У зародышей млекопитающих и человека хорион снаружи покрыт ворсинками, которые врастают в слизистую оболочку матки, образуя плаценту...2) Вторичная яйцевая оболочка зародышей беспозвоночных и некоторых низших позвоночных животных.

ХОРИОНИЧЕСКИЙ ГОНАДОТРОПИН , гормон животных и человека, вырабатываемый плацентой в период беременности. Обеспечивает сохранение желтого тела после оплодотворения и выделение им гормона прогестерона. По химической природе гликопротеид, сходный с лютеинизирующим гормоном гипофиза.

ХОРИОНЭПИТЕЛИОМА , злокачественная опухоль из эпителия ворсинчатой оболочки (хориона) плодного яйца. Развивается из пузырного заноса во время беременности (или после аборта, родов) в матке, реже в других органах.

ХОРИОПТОЗЫ , инвазионные болезни лошадей, крупного рогатого скота, коз и овец, вызываемые клещами-кожеедами (хориоптесами). Симптомы: зуд, образование на коже корок и бесшерстных участков.

ХОРИЯ (Horia) (наст . фам. Урсу, Ursu) Николае (1735-85), один из руководителей Трансильванского крестьянского восстания 1784-85. На народном собрании 8.11.1784 в с. Бучум выступил с программой восставших. Казнен.

ХОРИЯМБ (греч . choriambos), в метрическом стихосложении стопа из долгого, 2 кратких и долгого слога; в силлабо-тоническом стихосложении 2 стопы ямба, из которых в 1-й стоит сверхсхемное ударение и пропущено схемное ("Мысль изреченная есть ложь", Ф. И. Тютчев).

ХОРКХАЙМЕР (Horkheimer) Макс (1895-1973) , немецкий философ и социолог, основатель Франкфуртской школы, директор Института социальных исследований во Франкфурте-на-Майне.

ХОРЛИК (Horlick) , горный хребет в Зап. Антарктиде, в системе Трансантарктических гор. Высота до 3941 м. Сложен песчаниками и сланцами. С Хорлика спускаются ледники, питающие шельфовый ледник Росса. Открыт в 1934 американской антарктической экспедицией Р. Бэрда. Назван по имени американского промышленника У. Хорлика, оказавшего финансовую поддержку экспедиции.

ХОРМЕЙСТЕР (от хор и нем . Meister - мастер, руководитель), руководитель хора, хоровой дирижер.

ХОРМУЗСКИЙ ПРОЛИВ , см. Ормузский пролив.

ХОРН (Horn) Холлоуэй (1886-?) , английский математик и писатель. Роман "Арлекинада" (1921). Детективно-фантастические рассказы (сборники "Ложь", 1922; "Убийство в Линпаре", 1931; "Старик", 1932, ряд которых вошел в лучшие антологии жанра.

ХОРНИ (Horney) Карен (1885-1952) , немецкий психолог и психопатолог, одна из основателей неофрейдизма. С 1932 в США. Трактовала неврозы как неадекватные защитные формы поведения во враждебной социальной среде.

ХОРО , болгарский народный танец-хоровод. Музыкальный размер 2/4, 5/16, 9/16. Распространен также в Румынии (хора, сырба).

ХОРОВОД , древнейший вид народного танцевального искусства; сочетает хореографию с драматическим действием, переплясом, песней. Встречается у многих народов.

ХОРОГ , город (с 1932) в Таджикистане, центр Горно-Бадахшанской авт. обл., на высоте 2200 м, близ впадения р. Гунт в Пяндж. Связан автомобильными дорогами с городами Душанбе и Ош (Киргизия). 20,3 тыс. жителей (1991). Заводы: мясо-молочный, железобетонных конструкций; швейная фабрика. Театр. Памирский биологический институт АН Таджикистана (с ботаническим садом).

ХОРОЛ , город (с 1781) на Украине, Полтавская обл. Железнодорожная станция. 16,6 тыс. жителей (1991). Механический завод, пищевые предприятия и др. Исторический музей. Известен с 1083.

ХОРОЛОГИЯ (от греч . choros - место и ...логия) (ареалогия), наука об областях распространения (ареалах) отдельных видов, семейств и других систематических групп (таксонов) растений и животных.

ХОРОМЫ (устар .), в России большой жилой деревянный дом, часто состоявший из отдельных строений, объединенных сенями и переходами. В переносном смысле - богатый, просторный дом, квартира.

ХОРОН , название низовой административно-территориальной единицы в Монголии.

ХОРОСТКОВ , город (с 1977) на Украине, Тернопольская обл. 8,8 тыс. жителей (1991). Железнодорожная станция. Пищевая промышленность.

ХОРРЕМАБАД , город на западе Ирана, административный центр остана Луристан. 209 тыс. жителей (1986). Переработка сельскохозяйственной продукции.

ХОРРЕМШЕХР , город на юго-западе Ирана. Ок. 105 тыс. жителей (1986). Порт на р. Шатт-эль-Араб. Судостроительная, нефтеперерабатывающая, кожевенная промышленность.

ХОРС , в славянско-русской мифологии одно из названий бога солнца.

ХОРСЛИ (Horsley) Виктор Александер (1857-1916) , английский нейрофизиолог и нейрохирург. Разработал методы хирургического вмешательства при эпилепсии, опухолях мозга и др. заболеваниях. Широко использовал электрическую стимуляцию мозга и установил топографию моторной коры у приматов. Первым предложил (1889) методы лечения внутричерепной гипертензии и обобщил методы трепанации черепа. Один из создателей стереотаксического метода и стереотаксического прибора, позволяющего проводить манипуляции на глубинных структурах мозга.

ХОРТИ (Horthy) Миклош (1868-1957) , диктатор Венгрии в 1920-44, контр-адмирал (1918). Участник подавления Которского восстания 1918, Венгерской Советской Республики 1919. В 1941 Венгрия вступила в войну против СССР на стороне Германии. В октябре 1944 передал власть Ф. Салаши и выехал за границу.

ХОРУГВЬ (от монг . оронго - знак, знамя),..1) устаревшее название войскового знамени...2) Подразделение в рыцарском войске средневековых Польши и Литвы, в 16-18 вв. подразделение в польско-литовской армии, соответствовавшее роте...3) Вертикально свисающее полотнище с изображением Христа или святых, укрепленное на длинном древке и носимое при крестных ходах.

ХОРУЖАЯ Вера Захаровна (1903-42) , деятель комсомола, Герой Советского Союза (1960, посмертно). В 1924-32 секретарь подпольного ЦК Коммунистического Союза молодежи Зап. Белоруссии и член ЦК Коммунистического Союза молодежи Польши. С 1941 один из руководителей антифашистского подполья на Витебщине. Казнена фашистами.

ХОРУНЖИЙ (польск . chorazy),..1) знаменщик в воинских частях армий многих славянских государств с 11 в.; с 14 в. командир хоругви в средневековых Польше и Литве...2) Войсковая должность в Запорожской Сечи и др. казачьих общинах в 16-18 вв...3) Младший офицерский чин в казачьих войсках русской армии (с 18 в.)...4) В Войске Польском хорунжий - категория воинских званий, между старшими подофицерами и младшими офицерами.

ХОРУТАНИЯ , славянское название Каринтии (от старинного названия словенцев - хорутане).

ХОРЫ (эмпоры) , верхняя открытая галерея, балкон внутри церкви, в парадном зале.

ХОРЬКИ , млекопитающие семейства куньих. Длина тела до 48 см, хвоста до 16 см. 3 вида, в Евразии и Сев. Америке; в России 2 вида: лесной, или черный, хорек и степной, или белый, хорек. Объект пушного промысла. С древности одомашненная альбинистическая форма черного хорька - фуро (изображен на картине Леонардо да Винчи "Дама с горностаем").

ХОСЕЙНИ ХАМЕНЕИ , см. Хаменеи С. А.

ХОСКИНС (Hoskins) Боб (р . 1942), английский актер. Играл в лондонских театрах и на Бродвее. В кино мировую известность приобрел после фильма Д. Маккензи "Долгая Страстная пятница" (1980). В 1986 получил премию Британской киноакадемии за картину Н. Джордана "Мона Лиза". Сыграл главную роль в фильме Р. Земекиса "Кто подставил Кролика Роджера?", Л. Берию в "Ближнем круге" А. С. Михалкова-Кончаловского и др.

ХОСРОВ I АНУШИРВАН (?-579) , царь Ирана с 531. Его правление - период наибольшего могущества государства Сасанидов.

ХОСРОВ II ПАРВИЗ (?-628) , царь Ирана с 591; из династии Сасанидов. Присоединил к Ирану восточные и южные провинции Византии.

ХОСРОВСКИЙ ЗАПОВЕДНИК , на юге Армении, в западных отрогах южной части Гегамского хр., в бассейне рек Гарни и Веди. Основан в 1958. Площадь ок. 30 тыс. га. 2 участка. Леса из дуба восточного, ясеня, груши, березы, рябины. Можжевельники. Степи, полупустыня. Муфлон, безоаровый козел, медведь, рысь, барс.

ХОТ (англ . hot, букв. горячий, темпераментный), термин, обычно применяемый по отношению к классическому негритянскому джазу, тесно связанному с африканскими истоками и традициями афро-американского фольклора. Отличается высокой экспрессивностью, эмоциональной возбужденностью, стремлением к максимальной импровизационной свободе. Используется также для обозначения специфического комплекса выразительных средств афро-американской музыки и негритянского джаза (в сфере ритмики, мелодики, тембра, гармонии, формы). Отсюда происходят такие широко употребительные в джазе термины, как хот-тон, хот-интонация, хот-стиль и т. п.

ХОТАН , река на западе Китая, правый приток р. Тарим. 1035 км, площадь бассейна 43,6 км2. Истоки на западе Куньлуня и в Каракоруме, пересекает пустыню Такла-Макан (поверхностный сток в ее пределах только в июле и августе). Средний расход воды по выходе из гор ок. 120 м3/с. Орошает Хотанский оазис.

ХОТИН , город на Украине, Черновицкая обл., на р. Днестр. Сыродельный, винодельческий заводы, фабрика художественных изделий. Историко-революционный музей. Известен с 10 в. Замок (13-15 вв.), княжеский дворец (15 в.), часовня (15 в.).

ХОТИНЕНКО Владимир Иванович (р . 1952), российский режиссер, художник, актер, сценарист. Преподает во ВГИКе. Поставил наиболее значительные фильмы 1980-90-х гг.: "Зеркало для героя"(1987), "Патриотическая комедия" (1992), "Макаров" (1993), "Мусульманин" (1995); новеллу "Дорога" в киноальманахе "Прибытие поезда" (1995) и др.

ХОТКЕВИЧ Гнат Мартынович (1877-1938) , украинский писатель, искусствовед. Повесть "Каменная душа" (1911), пьесы "Довбуш" (1909; одноименная повесть опубликована в 1965), "О полку Игоревом" (1926). В тетралогии "Богдан Хмельницкий" (1929) критически оценивал историческую роль Переяславской рады. В рассказах использовал приемы народной поэтики. Исследования об украинской литературе, музыке, театре. Учебники игры на бандуре. Репрессирован; реабилитирован посмертно.

ХОТОВИЦКИЙ Степан Фомич (1796 или 1794-1885) , российский врач, один из основоположников педиатрии в России. Первое отечественное руководство по детским болезням (1847).

ХОТОРН (Готорн) (Hawthorne) Натаниел (1804-64) , американский писатель-романтик. Мастер психологических и аллегорических повестей и рассказов (сборники "Дважды рассказанные истории", 1837, 1842 и "Легенды старой усадьбы", 1846) о поисках красоты, американской старине, трудностях духовного самопознания. Пуританские традиции повлияли на проблематику греха и искупления в романах "Алая буква" (1850) и "Дом о семи шпилях" (1851). Роман "Мраморный фавн" (1860) о светлом и демоническом началах творчества.

ХОТ-СПРИНГС (Hot Springs) , бальнеологический курорт на юге США, шт. Арканзас, в долине р. Уошито, к юго-западу от г. Литл-Рок. Национальный парк; туризм.

ХОТТА Есиэ (р . 1918), японский писатель. Социально-психологические романы. Антимилитаристский роман "Из глубины бушующего моря" (1960-61). Романы "Суд" (1960-63), "Видение на мосту" (1970) о трагедии Хиросимы. Роман "Гойя" (кн. 1-4., 1974-77).

ХОТЬКОВО , город (с 1949) в Российской Федерации, Московская обл. Железнодорожная станция. 22,3 тыс. жителей (1993). Производственное объединение "Электроизолит", листопрокатный завод и др.; фабрики: ткацкая, резных и художественных изделий. Близ Хотькова - музей-усадьба Абрамцево.

ХОТЬКОВСКАЯ РЕЗНАЯ КОСТЬ , русский художественный промысел в г. Хотьково, с 1947. На фабрике резных художественных изделий изготовляют миниатюрные панно, анималистические скульптуры (преимущественно в технике рельефной, ажурной и объемной резьбы).

ХОУ (Howe) Гордон (Горди) (р . 1928), канадский спортсмен (хоккей с шайбой), нападающий "Детройт Ред Уингз" (1946-71) - клуба НХЛ (Национальной хоккейной лиги). Обладатель Кубка Стэнли (1950, 1952, 1954, 1955) - главного приза сезонов в НХЛ. Установил легендарный снайперский рекорд, забив 801 гол (превзойден в 1996 У. Гретцки). Его сын Марк Хоу (р. 1955) один из лучших защитников НХЛ в 1970-80-е гг.

ХОУ ТУ , в китайской мифологии божество - владыка всей земли, повелитель всех сторон света.

ХОУАРД (Хауард) (Howard) Леланд Оссиан (1857-1950) , американский зоолог, иностранный почетный член АН СССР (1930). Труды по экологии животных, энтомологии, паразитологии.

ХОУАРД (Хауард , Говард) Эбинизер (1850-1928), английский теоретик градостроительства и социолог. Выдвинул идею создания городов-садов, был инициатором их строительства (Лечуорт, 1902-03).

ХОУК (Hawke) Роберт Джеймс Ли (р . 1929), премьер-министр Австралии и лидер Австралийской лейбористской партии (АЛП) в 1983-91. С 1971 член исполкома, в 1973-78 председатель АЛП.

"ХОУКЕР" , см. "Хокер".

ХОУКС (Hawkes) Джон (р . 1925), американский писатель. В прозе (романы "Каннибал", 1949; "Вторая кожа", 1964; "Пародия", 1976; "Две жизни Вирджинии", 1981-82, и др.) - тематические и сюжетные элементы, восходящие к готическому роману.

ХОУОРС (Хеуорс) (Haworth) Уолтер Нормен (1883-1950) , английский химик-органик. Труды по структуре углеводов и витаминов. Впервые синтезировал витамин С. Нобелевская премия (1937).

ХОУ-ЦЗИ (кит . господин-зерно), в китайской мифологии культурный герой, научивший людей выращивать злаки; культ его распространился в эпоху Чжоу.

ХОУЭЛС (Howells) Уильям Дин (1837-1920) , американский писатель, критик. В социально-психологических романах ("Современная история", 1882; "Возвышение Сайласа Лафэма", 1885) утверждал этические ценности в противовес идеологии успеха; испытав влияние Л. Н. Толстого (2-я пол. 80-х гг.), проникся глубоким сочувствием к трудовой бедноте ("Милосердие", 1892). Утопическая дилогия: "Гость из Альтрурии" (1894) и "Сквозь игольное ушко" (1907).

ХОФМАН (Hoffman) Дастин (р . 1937), американский актер. Учился актерскому искусству в Лос-Анджелесе и нью-йоркской Актерской студии. Работал в театре. Самый интеллигентный актер Голливуда. Дебютировал в фильме М. Николса "Выпускник" (1967), роль в котором принесла ему успех. В дальнейшем играл социально обозначенных персонажей - бродягу в "Полуночном ковбое" Дж. Шлезингера, интеллигента в "Соломенных псах" С. Пекинпа, журналиста в фильме А. Пакулы "Вся президентская рать"; снялся в комедии "Тутси" С. Поллака, 1982 и др. Две премии "Оскар" (в фильмах "Крамер против Крамера" Р. Бентона, 1979, "Человек дождя" Б. Левинсона, 1988).

ХОФМАН (Hoffmann) Йозеф (1870-1956) , австрийский архитектор. Постройки в духе венского "модерна" выделяются простотой и рациональностью (дворец Стокле в Брюсселе, 1905-11).

ХОФМАН Курт (р . 1910), немецкий кинорежиссер. В кино с 1931. Фильмы: "Мы - вундеркинды" (1958), "Привидения в замке Шпессарт" (1960), "Капитан" (1971) и др.

ХОФМАН Роалд (р . 1937), американский физикохимик, иностранный член-корреспондент РАН (1991; иностранный член-корреспондент АН СССР с 1988). Труды по теории химических реакций. Совместно с Р. Б. Вудвордом разработал правила, позволяющие предсказывать реакционную способность органического соединения (правила Вудворда - Хофмана, 1965). Нобелевская премия (1981, совместно с К. Фукуи).

ХОФМАН (Hofmann) Ханс (1880-1966) , немецко-американский художник. В ранний период увлекался дивизионизмом. В 1915 основал школу искусств в Мюнхене, где преподавал до 1930. В 1934 открывает школу в Нью-Йорке. Хофманн обращался к разным направлениям современного искусства, но в большей степени ему импонировали абстрактный экспрессионизм ("Возбуждение", 1944) и ташизм ("Благоухание", 1956).

ХОФМЕЙСТЕР (Hoffmeister) Куно (1892-1968) , немецкий астроном. Исследовал переменные звезды (открыл несколько тысяч) и метеоры.

ХОФСТЕДТЕР (Хофштадтер) (Hofstadter) Роберт (1915-90) , американский физик-экспериментатор. Создал счетчики рентгеновских и гамма-квантов, нейтронов; исследовал рассеяние электронов высоких энергий на атомных ядрах, что привело к открытию структуры нуклонов. Нобелевская премия (1961).

ХОФТ (Hooft) Питер Корнелис (1581-1647) , нидерландский писатель. В трагедии "Герард ван Велзен" (1613) и др. сочинениях отразились либерально-патрицианские взгляды Хофта. Пастораль "Гранида" (1605), бытовая комедия "Глупец" (1616). Гуманистические стихи, историческая проза.

ХОФШТАДТЕР Р ., см. Хофстедтер Р.

ХОХ (Hooch , Hoogh) Питер де (1629 - ок. 1685), нидерландский живописец. Бытописатель бюргерства. Изображал занятых повседневными делами женщин и детей в наполненных солнечным светом и воздухом комнатах или двориках ("Дворик", 1658).

ХОХВЕЛЬДЕР (Hochwalder) Фриц (1911-86) , австрийский драматург. Антифашистские пьесы "Священный эксперимент" (1941), "Сборщик малины" (1965), "Приказ" (1967), гротескная сатирическая комедия-фантазия "Принцесса Химая" (1982), сатирическая комедия на античный сюжет "Граждане" (1984).

ХОХЛАТКА , род многолетних трав семейства дымянковых. Ок. 300 видов, в Северном полушарии; в России несколько десятков видов, большей частью в Сибири. Медоносы; декоративные растения.

ХОХЛАЧ , морское млекопитающее семейства настоящих тюленей. Длина тела самца до 2,8 м, масса до 300 кг; самки мельче. В носовой полости самца - кожный мешок (хохол), который при возбуждении вздувается. В северной части Атлантического ок., в России в западной части Баренцева м. и в Белом м.

ХОХЛАЧ Лука Михайлович (1708) , казачий атаман, сподвижник К. А. Булавина. Убит на Дону казацкой старшиной.

ХОХЛОВ Александр Ремович (р . 1954), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Сын Р. В. Хохлова. Труды в области физической химии и физики высокомолекулярных соединений (статическая теория макромолекул и др.).

ХОХЛОВ Александр Степанович (р . 1916), российский химик, академик РАН (1992). Труды по химии и биохимии антибиотиков. Выделил и установил структуру альбофунгина и альбонурсина.

ХОХЛОВ Константин Павлович (1885-1956) , российский актер, режиссер, народный артист СССР (1944). В 1908-20 актер Московского художественного академического театра. Работал в ленинградских театрах, в 1931-38 в Малом театре. В 1938-54 возглавлял Киевский русский драматический театр им. Леси Украинки. Среди постановок: "Бойцы" Б. С. Ромашова (1934, совместно с Л. М. Прозоровским), "Каменный властелин" Леси Украинки (1939, 1946). Снимался в кино. Профессор Ленинградского театрального института (с 1946).

ХОХЛОВ Павел Акинфиевич (1854-1919) , российский певец (баритон). Пел в Большом театре (1879-1900). Прославился исполнением партий Онегина ("Евгений Онегин" П. И. Чайковского) и Демона ("Демон" А. Г. Рубинштейна).

ХОХЛОВ Рем Викторович (1926-77) , российский физик, один из основоположников нелинейной оптики, академик АН СССР (1974). Ректор МГУ (с 1973). Труды по радиофизике, нелинейной акустике, квантовой электронике. Ленинская премия (1970), Государственная премия СССР (1985, посмертно).

ХОХЛОВА Александра Сергеевна (1897-1985) , российская киноактриса, режиссер, педагог, заслуженная артистка России (1935). Снялась в фильмах режиссера Л. В. Кулешова: "На красном фронте", "Необычайные приключения мистера Веста в стране большевиков", "По закону", "Великий утешитель", "Мы с Урала" (также режиссер) и др. Постановки фильмов: "Дело с застежками" (1929), "Саша" (1930), "Игрушки" (1931).

ХОХЛОМСКАЯ РОСПИСЬ , русский народный художественный промысел; возник в 17 в. Ныне фабрика "Хохломской художник" (с. Семино Ковернинского р-на) и производственное художественное объединение "Хохломская роспись" (г. Семенов Нижегородской обл.). Название происходит от с. Хохлома (Нижегородская обл.). Декоративная роспись на деревянных изделиях (посуда, мебель) отличается тонким растительным узором, выполненным красным и черным (реже зеленым) тонами и золотом по золотистому фону.

ХОХРЯКОВ Виктор Иванович (1913-86) , российский актер, народный артист СССР (1973). С 1933 работал в различных театрах. С 1953 в Малом театре. Снимался в кино. Государственная премия СССР (1949, 1951).

ХОХРЯКОВ Семен Васильевич (1915-45) , дважды Герой Советского Союза (1944, 1945), майор (1942). Участник боев на р. Халхин-Гол. В Великую Отечественную войну командовал танковым батальоном. Погиб в бою.

ХОХХУТ (Hochhuth) Рольф (р . 1931), немецкий драматург. С 1963 живет в Швейцарии. Острополитические пьесы: "Наместник" (1963) о тайных связях высшего католического духовенства с фашизмом; антимилитаристские - "Солдаты" (1967), "Лисистрата и НАТО" (1973); социально-обличительные - "Акушерка" (1971), "Врачи" (1980). Критика нацизма в романе "Любовь в Германии" (1978), пьесе "Юристы" (1979). Проблема ответственности писателя перед обществом в пьесе об Эрнесте Хемингуэе "Смерть охотника" (1976). Рассказы. Публицистика.

ХОШИМИН (Ho Chi Minh) (до 1976 Сайгон , Saigon), город на юге Вьетнама, морской порт на р. Сайгон, в 80 км от Южно-Китайского м. 4,2 млн. жителей (включая прилегающую территорию; 1992). Легкая, пищевая, деревообрабатывающая, химическая промышленность, машиностроение; ремесла. Центр рыболовства. Международные аэропорты (Таншоннют и Бьенхоа). Университет, музеи. С 1867 административный центр французской колонии Кохинхина (Юж. Вьетнам). Буддийские пагоды Салой и Винь-Нгием (обе 18 в.).

ХОШУН , административная единица в Монголии с 16 в. до 1931. В 1931 образованы аймаки.

ХРАМ , культовое здание для выполнения религиозных обрядов. Строительство храмов началось в древности (древневосточные, античные храмы). Основные типы храмов - христианская церковь, мусульманская мечеть, буддийский храм.

ХРАМИ , река в Грузии, правый приток Куры. 201 км, площадь бассейна 8430 км2. Средний расход воды 51 м3/с. Используется для орошения. На Храми - Цалкское вдхр., 3 гидроэлектростанции.

ХРАМОВНИКИ , то же, что тамплиеры.

ХРАНЕНИЕ , в гражданском праве - договор, в силу которого одна сторона (хранитель) обязуется хранить имущество, переданное ей другой стороной (поклажедателем), и возвратить его в сохранности.

ХРАНЕНИЕ ОТВЕТСТВЕННОЕ , по российскому праву хранение покупателем (получателем, заказчиком) поступивших к нему, но еще не оплаченных им товаров.

ХРАПОВОЙ МЕХАНИЗМ , зубчатый механизм для преобразования возвратно-вращательного движения рычага в прерывистое вращательное движение храпового (зубчатого) колеса промежуточным звеном (собачкой) - особой формы зубом, поворачивающим храповое колесо только в одном направлении.

ХРАПЧЕНКО Михаил Борисович (1904-86) , российский литературовед, академик АН СССР (1966), Герой Социалистического Труда (1984). Работы о методе, мировоззрении и творчестве, литературном процессе. Монографии о Н. В. Гоголе, Л. Н. Толстом. Ленинская премия (1974), Государственная премия СССР (1980).

ХРДЛИЧКА (Hrdlicka) Алеш (1869-1943) , американский антрополог. По происхождению чех. Основные труды по палеоантропологии и расоведению. Автор теории азиатского происхождения индейцев Америки, обосновал неандертальскую стадию в эволюции человека.

ХРЕБЕТ ГОРНЫЙ , положительная крупная форма рельефа суши, имеющая линейное простирание, четко выраженные гребень и склоны.

ХРЕЙДМАР , в скандинавской мифологии один из героев сказания о золотом кладе, отец Регина и Фафнира, убитый ими из-за сокровищ, полученных от богов-асов.

ХРЕН , род многолетних трав семейства крестоцветных. 3 вида в Евразии. Хрен обыкновенный - овощная культура (в корнях витамин С, эфирные масла, фитонциды), в европейских странах, Индии, Китае, США; в России во всех земледельческих районах, урожайность 100-300 ц с 1 га.

ХРЕННИКОВ Тихон Николаевич (р . 1913), российский композитор, народный артист СССР (1963), Герой Социалистического Труда (1973). Генеральный (с 1948), 1-й (с 1957) секретарь правления, председатель (в 1990-91) Союза композиторов СССР. Оперы "В бурю" (1939; 2-я редакция 1952), "Фрол Скобеев" (1950; 2-я редакция, под названием "Безродный зять", 1967), "Мать" (1957), "Золотой теленок" (1985) и др.; балеты "Любовью за любовь" (1976), "Гусарская баллада" (1979) и др.; оперетта "Сто чертей и одна девушка" (1963), 3 симфонии, концерты для фортепиано, скрипки, виолончели с оркестром, музыка к спектаклям драматического театра и фильмам. Профессор Московской консерватории (с 1966). Ленинская премия (1974), Государственная премия СССР (1942, 1946, 1952, 1967).

ХРЕНОВ Константин Константинович (1894-1984) , российский ученый, член-корреспондент АН СССР (1953), академик АН Украинской ССР (1945). Труды по электросварке и резке металлов. Государственная премия СССР (1946, 1986, посмертно).

ХРЕСТОМАТИЯ (греч . chrestomatheia, от chrestos - полезный и manthano - учусь), сборник систематически подобранных в учебных целях или для самообразования материалов по какой-либо отрасли знания.

ХРЖАНОВСКИЙ Андрей Юрьевич (р . 1939), российский кинорежиссер. С 1962 на киностудии "Союзмультфильм". Постановка фильмов: "Жил-был Козявин" (1966), "Стеклянная гармоника" (1968), "Дом, который построил Джек" (1976); пушкинский цикл - "Я к Вам лечу воспоминаньем" (1977), "И снова с Вами я" (1981), "Осень" (1982) и др.

ХРЖОНЩЕВСКИЙ Никанор Адамович (1836-1906) , российский патофизиолог и гистолог, один из основоположников гистофизиологии, профессор (1867). Труды по анатомии и физиологии печени, почек и др. органов. Разработал (1884) метод прижизненного окрашивания органов. Пользовался методом физиологической инъекции красок, экспериментально доказал (1886) способность клеток печени вырабатывать желчь, установил природу и характер разветвления желчных протоков печени.

ХРИЗАНТЕМА , род одно- и многолетних трав и полукустарников семейства сложноцветных. До 200 видов, в Евразии и Африке. Многочисленные сорта с соцветиями различной формы и окраски используют в декоративном садоводстве. Пригодна для зимней выгонки.

ХРИЗОБЕРИЛЛ , минерал подкласса сложных оксидов, Al2[BeO4]. Золотисто-желтый или зеленый. Твердость 8,5; плотность 3,5-3,8 г/см3. Разновидности: александрит и цимофан, или кошачий глаз, - драгоценные камни. Главным образом в пегматитовых жилах.

ХРИЗОКОЛЛА , минерал класса силикатов, Cu8(OH)8(H2O)4[Si8O20]?8H2O. Колломорфные, опаловидные зеленые, голубоватые выделения. Твердость 2; плотность 1,9-2,3 г/см3. Встречается в зоне окисления медных месторождений.

ХРИЗОЛИТ , минерал, прозрачная золотисто-зеленая разновидность оливина. Драгоценный камень.

ХРИЗОПРАЗ , минерал, яблочно-зеленая разновидность халцедона.

ХРИЗОТИЛ-АСБЕСТ , минерал, волокнистая разновидность серпентина. Важнейший промышленный тип асбеста.

ХРИПЫ , патологические дыхательные шумы, определяемые обычно при аускультации легких, главным образом при воспалительных изменениях в органах дыхания и скоплении мокроты; диагностический признак бронхита, пневмонии и др. заболеваний.

ХРИС , в греческой мифологии жрец Аполлона в городе Хрисе, отец Хрисеиды, плененной Агамемноном. Агамемнон отверг просьбы старца, умолявшего его вернуть ему дочь, но после гибели части греческого войска от стрел мстящего за это Аполлона был вынужден вернуть Хрисеиду отцу.

ХРИСЕИДА , см. Хрис.

ХРИСИПП (ок . 280-208/205 до н. э.), древнегреческий философ, главный систематизатор раннего стоицизма; разрабатывал логику высказываний, ввел двузначности принцип.

ХРИСОВУЛ (греч . chrysobullon), торжественная грамота византийского императора. В форме хрисовула публиковались законы, государственные договоры с иностранными державами, важнейшие императорские пожалования.

ХРИСОТЕЛЬ Вавилонский , Кордульский (ум. ок. 251), священномученик, пресвитер в Вавилоне; пострадал в гонение императора Деция. Память в Православной церкви 30 июля (12 августа).

ХРИСОЭЛЕФАНТИННАЯ СКУЛЬПТУРА (от греч . chrysos - золото и elephas - слоновая кость), древнегреческая скульптура из золота (волосы, одежда) и слоновой кости (обнаженное тело) на деревянном каркасе.

ХРИСТ Никопольский (Армянский) (ум . ок. 319), один из сорока пяти христианских мучеников, пострадавших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

ХРИСТА СПАСИТЕЛЯ ХРАМ в Москве , построен в 1837-83 на месте бывшего Алексеевского монастыря по проекту К. А. Тона (1832) как храм-памятник, посвященный Отечественной войне 1812. Сооруженное в т. н. русско-византийском стиле, грандиозное по масштабам (высота 103,3 м), здание отличалось роскошью внешнего и внутреннего убранства (скульптуры П. К. Клодта, А. В. Логановского, Н. А. Рамазанова, Ф. П. Толстого, росписи В. В. Верещагина, К. Е. Маковского, В. И. Сурикова и др.). Разрушен в 1934 по плану реконструкции Москвы (на его месте до 1993 был плавательный басс. "Москва"). С 1995 ведутся работы по воссозданию храма.

ХРИСТЕНКО Василий Тимофеевич (р . 1925), Герой Социалистического Труда (1972), полный кавалер ордена Славы (1944, 1945, 1946). В Великую Отечественную войну старшина, командир бронетранспортера в гвардейском танковом корпусе, отличился в боях при форсировании Днепра, освобождении Румынии, Венгрии, Австрии.

ХРИСТИАНИЙСКАЯ КОНВЕНЦИЯ 1907 , договор о территориальной неприкосновенности Норвегии, заключен в г. Христиания (Осло) Россией, Германией, Великобританией, Францией и Норвегией после образования (1905) самостоятельного норвежского государства.

ХРИСТИАНИЯ (Кристиания) , название столицы Норвегии г. Осло в 1624-1924.

ХРИСТИАНОВИЧ Сергей Алексеевич (р . 1908), российский ученый, академик РАН (1991; академик АН СССР с 1943), Герой Социалистического Труда (1969). Труды по механике жидкости и газа и механике деформируемого твердого тела. Государственная премия СССР (1942, 1946, 1952).

ХРИСТИАНСЕН Георгий Борисович (р . 1927), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Основные труды по физике космических лучей и физике высоких энергий. Разработал метод исследования продольного развития лавин в атмосфере. Ленинская премия СССР (1982).

ХРИСТИАНСКИЕ ПРОФСОЮЗЫ , созданы в кон. 19 в. при активном участии католической церкви (основы их деятельности сформулированы в 1891 в папской энциклике Rerum novarum) в странах Зап. Европы. В 1920 создана Международная конфедерация христианских профсоюзов. В 1968 МКХП переименована во Всемирную конфедерацию труда (ВКТ).

ХРИСТИАНСКИЙ СОЦИАЛИЗМ , направление общественной мысли, стремящееся придать христианской религии социалистическую окраску. Возник в 1-й пол. 19 в. В числе родоначальников - Ф. Ламенне (Франция), Ф. Д. Морис, Ч. Кингсли (Великобритания). Ряд принципов христианского социализма включен в социальную доктрину современного католицизма.

ХРИСТИАНСКО-ДЕМОКРАТИЧЕСКАЯ ПАРТИЯ в Италии (ХДП) , крупнейшая буржуазная партия современной Италии. Основана в 1943 на базе партии итальянских католиков "Пополяри". Ее представители неоднократно возглавляли правительства.

ХРИСТИАНСКО-ДЕМОКРАТИЧЕСКИЙ СОЮЗ Германии (ХДС) , ведущая политическая партия, оформилась в 1950. Образует в бундестаге единую с Христианско-социальным союзом фракцию.

ХРИСТИАНСКО-СОЦИАЛЬНЫЙ СОЮЗ Германии (ХСС) . Основан в 1945, действует на территории Баварии. Образует в бундестаге единую с Христианско-демократическим союзом фракцию.

ХРИСТИАНСТВО , одна из трех т. н. мировых религий (наряду с буддизмом и исламом). Имеет три основных направления: православие, католицизм, протестантизм. В основе - вера в Иисуса Христа как Богочеловека, Спасителя, воплощение 2-го лица триединого Божества (см. Троица). Приобщение верующих к Божественной благодати происходит через участие в таинствах. Источник вероучения христианства - Священное предание, главным в нем является Священное писание (Библия); а также "Символ веры", решения вселенских и некоторых поместных соборов, отдельные творения отцов церкви. Христианство возникло в 1 в. н. э. среди евреев Палестины, сразу же распространилось у других народов Средиземноморья. В 4 в. стало государственной религией Римской империи. К 13 в. вся Европа была христианизирована. На Руси христианство распространилось под влиянием Византии с 10 в. В результате схизмы (разделение церквей) христианство в 1054 раскололось на православие и католицизм. Из католицизма в ходе Реформации в 16 в. выделился протестантизм. Общее число христиан превышает 1 млрд. человек.

ХРИСТИАНСТВО [от греч . Христос - Помазанник, Мессия; по свидетельству новозаветного текста Деяния апостолов 11:26, образованное на основе греческого языка с употреблением латинского суффикса существительное christianoi - приверженцы (или последователи) Христа, христиане, впервые вошло в употребление для обозначения сторонников новой веры в сирийско-эллинистическом г. Антиохия в 1 в.], одна из мировых религий (наряду с буддизмом и исламом), одна из т. н. "авраамитических" (или "авраамических") религий, преемственных по отношению к библейскому монотеизму (наряду с иудаизмом и исламом).Культурный контекст начального христианстваХристианство возникло в 1 в. в Палестине в контексте мессианских движений иудаизма, с которым, однако, вскоре оказалось в состоянии конфликта (исключение христиан из синагогальной жизни после 70, завершившееся составлением формальных проклятий против христиан как "еретиков"). Первоначально распространялось в среде еврейства Палестины и средиземноморской диаспоры, но уже начиная с первых десятилетий получало все больше последователей среди других народов ("язычников"). Вплоть до конца Римской империи распространие христианства происходило преимущественно в ее пределах, причем особую роль играли восточные окраины - Малая Азия, земля тех 7 церквей, которые в Откровении Иоанна Богослова (гл. 2 - 3) символизируют судьбы Вселенской Церкви; Египет - колыбель христианского монашества, а благодаря городской среде Александрии - также христианской учености и философии; необходимо отметить также значение таких "буферных" территорий между Римской империей и Ираном (Парфянской, позднее Сасанидской империей), как Армения (официально принявшая христианство несколько ранее знаменитого Миланского эдикта 313 римского императора Константина, о котором сказано ниже). Языковая ситуация раннего христианства была сложной. Проповедь Иисуса звучала на разговорном языке тогдашней Палестины - арамейском, принадлежавшем к семитской группе и очень близком к сирийскому (есть сведения об арамейском оригинале Евангелия от Матфея; семитологи склонны допускать, что древнейшая сирийская версия Евангелий лишь отчасти является переводом с греческого, отчасти же удерживает воспоминания об изначальном облике речений Иисуса (ср. Black M. An Aramaic approach to the Gospels and Acts. 3 ed. Oxford,1969). Однако языком межэтнического общения в пространстве средиземноморья был иной язык - греческий (т. н. койне); именно на этом языке написаны тексты самой священной книги христианства - Нового Завета. Поэтому история христианской культуры (в контрастном отличии от культуры ислама) начинается на границе языков и цивилизаций; характерно древнее предание, согласно которому апостол Петр проповедовал, имея переводчиком Марка (будущего евангелиста). В Риме христианская литература долго создается на греческом языке, что характеризует космополитическую среду раннехристианской общины, в которой преобладали выходцы с востока (христианская латынь, которой предстояло в символической связи с папским Римом стать сакральным языком католической ветви христианства, делает свои первые шаги не столько в Риме, сколько в Северной Африке).Вероучение. Учение о Боге.Христианство (как позднее и ислам) унаследовало созревшую в ветхозаветной традиции идею единого Бога, имеющего Свою причину в Себе Самом, по отношению к Которому все личности, существа и предметы являются творениями, созданными из ничего, а всеблагость, всевидение и всемогущество - уникальными атрибутами. Личностное понимание Абсолюта, свойственное Библии, получает в христианстве новое развитие, выраженное в двух центральных догматах христианства, составляющих его важнейшее отличие от иудаизма и ислама - Триединства и Боговоплощения. Согласно догмату Триединства, внутренняя жизнь Божества есть личное отношение трех "Ипостасей", или Лиц: Отца (безначального Первоначала), Сына, или "Слова" - Логоса (смыслового и оформляющего Начала) и Святого Духа ("животворящего" Начала). Сын рождается от Отца, Св. Дух "исходит" от Отца (по православному учению) или от Отца и Сына (т. н. filioque, особенность католической доктрины, усвоенная также протестантизмом и ставшая общим достоянием западных конфессий); но как "рождение", так и "исхождение" совершается не во времени, а в вечности; все три Лица были всегда ("предвечны") и равны по достоинству ("равночестны"). Христианское "тринитарное" учение (от лат. Trinitas - Троица), разработанное в эпоху т. н. отцов Церкви ("патристика", расцвет которой приходится на 4 - 5 вв.) и явно отвергаемое только в некоторых ультрапротестантских деноминациях, требует "не смешивать Лица и не разделять Сущность"; в акцентированном размежевании уровней сущностного и ипостасного - специфика христианского Триединства сравнительно с триадами других религий и мифологий (например, тримурти индуизма). Это не слитность, неразличенность или двойничество; Лица христианской Троицы мыслятся доступными взаимному общению именно благодаря безусловному "ипостасному" самостоянию и имеют это самостояние благодаря взаимной открытости в любви.Учение о Богочеловеке (христология)Образ полубожественного Посредника между божественным и человеческим планами бытия известен самым различным мифологиям и религиям. Однако Иисус Христос не есть для христологического догмата полубог, т. е. некое промежуточное существо ниже Бога и выше человека. Именно по этой причине воплощение Бога понимается в христианстве как единократное и неповторимое, не допускающее каких-либо перевоплощений в духе языческой, восточной или гностической мистики: "Единожды умер Христос за грехи наши, а по воскресении из мертвых более не умирает!" - таков тезис, отстаиваемый Блаженным Августином против доктрины вечного возвращения (О граде Божьем XII, 14, 11). Иисус Христос - "Единородный", единственный Сын Единого Бога, не подлежащий включению ни в какой ряд, подобный, скажем, принципиальной множественности бодхисатв. (Поэтому для христианства неприемлемы попытки принять Христа за одного из многих, включить Его в ряд пророков, учителей человечества, "великих просвященных", - от симпатизирующих новой вере веяний позднеантичного синкретизма, через манихейство и ислам, давших Христу статус предшественника своих пророков, вплоть до теософии и других "эзотерических" доктрин нового и новейшего времени).Это повышает остроту парадокса, присущего учению о воплощении Бога: абсолютная бесконечность Бога оказывается воплощенной не в открытом ряду частичных воплощений, но в единократном "вочеловечении", так что вездесущность Бога вмещается в пределах одного человеческого тела ("в Нем обитает вся полнота Божества телесно", послание апостола Павла к колоссянам 2:9), а Его вечность - в пределах неповторимого исторического момента (идентичность которого настолько важна для христианства, что специально упоминается в Никео-Константинопольском символе веры: Христос распят "при Понтийстем Пилате", т. е. во времена такого-то наместника - мистическое событие не просто эмпирически, но вероучительно соотнесено с датой, со всемирно-исторической, и уже потому мирской хронологией, ср. также Евангелие от Луки 3:1). Христианство отвергло как ереси все доктрины, пытавшиеся сгладить эти парадоксы: арианство, отрицавшее "со-безначальность" и онтологическое равенство Сына Отцу, несторианство, разделившее божественную природу Логоса и человеческую природу Иисуса, монофиситство (см. монофиситы), напротив, говорящее о поглощении человеческой природы Иисуса божественной природой Логоса.Вдвойне парадоксальная формула 4-го Вселенского (Халкидонского) собора (451) выразила отношения божественной и человеческой природ, сохраняющих в Богочеловечестве Христа свою полноту и идентичность - "воистину Бог" и "воистину человек" - четырьмя отрицаниями: "неслиянно, непревращенно, нераздельно, неразлучимо". Формула эта намечает универсальную для христианства парадигму отношений божественного и человеческого. Античная философия разработала концепт не-страдательности, не-аффицируемости божественного начала; христианская богословская традиция усваивает этот концепт (и защищает его против ереси т. н. патрипассиан), но мыслит именно эту не-страдательность присутствующей в страданиях Христа на кресте и в Его смерти и погребении (согласно православному литургическому тексту, заостряющему парадокс, по распятии и до Воскресения личная ипостась Христа одновременно локализуется в самых различных онтологических и мистических планах бытия - "во гробе плотски, во аде же с душею яко Бог в раи с разбойником и на престоле... со Отцем...").АнтропологияСитуация человека мыслится в христианстве остро противоречивой. В изначальном, "первозданном" состоянии и в конечном замысле Бога о человеке мистическое достоинство принадлежит не только человеческому духу (как в античном идеализме, а также в гностицизме и манихействе), но и телу. Христианская эсхатология учит не просто о бессмертии души, но о воскресении преображенной плоти - по выражению апостола Павла, "тела духовного" (Первое послание к коринфянам 15:44); в ситуации споров позднеантичной эпохи это навлекало на христианство насмешки языческих платоников и парадоксально звучащие для нас обвинения в чрезмерной любви к телесному. Аскетическая программа, сформулированная тем же Павлом в словах "усмиряю и порабощаю мое тело" (там же, 9:27), имеет своей целью в конечном счете не отторжение духа от тела, но восстановление духовности тела, нарушенной грехом.Грехопадение, т. е. первый акт непослушания Богу, совершенный первыми людьми, разрушило богоподобие человека - в этом весомость т. н. первородного греха. Христианство создало изощренную культуру усмотрения собственной виновности (в этом отношении характерны такие литературные явления эпохи Отцов Церкви, как "Исповедь" Августина и исповедальная лирика Григория Богослова); самые почитаемые христианские святые считали себя великими грешниками, и с точки зрения христианства они были правы. Христос победил онтологическую силу греха, "искупил" людей, как бы выкупив их из рабства у сатаны Своими страданиями.Христианство высоко оценивает очистительную силу страдания - не как самоцели (конечное назначение человека - вечное блаженство), но как самого сильного орудия в войне со злом мира. Поэтому самое желательное с точки зрения христианства состояние человека в этой жизни - не спокойная безболезненность стоического мудреца или буддийского "просветленного", но напряжение борьбы с собой и страдания за всех; лишь "принимая свой крест", человек, по христианскому пониманию, может побеждать зло в самом себе и вокруг себя. "Смирение" рассматривается как аскетическое упражнение, в котором человек "отсекает" свое своеволие и через это парадоксальным образом становится свободным.Нисхождение Бога к человеку есть одновременно требование восхождения человека к Богу; человек должен быть не просто приведен к послушанию Богу и исполнению заповедей, как в иудаизме и исламе, но преображен и возведен на онтологическую ступень божественного бытия (т. н. "обожение", особенно отчетливо тематизированное в православной мистике). "Мы теперь дети Божии; но еще не открылось, что будем. Знаем только, что (...) будем подобны Ему, потому что увидим Его, как Он есть" (Первое соборное послание Иоанна 3:2). Если же человек не исполнит (хотя бы пройдя через тяжкие загробные испытания, называемые в православной традиции "мытарствами", а в католической традиции "чистилищем") своего мистически высокого назначения и не сумеет ответить на жертвенную смерть Христа, то будет отвержен на всю вечность; середины между неземной славой и погибелью в конечном счете нет.Учение о таинствахС концепцией непостижимо высокого замысла Бога относительно человека связано чуждое другим религиям понятие "таинства" как совершенно особого действия, выходящего за пределы ритуала, обряда; если обряды символически соотносят человеческий быт с божественным бытием и этим гарантируют стабильность равновесия в мире и человеке, то таинства (греч. mysterion, лат. sacramentum), по традиционному христианскому пониманию, реально вводят божественное присутствие в жизнь человека и служат залогом грядущего "обожения", прорыва эсхатологического времени.Важнейшие из таинств, признаваемые всеми вероисповеданиями, - крещение (инициация, вводящая в христианскую жизнь и пресекающая, по учению христианства, действие инерции первородного греха) и Евхаристия, или причащение (вкушение хлеба и вина, по церковной вере незримо пресуществленных в Тело и Кровь Христа ради сущностного соединения верующего со Христом, чтобы Христос "жил в нем"). Православие и католицизм признают еще 5 таинств, сакраментальный статус которых отрицается протестантизмом: миропомазание, имеющее целью сообщить верующему мистические дары Святого Духа и как бы увенчивающее Крещение; покаяние (исповедь перед священником и отпущение грехов); рукоположение или ординацию (возведение в духовный сан, дающий не только полномочия учить и "пастырски" вести верующих, но также - в отличие от чисто юридического статуса раввина в иудаизме или муллы в исламе - прежде всего власть совершать таинства); брак, понимаемый как соучастие в мистическом браке Христа и Церкви (Послание к ефесянам 5:22-32); соборование (сопровождающееся молитвами помазание елеем тела тяжелобольного как последнее средство вернуть к жизни и одновременно напутствие к смерти). Понятие таинства, всегда телесно-конкретного, и этика аскетизма соподчинены в христианстве представлению о высоком назначении всего человеческого естества, включая телесное начало, которое должно быть подготовлено к эсхатологическому просветлению и аскетизмом, и действием таинств. Идеал аскетико-сакраментального бытия - Дева Мария, именно благодаря своей девственности реализующая в своем физическом бытии Богоматери сакраментальное присутствие Божества в человеческом мире. (Характерно, что в протестантизме, где слабеет переживание таинства, закономерно отпадает аскетический институт монашества, а также почитание Девы Марии).Христианство и монархияАдминистрация римских цезарей долго рассматривала христианство как полное отрицание официальной нормы, инкриминируя христианам "ненависть к роду человеческому"; отказ участвовать в языческих обрядах, особенно в религиозно-политическом культе императора, навлекал на христиан кровавые гонения. Воздействие этого факта на специфическую эмоциональную атмосферу христианства было весьма глубоким: лица, подвергшиеся за свою приверженность христианству смертной казни (мученики) или заключению и пыткам (исповедники) первыми в истории христианства почитались как святые, идеал мученика (соотнесенный с образом распятого Иисуса Христа) стал центральной парадигмой христианской этики, рассматривающей весь мир как находящийся под неправедной властью "князя мира сего" (сатаны, см. Евангелие от Иоанна 14:30; 16:11 и др.), а должное поведение - как мирное сопротивление этой власти и постольку принятие страданий. В то же время универсально-цивилизующий характер Римской империи был созвучен вселенскому духу христианства, обращающегося ко всем людям; раннехристианские авторы 2-3 вв. (которых принято называть апологетами, поскольку они в условиях преследований и нападок выступали с апологией своей веры) призывали в своих сочинениях, часто формально адресованных носителям власти, к примирению между Церковью и империей.Став в начале 4 в. благодаря инициативе императора Константина официально дозволенной (а к концу того же столетия господствующей) религией в Римской империи, христианство надолго поступает под покровительство, но также и под опеку государственной власти (т. н. "константиновская эпоха"); границы христианского мира некоторое время примерно совпадают с границами империи (и греко-римской цивилизации), так что положение римского (позднее византийского) императора воспринимается как сан единственного верховного светского "предстоятеля" всех христиан в мире (по инициативе которого, в частности, собирались Вселенские соборы 4-7 вв., признаваемые не только католиками, но и православными). Эта парадигма, представляющая аналогию халифату в раннем исламе и оживленная необходимостью религиозных войн именно с исламом, теоретически значима еще на исходе западного Средневековья - например, для трактата Данте Алигьери "О монархии" (1310-11). Тем более она определила византийскую идеологию священной державы и отчасти некоторые традиции православной ветви христианства (ср. в Московской Руси идею "Москвы - третьего Рима"). В западной половине Римской империи слабость, а затем и крушение государственности привели к подъему власти римского епископа (папы), перенявшей также и светские функции и спорившей с имперским принципом по существу о той же теократической парадигме.Однако и на фоне сакрализации трона реальность постоянно создавала конфликты между христианской совестью и властью, оживляя актуальные для любой эпохи христианские идеалы мученичества и "исповедничества", т. е. морального сопротивления власти (такие ключевые для христианской традиции фигуры святых, как Иоанн Златоуст в ранневизантийскую эпоху, Томас Бекет и Иоанн Непомук (ум. 1393), в контексте средневекового католицизма и митрополит Филипп в русском православии, связаны именно с исполнением христианского долга перед лицом репрессий от вполне "единоверных" им монархов).Древние вероисповеданияМеняющийся в зависимости от условий эпохи и культуры политико-идеологический контекст определил логику последовательных церковных разделений ("схизм"), в результате которых возникла рознь Церквей и вероисповеданий (конфессий). Уже в 5-7 вв. в ходе выяснения доктрины о соединении божественной и человеческой природ в личности Иисуса Христа (т. н. христологические споры) от единой Церкви Римской империи отделились т. н. "нехалкидониты" (от названия 4-го Вселенского собора в Халкидоне) - христиане Востока, жившие вне греко-латинской языковой зоны; не признавшие уже 3-го Вселенского собора (431) несториане, пользовавшиеся значительным влиянием вплоть до позднего средневековья в Иране и дальше на Восток от Средней Азии до Китая [ныне общины т. н. ассирийцев ("айсоров"), разрозненные от Ближнего Востока до США, а также "христиане св. Фомы" в Индии]; не признавшие 4-го Вселенского собора (451) монофиситы, которые возобладали в яковитской (сирийской), грегорианской (армянской), коптской (египетской) и эфиопской Церквах; монофелиты, остаток которых - вторично соединившаяся с католиками маронитская Церковь Ливана. В настоящее время (после научно-аналитической работы, одним из инициаторов которой еще в 19 в. был русский церковный ученый В. В. Болотов) среди католических и православных богословских экспертов преобладает отношение к "нехалкидонским" Церквам как к отделенным не столько в силу реальных вероучительных различий, сколько под действием лингво-культурных недоразумений и политических конфликтов.К 1054 было официально провозглашено и в 13 в. закрепилось разделение Церквей православной (с центром в Константинополе) и католической (с центром в Риме); за ним стоял конфликт византийской идеологии священной державы и латинской идеологии универсального папства, осложненный доктринальными (см. выше о filioque) и обрядовыми расхождениями. Попытки примирения (на 2-м Лионском соборе 1274 и особенно на Флорентийском соборе 1439) не имели долговременного успеха; их результатом была парадигма т. н. "униатства" или "католицизма восточного обряда" (соединение православной обрядной и церковно-бытовой традиции, включая Символ веры без filioque, с признанием вселенского примата Рима), чаще всего приводившая к психологическому обострению конфессионального конфликта (особенно Брестская уния среди украинцев и белорусов), как это нередко признается и с католической стороны; необходимо, однако, иметь в виду, что примерно для 10 млн. христиан во всем мире "униатство" давно уже является унаследованной и выстраданной в конфликтах традицией. В России, важнейшей православной стране после гибели Византии в 1453, присущая византийскому христианству тенденция к отождествлению церкви, царства и народа и к связанной с этим сакрализации привела в спорах 17 в. о норме обрядовой практики к расколу, в результате которого от Православия отделилось т. н. старообрядчество (само раздробившееся на множество "толков").РеформацияНа Западе папство вызвало под конец Средневековья протест как "сверху", со стороны светских властей, с которыми оно вступало в спор о полномочиях, так и "снизу" (лолларды, гуситы и т. п.). На пороге Нового времени инициаторы Реформации - Лютер, Меланхтон, Цвингли , Кальвин и др. - отвергли папство как реальность и идеологию; разрушив единство западного христианства, Реформация породила множество протестантских конфессий и т. н. деноминаций. Протестантизм создал культуру со своими специфическими чертами: особый интерес к Библии (включая Ветхий Завет), библейские чтения в семейном кругу; перенос акцента с церковных таинств на проповедь, а с личного послушания духовным "предстоятелям" и практики регулярной церковной исповеди - на индивидуальную ответственность перед Богом; новая деловая этика, оценивающая бережливость, порядок в делах и уверенность в себе как род аскезы, а успех как знак Божьего благоволения; бытовая респектабельность, равно удаленная от монашеской суровости и аристократического великолепия. Такая культура воспитывала людей волевых, инициативных, внутренне уединенных - человеческий тип, сыгравший важную роль в становлении раннего капитализма и вообще цивилизации Нового времени (ср. знаменитую концепцию "протестантской этики" у М. Вебера). Недаром протестантский Север Европы (к которому позднее присоединятся США) в целом обгоняет по темпам индустриализации католический Юг, не говоря уже о православном Востоке (а в развитии традиционного капитализма в дореволюционной России особую роль играют старообрядцы, в противостоянии царистскому официозу развившие у себя черты, представляющие известную аналогию "протестантской этике").Христианство и Новое времяОднако при всех контрастах и конфликтах, выливавшихся в 16-17 вв. в кровавые религиозные войны, в дальнейшем развитии конфессиональных ветвей христианской культуры прослеживаются некоторые общие свойства. И создатели системы протестантского образования вроде "наставника Германии" Меланхтона, и такие крайние поборники католицизма, как иезуиты (и пиаристы), субъективно стремясь вытеснить друг друга, объективно разрабатывают и насаждают новую систему школьного дела, менее репрессивную, чем прежняя, более ориентированную на соревнование между учениками и на эстетическое воспитание; ср. феномен иезуитского школьного театра, оказавший влияние и на украинско-русскую православную культуру 17 в., в частности, на поэтическое творчество св. Димитрия Ростовского, что само по себе было одним из проявлений православной рецепции барочно-схоластических форм культуры в Киеве (митрополит Петр Могила, и созданная им Киево-Могилянская академия) и затем в Москве (Славяно-греко-латинская академия). Можно отметить, например, сходство в методах публичной проповеди у двух несходных течений, возникших в 18 в., - у католической конгрегации редемптористов и таких крайних представителей английского протестантизма, как методисты.Секуляризаторские тенденции Нового времени последовательно выявляются уже антиклерикальным крылом Просвещения: оспорена не только практика Церкви, но и учение христианства как таковое; в противоположность ему выдвигается самодовлеющий идеал земного прогресса. Приходит конец т. н. "союзу Трона и Алтаря", к которому свелась идея христианской теократии (если ранние буржуазные революции прошли под знаменем Реформации, то во время Великой французской революции уже была проведена кампания "дехристианизации", предвосхищавшая "воинствующее безбожие" русского большевизма); миновала "константиновская эпоха" христианства как государственной религии. Оспорено привычное понятие "христианской (православной, католической, протестантской и т. п.) нации"; во всем мире христиане живут рядом с неверующими, а сегодня, хотя бы ввиду массовой миграции рабочей силы, - и рядом с инаковерующими. У сегодняшнего христианства - опыт, не имеющий аналогов в прошедшем.Еще с 19 в. в протестантизме и особенно в католицизме наблюдается тенденция к выработке на основе христианского учения социальной доктрины, отвечающей задачам времени (энциклика папы Льва XIII "Rerum novarum", 1891). Богослужебная практика протестантизма, а со времени 2-го Ватиканского собора (1962-65) и католицизма ищет сообразности новым моделям человеческого самоосознания. Аналогичные попытки русского послереволюционного "обновленчества" провалились как ввиду большей силы православного консерватизма, так и ввиду того, что лидеры "обновленчества" скомпрометировали себя оппортунизмом в пору антицерковных репрессий. Вопрос о легитимном соотношении между "каноном" и новаторством в христианской культуре является сегодня первостепенным для всех христианских вероисповеданий. Реформы и сдвиги вызывают резкую реакцию крайних традиционалистов, настаивающих на обязательности буквы Священного Писания (т. н. фундаментализм - термин, возникший как самоназвание групп американских протестантов, но ныне употребляемый расширительно), на неизменности обряда (движение католических "интегристов", отвергших 2-й Ватиканский собор, а в православной Греции - "старокалендаристов"). На противоположном полюсе - тенденции (особенно в некоторых протестантских конфессиях) к ревизии вероучительных основ ради беспроблемного приспособления к этике современного либерализма.Современное христианство - это не религиозное самоопределение однородного социума, не наследие предков, "всасываемое с молоком матери" потомками, но скорее вера миссионеров и обращенных; и в этой ситуации христианству может помочь память о его первых шагах - в пространстве между этносами и культурами.ЭкуменизмНовым фактором в жизни христианства 20 столетия является экуменическое движение за воссоединение христиан различных вероисповеданий. Оно обусловлено ситуацией христианства как веры, заново предлагающей себя нехристианскому миру; человек, в акте личного выбора становящийся христианином, все реже наследует навыки конфессиональной культуры своих предков, но зато и взаимные счеты конфессий, уходящие в века, становятся для него все менее актуальными. Популярный английский христианский писатель К. С. Льюис написал книгу с характерным заглавием "Просто христианство" (рус. пер. в кн.: Льюис К. С. Любовь. Страдание. Надежда. М., 1992); заглавие это удачно выражает потребность эпохи в постановке вопроса о существенной сердцевине христианского учения, просматриваемой сквозь все частные особенности того или иного исторического типа. Очевидна содержащаяся в таком умонастроении опасность упрощения и обеднения. Но определенная мера упрощения становится адекватным ответом на жесткую реальность радикального вызова, брошенного христианству и тоталитаризмом, и секуляристским релятивизмом. Многообразие богословских позиций на глубине сменяется делением надвое - за или против Христа. Христиане различных конфессий, находившие друг друга как товарищи по судьбе в сталинских и гитлеровских лагерях, - вот самый глубокий "экуменический" опыт века. Одновременно интеллектуальная честность, отнюдь не принуждая к отказу от вероучительных убеждений, обязывает видеть в реальной истории и жизни разных конфессий, с одной стороны, по известной формуле Бердяева, печальное "недостоинство христиан", контрастирующее с "достоинством христианства", с другой стороны, дела искренней любви к Богу и ближнему (ср. призыв архиепископа Иоанна Шаховского видеть "сектантство в Православии и Православие в сектантстве").Экуменическое движение дало выражение этим внутренним сдвигам. Инициатива в этом движении принадлежала протестантским деноминациям (Эдинбургская конференция 1910); с православной стороны она была поддержана в 1920 посланием Константинопольского патриарха, обращенным ко всем Церквам и призвавшим их к общению и сотрудничеству. В 1948 был создан Всемирный совет церквей (ВСЦ), объединивший важнейшие протестантские деноминации и ряд православных поместных церквей, с 1961 участие в его работе принимает Московская патриархия, а также наблюдатели от Ватикана. В 1965 папой Павлом VI и патриархом Афинагором было объявлено об отмене взаимных анафем между католическим Римом и православным Константинополем.Литература:Христианство. Энциклопедический словарь / Под ред. С. С. Аверинцева и др. М., 1993-95. Т. 1-3. (Т. 3. С. 489-526 - обширная библиография).Православная богословская энциклопедия / Под ред. А. П. Лопухина и Н. Н. Глубоковского. СПб., 1900-11. Т. 1-12.Болотов В. В. Лекции по истории древней Церкви. СПб., 1907 - 1918. Т. 1-4; То же (репринт). М., 1994.Спасский А. История догматических движений в эпоху Вселенских Соборов. Сергиев Посад, 1914. Т. 1.Карташев А. В. Вселенские Соборы. М., 1994.Лосский В. Н. Очерк мистического богословия восточной Церкви. Догматическое богословие. М., 1991.Мейендорф, прот. И. Введение в святоотеческое богословие. Вильнюс; М., 1992.Флоровский, прот. Г. Пути русского богословия. Вильнюс, 1991.Флоровский, прот. Г. Восточные отцы 4 в. Париж, 1931; То же (переизд.). М., 1992.Флоровский, прот. Г. Восточные отцы 5-8 вв. Париж, 1933; То же (переизд.). М., 1992.Керн, архим. Киприан. Евхаристия. Париж, 1947; То же (репринт). М., 1992.Афанасьев, прот. Николай. Вступление в Церковь. М., 1993.Афанасьев, прот. Николай. Церковь Духа Святого. Рига, 1994.Кассиан (Безобразов), еп. Христос и первое христианское поколение. 3-е изд. Париж; Москва, 1996.H. Denzinger - A. Schonmetzer, Enchiridion symbolorum, definitionum et declarationum de rebus fidei et morum, 36 ed. Basileae et Frib., 1976.Pelikan J. The Christian Tradition. A History of the Development of Doctrine. Chicago, 1971-78. Bd.1-3.С. С. Аверинцев

ХРИСТИЧ (Hristic) Стеван (1885-1958) , югославский композитор и дирижер. Руководитель и дирижер оркестра филармонического общества и Национального театра в Белграде. Балет "Охридская легенда" (1933), музыкальная драма "Сумерки" (1925) и др. Профессор Музыкальной академии (1937-50).

ХРИСТО (Christo) (наст . имя и фам. Явашев Христо) (р. 1935), американский художник. Родился в Болгарии, с 1958 работал во Франции, с 1964 в США. Примыкал к "новому реализму", разработав технику "эмбаллажа"(от франц. emballer - упаковывать), иронически преображающую бытовые предметы путем их упаковки в полиэтиленовую пленку. Прославился "оберткой" огромных городских и природных объектов (морского берега в Австралии, островков близ Флориды, берлинского Рейхстага и т. д.), благодаря которой они на несколько дней обретали подобие странных "антимонументов", извлеченных из привычной пространственно-временной среды.

ХРИСТОВ Борис (1914-93) , болгарский певец (бас). Гастролировал во многих театрах мира. Продолжатель традиций Федора Ивановича Шаляпина (особенно в русском оперном репертуаре).

ХРИСТОВ Добри (1875-1941) , болгарский композитор, музыковед и фольклорист. Один из первых болгарских профессионалных композиторов. Хоры, песни, инструментальные сочинения, обработки болгарских народных мелодий. Труды по национальному музыкальному фольклору. Профессор Государственной музыкальной академии (ныне Болгарская государственная консерватория) в Софии (1922-1933).

ХРИСТОВОВЕРЫ , одно из названий секты хлыстов.

ХРИСТОДУЛА Антиохийская (ум . 251), исповедница, пострадавшая в гонение императора Деция, мать мучеников Урвана, Прилидиана и Епполлония Антиохийских. Память в Православной церкви 4 (17) сентября.

ХРИСТОС (Иисус Христос) (4 до н . э. ? - ок. 30 н. э.), согласно христианскому вероучению, Богочеловек, в котором соединены Божественная (как Бог-сын он второе лицо Троицы) и человеческая (рожден от Девы Марии) природы, добровольно принявший страдания и смерть на кресте ради искупления первородного греха, совершенного Адамом и Евой в акте грехопадения. Отсюда эпитеты и имена Иисуса: Христос (греч. Christos, букв. - помазанник, т. е. Мессия), Спаситель (Спас), Искупитель (Заступник), Сын человеческий, Сын Божий и др. Проповедуя свое учение, Христос призвал первых учеников, творил чудеса (воскрешение мертвых, хождение по воде, насыщение тысяч людей пятью хлебами, исцеление душевнобольных и др.). Перед Пасхой Христос торжественно въехал на ослике в Иерусалим, приветствуемый толпой как мессианский царь. Иудейские старейшины решили выдать его на казнь римским властям. Христос в кругу апостолов справлял обряд пасхального ужина (Тайная вечеря). Схваченный помощниками старейшин по знаку Иуды Искариота ("поцелуй Иуды"), Христос был отведен на суд Синедриона, который вынес ему смертный приговор, подтвержденный затем римским прокуратором Понтием Пилатом. После смерти и последовавшего воскресения Христос в течение 40 дней вел беседы с учениками и затем вознесся на небо. С именем Христа связано возникновение новой религии - христианства. Некоторые исследователи, особенно в 19 в., отрицали само его существование. Большинство современных ученых признают историчность Христа.

ХРИСТОС (Иисус Христос) (4 до н . э. ? - ок. 30 н. э.), согласно христианскому вероучению, Богочеловек, в котором соединены Божественная (как Бог-сын он второе лицо Троицы) и человеческая (рожден от Девы Марии) природы, добровольно принявший страдания и смерть на кресте ради искупления первородного греха, совершенного Адамом и Евой в акте грехопадения. Отсюда эпитеты и имена Иисуса: Христос (греч. Christos, букв. - помазанник, т. е. Мессия), Спаситель (Спас), Искупитель (Заступник), Сын человеческий, Сын Божий и др. Проповедуя свое учение, Христос призвал первых учеников, творил чудеса (воскрешение мертвых, хождение по воде, насыщение тысяч людей пятью хлебами, исцеление душевнобольных и др.). Перед Пасхой Христос торжественно въехал на ослике в Иерусалим, приветствуемый толпой как мессианский царь. Иудейские старейшины решили выдать его на казнь римским властям. Христос в кругу апостолов справлял обряд пасхального ужина (Тайная вечеря). Схваченный помощниками старейшин по знаку Иуды Искариота ("поцелуй Иуды"), Христос был отведен на суд Синедриона, который вынес ему смертный приговор, подтвержденный затем римским прокуратором Понтием Пилатом. После смерти и последовавшего воскресения Христос в течение 40 дней вел беседы с учениками и затем вознесся на небо. С именем Христа связано возникновение новой религии - христианства. Некоторые исследователи, особенно в 19 в., отрицали само его существование. Большинство современных ученых признают историчность Христа.

ХРИСТОФОР Угличский (ум . в 1609), преподобномученик, погибший при разорении Углича поляками в Смутное время. Память в Православной церкви 23 мая (5 июня) (собор Ростово-Ярославских святых).

ХРОМ (лат . Chromium), Cr, химический элемент VI группы Периодической системы Менделеева, атомный номер 24, атомная масса 51,9961. Название от греч. chroma - цвет, краска (из-за яркой окраски соединения). Голубовато-серебристый металл; плотность 7,19 г/см3, tпл 1890 °С. На воздухе не окисляется. Главные минералы - хромиты. Хром - обязательный компонент нержавеющих, кислотоупорных, жаростойких сталей и большого числа других сплавов (нихромы, хромали, стеллит). Применяется для хромирования. Соединения хрома - окислители, неорганические пигменты, дубители.

ХРОМА , река в Якутской АССР. 685 км, площадь бассейна 19,7 тыс. км2. Впадает в Хромскую губу Восточно-Сибирского м.

ХРОМА ОКСИДЫ: оксид CrO , секстиоксид Cr2O3, диоксид CrO2 и триоксид (хромовый ангидрид) CrO3. Cr2O3 - темно-зеленые кристаллы; компонент футеровок металлургических печей, шлифовальных и притирочных паст; пигмент для стекла и керамики; катализатор многих процессов. CrO3 - темно-красные гигроскопические кристаллы; сильный окислитель; применяют при хромировании, для получения хрома, отбеливания масел, жиров и др., как протраву при крашении тканей, пигмент для керамики, стекла и резины. Ядовиты.

ХРОМАЛЬ (от хром и алюминий) , сплав Fe (основа) с Cr (17-30%) и Al (4,5-6,0%). Высокие жаростойкость и удельное электрическое сопротивление. Изготовляют нагревательные элементы электрических печей и приборов. Максимальная рабочая температура 1400 °С.

ХРОМАНСИЛЬ (от хром и лат . Manganum - марганец, Silicium - кремний), конструкционная среднелегированная сталь, содержащая Cr, Mn, Si (примерно по 1%). Изготовляют ответственные конструкции в самолето- и машиностроении.

ХРОМАТИДА (от греч . chroma, род. п. chromatos - цвет и eidos - вид), одна из двух нуклеопротеидных нитей, которые образуются при удвоении хромосом в процессе клеточного деления. После разделения хроматиду называют дочерними хромосомами.

ХРОМАТИЗМ (от греч . chromatismos - окраска), в музыке - полутоновая интервальная система двух видов: древнегреческая "хрома" - звукоряд с увеличенной секундой и последованием 2 полутонов подряд; новый европейский хроматизм, возникший как "расцвечивание" диатоники и имеющий ряд разновидностей (от минимального проявления хроматизма в виде смешения близких диатонических структур до полного 12-звучного хроматизма), проявляется в модуляциях, отклонениях, при альтерации диатонических ступеней.

ХРОМАТИН , вещество (нуклеопротеид) клеточного ядра, составляющее основу хромосом; окрашивается основными красителями. В процессе клеточного деления конденсируется, образуя компактные структуры - хромосомы, видимые в микроскоп. Различают гетерохроматин и эухроматин.

ХРОМАТИЧЕСКАЯ АБЕРРАЦИЯ , искажение изображения, связанное с тем, что световые лучи различных длин волн собираются после прохождения линзы на различном расстоянии от нее; в результате изображение размывается и края его окрашиваются. Хроматической аберрации нет в зеркальных оптических системах.

ХРОМАТИЧЕСКАЯ ГАММА , в музыке - звукоряд, включающий все 12 входящих в октаву звуков.

ХРОМАТИЧЕСКАЯ ПОЛЯРИЗАЦИЯ , окрашивание пучка белого света, прошедшего через двоякопреломляющую среду; возникает вследствие интерференции поляризованных лучей.

ХРОМАТОГРАФИЯ (от греч . chroma, род. п. chromatos - цвет и ...графия), метод разделения и анализа смесей, основан на различном распределении их компонентов между двумя фазами - неподвижной и подвижной (элюентом). Хроматография может быть основана на различной способности компонентов к адсорбции (адсорбционная хроматография), абсорбции (распределительная хроматография), ионному обмену (ионообменная хроматография) или др. В зависимости от агрегатного состояния элюента различают газовую и жидкостную хроматографию. Хроматографическое разделение проводят в трубках, заполненных сорбентом (колоночная хроматография); в капиллярах длиной несколько десятков метров, на стенки которых нанесен сорбент (капиллярная хроматография); на пластинках, покрытых слоем адсорбента (тонкослойная хроматография); на бумаге (бумажная хроматография). Хроматографию широко используют в лабораториях и в промышленности для контроля производства и выделения индивидуальных веществ.

ХРОМАТОФОРЫ (от греч . chroma, род. п. chromatos - цвет и phoros - несущий),..1) то же, что пигментные клетки...2) Включения в клетках большинства водорослей и фотосинтезирующих бактерий, содержащие хлорофилл, каротиноиды и др. пигменты; обеспечивают фотосинтез.

ХРОМАТЫ , соли хромовой кислоты H2CrO4 - хроматы (VI), хромистой HCrO2 - хроматы (III), или хромиты, и дихромовой H2Cr2O7 - дихроматы. Сильные окислители. Растворимые в воде хроматы калия, натрия - протравы при крашении, консерванты древесины, дубители кожи. Нерастворимые хроматы свинца, олова, цинка и др. - пигменты (кроны). Ядовиты. См. также Калия дихромат, Калия хромат.

ХРОМАФФИННЫЕ КЛЕТКИ (от греч . chroma - цвет и лат. affinis - родственный), составляют мозговое вещество надпочечников у позвоночных животных и человека. Имеются также в сплетениях и ганглиях симпатической нервной системы. Вырабатывают гормоны адреналин, норадреналин и др.

ХРОМЕЛЬ (от хром и никель) , сплав Ni (основа) с Cr (8,5 - 10%). Изготовляют термопары (хромель - алюмель, хромель - копель), компенсационные провода. Максимальная рабочая температура 1000 °С.

ХРОМИРОВАНИЕ , электролитическое нанесение тонкого слоя хрома на поверхность металлических изделий либо диффузное насыщение хромом поверхностного слоя стальных изделий для повышения твердости, предотвращения коррозии или в защитно-декоративных целях.

ХРОМКА , один из видов двухрядной диатонической русской гармони.

ХРОМО ... (от греч. chroma - цвет, краска), часть сложных слов, указывающая на отношение к цвету (напр., хромоскоп); на отношение к хрому (напр., хромомагнезит).

ХРОМОВ Сергей Петрович (1904-77) , российский метеоролог и климатолог, доктор географических наук, заслуженный деятель науки России (1975). Профессор ЛГУ (1946-53) и МГУ (с 1958). Основные труды по синоптической метеорологии, прогнозам погоды, общей циркуляции атмосферы. Составил (1955, совместно с Л. И. Мамонтовой) 1-й отечественный метеорологический словарь.

ХРОМОВАЯ СМЕСЬ , раствор дихромата калия или натрия (К2Cr2О7, Na2Cr2О7) в концентрированной серной кислоте; используется для мытья стеклянной химической посуды.

ХРОМОВЫЕ КВАСЦЫ , кристаллогидраты двойных солей типа MeCr(SO4)2 . 12Н2О, где Ме - одновалентный катион (напр., K+ , Na+, NH4+ и др.). Хорошо растворимы в воде. Применяют при дублении кож (отсюда название кожи "хром"), в текстильной промышленности, в фотографии.

ХРОМОВЫЕ КИСЛОТЫ , не выделенные в свободном виде кислоты общей формулы xCrO3·H2O. Хромовая кислота Н2CrO4 средней силы, дихромовая Н2Cr2О7 более сильная; их соли - соответственно хроматы и дихроматы. Растворы хромовой кислоты используют при электролитическом хромировании и получении хрома электролизом. Хромовые кислоты ядовиты, и при пользовании ими необходимо строгое соблюдение правил техники безопасности.

ХРОМОВЫЕ РУДЫ . Главные промышленные минералы - хромшпинелиды и некоторые минералы, содержащие примесь хрома: серпентин, хлорит, оливин, пироксен и др. Различают сплошные и вкрапленные хромовые руды. Содержание Cr2O3 10-62%. Мировые запасы св. 1,6 млрд. т (1990). Главные добывающие зарубежные страны - Южно-Африканская Республика, Турция, Финляндия, Зимбабве, Индия, Казахстан.

ХРОМОЙ Алексей Григорьевич (Черкашенин Лесько) , запорожский казак, сподвижник С. Т. Разина, один из руководителей восстания 1670 на Слободской Украине.

ХРОМОМАГНЕЗИТ , огнеупорный материал, изготовленный из смеси хромита (не менее 40%) и обожженного магнезита. Высокая огнеупорность (св. 2000 °C). Применяют главным образом в агрегатах черной металлургии, в цементных печах.

ХРОМОПЛАСТЫ (от хромо ... и греч. plastos - вылепленный), органоиды растительных клеток; содержат пигменты, преимущественно каротиноиды, придающие красную, желтую или оранжевую окраску осенним листьям, многим сочным плодам, корням моркови.

ХРОМОПРОТЕИДЫ (от хромо ... и протеиды), сложные белки, содержащие окрашенные небелковые компоненты. Дыхательные пигменты (гемоглобин, миоглобин и др.), ряд ферментов (каталаза и др.).

ХРОМОСКОП (от хромо ... и ...скоп), прибор для получения цветного изображения совмещением 2 или 3 черно-белых фотографических изображений, освещаемых различно окрашенным светом (через светофильтры).

ХРОМОСОМНАЯ ТЕОРИЯ НАСЛЕДСТВЕННОСТИ , утверждает, что передача признаков и свойств организма от поколения к поколению (наследственность) осуществляется в основном через хромосомы, в которых расположены гены. Основы теории сформулированы и экспериментально обоснованы Т. Х. Морганом с сотрудниками в нач. 20 в. Существование в клетках наследственных факторов, не связанных с хромосомами (т. н. нехромосомная, или цитоплазматическая, наследственность), не противоречит хромосомной теории наследственности.

ХРОМОСОМНЫЕ БОЛЕЗНИ , наследственные заболевания, обусловленные изменениями числа или конфигурации хромосом, чаще отсутствием в кариотипе одной хромосомы из какой-либо пары гомологов (моносомия) или наличием добавочной 3-й хромосомы к паре гомологов (напр., Дауна болезнь).

ХРОМОСОМНЫЕ ПЕРЕСТРОЙКИ (аберрации хромосомные , хромосомные мутации), структурные изменения хромосом, сопровождающиеся разрывом хромосом, за которым обычно следует соединение разорванных концов в новых сочетаниях. При хромосомных перестройках наблюдаются перераспределение или утеря части генного материала клеток. Типы хромосомных перестроек: делеции, дупликации, инверсии, транслокации.

ХРОМОСОМНЫЙ НАБОР , совокупность хромосом, заключенных в каждой клетке организма. В половых клетках диплоидных видов содержится гаплоидный (одинарный) хромосомный набор, в котором хромосома каждого типа встречается только один раз; в большинстве соматических клеток большинства видов - диплоидный (двойной), в котором имеются всегда по две хромосомы каждого типа (парные, или гомологичные, хромосомы, происходящие одна от материнского организма, а другая от отцовского). Каждый вид организмов обладает характерным и постоянным хромосомным набором.

ХРОМОСОМЫ (от хромо ... и греч. soma - тело), структурные элементы ядра клетки, содержащие ДНК, в которой заключена наследственная информация организма. В хромосомах в линейном порядке расположены гены. Самоудвоение и закономерное распределение хромосом по дочерним клеткам при клеточном делении обеспечивает передачу наследственных свойств организма от поколения к поколению. В виде четких структур хромосомы различимы (при микроскопии) только во время деления клеток. Каждая хромосома имеет специфическую форму, размер. В клетках организмов с недифференцированным ядром (бактерии) имеется одиночная двухспиральная молекула ДНК, нередко называемая хромосомой.

ХРОМОСФЕРА (от хромо ... и сфера), слой солнечной атмосферы между фотосферой и короной толщиной 7-8 тыс. км. Во время полных солнечных затмений наблюдается в виде яркого кольца вокруг Солнца, отличается значительной неоднородностью температуры (5-10 тыс. К), плотности и других физических параметров; элементы структуры - хромосферная сетка и спикулы. Ячейки сетки - динамические образования диаметром 20 - 50 тыс. км, в которых плазма движется от центра к периферии.

ХРОМОТА ПЕРЕМЕЖАЮЩАЯСЯ , см. в ст. Эндартериит облитерирующий.

ХРОМОЦИСТОСКОПИЯ , метод раздельного определения функции правой и левой почек с помощью цистоскопии с предварительным введением индигокармина.

ХРОМПИК , техническое название дихромата калия.

ХРОМТАУ , город (с 1967) в Казахстане, Актюбинская обл. Железнодорожная станция. 25 тыс. жителей (1991). Добыча хромитов (Донской горно-обогатительный комбинат).

ХРОМШПИНЕЛИДЫ , минералы группы шпинелей; системы твердых растворов непостоянного состава с общей формулой (Mg, Fe)(Cr,Al,Fe,Ti)2О4. Включает ок. 20 минералов. Характерны примеси V, Zn. Образует черные зернистые массы, округлые зерна. Твердость 5,5-7,5; плотность 4,2-5,1 г/см3. Хромшпинелиды с высоким содержанием Fe - ферримагнетики. Месторождения - в ультраосновных породах; встречаются также в сланцах, метеоритах и др. хромшпинелидах - главные минералы хромовых руд.

ХРОНАКСИЯ (от хроно ... и греч. axia- цена, мера), наименьшее время, в течение которого постоянный электрический ток с напряжением, вдвое большим, чем пороговое, действуя на живую ткань, вызывает возбуждение.

ХРОНИЗАТОР (от греч . chronos - время), устройство, задающее временные характеристики жестко стабилизированных во времени импульсов (напр., запускающих, отсчетных в радиолокационных и телевизионных передающих станциях).

ХРОНИКА (греч . chronika, от chronos - время),..1) запись исторических событий в хронологической последовательности, один из основных видов средневековых исторических сочинений (русские летописи; "Хроники" Р. Холиншеда)...2) Литературный жанр - повествовательного или драматического произведения, излагающего исторически достопримечательные события в их временной последовательности, а также повести о частной жизни, использующие приемы хроникального повествования ("Семейная хроника" С. Т. Аксакова)...3) Газетно-журнальный жанр - краткое сообщение о факте.

ХРОНИКА СТЕФАНА ВЕЛИКОГО , древнейшая молдавская хроника. Составлена при дворе молдавского господаря Стефана Великого.

ХРОНО ... (от греч. chronos - время), часть сложных слов, указывающая на их отношение ко времени.

ХРОНОБИОЛОГИЯ , раздел биологии, изучающий биологические ритмы, протекание различных биологических процессов (преимущественно циклических) во времени. Возникла в 20 в.

ХРОНОГРАФ (от хроно ... и ...граф), прибор для измерения коротких интервалов времени и для точной регистрации по часам моментов каких-либо событий. Точность регистрации составляет обычно ~0,001 с. Применяются механические и электронные хронографы.

ХРОНОГРАФ , в Византии, Болгарии, Сербии сочинения по всемирной истории. На Руси в 11-18 вв. переводные хронографы дополнены русскими известиями. Использованы в "Повести временных лет" и др. сочинениях.

ХРОНОЗОНА , см. Зона стратиграфическая.

ХРОНОЛОГИЯ (от хроно ... и ...логия),..1) последовательность исторических событий во времени...2) Наука об измерении времени. Астрономическая хронология изучает закономерности повторяющихся небесных явлений и устанавливает точное астрономическое время. Исторические хронологии - вспомогательная историческая дисциплина, изучает системы летосчисления и календари различных народов и государств, помогает устанавливать даты исторических событий и время создания исторических источников.

ХРОНОМЕТР (от хроно ... и ...метр), особо точные переносные часы, ход которых практически не зависит от колебаний температуры, механических вибраций и тяги заводной пружины. Применяется, напр., в навигации для хранения времени начального меридиана, что необходимо при определении географической долготы.

ХРОНОМЕТРАЖ , метод изучения затрат времени на непосредственное выполнение заданной операции путем наблюдения и измерения циклически повторяющихся ее элементов (частей).

ХРОНОСКОП (от хроно ... и ...скоп), прибор для сравнения показаний двух часов и для точного измерения коротких интервалов времени. Позволяет отсчитывать интервалы времени с точностью до нескольких десятитысячных долей секунды.

ХРОСВИТА (Гротсвита , Росвита) (Hroswitha, Hrotsvitha, Roswitha) (ок. 935 - ок. 975), немецкая писательница; монахиня. Писала на латинском языке. Религиозные поэмы, исторические хроники ("Деяния Оттона", 968).

ХРУЛЕВ Андрей Васильевич (1892-1962) , российский военный деятель, генерал армии (1943). С 1940 Главный интендант Красной Армии. В Великую Отечественную войну начальник Тыла Красной Армии, в 1942-43 одновременно нарком путей сообщения СССР. В 1946-51 начальник Тыла Вооруженных СССР.

ХРУЛЕВ Степан Александрович (1807-70) , российский генерал-лейтенант (1853). В Крымскую войну участник боев на Дунае (1854), командовал юго-восточным участком обороны Севастополя (1855).

ХРУНГНИР , в скандинавской мифологии один из великанов, противник богов-асов, которого убивает своим молотом Тор.

ХРУНИЧЕВ Михаил Васильевич (1901-61) , российский государственный деятель, генерал-лейтенант инженерно-технической службы (1944), Герой Социалистического Труда (1945). С 1946 министр авиапромышленности СССР. В 1955-57 и 1961 заместитель председателя Совета министров СССР. 2 Государственные премии СССР.

ХРУНОВ Евгений Васильевич (р . 1933), летчик-космонавт СССР (1969), полковник, кандидат технических наук (1971), Герой Советского Союза (1969). Полет на "Союзе-5" с переходом на "Союз-4" (январь 1969).

ХРУПКОСТЬ , свойство тел разрушаться после незначительной пластической деформации.

ХРУСТАЛИК , прозрачное двояковыпуклое тело (линза), расположенное позади зрачка глаза. Преломляет входящие в него лучи, фокусируя их на сетчатке.

ХРУСТАЛЬ (от греч . krystallos - кристалл), особый вид стекла, в состав которого входит в значительных количествах оксид свинца (или бария). Название по аналогии с горным хрусталем. Изделия из хрусталя, украшенные гравировкой, огранкой, резьбой, отличаются яркой, многоцветной игрой света.

ХРУЦКИЙ Иван Трофимович (1810-85) , российский живописец. Натюрморты Хруцкого отличает иллюзорное изображение предметного мира ("Цветы и плоды", 1839).

ХРУЩАКИ , несколько видов жуков семейства чернотелок. Обычны 2 вида: хрущак мучной большой - длина 15 мм (личинка, т. н. мучной червь, длина до 30 мм) и хрущак мучной малый - длина до 4 мм (личинка длиной до 7 мм). Повреждают муку, отруби, крупу.

ХРУЩЕВ Никита Сергеевич (1894-1971) , государственный политический деятель, Герой Советского Союза (1964), Герой Социалистического Труда (1954, 1957, 1961). Из крестьян. С 1909 слесарь на заводах и шахтах Донбасса. В 1928 заведующий организационным отделом ЦК КП(б) Украины, с 1929 учился в Промышленной академии. С 1931 на партийной работе в Москве, с 1935 1-й секретарь Московского комитета и Московского городского комитета ВКП(б). В 1938 - марте 1947 и в декабре 1947 - 49 1-й секретарь ЦК КП(б) Украины, одновременно в 1944 - 47 председатель Совета народных комиссаров (Совета министров) Украинской ССР. Играл одну из главных ролей в организации массовых репрессий в Москве и на Украине. В Великую Отечественную войну член военных советов ряда фронтов, генерал-лейтенант (1943). С 1949 секретарь ЦК и 1-й секретарь Московского комитета ВКП(б). С 1953 1-й секретарь ЦК КПСС, одновременно в 1958-64 председатель Совета министров СССР. Член ЦК КПСС в 1934-66, член Политбюро (Президиума) ЦК в 1939-64. Один из инициаторов "оттепели" во внутренней и внешней политике, реабилитации жертв репрессий; предпринял попытку модернизировать партийно-государственную систему, ограничить привилегии партийного и государственного аппарата, улучшить материальное положение и условия жизни населения, сделать общество более открытым. На 20-м (1956) и 22-м (1961) съездах КПСС выступил с резкой критикой т. н. культа личности и деятельности И. В. Сталина. Однако сохранение в стране тоталитарного режима - подавление инакомыслия, расстрел рабочих демонстраций (Новочеркасск, 1962 и др.), произвол в отношении интеллигенции, вмешательство в дела других государств (вооруженная интервенция в Венгрии, 1956 и др.), обострение военного противостояния с Западом (берлинский, 1961, и карибский, 1962, кризисы и др.), а также политическое прожектерство (призывы "догнать и перегнать Америку!", обещания построить коммунизм к 1980) делали его политику непоследовательной. Недовольство государственного и партийного аппарата привело к смещению Хрущева со всех занимаемых постов в 1964. Воспоминания Н. С. Хрущева были опубликованы в Нью-Йорке 1981.

ХРУЩИ , экологическая группа жуков семейства пластинчатоусых. Длина 4-60 мм. 5 тыс. видов, распространены широко. Многие хрущи (майские жуки, мраморный хрущ и др.) - вредители сельскохозяйственных культур и лесных пород.

ХРУЩОВ Григорий Константинович (1897-1962) , российский гистолог, член-корреспондент АН СССР (1953). Труды по сравнительной и экспериментальной гистологии и цитологии.

ХРУЩОВ Николай Григорьевич (р . 1932), российский гистолог, цитолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1979). Сын Г. К. Хрущова. Основные труды по исследованию гистогенеза соединительной ткани, главным образом кроветворной.

ХРЮКИН Тимофей Тимофеевич (1910-53) , генерал-полковник авиации (1944), дважды Герой Советского Союза (1939, 1945). Участник войны в Испании 1936-39. В советско-финляндскую войну командующий ВВС армии; в Великую Отечественную войну - ВВС армии, Карельского и Юго-Западного фронтов, воздушными армиями.

ХРЯК , самец свиньи домашней, производитель.

ХРЯЩ , разновидность соединительной ткани некоторых беспозвоночных, всех позвоночных животных и человека; состоит из коллагеновых волокон, плотного межклеточного вещества, в котором расположены клетки хряща (хондробласты и хондроциты). Выполняет опорную функцию. У зародышей хрящ составляет большую часть скелета, у взрослых организмов (кроме хрящевых рыб) покрывает лишь суставные поверхности костей и образует хрящи ребер, гортани, трахеи, бронхов, ушной раковины, носа.

ХРЯЩЕВЫЕ РЫБЫ , класс водных позвоночных. Скелет хрящевой, костной ткани нет; чешуя зубовидная, плакоидная. Оплодотворение внутреннее. 2 подкласса: пластино-жаберные и цельноголовые. Обитают преимущественно в морях. Ок. 700 видов.

ХТОНИЙ (греч . земной), в Др. Греции эпитет божеств подземного царства или связанных с ним (Аида, Гермеса, Диониса). Женская форма Хтония. См. Хтонические боги.

ХУ , в египетской мифологии абстрактное божество, персонификация божественной воли, бог творящего Слова. В мемфисской космогонии отождествлялся со Словом Птаха.

"ХУ" (The Who) , английская группа, образована в 1964. Состав: Пит Тауншенд (гитара, клавишные, вокал), Роджер Дэлтри (вокал), Джон Энтвайстл (бас), Кит Мун (ударные). Один из самых популярных коллективов в истории рок-музыки. Музыка базировалась на традиционном ритм-энд-блюзе с элементами народной музыки, арт- и хард-рока. Одними из первых создали жанр рок-оперы. Альбомы "Tommy" (1969) и "Quadrophenia" (1973), выполненные в этом жанре, выдержали много переизданий и были экранизированы.

ХУ ЯОБАН (р . 1915-89), генеральный секретарь ЦК КП Китая (КПК) в 1980-87 (в июне 1981 - сентябре 1982 одновременно председатель ЦК КПК).

ХУАЙНАНЬ , город в Вост. Китае, на р. Хуайхэ, пров. Аньхой. 2 млн. жителей (1990). Центр каменноугольного бассейна. Металлургия, машиностроение, химическая, бумажная промышленность. Крупная теплоэлектростанция.

ХУАЙХЭ , река на востоке Китая. 813 км, площадь бассейна 187 т. км2. Протекает по Великой Китайской равнине. Средний расход воды ок. 1000 м3/с. Большая часть стока по системе Великого канала поступает в р. Янцзы. Крупные гидроузлы; используется для орошения. В прошлом Хуайхэ часто меняла направление, впадая то в Янцзы, то в Хуанхэ, то в Желтое м. Известна опустошительными наводнениями.

ХУАН БИНЬХУН (1864-1955) , китайский живописец. Работал в манере гохуа, стремился развить методы классической китайской пейзажной живописи ("Гора Тяньтайшань", 1928).

ХУАН де ла КРУС (Juan de la Crus) , Иоанн Креста (1542-91), испанский мистик и христианский писатель, поэт, прозванный "экстатическим доктором". Вместе со св. Терезой Авильской реформировал кармелитский монашеский орден. Сочинения - "Восхождение на г. Кармель", "Мистическая ночь души". Память в Католической церкви 24 ноября, 14 декабря.

ХУАН КАРЛОС I (Juan Carlos) (р . 1938), король Испании с 1975, из династии Бурбонов, внук Альфонса XIII.

ХУАН МАНУЭЛЬ (Juan Manuel) (1282-1348) , испанский писатель. Сборник новелл-притч "Граф Луканор" (1328-35) с гуманистическими тенденциями, морально-дидактические трактаты.

ХУАН СИН (1874-1916) , китайский революционер. Возглавлял Хуанхуаганское восстание 1911, был одним из руководителей Синьхайской революции 1911-13.

ХУАН ЦЗЫЦИНЬ (р . 1904), китайский геолог, иностранный член РАН (1991; иностранный член АН СССР с 1988). Труды в области геологии и тектоники; автор монографий "Главные структурные элементы Китая", "Эволюция Тетиса в пределах Китая и смежных регионов".

ХУАН ЧАО (?-884) , один из руководителей Крестьянской войны 874-901 в Китае. Потерпев поражение, покончил жизнь самоубийством.

ХУАНА БЕЗУМНАЯ (Juanа lа Loca) (1479-1555) , королева Кастилии с 1504 и Арагона с 1516. В царствование душевнобольной Хуаны Безумной фактически правили регенты.

ХУАН-ДИ (кит . желтый государь), в китайской мифологии культурный герой, научивший людей изготовлять инструменты, оружие, телеги, лодки, прокладывать дороги и добывать металлы. Легендарный первый правитель Китая. Владыка центра (см. Уди).

ХУАНПУ ШКОЛА (Вампу школа) , в 1924-1927 школа для подготовки офицеров Китая, создана Сунь Ятсеном при помощи советских военных специалистов на о. Хуанпу, близ г. Гуанчжоу.

ХУАНПУСКИЙ ДОГОВОР 1844 , навязан Францией Китаю, подписан в гавани о. Хуанпу, близ г. Гуанчжоу. Франция получала те же привилегии, которые получили Великобритания по Нанкинскому договору 1842 и "Дополнительному протоколу" 1843 и США по Вансяскому договору 1844.

ХУАНТОРЕНА (Juantorena) Альберто (р . 1950), кубинский спортсмен (легкая атлетика). Чемпион Олимпийских игр (1970) в беге на 400 и 800 м. Многократный рекордсмен мира.

ХУАНХАЙ , китайское название Желтого моря.

ХУАНХУАГАНСКОЕ ВОССТАНИЕ 1911 , вооруженное выступление 27 апреля во главе с Хуан Сином в г. Гуанчжоу с целью свержения в Китае династии Цин. После поражения восстания тела погибших были похоронены на холме Хуанхуаган. См. Хуасинхой.

ХУАНХЭ (Желтая река) , на востоке Китая. 4845 км, площадь бассейна 771 тыс. км2. Начинается на востоке Тибетского нагорья, протекает по равнине Хэтао, через Лессовое плато, Великую Китайскую равнину. Впадает в зал. Бохайвань Желтого м., образуя дельту. Средний расход воды ок. 2000 м3/с, максимальный - летом. Нередки наводнения с прорывами дамб и перемещениями русла, достигавшими 800 км. Несет в среднем 35-40 кг/м3 наносов (наибольшая концентрация среди крупных рек Земли). Используется для орошения. Гидроэлектростанция (близ г. Ланьчжоу и в ущелье Саньмынься). Судоходна на отдельных участках. На Хуанхэ - города Ланьчжоу, Баотоу; в долине - города Чжэнчжоу, Цзинань.

ХУАНШИ , город в Центр. Китае, в пров. Хубэй. 458 тыс. жителей (1990). Порт на р. Янцзы. Металлургия, химическая, цементная промышленность. В районе - добыча железной руды (Дае), цветных металлов, известняка, угля.

ХУАРЕС (Juarez) Бенито Пабло (1806-72) , национальный герой Мексики, президент в 1861-72, глава правительства в 1858-61. Провел законы, ограничивающие экономические и политические позиции церкви. Во время Мексиканской экспедиции 1861-67 возглавлял борьбу против интервентов.

ХУАРРОС (Juarroz) Роберто (1925-95) , аргентинский поэт. Сборник "Вертикальные стихи" (т. 1-3, 1958-65).

ХУАСИНХОЙ (букв . - Союз процветания Китая), организация в пров. Хунань (Китай). Основана в 1904 Хуан Сином и др. с целью свержения династии Цин. В 1905 Хуасинхой наряду с Синчжунхой - база создания Тунмэнхоя.

ХУБАИ (Hubay) Ене (1858-1937) , венгерский скрипач, композитор, педагог. Виртуоз-концертант. Оперы (в т. ч. "Анна Каренина", 1915), балеты, симфонии, концерты для скрипки с оркестром и др. сочинения. Профессор Высшей школы музыкального искусства им. Ференца Листа в Будапеште (с 1886).

ХУБЕР (Huber) Вольф (ок . 1485/90-1553), австрийский живописец и график эпохи Возрождения. Представитель дунайской школы. Поэтичные пейзажные картины, рисунки и гравюры на дереве.

ХУБЕР Роберт (р . 1937), немецкий биохимик. Работы по рентгеноструктурному анализу и расшифровке строения иммуноглобулинов. Установил (совместно с И. Дайзенхофером и Х. Михелем) структуру реакционного центра - основного компонента фотосинтетического аппарата пурпурных бактерий. Нобелевская премия (1988, совместно с Дайзенхофером и Михелем).

ХУБИЛАЙ (1215-94) , 5-й монгольский великий хан (с 1260), внук Чингисхана. В 1279 завершил завоевание Китая. Предпринял неудачные завоевательные походы против Японии, Вьетнама, Бирмы, Явы.

ХУБЛАРЯН Мартин Гайкович (р . 1935), российский гидролог и гидрогеолог, академик РАН (1994). Труды по гидромеханике и исследованию проблем динамики формирования и режима водных ресурсов.

ХУБЛИ-ДХАРВАР , город в Юж. Индии (административно объединенные гг. Хубли и Дхарвар), шт. Карнатака. 648 тыс. жителей (1991). Машиностроение, хлопчатобумажное, мыловаренное, кожевенное предприятия.

ХУБСУГУЛ , озеро на севере Монголии, в тектонической впадине у южных отрогов Саян, на высоте 1645 м. 2620 км2, длина 134 км, глубина 238 м. Судоходство. Рыболовство. Из Хубсугула вытекает р. Эгийн-Гол (бас. Селенги).

ХУБЭЙ , провинция в Центр. Китае. 187 тыс. км2. Население 54 млн. человек (1990). Адм. ц. - Ухань.

ХУВЕНТУД (исп . Islа de lа Juventud - Остров Молодежи), до 1978 - Пинос (Pinos), низменный (высота до 303 м) остров в Карибском м., в 65 км к югу от о. Куба, в составе Республики Куба. 2,2 тыс. км2. Население 71 тыс. человек (1989). Тропические листопадно-вечнозеленые и сосновые леса. Плантации цитрусовых. Открыт в 1494 Христофором Колумбом.

ХУГЛИ , западный рукав дельты Ганга, в Индии. Ок. 250 км. Впадает в Бенгальский зал., образуя эстуарий. Подвержен влиянию приливов. Морской порт - Калькутта.

ХУДАЙНАЗАРОВ Бердыназар (р . 1927), туркменский писатель, народный писатель Туркмении (1984). Повести "Песня бегущей воды" (1973, русский перевод - "Каракумское небо"), "Глаза следопыта" (1979), роман "Люди песков" (1970), сборники стихов и поэм ("Материнское молоко", 1978; "Туркменский ковер", 1987, и др.).

ХУДАНСКИЙ ХРЕБЕТ , в Забайкалье, по левобережью р. Уда (приток Селенги). Ок. 320 км, высота до 1327 м.

ХУДАТ , город (с 1950) на севере Азербайджана, близ побережья Каспийского м. Железнодорожная станция. 10,9 тыс. жителей (1991). Пищевкусовая промышленность.

ХУДЖАНД (до 1936 Ходжент , 1936-91 Ленинабад), город на севере Таджикистана, центр Ленинабадской обл., на р. Сырдарья. Железнодорожная станция. 160 тыс. жителей (1989). Легкая (шелковая, хлопкоочистительная, обувная, трикотажная и др.), пищевкусовая промышленность; машиностроение и металлообработка и др. Педагогический институт. Театр. Историко-краеведческий, археологический музеи. Ботанический сад. Известен с 7 в. Средневековая цитадель, мечеть-мавзолей шейха Муслехетдина (17-18 вв.).

ХУДИОН Севастийский (ум . ок. 320), один из сорока севастийских мучеников.

ХУДОЖЕСТВЕННАЯ ГИМНАСТИКА , вид спорта, соревнования женщин в выполнении под музыку комбинаций из гимнастических и танцевальных упражнений с предметом (лента, мяч, обруч, скакалка, булава) и без него. Возникла в СССР в 40-е гг., в 60-е гг. признана Международной федерацией гимнастики. Чемпионаты мира с 1963. В программе Олимпийских игр с 1984.

"ХУДОЖЕСТВЕННАЯ ЛИТЕРАТУРА" , издательство, Москва (отделение в Санкт-Петербурге). Основано в 1930 как Государственное издательство художественной литературы, в 1934-63 - Гослитиздат. Собрания сочинений, избранные произведения отечественной и зарубежной классики, современных иностранных писателей, серийные издания (200-томная "Библиотека всемирной литературы" и др.), книги по литературоведению и критике.

ХУДОЖЕСТВЕННАЯ ПРОМЫШЛЕННОСТЬ , изготовление промышленными методами декоративно-прикладных изделий, служащих для художественного оформления быта, интерьера, одежды.

ХУДОЖЕСТВЕННАЯ САМОДЕЯТЕЛЬНОСТЬ , одна из форм народного творчества. Коллективы художественной самодеятельности возникли в СССР. В сер. 20-х гг. зародилось трамовское движение (см. ТРАМ). В 30-е гг. получили массовое распространение драматические и музыкальные коллективы, позднее эстрадные и цирковые, различные ансамбли (народного танца, песни и др.), оркестры.

ХУДОЖЕСТВЕННОЕ КОНСТРУИРОВАНИЕ , вид художественной деятельности, проектирование промышленных изделий, обладающих эстетическими свойствами (см. также Дизайн).

ХУДОЖЕСТВЕННО-ИСТОРИЧЕСКИЙ МУЗЕЙ (Музей истории искусств) , Вена, основан в 1891. Собрание восточных и античных древностей, живопись западноевропейских старых мастеров, скульптура, монеты, медали, оружие и др.

"ХУДОЖЕСТВЕННЫЕ СОКРОВИЩА РОССИИ" , русский ежемесячный иллюстрированный сборник. Издавался Обществом поощрения художеств, Санкт-Петербург (1901-07, редакторы А. Н. Бенуа, А. В. Прахов). Пропагандировал русское художественное наследие.

ХУДОНАЗАРОВ Давлатназар (р . 1944), таджикский кинорежиссер, оператор, заслуженный артист Таджикистана (1989). Постановки фильмов: "Юности первое утро" (по "Ниссо" П. Н. Лукницкого, 1979), "В талом снеге звон ручья" (1983); работы в документальном кино.

ХУДЯКОВ Глеб Иванович (р . 1928), российский геолог, член-корреспондент РАН (1991, член-корреспондент АН СССР с 1987). Труды по геоморфологии и палеогеографии. Государственная премия СССР (1978).

ХУДЯКОВ Иван Александрович (1842-76) , российский революционер, этнограф, фольклорист. Издавал сборники русских народных песен (1860), сказок (1860-1862), загадок (1861). С 1865 руководитель Санкт-Петербургского филиала ишутинцев. В 1866 по делу Д. В. Каракозова сослан на вечное поселение в Верхоянск. Воспоминания "Записки каракозовца".

ХУДЯКОВ Константин Павлович (р . 1938), российский кинорежиссер. Начинал как актер. Снялся в фильмах: "713-й просит посадки" (1962), "Софья Перовская" (1968) и др. Поставил фильмы: "Жить по-своему" (1977), "Иванцов, Петров, Сидоров" (1979), "Кто заплатит за удачу" (1981), "Успех" (1984) и др.

ХУДЯКОВ Сергей Александрович (наст . фам. и имя Ханферянц Арменак Артемович) (1901/02-1950), маршал авиации (1944). В Великую Отечественную войну начальник штаба ВВС Красной Армии (в 1942 и в 1943-45), командовал воздушной армией (в 1942-43 и в 1945). Репрессирован; реабилитирован посмертно.

ХУЗАНГАЙ Педер (Петр Петрович) (1907-70) , чувашский поэт, народный поэт Чувашии (1950). Поэмы "Магнит-гора" (1933), "Таня" (1942), "Дом в Горках" (1952), "Великое сердце" (1960); роман в стихах "Семья Аптрамана" (1954) о социальных преобразованиях в жизни чувашского народа.

ХУК (Hook) Сидни (р . 1902), американский философ, сторонник прагматизма.

ХУКАР (Jucar) , река на востоке Испании. 498 км. Площадь бассейна 22,4 тыс. км2. Истоки в Иберийских горах, впадает в Средиземное м. Средний расход воды ок. 40 м3/с. Используется для орошения. Гидроэлектростанция.

ХУКБАЛАХАП , партизанская армия, сражавшаяся в 1942-45 на Филиппинах против японских оккупантов. Возглавлялась коммунистами.

ХУЛАГУИДЫ , монгольская династия ильханов, правившая в 1256 - сер. 14 в. в государстве, включавшем Иран, большую часть современной территории Афганистана, Туркмении, Закавказья, Ирака, восточную часть М. Азии. Основатель - внук Чингисхана Хулагу-хан (1256-65).

ХУЛИГАНСТВО , умышленные действия, грубо нарушающие общественный порядок и выражающие явное неуважение к обществу. В российском праве особо строгая ответственность установлена за злостное хулиганство (действия, отличающиеся исключительным цинизмом, особой дерзостью, с сопротивлением представителям власти и др., либо совершенные рецидивистом), а также хулиганство с применением (или попыткой применения) оружия.

ХУЛЬ (Хель) (Hoel) Сигурд (1890-1960) , норвежский писатель. Философско-психологические романы "Октябрьский день" (1931), "У подножия Вавилонской башни" (1956), антивоенный роман "Моя вина" (1947), исторический роман "Заколдованный круг" (1958).

ХУМ , среднеазиатская разновидность пифоса.

ХУМАЮН (1508-56) , правитель Могольской империи в Индии в 1530-40 и с 1555. В 1540 был изгнан из Дели Шер-ханом (см. Шер-шах).

ХУМБАБА (Хувава) , в шумеро-аккадской мифологии чудовищный страж кедровых лесов в горах Ливана, которого победили герои Гильгамеш и Энкиду.

ХУММИ , озеро в нижнем течении Амура, в Хабаровском крае. 117 км2, глубина до 3,9 м. Соединяется протоками с р. Амур.

ХУМПАН , в эламской мифологии верховный бог, повелитель неба, отождествлялся с вавилонским богом Мардуком.

ХУН СЮЦЮАНЬ (1814-64) , организатор и верховный руководитель Тайпинского восстания 1850-64 в Китае. Из крестьян. Был учителем. С 1851 глава государства тайпинов. Во время осады Нанкина в 1864 правительственными войсками покончил жизнь самоубийством.

ХУНАНЬ , провинция в Центр. Китае. 210 тыс. км2. Население 61 млн. человек (1990). Адм. ц. - Чанша.

ХУНВЭЙБИНЫ ("красные охранники") , участники созданных в 1966 во время "культурной революции" в Китае отрядов из учащихся средних школ и студентов. Использовались вместе с цзаофанями для расправы с политическими и общественными деятелями. С 1968 хунвэйбины были убраны с политической арены. Впоследствии преступления хунвэйтинов были осуждены в Китае.

ХУНД (Hund) Фридрих (р . 1896), немецкий физик. Участник разработки метода молекулярных орбиталей. Труды по квантовой механике, спектроскопии, истории физики.

ХУНДЕРТВАССЕР (Hundertwasser) Фриденсрайх (наст . имя и фам. Стовассер, Фридрих) (р. 1928), австрийский художник. Стал самым известным мастером изо-искусства в Австрии конца 20 в., соединив стилистику модерна, растительный орнамент с принципами абстрактного искусства. В последний период увлекался также "экологической архитектурой", придавая "биоморфным", органическим природным формам своей живописи и графики монументальность реальных построек.

ХУНЕДОАРА (Hunedoara) , город на западе Румынии. 88 тыс. жителей (1985). Черная металлургия и коксохимия, трикотажная, швейная, пищевая промышленность. Замок Хуньяди 14-15 вв.

ХУННУ , кочевой народ, сложившийся в древности в Центр. Азии. Часть хунну перекочевала на запад, где, смешавшись с аборигенами, положила начало новому народу - гуннам.

ХУНТА (исп . junta), название объединений, союзов, комиссий, государственных органов, военных правительств в испаноязычных странах.

ХУНЬ , в китайской мифологии душа человека, после смерти уходящая в небо. Связана с силами ян.

ХУНЬТУНЬ , в китайской мифологии,..1) хаос, океан, существовавший при начале мира...2) Мифический зверь или птица, не имеющие слуха и зрения.

ХУНЬЯДИ МАТЬЯШ , см. Матьяш Хуньяди.

ХУНЬЯДИ (Hunyadi) Янош (ок . 1407-1456), в 1446-52 регент Венгерского королевства. В 1441-43 провел успешные походы на юге королевства против османских завоевателей. Нанес поражение османским войскам в Белградской битве 1456.

ХУППЕРТ (Гупперт) (Huppert) Хуго (1902-1982) , австрийский поэт и переводчик. Развивал жанр публицистической лирики (сборники "Отчизна", 1940; "Грузинский посох", 1954, и др.). Переводы Шота Руставели, В. В. Маяковского, А. Т. Твардовского.

ХУР (моринхур) , монгольский и бурятский 2-струнный смычковый музыкальный инструмент.

ХУРАЙС , нефтяное месторождение в Саудовской Аравии (Персидского залива нефтегазоносный бассейн). Открыто в 1957. Залежи на глубине ок. 1,5 км. Начальные запасы 597 млн. т. Плотность нефти 0,86 г/см3, содержание S 1,7-1,8%.

ХУРИБГА , фосфоритовое месторождение в Марокко. Эксплуатируется с 1921. Осадочного происхождения. 480 км2. Разведанные запасы 17,5 млрд. т со средним содержанием Р2О5 ок. 30%, ок 60% всей добычи в стране. Центр добычи - г. Хурибга.

ХУРМА , род деревьев и кустарников семейства эбеновых. Ок. 500 видов. Выращивают хурму восточную, хурму виргинскую и др. в субтропических и тропических странах. В плодах сахара, витамин С, железо; употребляются в пищу свежими. Древесина - черное дерево.

ХУРН (Горн) (Horn) Арвид Бернхард (1664-1742) , шведский государственный деятель. В 1709-19 и 1720-1738 канцлер королевства. Во время второго канцлерства фактический правитель страны. В 1724 заключил оборонительный союз с Россией.

ХУРРАМИТЫ (хуррамдины) , участники борьбы против Арабского халифата и ислама в Иране, Азербайджане и Ср. Азии в 8-9 вв. Приверженцы маздакизма. Участвовали в восстании Абу Муслима, Муканны, Бабека и др.

ХУРРИТСКИЙ ЯЗЫК , язык хурритов. Родствен урартскому языку. Известен по памятникам 3-2-го тыс. до н. э.

ХУРРИТЫ , древние племена на территории Сев. Месопотамии и прилегающих областей. В 16-13 вв. до н. э. создали государство Митанни.

ХУРСАНИЯ , нефтяное месторождение в Саудовской Аравии (Персидского залива нефтегазоносный бассейн). Открыто в 1956. Залежи на глубине 2-2,3 км. Начальные запасы 314 млн. т. Плотность нефти 0,87 г/см3, содержание S 2,38%.

ХУРУЛТАЙ ,..1) в Монголии до 1921 съезд представителей правившего класса...2) После Монгольской революции - собрание народных представителей.

ХУРЮГСКИЙ (наст . фам. Алимов) Тагир (1893-1958), лезгинский поэт, народный поэт Дагестана (1943). Стихи отражают основные этапы жизни Дагестана, Кавказа, России.

ХУСАИНОВ Шахмет Хусаинович (1906-72) , казахский драматург. Пьеса о рабочем классе "На берегу Иртыша" (1957), комедии, пьесы, киносценарии.

ХУСАЙНЕ БЕЛЫЙ (дамские пальчики) , сорт винограда среднеазиатского происхождения. Выращивают также в Закавказье. Ягода светло-зеленая, желтеющая, слегка хрустящая. Употребляют в свежем виде и для сушки.

ХУСДАЗАД (Усфазан , Гугсциатазад) Селевкийский (Персидский) (ум. 344), христианский мученик, евнух, пострадал в гонение Шапура II. Память в Православной церкви 17 (30) апреля.

ХУСЕЙН (626-680) , сын халифа Али и Фатимы, дочери Мухаммеда, третий шиитский имам. Убит в стычке с отрядом омейядских войск. К предполагаемому месту захоронения Хусейна в Кербелу (Ирак) шииты совершают паломничество, день его гибели отмечается как день траура (см. Шахсей-вахсей).

ХУСЕЙН БЕН ТАЛАЛ (Хусейн I , Хусейн ибн Талал) (р. 1935), король Иордании с 1952.

ХУСЕЙН (Hussein) Саддам (р . 28 апреля 1937), иракский государственный деятель, президент Ирака (с 1979).-----Родился в Тикрите, в крестьянской семье. С 1957 член партии арабского социалистического возрождения (Баас), принимал участие в неудачной попытке баасистов свергнуть премьер-министра Ирака А. К. Кассема, вынужден был бежать сначала в Сирию, затем - в Египет. В Каире посещал школу права (1962-63), продолжил образование в юридическом колледже (г. Багдад) после того, как баасисты пришли к власти (1963). Когда в том же году баасистский режим пал, Хусейн провел несколько лет в тюрьме, из которой ему удалось бежать. В 1968 в качестве лидера Баас участвовал в государственном перевороте, приведшем к власти эту партию. В 1972 проводил национализацию иракской нефтяной промышленности. С 1979 - президент Иракской республики, председатель совета революционного командования, верховный главнокомандующий, генеральный секретарь партии Баас, маршал (1979). В 1979-91 занимал пост председателя правительства Ирака. Для режима Хусейна характерно безжалостное подавление оппозиции.-----Притязания Хусейна на юго-восточные земли соседнего Ирана привели к развязыванию ирано-иракской войны (1980-88). Многолетние боевые действия не принесли весомого результата ни одной из сторон. Президенту Ирака пришлось подписать мирное соглашение с Ираном и согласиться на сохранение прежней границы между двумя государствами. -----В августе 1990 иракские войска осуществили оккупацию Кувейта, что положило начало войне в Персидском заливе (1990-91). США направили свои войска в Саудовскую Аравию, ООН приняла резолюцию, осуждающую оккупацию Кувейта. 16 января 1991 Соединенные штаты и его союзники по НАТО приступили к осуществлению военной операции по освобождению Кувейта от иракских агрессоров. ООН применила к Ираку как к агрессору экономические санкции (в частности, запретило импорт иракской нефти), что привело к значительным экономическим трудностям и осложнению внутриполитической ситуации. -----Несмотря на предсказываемый скорый крах, Хусейну удалось подавить мятежи иракских шиитов и курдов. Проведенный им в октябре 1995 референдум подтвердил его президентские полномочия на следующий семилетний период. -----ХУСЕЙНИДЫ, династия, правившая в Тунисе в 1705-1957. Основатель Хусейн бен Али (турецкий офицер греческого происхождения). В 1705-1881, признавая себя вассалами Османской империи, Хусейниды правили как самостоятельные государи.-----ХУСНИ (Хуснутдинов) Фатых Хуснутдинович (р. 1908), татарский писатель. Романы "Тропа пешехода" (1959), "Год тридцатый" (1963), сборники рассказов и повести "Гильмениса и ее соседи" (1971) и "Майдан" (1977) о татарской деревне, сборник рассказов "Встречи" (1979); сборник статей о писательском труде "Вхожу я в лес дремучий" (1985).

ХУССЕЙ Б . А., см. Усай Б. А.

ХУСТ , город (с 1946) на Украине, Закарпатская обл., при впадении р. Рика в Тису. Железнодорожная станция. 31,9 тыс. жителей (1991). Лесокомбинат; пищевкусовая, легкая промышленность. Теребля-Рикская гидроэлектростанция. Туризм.

ХУСТИСИАЛИЗМ (от исп . justicia - справедливость), доктрина создания "справедливого" государства в Аргентине; выдвинута в 1946-47 Х. Д. Пероном.

ХУСТО (Justo) Хуан (1865-1928) , один из основателей (1896) Социалистической партии Аргентины; в 1898 впервые перевел на испанский язык "Капитал" Карла Маркса.

ХУТБА (араб .), у мусульман проповедь, которая произносится (обычно имамом) в мечети во время пятничного богослужения и некоторых праздников.

ХУТОР ,..1) сельское поселение (однодворное, позднее многодворное) при освоении новых земель...2) На Кубани и Дону, а также на Украине - поселения вне сел и станиц, независимо от числа дворов...3) В России - обособленная крестьянская усадьба на земельном участке индивидуального владения.

ХУТЫНСКИЙ МОНАСТЫРЬ (Варлаамов , Спасо-Преображенский) мужской. Основан в кон. 12 в. Варлаамом, в 10 км к северу от Новгорода, на правом берегу р. Волхов, в урочище Хутынь. Упразднен после 1917. Архитектурный памятник 16-17 вв. В 1991 передан Русской православной церкви.

ХУУЛЬЧ САНДАГ , монгольский поэт-импровизатор 1-й пол. 19 в. Создатель оригинального жанра уг (букв. - "слово") - аллегорий, нередко сатирических.

ХУФУФ (Эль-Хуфуф) , город на северо-востоке Саудовской Аравии. Св. 100 тыс. жителей. Цементный завод. Переработка фиников. Кустарное производство тканей. К западу от Хуфуфа - крупная нефтедобыча (Гавар).

ХУХ (Huch) Рикарда (1864-1947) , немецкая писательница. Гуманистические социально-психологические ("Воспоминания Лудольфа Урслея младшего", 1893; "Из Триумфальной улицы", 1902) и исторические (в т. ч. о Гарибальди) романы и новеллы; культурно-исторические работы (книги о Тридцатилетней войне, революции 1848 в Германии, о романтизме и др.).

ХУХЕЛЬ (Huchel) Петер (1903-81) , немецкий поэт. До 1971 - в Германской Демократической Республике, затем в Италии, Федеративной Республике Германии. Мастер пейзажной и философской лирики ("Стихотворения", 1948). Интерес к политическим проблемам сменяется уходом в мир изолированных внутренних переживаний (сборник "Считанные дни", 1972).

ХУХ-ХОТО (Гуйсуй) , город в северной части Китая, административный центр автономного района Внутренняя Монголия. 652 тыс. жителей (1990). Химическая, текстильная, пищевая промышленность, машиностроение и металлургия. Университет.

ХУЦИЕВ Марлен Мартынович (р . 1925), российский кинорежиссер, народный артист СССР (1986). Фильмы: "Весна на Заречной улице" (1956, совместно с Ф. Е. Миронером), "Застава Ильича" ("Мне двадцать лет") (1965), "Июльский дождь" (1967), "Был месяц май" (1970, телефильм), "Послесловие" (1983) и др. Государственная премия Российской Федерации (1993).

ХУШВАХТОВ Хушбахт Давлятович (р . 1926), таджикский живописец, народный художник Таджикистана (1974). Тематические картины и лирико-эпические пейзажи ("Яки", 1970; "Памир", 1983, "Бесконечность", 1992).

ХУШХАЛЬХАН ХАТТАК (Хушхаль-хан) (1613-1689 или 1691) , правитель княжества Акора афганского племени хаттак с 1641, поэт. В 1672-75 возглавлял антимогольское восстание афганских племен. Крупнейший представитель светской поэзии. Основная тема творчества - освободительная борьба афганцев против Великих Моголов.

ХУЭЙ (хуэйцзу , тунгань, дунган), народ в Китае (в основном в Нинся-Хуэйском автономном районе). Ок. 8,9 млн. человек (1992). Язык дунганский. Верующие - мусульмане-сунниты.

ХШАНУВ (Chrzanow) , город на юге Польши, 43 тыс. жителей (1990). Железнодорожное машиностроение, пищевая промышленность.

ХЫБИНЬСКИЙ (Chybinski) Адольф (1880-1952) , польский музыковед. Один из создателей современной польской школы музыковедения. Труды по истории польской музыки. Профессор Львовского (1921-39) и Познанского (1945-1952) университетов.

ХЫЖДЕУ (Hijdau) (Хашдеу) Александру (1811-74) , молдавский писатель, фольклорист. Писал на русском языке. Сборник "Молдавские сонеты" (1837), очерк о Г. Сковороде.

ХЫНЧЕШТЬ (Hincesti) (Ганчешты; в 1940-90 Котовск) , город (с 1965) в Молдавии, на р. Когильник, в 36 км от Кишинева. 19,3 тыс. жителей (1991). Предприятия пищевкусовой (в т. ч. винодельческой), легкой промышленности. Историко-краеведческий музей.

ХЫРОВ , город (с 1940) на Украине, Львовская обл. Железнодорожный узел. 5 тыс. жителей (1991). Валяльно-войлочная фабрика, производство мебели.

ХЬЕЛЕН (Кьелен) (Kjolen) , нагорье в Швеции и Норвегии, в Скандинавских горах к северу от Тронхеймс-фьорда. Длина ок. 600 км. Высота до 2123 м. Ледники, горная тундра и тайга. Национальные парки.

ХЬЕЛЛАНН (Kielland) Александр Ланге (1849-1906) , норвежский писатель. Социально-критические психологические романы "Гарман и Ворше" (1880), "Шкипер Ворше" (1882), трилогия "Яд" (1883), "Фортуна" (1884), "Праздник Иванова дня" (1887).

ХЬЕРУЛЬФ (Кьерульф) (Kjerulf) Хальфдан (1815-68) , норвежский композитор, пианист, дирижер, педагог. Один из основоположников национальной композиторской школы. Романсы, хоры, фортепианные пьесы и др.

ХЬЮБЕЛ (Hubel) Дэвид Хантер (р . 1926), американский врач, нейрофизиолог. Родился в Канаде, с 1951 в США. Основные работы в области нейрофизиологии зрения. Совместно с Т. Н. Визелом раскрыл принципы переработки информации в нейронных структурах мозга, воспринимающих внешние сигналы. Нобелевская премия (1981, совместно с Визелом).

ХЬЮЗ (Hughes) Ленгстон (1902-67) , американский писатель, публицист. Поэзия, опирающаяся на традиции негритянской духовной музыки (сборники "Усталые блюзы", 1926; "Избранные стихотворения", 1959). Проза (роман "Смех сквозь слезы", 1930; сборник "Лучшие рассказы о Симпле", 1961), публицистические стихи (сборник "Пантера и плеть", 1967) о жизни и борьбе американских и африканских негров.

ХЬЮЗ Тед (р . 1930), английский поэт. Развивая традиции Д. Томаса, обновил английскую натурфилософскую и анималистскую лирику (сборники "Ястреб под дождем", 1957; "Луперкалии", 1960), дал аллегорическую картину современной цивилизации (сборник "Ворон", 1970). Пьесы; стихи и проза для детей.

ХЬЮЗ (Hughes) Томас (1822-96) , английский писатель. Автор популярных автобиографических книг "Школьные дни Тома Брауна" (1857) и "Том Браун в Оксфорде" (1861).

ХЬЮЗ Уильям Моррис (1864-1952) , премьер-министр Австралии в 1915-23. В 1917 правое крыло Лейбористской партии (основана в 1891) во главе с Хьюзом слилось с либералами, создав т. н. Национальную партию. С 1945 один из лидеров вновь созданной Либеральной партии.

ХЬЮЗ (Hughes) Хауард Робард (1905-76) , американский финансовый и промышленный магнат, летчик. В 1920-30-е гг. был продюсером нескольких фильмов в Голливуде, в т. ч.: "Ангелы ада" (1930; картина посвящена летчикам времен 1-й мировой войны), "Лицо со шрамом" (1932) и др. В 1935 основал собственную авиационную компанию, в том же году на гоночном самолете собственной конструкции установил мировой рекорд скорости. В 1938 совершил кругосветный перелет в северном полушарии в составе экипажа из 5 человек на самолете фирмы "Локхид" "Супер Электра". Во время 2-й мировой войны на принадлежащих Хьюзу предприятиях выпускались разные виды вооружений и военные самолеты. В 1960-70-е гг. считался одним из самых богатых людей мира. Последние годы жизни провел в полном затворничестве, изредка путешествуя инкогнито.

ХЬЮИШ (Hewish) Энтони (р . 1924), английский радиоастроном. Методом мерцаний исследовал солнечную корону, межпланетное пространство, межзвездную среду. Под руководством Хьюиша открыты пульсары (1967). Нобелевская премия (1974, совместно с М. Райлом).

ХЬЮМ А ., см. Дуглас-Хьюм А.

ХЬЮМ (Hulme) Кэри (р . 1947), новозеландская писательница. Роман "Костяные люди" (1990, премия Букера), рассказы (сборник "Пожиратель ветра", 1986), стихи (сборник "Нити", 1990).

ХЬЮМ (Hulme) Томас Эрнест (1883-1917) , английский поэт, эссеист, теоретик искусства. Наставник Т. С. Элиота и имажистов (см. Имажизм). Погиб во Франции во время 1-й мировой войны. Большинство написанного издано посмертно ("Размышления", 1924, и др.).

ХЬЮСТОН (Houston) , город на юге США, шт. Техас. 1,6 млн. жителей (1990, с пригородами 3,7 млн. жителей). Крупнейший нефтяной и зерновой порт США (грузооборот ок. 100 млн. т в год). Международный аэропорт. Узел трубопроводов. Центр нефтехимической и химической промышленности страны. Разнообразное машиностроение и др. промышленность. Центр пилотируемых космических полетов НАСА. Университеты. Музеи, театры.

ХЬЮСТОН (Huston) Джон (1906-87) , американский кинорежиссер. Фильмы: "Мальтийский сокол" (1941), "Асфальтовые джунгли" (1950), "Мулен Руж" (1953), "Жизнь и времена судьи Роя Бина" (1972), "Человек, который хотел быть королем" (1975) и др.

ХЬЮСТОН (Houston) Уитни (р .1963), американская певица. Первый альбом "Whitney Houston" (1985) занимал 1-е место в хит-параде в течение 14 недель, а общий тираж его превысил 13,5 млн. экземпляров. Тираж второго диска "Whitney" (1987) превысил 12 млн. экземпляров. Была удостоена двух наград "Грэмми" за песни "Saving All My Love For You" и "I Wanna Dance With Somebody". В 1992 снялась с Кевином Костнером в фильме "Телохранитель" ("The Bodyguard"). В 1993 была удостоена 4-х премий "Грэмми".

ХЭ , в китайской мифологии чудесный журавль, символ долголетия.

ХЭ-БО (кит . дядюшка реки), в китайской мифологии дух р. Хуан-хэ. Представлялся с головой человека и телом рыбы.

ХЭБЭЙ , провинция в Сев. Китае. 188 тыс. км2. Население 62 млн. человек (1992). Адм. ц. - Шицзячжуан.

ХЭВИ-МЕТАЛ (англ . Heavy metal, букв. тяжелый металл), одно из ответвлений хард-рока, получившее широкое распространение в начале 1980-х гг. Элемент импровизации в истинном "металле" практически сведен к нулю, точнее, он отсутствует в традиционном смысле этого слова, однако опытные "металлические" группы часто вводят в свои композиции очень сложные изменения ритма, и у неподготовленного слушателя может возникнуть ощущение какофонии, хотя речь идет о ритмической импровизации.

ХЭГАН , город на северо-востоке Китая, пров. Хэйлунцзян. 523 тыс. жителей (1990). Центр угледобывающей промышленности.

ХЭДЖУ (Хэчжу) , город на юго-западе КНДР, порт на Желтом м., адм. ц. пров. Хванхэ-Намдо. 195 тыс. жителей (1987). Цементная, химическая промышленность, машиностроение, цветная металлургия. Лов и переработка рыбы.

ХЭДЛИ (Hadley) Джон (1682-1744) , английский механик и астроном, член Лондонского королевского общества (1717), его вице-президент (1728). Изобрел (1730) отражательный секстант, позволяющий в качку на море измерять углы с точностью до 1°. Создал большие отражательные телескопы.

ХЭЗЛИТТ (Hazlitt) Уильям (1778-1830) , английский писатель-эссеист и литературный критик-романтик. Книги "Лекции об английских поэтах" (1818), "Дух времени" (1825).

ХЭЙ-ДИ (кит . черный государь), в китайской мифологии владыка севера.

ХЭЙКЭ-МОНОГАТАРИ , японский героический эпос (13 в.) о борьбе за власть в 12 в. между могущественными военно-аристократическими домами Тайра и Минамото. Складывался бродячими певцами-монахами в духе идей буддизма; включал рыцарский кодекс чести воина-самурая. Написан в основном ритмической прозой, с многочисленными цитатами из японских и китайских хроник.

ХЭЙЛУНЦЗЯН , провинция в Северо-Вост. Китае. 469 тыс. км2. Население 36 млн. человек (1992). Адм. ц. - Харбин.

"ХЭЙМИН УНДО" (япон . - движение простого народа), принятое в литературе название антивоенного демократического движения в Японии в нач. 20 в.

ХЭКМЕН (Hackman; наст . имя Юджин Олден, Alden) Джин (р. 1930), американский киноактер. Естественность и обыденность облика артиста подкупают зрителя, помогая отождествлять себя с его персонажами. Одну из первых ролей исполнил в фильме А. Пенна "Бонни и Клайд" (1967). В 1970-е гг. выдвинулся в первые ряды голливудских характерных актеров. Дважды удостаивался премии "Оскар" ("Французский связной", 1971 и "Непрощенный", 1992). Значительные роли сыграл в фильмах "Пугало" Дж. Щацберга (1973) и "Разговор" Ф. Ф. Копполы (1974).

ХЭЛЛ К . см. Халл К.

ХЭМБЕРДЖЕР (Hamburger) Майкл Питер Леопольд (р . 1924), английский поэт, филолог-германист. Книги стихов "Погода и пора" (1963), "Мир без хозяина" (1973), "Недвижимое имущество" (1977). Переводы (Ф. Гельдерлина, Ш. Бодлера, П. Целана, Х. М. Энценсбергера и др.). Лауреат премии Петрарки (1992).

ХЭМПТОН (Хамптон) (Hampton) , город на востоке США, пригород г. Ньюпорт-Ньюс, шт. Виргиния, порт на берегу зал. Хэмптон-Родс Атлантического ок. 134 тыс. жителей (1990). Радиоэлектронная, электротехническая, пищевая промышленность, производство газовых турбин и др.

ХЭНАНЬ , провинция в Центр. Китае. 167 тыс. км2. Население 88 млн. человек (1992). Адм. ц. - Чжэнчжоу.

ХЭНДЛИ ПЕЙДЖ (Handley Page) Фредерик (1885-1962) , английский авиаконструктор и предприниматель. Одним из первых применил автоматические щелевые предкрылки. Основал самолетостроительную (1909) и авиатранспортную (1919) компании. Сконструировал и построил ряд пассажирских и военных самолетов, в т. ч. широко применявшиеся во время 2-й мировой войны тяжелые бомбардировщики "Галифакс".

ХЭНКОК (Hancock) Джон (1737-93) , один из лидеров освободительной борьбы английских колоний в Сев. Америке. В 1775-77 председатель, в 1777-80 делегат Континентального конгресса. В 1787 председатель Конвента, утвердившего конституцию США.

ХЭНКС (Hanks) Том (р . 1956), американский киноактер, режиссер. Артист разностороннего дарования, играющий драматические (Шерман в "Кострах амбиций"), героические (космонавт Ловелл в "Аполло-13"), комические (телесериал "Закадычные дружки") роли. Получил две премии "Оскар" ("Филадельфия" Дж. Демми, 1993; "Форрест Гамп" Р. Земекиса, 1994). В 1996 поставил ностальгический фильм о компании рок-музыкантов.

ХЭНСОН (Hanson) Дуэй (р .1925), американский художник, работал в жанре энвайронмента. Его натуралистические скульптуры, одетые в настоящую одежду, представляют разные человеческие типы в обществе ("Туристы", 1970 ).

ХЭНТЭЙ , нагорье в северо-восточной части Монголии и в Читинской обл. Ок. 250 км, высота до 2800 м. Горные степи, лесостепи, участки тайги. Заповедник Богдо-Ула.

ХЭНЪЯН , город в Центр. Китае, пров. Хунань, порт на р. Сянцзян. 487 тыс. жителей (1990). Центр добычи полиметаллических руд. Машиностроение.

ХЭРРЕЛСОН (Harrelson; наст . фамилия и имя Вудроу Трейси, Tracy) Вуди (р. 1961), американский киноактер. Получил премию "Эмми" за комедийный телесериал "Привет!". В большом кино дебютировал в 1992 в мелодраме "Белые не умеют прыгать". Большой успех пришел к нему с фильмом О. Стоуна "Прирожденные убийцы" (1994). В 1995 снялся в боевике Дж. Рубина "Поезд с деньгами".

ХЭРРИОТ (Herriot) Джеймс (р .1916), английский писатель, ветеринарный врач. Автор книг рассказов о животных "Если бы они могли говорить" (1970), "Все твари, большие и малые" (1972), "Все они - созданья божьи" (1981).

ХЭРРИС (Harris) Джеймс (1709-80) , английский мыслитель и писатель. Выдвинул проект универсального языка ("Гермес, или Философские исследования универсальной грамматики"). Автор "Трактата о музыке, живописи и поэзии" (1744) и др. сочинений по эстетике.

ХЭРРИС (Harris) Фрэнк (1855-1931) , английский писатель, эссеист. Друг, корреспондент, биограф Дж. Б. Шоу и др. английских писателей, автор скандальных мемуаров "Моя жизнь и любовные приключения" (1926).

ХЭРСТА ИЗДАТЕЛЬСКИЙ КОНЦЕРН , один из крупнейших в США. Основан в кон. 19 в. семейством Хэрстов. Издает ряд газет и журналов, контролирует пресс-синдикат по распространению готовой печатной продукции.

ХЭСИ КОРИДОР (Ганьсуйский коридор) , цепь впадин у северного подножия Наньшаня, в Китае. Длина ок. 1000 км, ширина 20-100 км, высота 800-1500 м. Полупустыни и пустыни. Основной путь, соединяющий восточные и северо-западные районы Китая (железная дорога, шоссе).

ХЭФЭЙ (Лучжоу) , город на востоке Китая, административный центр пров. Аньхой. 733 тыс. жителей (1990). Машиностроение, черная и цветная металлургия, химическая, легкая промышленность. Университет.

ХЭ-ХЭ , в китайской мифологии боги согласия, два брата-близнеца.

ХЮККЕЛЬ (Huckel) Эрих (1896-1980) , немецкий химик и физик. Основные труды в области квантовохимических методов изучения строения молекул (правило Хюккеля и др.). Разработал (совместно с П. Дебаем, 1923) теорию сильных электролитов.

ХЮЛЛЕ (Huelle) Павел (р . 1957), польский писатель. В романе "Вайзер Давидек" (1987), новеллах (сборник "Рассказы на время переезда, 1991) - своеобразная "летопись" Гданьска.

ХЮЛСТ (Hulst) Хендрик Кристофель ван де (р . 1918), нидерландский астроном. Предсказал (1944) возможность наблюдения линии с длиной волны 21 см межзвездного водорода, открытой впоследствии в 1951. Выявил (вместе с Я. Оортом) спиральную структуру Галактики. Автор монографии "Рассеяние света малыми частицами" (1957, русский перевод 1961).

ХЮНЕ (Huene) Фридрих фон (1875-1969) , немецкий палеонтолог, иностранный член-корреспондент АН СССР (1929). Труды по ископаемым пресмыкающимся.

ХЮРЛИМАНН (Huerlimann) Томас (р . 1950), швейцарский писатель. Пишет на немецком языке. Роман "Теннисистка" (1980), книга новелл "Город-спутник" (1992).

ХЮЭ (Гуэ) (Hue) , город в центральной части Вьетнама, близ Южно-Китайского моря, административный центр пров. Биньчитхьен. 211 тыс. жителей (1989). Транспортный узел. Пищевая, текстильная, лесопильная промышленность. Основан в 3 в. до н. э. В 19 в. столица Вьетнама, в 1884-1945 резиденция аннамских императоров.

ХЯМЕНЛИННА (Hameenlinna) , город на юге Финляндии, у оз. Ванаявеси, административный центр ляни Хяме. 44 тыс. жителей (1991). Деревообработка, автомобилестроение. Близ Хяменлинны - парк-заповедник Ауланко.

ХЯРМ (Harm) Тийт (р . 1946), эстонский артист балета, балетмейстер, народный артист Эстонии (1976). В 1966-90 (с перерывами) в театре "Эстония" (в 1967-70 в ансамбле "Молодой балет"). С 1990 директор балета театра "Эстония".


Ц , двадцать четвертая буква русского алфавита; восходит к кириллической букве O ("цы"), имевшей кроме звукового также цифровое значение 900

Ц-ЦЯЯ

Ц , двадцать четвертая буква русского алфавита; восходит к кириллической букве O ("цы"), имевшей кроме звукового также цифровое значение 900.

ЦАБЕЛЬН , официальное название г. Сабиле в Латвии до 1917.

ЦАВО (Tsavo) , национальный парк на юго-востоке Кении. Основан в 1948. Площадь 2080 тыс. га. Саванны, кустарниковые заросли, горные и галерейные леса. Слон, носорог, антилопы (импала, орикс, куду, геренук и др.), жираф. Научный центр - Цаво. Туризм.

ЦАГАН-ДАБАН , хребет в Забайкалье. 130 км, высота до 1426 м.

ЦАГАН-ХУРТЭЙ , хребет в Забайкалье. 270 км, высота до 1586 м.

ЦАГАН-ШИБЭТУ , хребет в России (на юго-западе Тувы) и в Монголии. 130 км, высота до 3495 м.

ЦАГАРАЕВ Максим Николаевич (1916) , осетинский писатель. Военные очерки; повести "По дороге счастья" (1947), "Пастух черной горы" (1961), "Когда пробуждаются камни (1970), "Наследница" (1979) о жизни колхозного села; роман "Слепой дождь" (1983); стихи.

ЦАГАРЕЛИ Авксентий Антонович (1857-1902) , грузинский драматург. Бытовые комедии "Иные нынче времена" (поставлена 1879), "Ханум" (поставлена 1882). Выступал как режиссер, актер.

ЦАГЕРИ , город (с 1968) в Грузии, на р. Цхенисцкали, в 90 км от г. Кутаиси. 1,3 тыс. жителей (1991). Виноделие. Театр.

ЦАГИ , см. Аэрогидродинамический институт.

ЦАДАСА Гамзат (1877-1951) , аварский поэт, народный поэт Дагестана (1934). Отец Р. Гамзатова. Выступал против устаревших традиций (сборник "Метла адатов", 1934). О жизни Дагестана - поэма "Сказание о чабане" (1949-50). Драмы и комедии. Творчество Цадаса тесно связано с аварским фольклором. Государственная премия СССР (1951).

ЦАДКИН (Zadkine) Осип (1890-1967) , французский скульптор. Выходец из России. Испытал влияние кубизма и экспрессионизма (памятник "Разрушенный город" в Роттердаме, 1953).

ЦАЙДАМСКАЯ КОТЛОВИНА , в Китае. Окружена горами Наньшань, Куньлунь, Алтынтаг. Длина ок. 700 км, ширина до 300 км, высота 2600-2900 м. Горные пустыни, солончаки, соленые озера. Месторождения нефти.

ЦАЙ-ШЕНЬ , в китайской мифологии боги богатства: Би-чань, Ши Чун, Гуань Юй и др.

ЦАККОНИ (Zacconi) Эрмете (1857-1948) , итальянский актер. Представитель натуралистического направления в театре. Стремясь к углубленной трактовке образов, Цаккони чрезмерно подчеркивал психические и физические страдания героев.

ЦАЛЕНДЖИХА , город (с 1964) в Грузии, на р. Чанисцкали, в 25 км от железнодорожной станции Зугдиди. 9 тыс. жителей (1991). Чайные фабрики; завод по розливу минеральной воды.

ЦАЛКА , город (с 1984) в Грузии, близ Цалкского вдхр., в 84 км от железнодорожной станции Марнеули. 9 тыс. жителей (1991). Завод станочных узлов; легкая, пищевая промышленность.

ЦАМ , в ламаизме праздник; ламы в масках, изображающих буддийские божества, совершают пляски и символически сжигают "злого духа".

ЦАН (Zahn) Хельмут (1916) , немецкий биохимик, профессор, иностранный член РАН (1991; иностранный член АН СССР с 1982). Основные труды по химии белков и пептидов.

ЦАНГА (от нем . Zange), пружинящая разрезная втулка для зажима цилиндрических или призматических предметов. Применяют в металлорежущих станках, приборах, цанговых карандашах и т. д.

ЦАНГПО , тибетское название верхнего течения р. Брахмапутра.

ЦАНДЕР (Zander) Густав (1835-1920) , шведский физиотерапевт, основоположник механотерапии. Разработал методы и аппараты для механотерапии и массажа.

ЦАНДЕР Фридрих Артурович (1887-1933) , ученый и изобретатель, один из пионеров ракетной техники в СССР. Создал реактивные двигатели ОР-1 и ОР-2. Разрабатывал проект ракеты "ГИРД-Х".

ЦАНКАР (Cankar) Иван (1876-1918) , словенский писатель. Зачинатель пролетарской литературы. Комедия "Для блага народа" (1901), драма "Король Бетайновы" (1902), роман "Мартин Качур... (1906) сочетают психологизм с остросатирическим обличением буржуазного миропорядка. Повесть "Батрак Ерней и его право" (1907).

ЦАНКОВ Александр (1879-1959) , организатор государственного переворота 1923 в Болгарии. В 1923-26 премьер-министр. В 1932 основал правую партию Национально-социальное движение. В 1944 бежал за границу.

ЦАННЕР , ледник на южном склоне Большого Кавказа, в Грузии. Площадь 28,8 км2, длина 10,1 км. Исток р. Мульхра (бас. р. Ингури).

ЦАНСТРА (Zanstra) Херман (1894-1972) , нидерландский астроном. Создал (1926) теорию фотоионизации газовых туманностей, предложил метод определения температуры возбуждающей туманность звезды (метод Цанстра) и один из методов (1950) определения температуры солнечной хромосферы.

ЦАН-ЦЗЕ , в китайской мифологии помощник Хуан-ди, изобретатель письменности.

ЦАНЬ-ШЭНЬ , в китайской мифологии богиня шелководства. Изображалась в виде девицы, иногда с конской головой.

ЦАО СЮЭЦИНЬ (наст . имя Цао Чжань) (ок. 1715-62 или 1724-63), китайский писатель. В романе "Сон в красном тереме" (завершен и издан в 1791 Гао Э) - психологически насыщенное повествование о большой знатной семье.

ЦАО ЮЙ (наст . имя Вань Цзябао) (1910), китайский драматург. Пьесы "Гроза" (1934), "Синантропы" (1941), "Ясное небо" (1954), "Ван Чжаоцзюнь" (историческая; 1979); перевод трагедии У. Шекспира "Ромео и Джульетта".

ЦАПЛИ , семейство птиц отряда голенастых. Длина 28-140 см. Шея длинная, тонкая, клюв прямой, заостренный. 66 видов, распространены широко. Обитают по берегам водоемов. Часто гнездятся колониями. В России: большие выпи, волчки, кваква, желтая, серая, белые цапли и др. (16 видов).

ЦАПФА (от нем . Zapfen), опорная часть оси или вала. Цапфу на конце называют шипом, а в середине - шейкой.

ЦАР , см. Центральноафриканская Республика.

ЦАРА РОМЫНЯСКА (Tara Romaneasca , букв. - Румынская земля), румынское название Валахии.

ЦАРАНЕ (от молд . цара - земля), зависимые от землевладельцев и лично свободные крестьяне Молдавии; платили землевладельцам десятину. С 60-х гг. 19 в. царанами называются вообще крестьяне-земледельцы.

ЦАРЕВ Михаил Иванович (1903-87) , российский актер, народный артист СССР (1949), Герой Социалистического Труда (1973). На сцене с 1920. В 1933-37 в Театре им. Мейерхольда, с 1937 в Малом театре (с 1985 художественный руководитель). Среди ролей: Чацкий, Фамусов ("Горе от ума" А. С. Грибоедова), Вожак ("Оптимистическая трагедия" Вс. В. Вишневского), Маттиас Клаузен ("Перед заходом солнца" Г. Гауптмана), Лир ("Король Лир" У. Шекспира). Председатель правления ВТО в 1964-86. Профессор Театрального училища им. Щепкина (с 1962). Государственная премия СССР (1947, 1969).

ЦАРЕВОКОКШАЙСК , название столицы Марийской республики г. Йошкар-Ола до 1919.

ЦАРИЦЫН , название г. Волгоград до 1925.

ЦАРИЦЫНО , дворцово-парковый ансамбль (с 1960 в черте Москвы). Строился (1776-85) В. И. Баженовым в архитектурных формах, основанных на переработке мотивов древнерусского зодчества и готики (Оперный дом, Хлебный дом, мосты, ворота). Главный дворец в 1786 снесен, заново построен архитектором М. Ф. Казаковым (не закончен). В пейзажном парке павильоны в формах классицизма; пруды.

ЦАРЛИНО (Zarlino) Джозеффо (1517-90) , итальянский композитор и музыкальный теоретик эпохи Возрождения. Фундаментальные труды по гармонии и контрапункту.

ЦАРПАНИТУ (Сарпанита) , в аккадской мифологии верховная богиня Вавилона, супруга бога Мардука.

ЦАРСКАЯ ВОДКА , смесь концентрированных кислот: азотной HNO3 (1 объем) и соляной HCL (3 объема). Сильнейший окислитель, растворяет золото и платину, не растворимые в каждой из этих кислот.

ЦАРСКИЕ ВРАТА , в христианских храмах двустворчатая дверь в центре иконостаса, соединяет алтарь с остальным храмом.

ЦАРСКИЙ ДВОР (императорский) , в России первоначальное название царской резиденции (княжий двор, государев двор), в 18 - нач. 20 вв. - царская семья (императорская фамилия) с определенным штатом придворных, обычаями и церемониями. Обслуживанием царского двора ведало министерство императорского двора. Члены царской семьи могли иметь собственные дворы.

ЦАРСКИЙ КУРГАН , погребальное сооружение 4 в. до н. э. у г. Керчь с каменным склепом, имевшим уступчатый свод и дромос. Ограблен в древности.

ЦАРСКОЕ СЕЛО , название г. Пушкин Ленинградской обл. до 1918.

"ЦАРСКОЕ СЕЛО" , русский литературный альманах, изданный в Петербурге в 1829 Н. М. Коншиным и Е. Ф. Розеном. Напечатаны произведения А. С. Пушкина, А. А. Дельвига, Е. А. Баратынского, Ф. Н. Глинки и др.

ЦАРСКОСЕЛЬСКИЙ ЛИЦЕЙ , см. в ст. Александровский лицей.

ЦАРСТВЕННАЯ КНИГА , иллюстрированная рукопись - копия части Лицевого летописного свода, списка Никоновской летописи. Составлена в 60-80-х гг. 16 в. Содержит 1073 миниатюры. Приписки и исправления в тексте политического характера сделаны (предположительно) рукой Ивана IV.

ЦАРСТВО , в биологии - высшая таксономическая категория (ранг). Со времен Аристотеля весь органический мир подразделяли на два царства: растения и животные. В современной системе органического мира чаще принимают 4-5 царств: бактерии (в т. ч. цианобактерии, или сине-зеленые водоросли), грибы, растения и животные; иногда выделяют еще царство архебактерий. В биогеографии царство - высшая категория филористического и фаунистического районирования.

ЦАРСТВО ПОЛЬСКОЕ , см. Королевство Польское.

ЦАРУКАЕВ Александр Ибрагимович (1918) , осетинский писатель. Сборники лирических стихов "Утренние песни" (1952), "Колыбель жизни" (1965), "От отца к сыну" (1978), "Тропинки сердца" (1984). Рассказы.

ЦАРЬ (от лат . caesar - цезарь), в России в 1547-1721 официальный титул главы государства. Первым царем был Иван IV Грозный. При Петре I заменен титулом император, но неофициально существовал наравне с ним.

ЦАРЬГРАД , древнерусское название г. Константинополь (ныне Стамбул).

ЦАРЬГРАДСКИЕ ПОХОДЫ: Руси в 860 , осада Царьграда, переговоры, получение большого выкупа; Олега в 907, с моря и суши войско восточных славян и др. народов осадило Царьград, заключен выгодный мир; Игоря в 941, морской, русские ладьи были сожжены "греческим огнем", в 944, приостановлен греками предложением мира; Святослава, ок. 971, из Фракии к Царьграду, отбит императором Цимисхием.

"ЦАРЬ-КОЛОКОЛ" , памятник литейного искусства 18 в., установлен в Московском Кремле; масса свыше 200 т (высота с ушками 6,14 м, диаметр 6,6 м); отлит в 1733-35 русскими мастерами И. Ф. и М. И. Маториными. Во время пожара 1737 от "Царя-колокола" отвалился кусок в 11,5 т.

"ЦАРЬ-ПУШКА" , артиллерийское орудие (мортира), отлитое в 1586 русским мастером А. Чоховым. Масса ствола 40 т, длина 5,34 м, калибр 890 мм. Предназначалась для обороны Кремля (но из нее никогда не стреляли). Памятник литейного искусства 16 в. Установлена в Московском Кремле.

ЦАТА , древнерусское украшение иконы. Имела вид дуги и крепилась у шеи изображенной фигуры.

ЦАХАУ (Zachau) Ганс Грегор (р . 1930), немецкий биохимик, иностранный член РАН (1994). Автор первых работ по расшифровке первичной структуры нескольких транспортных РНК. Исследовал структуру хроматина и генов иммуноглобулина мыши и человека.

ЦАХКАДЗОР , город (с 1984) в Армении, в 7 км от железнодорожной станции Раздан. Горноклиматический курорт, центр зимнего спорта. Дом-музей братьев И. А. Орбели и Л. А. Орбели (филиал Государственного музея истории Армении).

ЦАХУРСКИЙ ЯЗЫК , см. Дагестанские языки.

ЦАХУРЫ , народ в Дагестане (5,2 тыс. человек) и Азербайджане (113 тыс. человек). Язык цахурский. Верующие - мусульмане-сунниты.

ЦВЕЙГ (Zweig) Арнольд (1887-1968) , немецкий писатель и общественный деятель, президент Академии искусств ГДР (1950-53). В 1933-48 в антифашистской эмиграции. Социально-психологическая эпопея "Большая война белых людей" (6 романов, в т. ч. "Спор об унтере Грише", 1927) проникнута гуманистическим пафосом. Международная Ленинская премия (1958).

ЦВЕЙГ Стефан (1881-1942) , австрийский писатель. Мастер психологической новеллы (сборники "Амок", 1922, "Смятение чувств", 1927, и др.) и портрета (Стендаль, З. Фрейд, Ф. Ницше, Ф. М. Достоевский, Л. Н. Толстой, Ф. Магеллан, Ж. Фуше и мн. др.); романизированной биографии ("Мария Антуанетта", 1932, "Триумф и трагизм Эразма Роттердамского", 1934, "Бальзак", опубликован 1946). С 1934 в эмиграции; покончил жизнь самоубийством.

ЦВЕРГИ , в скандинавской мифологии карлики, обладающие мудростью, искусные в ремеслах. Цверги зародились в теле великана Имира, из которого возник мир, живут в пещерах под землей, солнечный свет для них губителен. В эддической поэзии иногда называются "черные альвы".

"ЦВЕТ" , квантовое число, характеризующее кварки и глюоны. Для каждого типа кварка принимает одно из трех возможных значений. В квантовой хромодинамике с "цветом" связан специфический "цветовой заряд", определяющий взаимодействие "цветных" частиц.

ЦВЕТ , свойство света вызывать определенное зрительное ощущение в соответствии со спектральным составом отражаемого или испускаемого излучения. Свет разных длин волн ? возбуждает разные цветовые ощущения; излучения с ? от 380 до 470 нм имеют фиолетовый и синий цвет, от 470 до 500 нм - сине-зеленый, от 500 до 560 нм - зеленый, от 560 до 590 нм - желто-оранжевый, от 590 до 760 нм - красный. Однако цвет сложного излучения не определяется однозначно его спектральным составом.

ЦВЕТ Михаил Семенович (1872-1919) , русский физиолог и биохимик растений. Создал хроматографический метод. Исследовал пигменты листьев растений, получил в чистом виде хлорофиллы a, b, c.

ЦВЕТА КАЛЕНИЯ , цвета свечения металла, нагретого до высоких температур (напр., для стали от темно-коричневого при 550 °С до белого при 1300 °С).

ЦВЕТА ПОБЕЖАЛОСТИ , радужные цвета (соломенный, золотистый, пурпурный, фиолетовый и др.), возникающие на чистой поверхности нагретой стали, а также на поверхности некоторых минералов в результате появления тонкого слоя оксидов.

ЦВЕТАЕВ Вячеслав Дмитриевич (1893-1950) , генерал-полковник (1943), Герой Советского Союза (1945). В Великую Отечественную войну командовал рядом армий, заместитель командующего 1-м Белорусским фронтом. После войны заместитель главнокомандующего и главнокомандующий Южной группой войск, с 1948 начальник Военной академии им. Фрунзе.

ЦВЕТАЕВ Иван Владимирович (1847-1913) , русский ученый, специалист в области античной истории, эпиграфики и искусства, член-корреспондент Петербургской АН (1904). Создатель и первый директор (1911-13) Музея изящных искусств в Москве (современный Музей изобразительных искусств им. А. С. Пушкина).

ЦВЕТАЕВ Лев Алексеевич (1777-1835) , русский юрист, профессор Московского университета (с 1805), специалист по гражданскому, международному, уголовному праву. Основной труд - "Краткая теория законов" (1810).

ЦВЕТАЕВА Анастасия Ивановна (1894-1993) , русская писательница. Дочь И. В. Цветаева, сестра М. И. Цветаевой. Мемуары (в т. ч. книга "Воспоминания", 1971) воссоздают культурную атмосферу нач. 20 в. Пафос приятия жизни в автобиографической повести ("Моя Сибирь", 1988, о быте репрессированных), рассказах. Книги лирической прозы: "Королевские размышления, 1914 год" (1915), "Дым, дым, и дым" (1916).

ЦВЕТАЕВА Марина Ивановна (1892-1941) , русская поэтесса. Дочь И. В. Цветаева. Романтический максимализм, мотивы одиночества, трагическая обреченность любви, неприятие повседневного бытия (сборники "Версты", 1921, "Ремесло", 1923, "После России", 1928; сатирическая поэма "Крысолов", 1925, "Поэма Конца", обе - 1926). Трагедии ("Федра", 1928). Интонационно-ритмическая экспрессивность, парадоксальная метафоричность. Эссеистская проза ("Мой Пушкин", 1937; воспоминания об А. Белом, В. Я. Брюсове, М. А. Волошине, Б. Л. Пастернаке и др.). В 1922-39 в эмиграции. Покончила жизнь самоубийством.

ЦВЕТАЕВА Марина Ивановна [26 сентября (8 октября)1892 , Москва - 31 августа 1941, Елабуга, ныне Татарстан], русская поэтесса."Московское детство"Родилась в московской профессорской семье: отец - И. В. Цветаев, мать - М. А. Мейн (умерла в 1906), пианистка, ученица А. Г. Рубинштейна, дед сводных сестры и брата - историк Д. И. Иловайский. В детстве из-за болезни матери (чахотка) Цветаева подолгу жила в Италии, Швейцарии, Германии; перерывы в гимназическом образовании восполнялись учебой в пансионах в Лозанне и Фрейбурге. Свободно владела французским и немецким языками. В 1909 слушала курс французской литературы в Сорбонне. Становление поэтаНачало литературной деятельности Цветаевой связано с кругом московских символистов; она знакомится с В. Я. Брюсовым, оказавшим значительное влияние на ее раннюю поэзию, с поэтом Эллисом (Л. Л. Кобылинским), участвует в деятельности кружков и студий при издательстве "Мусагет". Не менее существенное воздействие оказали поэтический и художественный мир дома М. А. Волошина в Крыму (Цветаева гостила в Коктебеле в 1911, 1913, 1915, 1917).В двух первых книгах стихов "Вечерний альбом" (1910), "Волшебный фонарь" (1912) и поэме "Чародей" (1914) тщательным описанием домашнего быта (детской, "залы", зеркал и портретов), прогулок на бульваре, чтения, занятий музыкой , отношений с матерью и сестрой имитируется дневник гимназистки (исповедальность, дневниковая направленность акцентируется посвящением "Вечернего альбома" памяти Марии Башкирцевой), которая в этой атмосфере "детской" сентиментальной сказки взрослеет и приобщается к поэтическому. В поэме "На красном коне" (1921) история становления поэта обретает формы романтической сказочной баллады.Поэтический мир и мифВ следующих книгах "Версты" (1921-22) и "Ремесло" (1923), обнаруживающих творческую зрелость Цветаевой, сохраняется ориентация на дневник и сказку, но уже преображающуюся в часть индивидуального поэтического мифа. В центре циклов стихов, обращенных к поэтам-современникам А. А. Блоку, А. А. Ахматовой, С. Парнок, посвященных историческим лицам или литературным героям - Марине Мнишек, Дон Жуану и др., - романтическая личность, которая не может быть понята современниками и потомками, но и не ищет примитивного понимания, обывательского сочувствия. Цветаева, до определенной степени идентифицируя себя со своими героями, наделяет их возможностью жизни за пределами реальных пространств и времен, трагизм их земного существования компенсируется принадлежностью к высшему миру души, любви, поэзии."После России"Характерные для лирики Цветаевой романтические мотивы отверженности, бездомности, сочувствия гонимым подкрепляются реальными обстоятельствами жизни поэтессы. В 1918-22 вместе с малолетними детьми она находится в революционной Москве, в то время как ее муж С. Я. Эфрон сражается в белой армии (стихи 1917-21, полные сочувствия белому движению, составили цикл "Лебединый стан"). С 1922 начинается эмигрантское существование Цветаевой (кратковременное пребывание в Берлине, три года в Праге, с 1925 - Париж), отмеченное постоянной нехваткой денег, бытовой неустроенностью, непростыми отношениями с русской эмиграцией, возрастающей враждебностью критики. Лучшим поэтическим произведениям эмигрантского периода (последний прижизненный сборник стихов "После России 1922-1925", 1928; "Поэма горы", "Поэма конца", обе 1926; лирическая сатира "Крысолов", 1925-26; трагедии на античные сюжеты "Ариадна", 1927, опубликована под названием "Тезей", и "Федра", 1928; последний поэтический цикл "Стихи к Чехии", 1938-39, при жизни не публиковался и др.) присущи философская глубина, психологическая точность, экспрессивность стиля.Особенности поэтического языкаСвойственные поэзии Цветаевой исповедальность, эмоциональная напряженность, энергия чувства определили специфику языка, отмеченного сжатостью мысли, стремительностью развертывания лирического действия. Наиболее яркими чертами самобытной поэтики Цветаевой явились интонационное и ритмическое разнообразие (в т. ч. использование раешного стиха, ритмического рисунка частушки; фольклорные истоки наиболее ощутимы в поэмах-сказках "Царь-девица", 1922, "Молодец", 1924), стилистические и лексические контрасты (от просторечия и заземленных бытовых реалий до приподнятости высокого стиля и библейской образности), необычный синтаксис (уплотненная ткань стиха изобилует знаком "тире", часто заменяющим опускаемые слова), ломка традиционной метрики (смешение классических стоп внутри одной строки), эксперименты над звуком (в т. ч. постоянное обыгрывание паронимических созвучий (см. Паронимы), превращающее морфологический уровень языка в поэтически значимый) и др.Проза В отличие от стихов, не получивших в эмигрантской среде признания (в новаторской поэтической технике Цветаевой усматривали самоцель), успехом пользовалась ее проза, охотно принимавшаяся издателями и занявшая основное место в ее творчестве 1930-х гг. ("Эмиграция делает меня прозаиком..."). "Мой Пушкин" (1937), "Мать и музыка" (1935), "Дом у Старого Пимена" (1934), "Повесть о Сонечке" (1938), воспоминания о М. А. Волошине ("Живое о живом", 1933), М. А. Кузмине ("Нездешний ветер", 1936), А. Белом ("Пленный дух", 1934) и др., соединяя черты художественной мемуаристики, лирической прозы и философской эссеистики, воссоздают духовную биографию Цветаевой. К прозе примыкают письма поэтессы к Б. Л. Пастернаку (1922-36) и Р. М. Рильке (1926) - своего рода эпистолярный роман.Конец путиВ 1937 Сергей Эфрон, ради возвращения в СССР ставший агентом НКВД за границей, оказавшись замешанным в заказном политическом убийстве, бежит из Франции в Москву. Летом 1939 вслед за мужем и дочерью Ариадной (Алей) возвращается на родину и Цветаева с сыном Георгием (Муром). В том же году и дочь и муж были арестованы (С. Эфрон расстрелян в 1941, Ариадна после пятнадцати лет репрессий была в 1955 реабилитирована). Сама Цветаева не могла найти ни жилья ни работы; ее стихи не печатались. Оказавшись в начале войны в эвакуации, безуспешно пыталась получить поддержку со стороны писателей; покончила жизнь самоубийством.Сочинения:Собрание сочинений: В 7 т. М., 1994-1995.Литература:Швейцер В. Быт и бытие Марины Цветаевой. М., 1992.Кудрова И. В. Гибель Марины Цветаевой. М., 1995.Саакянц А. А. Марина Цветаева: Жизнь и творчество. М., 1997.К. М. Поливанов

ЦВЕТКОВ Алексей Петрович (р .1947), русский писатель. С 1975 в эмиграции в США. В философской поэзии, отмеченной иронией и поисками новых средств выразительности, обращается к экзистенциальным вопросам. Книги стихов: "Сборник пьес для жизни соло" (1978), "Состояние сна" (1981), "Эдем" (1985), "Стихотворения" (1996). В романе "Просто голос" (1993) судьба русского эмигранта.

ЦВЕТКОВ Виктор Николаевич (1910) , российский физикохимик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1968). Труды по жидким кристаллам, растворам полимеров. Государственная премия СССР (1952, 1983).

ЦВЕТКОВ Леонид Александрович (1909-93) , российский педагог, член-корреспондент АПН РСФСР (1965), АПН СССР (1968). Труды по методике преподавания химии в школе, учебник органической химии для средней общеобразовательной школы. Государственная премия СССР (1974).

ЦВЕТКОВ Юрий Владимирович (1929) , российский ученый, член-корреспондент РАН (1994). Исследования в области физической химии и технологии конструкционных материалов, получаемых методом плазменной металлургии.

ЦВЕТКОВ Юрий Дмитриевич (1934) , российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984). Основные работы посвящены исследованию механизмов химических реакций, протекающих под действием ионизированного излучения и света.

ЦВЕТКОВА Елена Яковлевна (1872-1929) , российская певица (лирико-драматическое сопрано). Пела в Московской частной русской опере, Оперном театре Зимина.

ЦВЕТКОВЫЕ РАСТЕНИЯ (покрытосеменные) , отдел высших растений. Семязачатки погружены в ткани завязи, из которой после оплодотворения развивается плод с заключенными в нем семенами (отсюда второе название). Характерно также наличие настоящего цветка и двойное оплодотворение. Ок. 250 тыс. видов, по всему земному шару. Два класса - однодольные и двудольные. Играют большую роль в жизни человека, снабжая продуктами питания, строительными материалами, сырьем для промышленности (текстильная, мебельная, фармацевтическая и др.).

ЦВЕТНАЯ КАПУСТА , однолетнее травянистое растение рода капуста. В пищу употребляют недоразвитые соцветия - головки. Урожайность 180 ц и более с 1 га.

ЦВЕТНАЯ МЕТАЛЛУРГИЯ , отрасль тяжелой промышленности, включающая добычу и обогащение руд, производство и обработку цветных металлов и их сплавов. Попутная продукция цветной металлургии - химические соединения, минеральные удобрения, стройматериалы и т. д.

ЦВЕТНАЯ ПЕЧАТЬ , способ воспроизведения на бумаге, ткани или др. материале многокрасочных изображений (произведения живописи, цветные фотоснимки и т. п.). Выполняется с помощью специальных печатных форм, число которых обычно соответствует числу красок.

ЦВЕТНАЯ ФОТОГРАФИЯ , получение многоцветных изображений на специальных материалах. Наиболее распространена цветная фотография на трехслойных пленке и бумаге, каждый эмульсионный слой которых чувствителен только к определенному диапазону видимого спектра (синему, зеленому или красному). Многоцветное изображение получают в результате "цветного проявления" (для этого применяют специальные проявители), при котором светочувствительные компоненты эмульсионных слоев превращаются в красители. Первые трехслойные цветные фотоматериалы были выпущены в 30-х гг. 20 в. в США и Германии.

ЦВЕТНОЕ ТЕЛЕВИДЕНИЕ , позволяет передавать и воспроизводить цветные изображения подвижных и неподвижных объектов. Для этого в телевизионной передающей камере цветного телевидения изображение разделяется на 3 одноцветных изображения. Передача каждого из этих изображений осуществляется по тому же принципу, что и в черно-белом телевидении. В результате на экране кинескопа цветного телевизора воспроизводятся одновременно 3 одноцветных изображения, дающих в совокупности цветное. Первая система цветного телевидения механического типа была предложена в 1907-08 русским инженером И. А. Адамианом. В нач. 50-х гг. в СССР и США, позже в др. странах были разработаны электронные системы цветного телевидения, которые составили три основных типа: советско-французскую систему SECAM (СЕКАМ), западногерманскую PAL (ПАЛ) и американскую NTSC (НТСЦ). Различные комбинации телевизионного стандарта составляют 11 групп действующих в мире систем. В России принят стандарт D/SECAM и K/SECAM (соответственно в диапазонах метровых и дециметровых волн).

"ЦВЕТНЫЕ КНИГИ" , общее наименование некоторых публикаций (большей частью официальных) политических документов, издаваемых в разных странах в виде тематических сборников; название дается по цвету обложки ("синие книги", "белые книги" и т. д.).

ЦВЕТНЫЕ МЕТАЛЛЫ , промышленное название всех металлов и их сплавов, кроме железа и его сплавов.

ЦВЕТНЫХ МЕТАЛЛОВ ИНСТИТУТ Государственный научно-исследовательский (Гинцветмет) Министерства цветной металлургии , организован в 1929 в Москве. Исследования по проблемам металлургии тяжелых цветных металлов и обогащения руд.

ЦВЕТОВАЯ ТЕМПЕРАТУРА , эффективная величина, равная температуре абсолютно черного тела, при которой отношение энергетических яркостей для двух длин волн его спектра равно отношению этих же величин для спектра исследуемого источника света.

ЦВЕТОВОДСТВО , отрасль растениеводства; выращивание декоративных растений для высадки в скверах, парках и т. п., получения цветов на срезку, растений в горшках для украшения помещений. Промышленное значение имеют тюльпан, гвоздика, роза, хризантема, гиацинт, нарцисс, гладиолус, лилия и др. Цветоводство развито в Нидерландах, Франции, Италии, России, Германии, Болгарии и др.

ЦВЕТОВОЕ ЗРЕНИЕ , способность глаза многих животных и человека различать цветность видимых объектов. Свойственно многим насекомым, ракообразным, рыбам, земноводным, птицам, приматам и др.; отсутствует у животных, ведущих ночной образ жизни. У позвоночных осуществляется колбочковыми клетками сетчатки глаза.

ЦВЕТОВОЙ КОНТРАСТ , ощущение изменения цвета, вызываемое одновременным или предварительным воздействием на глаз излучений другого (индуцирующего) цвета. Напр., серое поле на белом фоне темнеет, а на черном светлеет.

ЦВЕТОВЫЕ ИЗМЕРЕНИЯ , то же, что колориметрия.

ЦВЕТОВЫХ ПОЛЕЙ ЖИВОПИСЬ , см. Колор Филд.

ЦВЕТОК , орган полового размножения цветковых растений; специализированный укороченный побег. В цветке различают цветоложе, околоцветник (чашечку и венчик), андроцей - совокупность тычинок, гинецей - совокупность плодолистиков, которые образуют один или несколько пестиков. В нижней части пестика (завязи) развиваются семязачатки, из которых формируются семена; завязь превращается в плод. Цветки могут быть женскими (имеют только пестик или пестики), мужскими (содержат только тычинки) или обоеполыми. Цветки часто имеют яркую окраску, запах, что привлекает животных-опылителей (птиц, насекомых), питающихся нектаром и пыльцой. Растения с цветками разнообразной окраски и красивой формы используют для декоративного оформления помещений, садов, парков.

ЦВЕТОЛОЖЕ , обычно укороченная стеблевая часть цветка, на которой расположены околоцветник, тычинки и пестик.

ЦВЕТОМУЗЫКА , см. Светомузыка.

ЦВЕТОНОЖКА , часть стебля непосредственно под цветком; безлистная или несущая 1-2 прицветничка.

ЦВЕТОЧНЫЕ ОСЫ (мазариды) , семейство насекомых подотряда жалящих перепончатокрылых. Длина 2-14 мм. Ок. 100 видов, преимущественно в пустынных зонах; в России ок. 20 видов, на юге Европейской части. Питаются нектаром и пыльцой цветков (отсюда название). Опылители растений.

ЦВИЙИЧ Йован (1865-1927) , сербский географ, президент Сербской АН (с 1921), профессор Белградского университета (с 1893). Геологические и этнографические исследования на Балканском п-ове.

ЦВИККАУ (Zwickau) , город в Германии, земля Саксония, на р. Цвиккауэр-Мульде. 119 тыс. жителей (1992). Автостроение; электротехническая, химическая, легкая промышленность.

ЦВИККИ (Zwicky) Фриц (1898-1974) , швейцарский и американский астроном. Выделил сверхновые звезды, как самостоятельные объекты и предположил, что причина их взрыва - образование нейтронной звезды (совместно с В. Бааде, 1934). Открыл десятки тысяч галактик и их скоплений, указал на существование невидимой массы в галактиках. Автор изобретений в области ракетной техники.

ЦВИНГЕР (Zwinger) , дворцовый ансамбль в Дрездене (Германия; 1711-22, архитектор М. Д. Пеппельман). Комплекс дворцовых павильонов сочетает регулярность плана с прихотливостью форм и декора позднего барокко. Разрушен в 1945 американской авиацией, восстановлен в 1955-62. Музеи фарфора, олова; отдел старых мастеров Дрезденской картинной галереи и др.

ЦВИНГЛИ (Zwingli) Ульрих (Хульдрейх) (1484-1531) , деятель Реформации в Швейцарии, основатель цвинглианства. В 20-х гг. 16 в. провел реформу церкви и политического строя (в республиканском духе) в Цюрихе; церковь подчинил городским властям, запретил военное наемничество. Погиб в войне между католическими и протестанскими кантонами.

ЦВИНГЛИАНСТВО , одно из бюргерских течений Реформации 16 в. в части Швейцарии и Германии. Основатель - У. Цвингли. Уже в 16 в. в основном слилось с кальвинизмом.

ЦВИРКА Пятрас (1909-47) , литовский писатель. Сатирический роман "Франк Крук" (т. 1-2, 1934); роман "Земля-кормилица" (1935) о жизни крестьянства; роман "Мастер и сыновья" (1936) о бессмертии творчества; сборники рассказов. Тонкий стилист, знаток народного языка.

ЦВИРКО Виталий Константинович (1913-93) , живописец, народный художник Белоруссии (1963). Картины на военно-патриотические темы, лирические пейзажи ("Жизнь возрождается", 1949; триптих "На земле Белорусской", 1961).

ЦВИТТЕР-ИОНЫ (от нем . Zwitter - помесь; двуполое существо), нейтральные молекулы, в которых противоположные заряды пространственно разделены. В виде цвиттер-ионов существуют аминокислоты, напр. H3N+CH2COO-.

ЦВМ , см. Цифровая вычислительная машина.

"ЦДФ" (ZDF , Zweites Deutsche Fernsehen), государственная телекомпания земель Германии, осуществляющая вещание по 2-й программе телевидения. Основана в 1961, Майнц.

ЦЕБИДОВЫЕ , то же, что цепкохвостые обезьяны.

ЦЕВКА , кость в ноге птиц, расположенная между голенью и пальцами. У самцов некоторых куриных на цевке имеются роговые выросты - шпоры.

ЦЕВНИЦА , см. Кувиклы.

ЦЕВОЧНЫЙ МЕХАНИЗМ , зубчатый механизм для передачи вращения между параллельными валами, в котором одно из колес имеет зубья в виде круглых цилиндров - цевок. Применяется для передачи незначительных усилий.

ЦЕГЕ-МАНТЕЙФЕЛЬ Вернер Германович (1857-1926) , российский хирург. Профессор Дерптского (ныне Тартуский) университета. Впервые успешно наложил артериальный шов при артериовенозной аневризме (1895). Первым в мире начал оперировать в резиновых перчатках (1897). Одним из первых произвел успешную операцию по поводу огнестрельного ранения сердца (1903). Создатель научной школы.

ЦЕГЛЕД (Cegled) , город в центральной части Венгрии. 37 тыс. жителей (1990). Приборостроение, легкая промышленность.

ЦЕДЕНБАЛ Юмжагийн (1916-91) , генеральный секретарь в 1940-54 и 1981-84; в 1958-81 1-й секретарь ЦК Монгольской народной революционной партии. В 1952-74 председатель СМ МНР. Председатель президиума Великого народного хурала МНР в 1974-84. В 1990 исключен из МНРП.

ЦЕДРА (от итал . cedro - цитрон), наружный окрашенный слой околоплодника цитрусовых (апельсина, лимона и др.). Содержит эфирные масла, обусловливающие запах плодов. Используют в пищевой промышленности, кулинарии.

ЦЕЗАЛЬПИНИЕВЫЕ , подсемейство бобовых, иногда выделяется в самостоятельное семейство. Преимущественно деревья и кустарники с перистыми листьями. Ок. 2800 видов (ок. 150 родов), главным образом в тропиках и субтропиках; в России некоторые виды рода гледичия и др. выращивают как декоративные растения.

ЦЕЗАЛЬПИНО (Cesalpino) А ., см. Чезальпино А.

ЦЕЗАРИЙ Хейстербахский (Casarius von Heisterbach) (ок . 1180 - ок. 1240), немецкий монах-цистерцианец, автор популярной в средние века "Беседы о чудесах".

ЦЕЗАРЬ , в Древнем Риме титул императоров.

ЦЕЗАРЬ (Caesar) Гай Юлий (100 или 44 до н . э.), римский диктатор в 49, 48-46, 45, с 44 - пожизненно. Полководец. Начал политическую деятельность как сторонник республиканской группировки, занимая должности военного трибуна в 73, эдила в 65, претора в 62. Добиваясь консулата, в 60 вступил в союз с Г. Помпеем и Крассом (1-й триумвират). Консул в 59, затем наместник Галлии; в 58-51 подчинил Риму всю заальпийскую Галлию. В 49, опираясь на армию, начал борьбу за единовластие. Разгромив Помпея и его сторонников в 49-45 (Красс умер в 53), оказался во главе государства. Сосредоточив в своих руках ряд важнейших республиканских должностей (диктатора, консула и т. п.), стал фактически монархом. Убит в результате заговора республиканцев. Автор "Записок о галльской войне" и "Записок о гражданских войнах"; провел реформу календаря (Юлианский календарь).

ЦЕЗАРЬ Гай Юлий (Gaius Julius Caesar) , (13 июля 100 - 15 марта 44 до н. э.), римский политический деятель и полководец. С правлением Цезаря, установившего режим единоличной власти, связаны последние годы римской республики. Имя Цезаря было превращено в титул римских императоров; впоследствии от него произошли русские слова "царь", "кесарь", немецкое "кайзер".ЮностьПроисходил из знатного патрицианского рода: его отец занимал должность претора, а затем проконсула Азии, мать принадлежала к знатному плебейскому роду Аврелиев. Семейные связи молодого Цезаря определили его положение в политическом мире: сестра его отца, Юлия, была замужем за Гаем Марием, фактически единоличным правителем Рима, а первая жена Цезаря, Корнелия, была дочерью Цинны, преемника Мария. В 84 юный Цезарь был избран жрецом Юпитера. Установление диктатуры Суллы в 82 и гонения на сторонников Мария сказались на положении Цезаря: его отстранили от должности жреца и потребовали развода с Корнелией. Цезарь отказался, что повлекло за собой конфискацию имущества его жены и лишение отцовского наследства. Сулла, однако, помиловал юношу, хотя относился к нему с подозрением, считая, что "в мальчишке сидит много Мариев".Начало военной и государственной деятельностиУехав из Рима в М. Азию, Цезарь был на военной службе, жил в Вифинии, Киликии, участвовал во взятии Митилены. В Рим он вернулся после смерти Суллы, выступал на судебных процессах. Ради совершенствования своего ораторского искусства отправился на о. Родос к прославленному ритору Аполлонию Молону. Возвращаясь с Родоса, он попал в плен к пиратам, заплатил выкуп, но затем жестоко отомстил, захватив морских разбойников и предав их казни. В Риме Цезарь получил должности жреца-понтифика и военного трибуна, а с 68 - квестора, вступил в брак с Помпеей, родственницей Гнея Помпея - своего будущего союзника и затем врага. Заняв в 66 должность эдила, он занимался благоустройством города, организацией пышных празднеств, хлебных раздач; все это способствовало его популярности. Став сенатором, участвует в политических интригах с целью поддержки Помпея, занятого в это время войной на Востоке и вернувшегося с триумфом в 61.Консульство 59 годаВ 60 накануне консульских выборов, был заключен тайный политический союз - триумвират - между Помпеем, Цезарем и победителем Спартака Крассом. Цезарь был избран консулом на 59 год совместно с Бибулом. Проведя аграрные законы, Цезарь приобрел большое число приверженцев, получивших землю. Укрепляя триумвират, он выдал свою дочь замуж за Помпея.Галльская войнаСтав по окончании консульских полномочий проконсулом Галлии, Цезарь завоевал здесь для Рима новые территории. В галльской войне проявилось исключительное дипломатическое и стратегическое искусство Цезаря, его умение использовать противоречия среди галльских вождей. Одержав победу над германцами в ожесточенной битве на территории современного Эльзаса, Цезарь не только отразил их вторжение, но затем сам, впервые в римской истории, предпринял поход за Рейн, переправив войска по специально построенному мосту. Цезарь совершил поход и в Британию, где одержал несколько побед и форсировал Темзу; однако, понимая непрочность своего положения, вскоре оставил остров.В 56 во время встречи триумвиров в Луке с Цезарем, прибывшем для этого из Галлии, было заключено новое соглашение о взаимной политической поддержке. В 54 Цезарь срочно вернулся в Галлию в связи с начавшимся там восстанием. Несмотря на отчаянное сопротивление и превосходство в численности, галлы были вновь покорены, многие города захвачены и разорены; к 50 Цезарь восстановил подвластные Риму территории.Цезарь-полководецКак полководец Цезарь отличался решительностью и в то же время осторожностью. Он был вынослив, в походе всегда шел впереди войска - с непокрытой головой и в жару, и в холод, и в дождь. Цезарь умел настроить воинов краткой и удачно построенной речью, лично знал своих центурионов и лучших солдат и пользовался среди них необычайной популярностью и авторитетом.Борьба с сенатомПосле гибели Красса в 53 триумвират распался. Помпей в своем соперничестве с Цезарем возглавил сторонников традиционного сенатского республиканского правления. Сенат, опасаясь Цезаря, отказался продлить его полномочия в Галлии. Сознавая свою популярность в войсках и в самом Риме, Цезарь решается на силовой захват власти. 12 января 49 он собрал солдат 13-го легиона, произнес перед ними речь и совершил знаменитый переход через р. Рубикон, перейдя таким образом границу Италии (легенда приписывает ему слова "жребий брошен", произнесенные перед переправой и ознаменовавшие начало гражданской войны).Гражданская войнаВ первые же дни Цезарь занял несколько городов, не встречая сопротивления. В Риме началась паника. Растерявшийся Помпей, консулы и сенат покинули столицу. Вступив в Рим, Цезарь созвал оставшуюся часть сената и предложил сотрудничество в совместном управлении государством. Цезарь быстро и успешно провел кампанию против Помпея на территории его провинции - Испании. Возвратившись в Рим, Цезарь был провозглашен диктатором. Помпей, объединившись с Метеллом Сципионом, спешно собрал огромное войско, однако Цезарь нанес ему сокрушительное поражение в знаменитом сражении при Фарсале; сам Помпей бежал в азиатские провинции и был убит в Египте. Преследуя Помпея, Цезарь отправился в Египет, в Александрию, где ему преподнесли голову убитого соперника. Цезарь отказался от страшного дара, и, по рассказам биографов, оплакал его гибель.Пребывая в Египте, Цезарь вмешался в политические интриги на стороне царицы Клеопатры; Александрия была подчинена. Тем временем помпеянцы, из которых на первые роли выдвинулись Катон и Сципион, собирали новые силы, базировавшиеся в Северной Африке. После похода в Сирию и Киликию (именно отсюда он писал в донесении "пришел, увидел, победил") он возвратился в Рим и затем в сражении при Тапсе (46) в Северной Африке одержал победу над сторонниками Помпея. Города Северной Африки изъявили свою покорность, к римским владениям была присоединена Нумибия, превращенная в провинцию Новая Африка.Цезарь-диктаторПо возвращении в Рим Цезарь празднует пышный триумф, устраивает грандиозные зрелища, игры и угощения народа, награждает воинов. Он провозглашается диктатором на 10-летний срок, а вскоре получает титулы "императора" и "отца отечества". Цезарь проводит законы о римском гражданстве, об управлении в городах, о сокращении хлебных раздач в Риме, а также закон против роскоши. Он осуществляет реформу календаря, который получает его имя. После последней победы над помпеянцами при Мунде (в Испании, 45) Цезарю стали оказывать неумеренные почести. Статуи его воздвигались в храмах и среди изображений царей. Он носил красные царские сапоги, красное царское облачение, имел право сидеть на позолоченном кресле, имел большую почетную охрану. В честь него был назван месяц июль, список его почестей был записан золотыми буквами на серебряных колоннах. Цезарь самовластно назначал и отрешал от власти должностных лиц.Заговор и убийство ЦезаряВ обществе, особенно в республиканских кругах, назревало недовольство, ходили слухи о стремлении Цезаря к царской власти. Неблагоприятное впечатление производила и его связь с Клеопатрой, жившей в это время в Риме. Возник заговор с целью убийства диктатора. В числе заговорщиков были и его ближайшие сподвижники Кассий и молодой Юний Брут, который, как утверждали, был даже незаконным сыном Цезаря. 15 марта 44 - в мартовские иды - на заседании сената заговорщики на глазах испуганных сенаторов набросились на Цезаря с кинжалами. Согласно легенде, увидев среди убийц юного Брута, Цезарь воскликнул: "И ты, дитя мое" (или: "И ты, Брут"), перестал сопротивляться и упал прямо к подножию статуи своего врага Помпея.Цезарь вошел в историю и как крупнейший римский писатель - его "Записки о галльской войне" и "Записки о гражданской войне" по праву считаются образцом латинской прозы.Литература:Плутарх. Сравнительные жизнеописания. Юлий Цезарь. М., 1964. Т. 3.Утченко С. Л. Цицерон и его время. М., 1972.Утченко С. Л. Юлий Цезарь. М., 1984.Аппиан. Римские войны. СПб., 1994.Gelzer M. Caesar, der Politiker und Staatsmann, 1960.Oppermann H. Julius Caesar in Selbstzeugnissen und Bilddokumenten. 1968.Н. В. Самозванцева

ЦЕЗИЙ (лат . Caesium), Cs, химический элемент I группы периодической системы Менделеева, атомный номер 55, атомная масса 132,9054. Назван от латинского caesius - голубой (открыт по ярко-синим спектральным линиям). Серебристо-белый металл из группы щелочных; легкоплавкий, мягкий, как воск; плотность 1,904 г/см3, tпл 28,4 °С. На воздухе воспламеняется, с водой реагирует со взрывом. Основной минерал - поллуцит. Применяют при изготовлении фотокатодов и как геттер; пары цезия - рабочее тело в МГД-генераторах, газовых лазерах.

ЦЕЗИЙ (лат . Caesium), Cs, химический элемент I группы периодической системы Менделеева, атомный номер 55, атомная масса 132,9054. Назван от латинского caesius - голубой (открыт по ярко-синим спектральным линиям). Серебристо-белый металл из группы щелочных; легкоплавкий, мягкий, как воск; плотность 1,904 г/см3, tпл 28,4 °С. На воздухе воспламеняется, с водой реагирует со взрывом. Основной минерал - поллуцит. Применяют при изготовлении фотокатодов и как геттер; пары цезия - рабочее тело в МГД-генераторах, газовых лазерах.

ЦЕЗСКИЕ ЯЗЫКИ , см. Дагестанские языки.

ЦЕЗУРА (лат . caesura - рассечение),..1) постоянный словораздел в стихе, напр. в силлаботоническом 5-стопном ямбе после 2-й стопы, в 6-стопном - после 3-й. Особенно употребителен в длинных (6-, 7-, 8-стопных) размерах. Обычно сопровождается интонационно-синтаксической паузой. Предцезурная стопа может нести усечение, наращение, внутреннюю рифму; тогда цезура приобретает сходство с границей стиха...2) Грань между разделами или отдельными построениями музыкального произведения. Подобно знакам препинания, цезуры расчленяют целое на части и способствуют восприятию музыкальной структуры.

ЦЕЙЗЕ (Zeise) Вильям Кристофер (1789-1847) , датский химик-органик. Пионер работ в области органического анализа. Разработал (1844) метод определения серы в органических соединениях. Получил впервые в 1822 ксантогенаты (ксантогеновые кислоты), в 1824 - меркаптаны (тиоспирты), в 1827 - органическое соединение платины и его димер (соль Цейзе).

ЦЕЙЛОН (Ceylon) , название государства и острова Шри-Ланка до 1972.

ЦЕЙС (Zeiss) Карл Фридрих (1816-88) , немецкий оптик-механик. В 1846 основал фирму в Йене (ныне "Карл Цейс Йена" в Германии) по производству оптических приборов и оптического стекла.

ЦЕЙСКИЙ ЛЕДНИК , на северном склоне Большого Кавказа, в бас. р. Ардон. Спускается до высоты 2200 м. Длина ок. 9 км, площадь 9,7 км2. Близ Цейского ледника альпинистские лагеря, турбаза, климатический курорт.

ЦЕЙТЛИН Лев Моисеевич (1881-1952) , российский скрипач, заслуженный деятель искусств России (1927), доктор искусствоведения (1941). Один из основоположников отечественной скрипичной школы. Организатор и руководитель Персимфанса. Профессор Московской консерватори (с 1920).

ЦЕЙТНОТ (от нем . Zeit - время и Not - нужда), в шахматной или шашечной партии недостаток времени для обдумывания ходов, которое в официальных соревнованиях регламентируется.

ЦЕЙТРАФЕРНАЯ КИНОСЪЕМКА (от нем . Zeit - время и raffen - подбирать), прерывистая киносъемка одиночными кадрами с равными, заранее заданными интервалами времени. Пуск киносъемочной аппаратуры или включение осветительных приборов осуществляется устройством, называемым цейтрафером. Применяется для съемки медленно протекающих процессов (напр., распускания цветка).

ЦЕККИ (Zecchi) Карло (1903-84) , итальянский пианист и дирижер. В репертуаре - фортепианные сочинения Д. Скарлатти, В. А. Моцарта, Ф. Листа и др.

ЦЕКУБУ , Центральная комиссия по улучшению быта ученых при СНК РСФСР.

ЦЕКУЛ (лат . Caeculus), в римской мифологии герой, сын бога Вулкана, основатель города Пренесте.

ЦЕЛАН (Селан) (Celan) (наст . фам. Ангель) Поль (1920-70), австрийский поэт. С 1948 жил в Париже. В стихотворении "Фуга смерти" (из сборника "Песок из урн", 1948) опыт холокоста и чувство вины уцелевшего перед миллионами уничтоженных претворены в восходящий к библейским псалмам реквием. Для книг "Мак и память" (1952), "От порога к порогу" (1955), "Роза - никому" (1963), "Солнценити" (1968) характерна усложненная образность, редкая суггестивная сила (поэтического внушения), через все творчество проходят символы соскальзывания в небытие ("остаточность", пепел и тлен жизни). Покончил жизнь самоубийством.

ЦЕЛАНЬ-ШЭНЬ , в китайской мифологии духи - хранители монастырей и храмов.

ЦЕЛАЯ ФУНКЦИЯ , функция, аналитическая во всей плоскости комплексного переменного. Примерами целой функции служат многочлен a0 + a1z - ... anzn, функции sin z, cos z.

ЦЕЛАЯ ЧАСТЬ числа x (антье) (франц . entier), наибольшее целое число ?x; обозначается [x]. Так, [5,6] = 5, [-1/2] = -1.

ЦЕЛЕ (Celje) , город в Словении. Ок. 40 тыс. жителей (1990). Цинкоплавильный завод; металлообрабатывающая, химическая, деревообрабатывающая промышленность. Руины крепости 15-18 вв. Ренессансный дворец (16 в.).

ЦЕЛЕБЕС (Celebes) , остров в Индонезии; см. Сулавеси.

ЦЕЛЕБЕССКОЕ МОРЕ , см. Сулавеси (море).

ЦЕЛЕСООБРАЗНОСТЬ , соответствие явления или процесса определенному состоянию, материальная или идеальная модель которого выступает в качестве цели; форма проявления причинно-следственных отношений. Понимание целесообразности в кибернетике связано с принципом обратной связи (т. е. с воздействием результата процесса на его исходный пункт).

ЦЕЛЕСТИН , минерал класса сульфатов, Sr[SO4]. Светлоокрашенные таблитчатые кристаллы, зернистые или волокнистые агрегаты. Твердость 3-3,5; плотность ок. 4г/см3. По происхождению гипергенный (в осадочных породах), реже гидротермальный. Главная руда стронция.

ЦЕЛЕСТИН V , монашеское имя Петр (ок. 1215-1296), итальянский монах-отшельник в Монте Морроне (в Абруццах), основатель ордена целестинцев (в 1254). В 1294 был избран папой Римским, но через 5 месяцев сложил с себя папский сан. Его преемник Бонифаций VIII заточил его в крепость Фумоне.

ЦЕЛЕСТИНЦЫ , члены католического монашеского ордена, основанного в Юж. Италии (как ветвь ордена бенедиктинцев) в сер. 13 в. монахом, ставшим позднее папой Целестином V. Орден действовал до кон. 18 - нач. 19 вв. во многих европейских странах.

ЦЕЛИБАТ (от лат . caelebs - неженатый), обязательное безбрачие католического духовенства; узаконено папой Григорием VII (11 в.), практически утвердилось в 12 в. В 1967 папа Павел VI подтвердил незыблемость целибата.

ЦЕЛИЙ (Caelius) , один из семи холмов, на которых возник Древний Рим.

ЦЕЛИК , часть залежи (пласта) полезного ископаемого, не извлеченная в процессе разработки месторождения.

ЦЕЛИКОВ Александр Иванович (1904-84) , металлург, академик АН СССР (1964), дважды Герой Социалистического Труда (1964, 1984). Разработал теорию прокатки. Под руководством Целикова созданы уникальные прокатные станы и др. оборудование для обработки металлов давлением. Ленинская премия (1964), Государственная премия СССР (1947, 1948, 1951). Золотая медаль им. Ломоносова АН СССР (1975).

ЦЕЛИКОВСКАЯ Людмила Васильевна (1919-92) , актриса, народная артистка России (1963). С 1941 в Театре им. Евг. Вахтангова. Снималась в кино: "Молодые капитаны" (1939), "Антон Иванович сердится" (1941), "Близнецы", "Иван Грозный" (обе - 1945), "Попрыгунья" (1955) и др.

ЦЕЛИНА , земли, покрытые естественной растительностью, которые веками не распахивались. Массовое освоение целины в СССР (Казахская ССР, Сибирь, Урал, Поволжье и др. районы) проводилось в 1954-60. Распахано 41,8 млн. га.

ЦЕЛИНОГРАД , название г. Акмола (в 1832-1961 Акмолинск) в Казахстане.

ЦЕЛКОВ Олег Николаевич (р . 1934), российский художник, один из самых значительных мастеров московского "неофициального искусства". С 1977 во Франции. Его живопись соединяет черты "новой фигурации" и фэнтези. Известность ему принесли т. н. "целковские хари": яркие и одновременно мерцающие полотна с изображением неких грозных и в то же время жалких человекообразных существ, пристально глядящих на зрителя как его гротескные подобия.

ЦЕЛКОВЫЙ , русское разговорное название металлического рубля.

ЦЕЛЛА (лат . cella), то же, что наос.

ЦЕЛЛЕР (Zeller) Карл (1842-98) , австрийский композитор. Представитель венской классической оперетты. Наиболее популярны: "Продавец птиц" (1891), "Старший штейгер" (1894, на русской сцене под названием "Мартин-рудокоп").

ЦЕЛЛЕР Эдуард (1814-1908) , немецкий историк античной философии. Труд "Философия греков в ее историческом развитии".

ЦЕЛЛОЗОЛЬВЫ , техническое название простых моноэфиров этиленгликоля; бесцветные жидкости [напр., метилцеллозольв НО(СН2)2ОСН3, tкип 124,6 °С]. Растворители нитрата и ацетата целлюлозы, природных и синтетических смол, минеральных масел.

ЦЕЛЛОФАН , прозрачная пленка из вискозы; упаковочный материал.

ЦЕЛЛУЛОИД , пластмасса на основе пластифицированного нитрата целлюлозы. Применяется, напр., для остекления приборов, изготовления канцелярских товаров, игрушек и др. Из-за горючести заменяется другими пластмассами.

ЦЕЛЛЮЛАЗА , фермент, расщепляющий целлюлозу. Благодаря наличию целлюлаза некоторые микроорганизмы и отдельные виды беспозвоночных (черви, древоточцы) могут усваивать клетчатку. Травоядные животные переваривают ее за счет целлюлазы микрофлоры кишечника.

ЦЕЛЛЮЛОЗА (франц . cellulose, от лат. cellula, букв. - комнатка, здесь - клетка) (клетчатка), полисахарид, образованный остатками глюкозы; главная составная часть клеточных стенок растений, обусловливающая механическую прочность и эластичность растительных тканей. В коробочках хлопчатника содержится 95-98% целлюлозы, в лубяных волокнах 60-85%, в стволовой древесине 40-55%. В природе разложение целлюлозы осуществляют организмы, имеющие целлюлазу. Природные (хлопковые, лубяные) и модифицированные волокна из целлюлозы используются в текстильной промышленности, в производстве бумаги, картона, пластмасс, лаков и пр.

ЦЕЛЛЮЛОЗНО-БУМАЖНАЯ ПРОМЫШЛЕННОСТЬ , отрасль промышленности, выпускающая различные виды волокнистых полуфабрикатов (в т. ч. сульфитную и сульфатную целлюлозу), бумагу, картон и изделия из них. Основное сырье - древесина хвойных (ель, сосна, пихта, лиственница) и лиственных (осина, бук, клен, береза, тополь, эвкалипт) пород, солома, тростник, отходы деревообработки, макулатура. Побочные продукты отрасли: кормовые дрожжи, канифоль, скипидар, жирные кислоты и др.

ЦЕЛЛЮЛЯРНАЯ ПАТОЛОГИЯ (от лат . cellula, букв. - комнатка, здесь - клетка), основанное на клеточной теории направление в медицине, согласно которому любая болезнь может быть сведена к поражению соответствующих клеток. Выдвинутая Р. Вирховом в опровержение гуморальной патологии, целлюлярная патология во 2-й пол. 19 в. сыграла позитивную роль в формировании научного подхода к проблемам патологии. Существенная ошибка целлюлярной патологии - недооценка организма как целостной системы.

ЦЕЛОВАЛЬНИК , должностное лицо в Русском государстве 15-18 вв. Избирался из посадских людей или черносошных крестьян для выполнения различных финансовых или судебных обязанностей. Клялся честно выполнять их (целовал крест). Позднее целовальниками называли продавцов в казенных винных лавках.

ЦЕЛОЕ ЧИСЛО , одно из совокупности чисел 0, ?1, ?2, .

ЦЕЛОЗИЯ , род трав семейства амарантовых. Ок. 60 видов, преимущественно в субтропиках Африки и Америки. Целозия серебристая и др. - декоративные растения.

ЦЕЛОМ (от греч . koiloma - полость) (вторичная полость тела), полость между стенкой тела и внутренними органами у животных; имеется у организмов, для зародышевого развития которых характерны 3 зародышевых листка. Образуется между внутренними и наружными листками боковых пластинок. У позвоночных из целома возникают околосердечная и брюшная полости.

ЦЕЛОСТАТ (от лат . caelum - небо и ...стат), вспомогательный астрономический инструмент, содержащий вращаемое часовым механизмом плоское зеркало. Ось вращения зеркала параллельна оси мира, благодаря чему создаваемое целостатом изображение небесных светил остается неподвижным в своей плоскости.

"ЦЕЛОСТНАЯ ПСИХОЛОГИЯ" , школа немецкой психологии, основанная Ф. Крюгером в Лейпциге (кон. 1910-х - кон. 1930-х гг.; А. Веллек, Г. Фолькельт и др.). Как и гештальтпсихология, противостояла атомистическим концепциям ассоциативной психологии. Другое название - школа "комплексных переживаний"; единицами сознания считались не только гештальты, но особые (генетически исходные) аффективно окрашенные "комплексные качества". Журнал "Новые психологические исследования" (1926-54) и непериодическая серия "Труды по психологии развития".

ЦЕЛОСТНОСТЬ , внутреннее единство объекта, его относительная автономность, независимость от окружающей среды. См. Часть и целое.

ЦЕЛОТОННАЯ ГАММА , гамма с интервалом между соседними ступенями в целый тон; в пределах октавы - 6 звуков.

ЦЕЛОЧИСЛЕННАЯ РЕШЕТКА , совокупность точек плоскости или пространства, все координаты которых в некоторой (прямолинейной) системе координат являются целыми числами. Играет важную роль в вопросах кристаллографии, теории функций, теории чисел.

ЦЕЛЫЙ ТОН , см. Тон, Интервал.

ЦЕЛЬ , идеальное, мысленное предвосхищение результата деятельности. В качестве непосредственного мотива цель направляет и регулирует человеческую деятельность. В условном смысле термин "цель" используется в биологии и кибернетике.

ЦЕЛЬНОГОЛОВЫЕ , подкласс хрящевых рыб. Верхняя челюсть слита с черепом. Известны с верхнего девона. Современные формы представлены химерами.

ЦЕЛЬС (Celsus) Авл Корнелий (1 в . до н. э.), древнеримский автор энциклопедического труда "Искусства" (сохранился трактат "О медицине").

ЦЕЛЬСИЙ (Celsius) Андерс (1701-44) , шведский астроном и физик. Участник Лапландской экспедиции по измерению дуги меридиана (1736-37). Предложил (1742) температурную шкалу (шкала Цельсия).

ЦЕЛЬСИЯ ШКАЛА , температурная шкала, в которой 1 градус (1 °С) равен 1/100 разности температур кипения воды и таяния льда при атмосферном давлении, точка таяния льда принята за 0 °С, кипения воды - за 100 °С. Предложена в 1742 А. Цельсием.

ЦЕЛЬТЕР (Zelter) Карл Фридрих (1758-1832) , немецкий композитор, хормейстер, педагог. Организатор и руководитель ряда музыкальных учреждений. Основатель первого в Германии лидератафеля (любительское хоровое общество). Кантаты, симфонии, хоры, песни.

ЦЕЛЬТИС (Celtis) Конрад (1459-1508) , немецкий писатель. Писал на латинском языке. В трактатах ("Искусство версификации и стихотворства", 1486) и лирике ("Четыре книги любовных стихов", 1502) развивал гуманистические идеи Возрождения.

ЦЕМЕНТ (нем . Zement), собирательное название порошкообразных вяжущих веществ (преимущественно гидравлических), способных при смешивании с водой (иногда с водными растворами солей) образовывать пластичную массу, преобретающую затем камневидное состояние. Основные виды: портландцемент, шлаковые и пуццолановые цементы, глиноземистый цемент, специальные виды цемента (напр., кислотоупорный). Промышленное производство с 19 в.

ЦЕМЕНТАЦИЯ (в цветной металлургии) , гидрометаллургический процесс извлечения металлов из растворов химическим восстановлением более электроотрицательными металлами. Применяется главным образом для извлечения Cu, Ag, Au (напр., осаждение Ag из цианистых растворов).

ЦЕМЕНТАЦИЯ стали , химико-термическая обработка - диффузионное насыщение поверхности стальных изделий углеродом для повышения твердости, износостойкости и предела прочности. После цементации изделия подвергают закалке на мартенсит с последующим отпуском.

ЦЕМЕНТИТ , карбид железа, фазовая и структурная составляющая железоуглеродистых сплавов; составная часть перлита, сорбита, троостита и ледебурита и продуктов отпуска стали.

ЦЕМЕССКАЯ БУХТА (Новороссийская бухта) , в северной части побережья Черного м., у берегов России. Длина 15 км, ширина у входа 9 км, глубина 21-27 м. Город и порт Новороссийск.

ЦЕНА , количество денег (или других товаров и услуг), уплачиваемое и получаемое за единицу товара или услуги. В рыночной экономике конкретные цены складываются в зависимости от спроса и предложения, а также др. факторов конъюнктуры.

ЦЕНЗ (лат . census, от censeo - делаю опись, перепись),..1) в Древнем Риме перепись граждан с указанием имущества для определения их социально-политического, военного и податного положения...2) В средние века в Западной и Центральной Европе - крестьянская подать, оброк, то же, что чинш...3) См. Цензы избирательные...4) Статистическая перепись.

ЦЕНЗИВА (средневековое лат . censiva), недворянское, преимущественно крестьянское, наследственное земельное держание в средневековой Франции. Держатель цензивы (цензитарий) ежегодно выплачивал сеньору ценз (денежную, реже натуральную ренту) и государству - талью. Отменена в 1793.

ЦЕНЗОР (лат . censor),..1) в Древнем Риме должностное лицо, осуществлявшее проведение ценза, контроль над государственными финансами, надзор над нравами, общественным строительством и пр...2) Лицо, осуществляющее цензуру.

ЦЕНЗУРА (лат . censura), система государственного надзора за печатью и средствами массовой информации. В Западной Европе возникла в 15 в., в России - в нач. 18 в. По формам контроля подразделялась на предварительную и карательную. С 1804 регулировалась цензурными уставами и временными правилами. Делилась на общую (внутреннюю и иностранную) и ведомственную (духовная, военная, театральная и др.). В 1865 на основе "Временных правил о печати" проведена цензурная реформа, по которой вводилась карательная цензура вместо предварительной для ряда столичных изданий (в 1872 была урезана в связи с возобновлением преследования печати в административном порядке). В СССР с 1922 цензура осуществлялась Главлитом. По Российскому закону "О средствах массовой информации" (1992) цензура массовой информации не допускается.

ЦЕНЗЫ ИЗБИРАТЕЛЬНЫЕ , установленные законом условия, необходимые для приобретения права участвовать в выборах представительных органов государственной власти. Наиболее распространены цензы избирательные: имущественный, оседлости, грамотности. См. также Избирательное право.

ЦЕНКОВСКИЙ Лев Семенович (1822-87) , российский ботаник, протистолог и бактериолог, член-корреспондент Петербургской АН (1881). По происхождению поляк. Исследовал историю онтогенеза низших растений и животных. Развивал представление о генетическом единстве растительного и животного мира. Предложил методы получения эффективной сибиреязвенной вакцины.

ЦЕННОСТНАЯ ОРИЕНТАЦИЯ , избирательное отношение человека к материальным и духовным ценностям, система его установок, убеждений, предпочтений, выраженная в поведении.

ЦЕННОСТЬ , положительная или отрицательная значимость объектов окружающего мира для человека, социальной группы, общества в целом, определяемая не их свойствами самими по себе, а их вовлеченностью в сферу человеческой жизнедеятельности, интересов и потребностей, социальных отношений; критерий и способы оценки этой значимости, выраженные в нравственных принципах и нормах, идеалах, установках, целях. Различают материальные, общественно-политические и духовные ценности; положительные и отрицательные ценности.

ЦЕННЫЕ БУМАГИ , документы, содержащие какое-либо имущественное право, реализация которого возможна только при условии их предъявления (акции, облигации, векселя и др.). Ценные бумаги могут быть предъявительскими (передается другому лицу путем вручения), ордерными (передается путем совершения надписи, удостоверяющей передачу), именными (передается в порядке, установленном для уступки требования, если законодательством не предусмотрено иное). Как правило, покупка и продажа ценных бумаг производится на фондовой бирже.

ЦЕНОЗ , то же, что биоценоз.

ЦЕНОЛЕСТОВЫЕ , семейство млекопитающих отряда сумчатых. Длина тела 9-14 см, хвоста 6-13 см. Выводковой сумки обычно нет. Внешне похожи на крыс (отсюда второе название - крысовидные опоссумы). 7 видов, в западной части Юж. Америки.

ЦЕНООБРАЗОВАНИЕ , процесс формирования цен и тарифов и системы цен в целом.

ЦЕНТ , единица частотного интервала, равна 1/1200 октавы, применяется в акустике.

ЦЕНТАВР , см. Кентавр.

ЦЕНТАВРЫ , см. Кентавры.

ЦЕНТНЕР (нем . Zentner, от лат. centum - сто), кратная единица массы СИ, равна 100 кг.

ЦЕНТР , в математике -..1) центр симметрии геометрической фигуры - такая точка O, что фигура вместе с точкой A всегда содержит и точку A', лежащую на прямой OA по другую сторону от точки O на расстоянии OA' = OA...2) Центр подобия двух подобных и подобно расположенных фигур - точка S, в которой пересекаются прямые, соединяющие попарно соответствующие точки этих фигур.

ЦЕНТР , в машиностроении - стальной конус, применяемый для установки изделия при обработке на станке, в контрольно-измерительных приборах.

ЦЕНТР (лат . centrum - центр круга),..1) середина...2) Населенный пункт (напр., областной центр)...3) Место сосредоточения какой-либо деятельности, органов управления, организаций и пр.

ЦЕНТР АКУШЕРСТВА , ГИНЕКОЛОГИИ И ПЕРИНАТОЛОГИИ научный центр Российской АМН, основан в 1979 на базе Всесоюзного НИИ акушерства и гинекологии (с 1944) в Москве. Исследования по проблемам организации акушерско-гинекологической помощи, физиологии и патологии перинатального периода, репродуктивной функции женщины и др.

ЦЕНТР ДАВЛЕНИЯ , в гидроаэромеханике - точка приложения равнодействующей сил, действующих на тело, движущееся или покоящееся в жидкости или газе.

ЦЕНТР МАСС (центр инерции) тела (системы материальных точек) , точка, характеризующая распределение масс в теле или механическлй системе. При движении тела его центр масс движется как материальная точка с массой, равной массе всего тела, к которой приложены все силы, действующие на это тело. Понятие центра масс отличается от понятия о центре тяжести тем, что последнее имеет смысл только для твердого тела, находящегося в однородном поле тяжести.

ЦЕНТР ПОДГОТОВКИ КОСМОНАВТОВ им . Ю. А. Гагарина, основан в 1960, находится в Звездном городке Московской обл. (с 1968 им. Ю. А. Гагарина).

ЦЕНТР ТЯЖЕСТИ , неизменно связанная с твердым телом точка, через которую проходит равнодействующая сил тяжести, действующих на частицы этого тела при любом положении тела в пространстве. У однородного тела, имеющего центр симметрии (круг, шар, куб и т. д.), центр тяжести находится в центре симметрии тела. Положение центра тяжести твердого тела совпадает с положением его центра масс.

ЦЕНТР ХРАНЕНИЯ СОВРЕМЕННОЙ ДОКУМЕНТАЦИИ (ЦХСД) Комитета по делам архивов при правительстве Российской Федерации . Создан в 1991 в Москве на базе архивов аппаратов ЦК КПСС и ЦК КП РСФСР. Ок. 30 млн. ед. хр., охватывающих период с 1952 по август 1991.

ЦЕНТРАЛИЗАЦИЯ КАПИТАЛА , рост размеров капитала в результате объединения нескольких капиталов или поглощения одного капитала другим. Важнейшая форма централизации капитала - акционерные общества.

ЦЕНТРАЛЬНАЯ АЗИЯ , природная страна, охватывающая внутриматериковую Азию, в пределах Китая и Монголии. Ок. 6 млн. км2. Плоскогорья и равнины образуют 2 основных яруса, средняя высота 500-1500 м (Гоби, Алашань, Ордос, Джунгарская и Таримская равнины) и 4000-4500 м (Тибетское нагорье), разделенные или обрамленные высокими хребтами Тянь-Шаня, Куньлуня, Наньшаня, Каракорума, Гандисышаня и др. Климат резко континентальный, осадков на равнинах 50-200 мм, в горах до 500-1000 мм в год. Большая часть территории - область внутреннего стока. Преобладают полупустыни и пустыни (на Тибетском нагорье - холодные пустыни).

ЦЕНТРАЛЬНАЯ АМЕРИКА , южная часть материка Сев. Америка, расположенная в тропических широтах между Тихим и Атлантическим (Мексиканский зал. и Карибское м.) океанами, на стыке с Юж. Америкой. Северная природная граница Центральной Америки - тектоническая впадина Бальсас у южного края Мексиканского нагорья (ок. 18 °с. ш.), южная - Дарьенский перешеек (8-9 °с. ш.). Иногда границы проводят по Теуантепекскому и Панамскому перешейкам. Преобладают средневысотные горы и вулканические хребты. Действующие вулканы (Тахумулько, 4217 м, и др.); высокая сейсмичность. Климат тропический; осадков до 3000-5000 мм в год. Влажные тропические леса на северо-востоке, листопадные леса и кустарниковая растительность на юго-западе и севере. На территории Центральной Америки государства: Белиз, Гватемала, Гондурас, Коста-Рика, Никарагуа, Панама, Сальвадор, частично Мексика.

ЦЕНТРАЛЬНАЯ АФРИКА (Экваториальная Африка) , природная страна в Африке, охватывающая главным образом Конго впадину и обрамляющие ее плоскогорья (высота 500-1000 м на севере и западе, 1000-1500 м и более на юге и востоке); на западе прилегает к Атлантическому ок. и Гвинейскому зал. Климат на большей части территории экваториальный, постоянно влажный; осадков свыше 1500 мм в год. Густая и многоводная речная сеть, принадлежащая в основном бас. р. Конго (Заир). Влажные вечнозеленые и листопадно-вечнозеленые тропические леса. В пределах Центральной Африки полностью или частично расположены государства: Камерун, Экв. Гвинея, ЦАР, Габон, Конго, Заир, Ангола, Замбия, Сан-Томе и Принсипи.

ЦЕНТРАЛЬНАЯ АЭРОЛОГИЧЕСКАЯ ОБСЕРВАТОРИЯ Федеральной службы России по гидрометеорологии и мониторингу окружающей среды , организована в 1940 в г. Долгопрудный. Комплексные метеорологические исследования, разработка техники аэрологических исследований.

ЦЕНТРАЛЬНАЯ ГРЕЦИЯ , историко-географическая область, включает древние земли Беотии, о. Эвбея. 15,5 тыс. км2. Население 1,1 млн. человек (1981). Главный город - Афины (включая порт Пирей).

ЦЕНТРАЛЬНАЯ КИНОСТУДИЯ ДЕТСКИХ И ЮНОШЕСКИХ ФИЛЬМОВ им . М. Горького, киностудия в Москве. Основана в 1915 и называлась "Художественный коллектив "Русь". Неоднократно меняла названия, с 1963 - современное название. Фильмы: "Мать" (1926), "Конец Санкт-Петербурга" (1927), "Путевка в жизнь" (1931), "Три песни о Ленине" (1934), "Тихий Дон" (1937-38), "Детство Горького" (1938), "Яков Свердлов" (1940), "Молодая гвардия" (1948), "Живет такой парень" (1964), "Доживем до понедельника" (1968), "А зори здесь тихие" (1972), "Белый Бим Черное ухо" (1977), "Через тернии к звездам" (1981), "Маленькая Вера" (1988) и др.

ЦЕНТРАЛЬНАЯ КИНОСТУДИЯ ДЕТСКИХ И ЮНОШЕСКИХ ФИЛЬМОВ им . М. Горького, киностудия в Москве. Основана в 1915 и называлась "Художественный коллектив "Русь". Неоднократно меняла названия, с 1963 - современное название. Фильмы: "Мать" (1926), "Конец Санкт-Петербурга" (1927), "Путевка в жизнь" (1931), "Три песни о Ленине" (1934), "Тихий Дон" (1937-38), "Детство Горького" (1938), "Яков Свердлов" (1940), "Молодая гвардия" (1948), "Живет такой парень" (1964), "Доживем до понедельника" (1968), "А зори здесь тихие" (1972), "Белый Бим Черное ухо" (1977), "Через тернии к звездам" (1981), "Маленькая Вера" (1988) и др.

ЦЕНТРАЛЬНАЯ КОМИССИЯ ПО УЛУЧШЕНИЮ БЫТА УЧЕНЫХ (ЦЕКУБУ) , при СНК РСФСР, 1921-31, председатель А. Б. Халатов (первоначально в 1920 по инициативе М. Горького создана в Петрограде). Преобразована в Комиссию содействия ученым при СНК СССР (до 1937).

ЦЕНТРАЛЬНАЯ КОРДИЛЬЕРА (Cordiller Central) , ряд горных хребтов на Пиренейском п-ове в пределах Месеты, главным образом в Испании. Ок. 400 км. Высота до 2592 м (г. Альмансор). Заросли кустарников, участки лесов и лугов.

ЦЕНТРАЛЬНАЯ КОТЛОВИНА ,..1) в Тихом ок., между островами Маршалловыми, Гилберта и Тувалу на западе и подводным хр. Лайн на востоке. Глубина до 6957 м...2) В Индийском ок., между материковым склоном Азии, подводными Центральноиндийским и Восточно-Индийским хребтами. Глубина до 6090 м.

ЦЕНТРАЛЬНАЯ МЕСА , южная часть Мексиканского нагорья в Мексике. Высота 2000-3000 м.

ЦЕНТРАЛЬНАЯ НЕРВНАЯ СИСТЕМА , основная часть нервной системы животных и человека, состоящая из нервных клеток (нейронов) и их отростков. Представлена у беспозвоночных животных системой связанных друг с другом нервных узлов (ганглиев), у позвоночных животных и человека - головным и спинным мозгом. В функциональном отношении периферическая и центральная нервная система представляют единое целое. Наиболее сложная и специализированная часть центральной нервной системы - большие полушария головного мозга.

ЦЕНТРАЛЬНАЯ РАДА , орган государственной власти на Украине (март-декабрь 1917, Киев; январь-апрель 1918, Житомир, Сарны). Председатель - М. С. Грушевский. Исполнительный орган - Генеральный секретариат. После Октябрьской революции захватила власть, провозгласила "Украинскую народную республику". В январе (феврале) 1918 изгнана Красной Гвардией. Заключила соглашение с австро-германскими войсками, возвратилась в Киев 1 марта вместе с оккупантами, которыми 29 апреля разогнана.

ЦЕНТРАЛЬНОАЗИАТСКАЯ РАСА , входит в большую монголоидную расу. Отличается резко выраженными монголоидными признаками (большим и сильно уплощенным лицом, тонкими губами, слабым ростом бороды и т. д.). К центральноазиатской расе относится часть населения Монголии, Тувы, Юж. Алтая, а также бурят и якутов.

ЦЕНТРАЛЬНОАМЕРИКАНСКИЙ ЖЕЛОБ , в Тихом ок., вдоль западного берега Центральной Америки. Длина ок. 2530 км, глубина до 6639 м.

ЦЕНТРАЛЬНОАНДИЙСКОЕ НАГОРЬЕ , наиболее широкая (до 750 км) часть Анд, между 15-28 °ю. ш., в Перу, Боливии, Чили и Аргентине. Центральная часть занимает внутреннее плоскогорье Пуна (выс. 3700-4100 м), над которым поднимаются вершины Восточной и Западной Кордильер (высота до 6880 м). Восточные склоны изрезаны реками бассейнов Мадейры и Парагвая и покрыты тропическими лесами. Пуна - область внутреннего стока с озерами Титикака и Поопо и обширными солончаками; на севере, востоке и в центре степи, на западе и юге в Западной Кордильере - полупустыни и пустыни.

ЦЕНТРАЛЬНОАФРИКАНСКАЯ РЕСПУБЛИКА (ЦАР) (Republique Centrafricaine) , государство в Центральной Африке. 623 тыс. км2. Население 3 млн. человек (1993), главным образом нгбанди, гбайя, занде. Официальный язык - французский. Верующие - протестанты, католики, мусульмане, приверженцы местных традиционных верований. Административно-территориальное деление: 14 префектур. Столица - Банги. Глава государства и правительства - президент. Законодательный орган - двухпалатный Конгресс (Экономический и региональный совет и национальное собрание). Большая часть страны - плоскогорье Азанде, преобладающая высота до 600-900 м. Высшая точка - г. Нгая. Климат субэкваториальный. Среднемесячные температуры от 21 до 31 °С. Осадков от 1000 до 1600 мм в год. Главные реки - Убанги, Санга (судоходны). Преобладают саванны, на юге - влажные экваториальные леса. Национальные парки: Сен-Флорис, Баминги-Бангоран, Андре-Феликс. Территорию ЦАР составляла французская колонию Убанги-Шари в 1897-1958 (исключая 1904-14, когда она входила в колонию Убанги-Шари - Чад). В 1958 под названием ЦАР была создана автономная республика в составе Французского Сообщества; в августе 1960 провозглашена независимая ЦАР. В 1976 ЦАР была преобразована в Центральноафриканскую империю. В сентябре 1979 восстановлена республика. После военного переворота 1981 деятельность политических и общественных организаций запрещена. Конституция 1986 установила однопартийную систему: партия Центральноафриканское демократическое объединение. В 1991 введена многопартийная система. ЦАР - экономически слаборазвитая аграрная страна. Доля в ВВП (1991, %): сельское и лесное хозяйство, рыболовство 41,6, обрабатывающая промышленность 8,8, горнодобывающая промышленность 2,9. Главные товарные сельскохозяйственные культуры - хлопчатник и кофе. Возделывают маниок, просо, сорго, рис, арахис. Сбор гевеи. Заготовка ценной древесины. Животноводство. Речное рыболовство. Добыча алмазов, золота. Производство электроэнергии 96 млн. кВтч (1991). Длина автодорог 23,7 тыс. км (1991). Главный речной порт - Банги. Экспорт: алмазы, кофе, древесина, хлопок. Основные внешнеторговые партнеры: Франция, страны Бенилюкса, Япония и др. Денежная единица - франк КФА.

ЦЕНТРАЛЬНОБЕРЕЗИНСКАЯ РАВНИНА , в бассейне рек Друть, Березина и Птичь (БССР). Высота до 180 м.

ЦЕНТРАЛЬНОЕ ОТОПЛЕНИЕ , система отопления, при которой источник тепла (котельная, ТЭЦ) расположен, как правило, за пределами отапливаемых помещений; тепло передается по трубам через отопительные приборы (водяное, паровое, лучистое и панельное отопление) или поступает с горячим воздухом по воздуховодам (воздушное отопление).

ЦЕНТРАЛЬНОЕ РАЗВЕДЫВАТЕЛЬНОЕ УПРАВЛЕНИЕ (ЦРУ; Central Intelligence Agency - CIA) , координирующий центр гражданской и военной разведки США. Создано в 1947.

ЦЕНТРАЛЬНОЕВРОПЕЙСКИЙ НЕФТЕГАЗОНОСНЫЙ БАССЕЙН , в пределах Польши, Германии, Нидерландов, Норвегии, Дании, Великобритании, Бельгии, Швеции, частично Белоруссии, России, а также акватории Северного м. Площадь 1,1 млн. км2. Нефтегазоносны отложения от карбона до палеогена. Имеется свыше 300 нефтяных и более 300 газовых месторождений. Главные нефтяные месторождения: Статфьорд, Фортис, Брент, Экофиск, Корморан, Пайпер, Данлин, Хаттон. Крупнейшие газовые месторождения: Гронинген, Тролль, Леман, Фригг.

ЦЕНТРАЛЬНОЗАКАВКАЗСКАЯ АРХЕОЛОГИЧЕСКАЯ КУЛЬТУРА , конца бронзового и начала железного веков (13-7 вв. до н. э.) в Закавказье. Остатки поселений, клады бронзовых вещей, могильники. Бронзовые мечи и кинжалы, секиры, украшения, железные ножи и копья (см. Лчашен, Мингечаур, Самтаврский могильник).

ЦЕНТРАЛЬНОИНДИЙСКИЙ ХРЕБЕТ , часть подводного срединно-океанического хребта в Индийском ок., от Южного тропика до района о. Амстердам. Длина 2300 км. Наименьшая глубина над гребнем 1145 м.

ЦЕНТРАЛЬНОЙ СУМАТРЫ НЕФТЕГАЗОНОСНЫЙ БАССЕЙН , в Индонезии. 150 тыс. км2. Нефтегазоносны отложения плиоцена и миоцена. 141 нефтяных, 6 нефтегазовых, 11 газовых месторождений с запасами ок. 1,5 млрд. т нефти и 100 млрд. м3 газа; наиболее крупные: Минас, Дури, Лирик, Саго.

ЦЕНТРАЛЬНОЛЕСНОЙ ЗАПОВЕДНИК , в Российской Федерации, Тверская обл., на водоразделе Волги и Зап. Двины. Основан в 1931. Площадь 21348 га. Коренные еловые леса центральной части Русской равнины. Верховые сфагновые болота. Бурый медведь, рысь, выдра, бобр; глухарь, рябчик, белая куропатка, черный аист, беркут.

ЦЕНТРАЛЬНОСИБИРСКИЙ ЗАПОВЕДНИК , в Российской Федерации, Красноярский кр., на границе Западно-Сибирской низм. и Средне-Сибирского плоскогорья. Основан в 1985. Площадь 972 тыс. га. 2 участка: Приенисейский и Столбовой. Таежные леса со смешанным древостоем (ель, лиственница, сосна кедровая). Обширны вторичные, главным образом березовые, леса. Лось, бурый медведь, соболь, бурундук, лесная форма северного оленя; лебедь-кликун, гусь-гуменник, скопа. Нерестилища нельмы, омуля и др. ценных рыб.

ЦЕНТРАЛЬНОЧЕРНОЗЕМНЫЙ ЗАПОВЕДНИК им . В. В. Алехина, в Российской Федерации, Курская и Белгородская области. Основан в 1935. Площадь 4900 га. 5 участков. Целинные луговые степи и широколиственные леса с типичной для них фауной. С 1979 - биосферный заповедник.

ЦЕНТРАЛЬНОЯКУТСКАЯ НИЗМЕННОСТЬ , по среднему течению Лены, а также по нижнему течению Вилюя и Алдана. Высота до 400 м. Многолетняя мерзлота; болота и термокарстовые озера. Лиственничные леса.

ЦЕНТРАЛЬНЫЕ КОРДИЛЬЕРЫ АНД (Cordillera Centrales) , внутренние горные хребты Северных и Центральных Анд в Юж. Америке. В Колумбии - между впадинами рек Магдалена и Каука, много вулканов (Уила, 5750 м); в Перу - узкий хребет к востоку от р. Мараньон, высота до 4700 м; в Боливии обрамляет с востока Пуну, продолжая Кордильеру-Реаль.

ЦЕНТРАЛЬНЫЕ РАВНИНЫ , равнины внутренней части Сев. Америки, в США и Канаде. Высота 150-500 м. Много озер, в т. ч. Великие озера, Виннипег и др. Месторождения каменного угля, свинцово-цинковых руд. Крупнейший сельскохозяйственный район США и Канады (зерновое хозяйство, животноводство).

ЦЕНТРАЛЬНЫЕ СИЛЫ , приложенные к телу силы, линии действия которых при любом положении тела проходят через одну и ту же точку, называемую центром сил. Напр., силы тяготения, электростатические силы притяжения или отталкивания электрических зарядов и т. д.

ЦЕНТРАЛЬНЫЙ БАНК РОССИЙСКОЙ ФЕДЕРАЦИИ (Банк России) , учрежден в 1990. Местопребывание - Москва. Регулирует денежно-кредитную систему государства, официальные валютные резервы, количество денег в обращении, осуществляет координацию деятельности национальных банков, валютный контроль, международные расчеты, обладает монопольным правом выпуска банковских билетов.

ЦЕНТРАЛЬНЫЙ ВОЕННО-МОРСКОЙ МУЗЕЙ , в Санкт-Петербурге. Создан в 1709 как Модель-камера, в 1805 преобразована в Морской музей. С 1939 в здании бывшей Биржи. Свыше 800 тыс. музейных предметов. Филиалы: крейсер "Аврора", "Дорога жизни", Кронштадтская крепость.

ЦЕНТРАЛЬНЫЙ ДЕТСКИЙ ТЕАТР , см. Российский молодежный театр.

ЦЕНТРАЛЬНЫЙ ИНСТИТУТ АВИАЦИОННОГО МОТОРОСТРОЕНИЯ им . П. И. Баранова (ЦИАМ), создан в 1930. Современное название с 1932. Разрабатывает фундаментальные проблемы газовой динамики, теплофизики, прочности, надежности, экологической "чистоты" и другие проблемы создания авиационных двигателей. С 1955 функционирует филиал ЦИАМ - крупнейший в Европе комплекс для испытаний авиационных двигателей в высотно-скоростных условиях. В разное время в ЦИАМе работали А. М. Люлька, Б. С. Стечкин, В. В. Уваров, М. В. Келдыш, Л. И. Седов, В. Н. Челомей, Г. Г. Черный и др.

ЦЕНТРАЛЬНЫЙ ИНСТИТУТ ПРОГНОЗОВ , см. в ст. Гидрометеорологический центр Рос. Федерации.

ЦЕНТРАЛЬНЫЙ ИСПОЛНИТЕЛЬНЫЙ КОМИТЕТ (ЦИК) ,..1) ЦИК СССР, высший орган государственной власти СССР в 1922-36 между Всесоюзными съездами Советов. Функционировал до 1938. По Конституции СССР 1924 - 2 палаты: Союзный Совет и Совет Национальностей. Избирал Президиум, председателей по числу союзных республик, секретаря. Образовывал СНК и Верховный суд...2) Высший орган государственной власти союзных и автономных республик в 1917-38 в период между съездами Советов.

ЦЕНТРАЛЬНЫЙ НАЦИОНАЛЬНЫЙ КОМИТЕТ , в 1861-63 руководящий польский повстанческий центр (Я. Домбровский, С. Бобровский, З. Падлевский, Б. Шварце и др.). Подготовил Польское восстание 1863-64. В январе - мае 1863 - Временное национальное правительство, с мая - Национальное правительство (Жонд народовы).

ЦЕНТРАЛЬНЫЙ РЕСПУБЛИКАНСКИЙ БОТАНИЧЕСКИЙ САД АН Украины (ЦРБС) , основан в 1936 в южной части Киева, на правом берегу Днепра. С 1967 научно-исследовательский институт. Площадь 169,6 га. Занимается проблемами интродукции и акклиматизации и др. Св. 11 тыс. видов и форм растений. В гербарии около 100 тыс. листов.

ЦЕНТРАЛЬНЫЙ СПОРТИВНЫЙ КЛУБ АРМИИ (ЦСКА) , основан в 1923, Москва. Неоднократно менял название: в 1923-27 - ОППВ (Опытно-показательная площадка Всеобуча), 1928-50 - ЦДКА (Центральный Дом Красной Армии), 1951-56 ЦДСА (Центральный Дом Советской Армии), 1957-59 ЦСК МО (Центральный спортивный клуб Министерства обороны), с 1960 - ЦСКА. Один из крупнейших спортивных клубов в России.

ЦЕНТРАЛЬНЫЙ ТЕАТР КУКОЛ имени С . В. Образцова, основан в 1931 в Москве, с 1981 академический, с 1992 имени Образцова, основателя и художественного руководителя театра. Репертуар рассчитан как на взрослую, так и на детскую аудиторию. Спектакли: "Обыкновенный концерт" А. М. Бонди, З. Е. Гердта (1946), новая редакция "Необыкновенный концерт" С. В. Образцова, А. М. Бонди, З. С. Паперного, З. Е. Гердта, В. А. Кусова (1968), "Чертова мельница" И. В. Штока, Я. Дрды (1953, 1991), "Божественная комедия" Штока (1961), "Маугли" по Р. Киплингу (1987), "Дон Жуан-82" В. Б. Ливанова, З. Гердта, Г. Бардина (1982) и др. Артисты (в разные годы): Е. В. Сперанский, С. С. Самосуд, Е. Е. Синельникова, З. Е. Гердт, главный художник в 1936-69 Б. Д. Тузлуков. С 1993 художественный руководитель - Р. Д. Габриадзе.

ЦЕНТРАЛЬНЫЙ ТЕАТР РОССИЙСКОЙ АРМИИ , драматический, организован в 1929 как Центральный театр Красной Армии, с 1951 Центральный театр Советской Армии, с 1993 современное название, с 1975 академический. Главный режиссер в 1935-58 А. Д. Попов, в 1963-73 А. А. Попов, в 1981-87 Ю. И. Еремин, в 1988 Л. Е. Хейфец. Спектакли: "Давным-давно" А. К. Гладкова (1942), "Учитель танцев" Л. де Веги (1946), "Фабричная девчонка" А. М. Володина (1957), "Смерть Иоанна Грозного А. К. Толстого (1966), "Счастье мое..." А. М. Червинского (1983), "Идиот" по Ф. М. Достоевскому (1986), "Павел I" Д. С. Мережковского (1989) и др. Актеры (в разные годы): Л. И. Добржанская, В. М. Зельдин, Н. А. Сазонова, Л. И. Касаткина, Л. И. Голубкина, Н. И. Пастухов и др.

ЦЕНТРАЛЬНЫЙ УГОЛ , см. Угол.

ЦЕНТРАЛЬНЫЙ ФРАНЦУЗСКИЙ МАССИВ (Massif Central) , горный массив на юге и в центре Франции. Плоскогорья, над которыми возвышаются конусы древних вулканов высотой до 1886 м (г. Пюи-де-Санси). Смешанные леса, луга, кустарники.

ЦЕНТРАЛЬНЫЙ ЦИЛИНДР у растений , то же, что стела.

ЦЕНТРАЛЬНЫЙ ЭКОНОМИКО-МАТЕМАТИЧЕСКИЙ ИНСТИТУТ РАН (ЦЭМИ) , Москва, с 1963, научное учреждение по разработке теории функционирования экономики смешанного типа и переходных процессов на основе моделирования, математических методов и современных информационных технологий.

ЦЕНТРИОЛИ , две (иногда более) цилиндрические структуры диаметром ок. 0,15 мкм, образующие клеточный центр всех животных и некоторых растительных клеток. При делении клетки центриоли расходятся к ее полюсам, определяя ориентацию веретена деления.

ЦЕНТРИФУГИРОВАНИЕ , разделение неоднородных смесей (суспензий, эмульсий, шламов) на составные части под действием центробежной силы. Осуществляется в центрифугах. Применяется в научных исследованиях, химической, пищевой, горно-рудной и др. отраслях промышленности.

"ЦЕНТРНАУЧФИЛЬМ" , киностудия научно-популярных, учебных и художественных фильмов в Москве. Основан в 1933. Среди фильмов: "Лесная быль" (1949), первый панорамный фильм "Широка страна моя..." (1957), "Рукописи Ленина" (1960), "Первый рейс к звездам" (1961), "Ленин. Последние страницы" (1963), "Первенцы свободы" (1975), "Ленин. Последнее подполье" (1976), "Вспоминая Менделеева" (1980), "Кто разбудит аксолотля" (1981), "Архимедов рычаг перестройки" (1987), "Политбюро. Страницы истории" (11 серий, 1989-95), "Великий мистификатор" (1992), "Бифазнообразие - шанс на спасение" (1994) и др.

ЦЕНТРОБАЛТ (Центральный комитет Балтийского флота) , высший выборный орган всех флотских комитетов (апрель 1917 - март 1918). Во главе - большевики (председатель П. Е. Дыбенко).

ЦЕНТРОБЕЖНАЯ СИЛА , сила, с которой движущаяся материальная точка действует на тела (связи), стесняющие свободу ее движения и вынуждающие ее двигаться криволинейно. Центробежная сила численно равна , где m - масса тела, v - его скорость, ? - радиус кривизны траектории, и направлена от центра кривизны траектории по ее главной нормали (при движении по окружности r- радиусу от центра окружности). Центробежная сила и центростремительная сила равны по величине, направлены противоположно, но действуют на разные тела: центростремительная сила - на движущееся тело, центробежная сила - на связи.

ЦЕНТРОБЕЖНОЕ ЛИТЬЕ , способ литья в быстро вращающуюся металлическую форму. Расплавленный металл под действием центробежных сил отбрасывается к стенкам формы и затвердевает, образуя пустотелую отливку (трубку, втулку, кольцо) без стержня.

ЦЕНТРОБЕЖНЫЙ НАСОС , динамический насос, в котором жидкость перемещается под действием центробежной силы, возникающей при вращении рабочего колеса с профильными лопатками. Центробежные насосы для сжатия и подачи газов называются центробежными вентиляторами и компрессорами.

ЦЕНТРОВАЛЬНЫЙ СТАНОК , относится к сверлильной группе станков и служит для образования центровых отверстий в торцах заготовок.

ЦЕНТРОКАСПИЙ (Центральный комитет Каспийской военной флотилии) , высший выборный орган (Баку, 1-я пол. 1917 - июль 1918). В первом составе Центрокаспия преобладали эсеры и меньшевики. Во главе второго состава - большевик А. Р. Кузьминский. С падением Советской власти в Баку эсеры и др., маскируясь именем Центрокаспия, создали антисоветское правительство - т. н. Диктатуру Центрокаспия.

ЦЕНТРОМЕРА (от центр и греч . meros - часть) (кинетохор), участок хромосомы, удерживающий вместе две ее нити (хроматиды). Во время деления центромеры направляют движение хромосом к полюсам клетки.

ЦЕНТРОСИБИРЬ (Центральный исполком Советов Сибири , ЦИК Сибири), высший советский орган (Иркутск, октябрь 1917 - август 1918).

ЦЕНТРОСТРЕМИТЕЛЬНАЯ СИЛА , см. Центробежная сила.

ЦЕНТРОСТРЕМИТЕЛЬНОЕ УСКОРЕНИЕ , то же, что нормальное ускорение.

ЦЕНТРОФЛОТ (Центральный исполком военного флота при ЦИК Советов рабочих и солдатских депутатов России) (июнь - ноябрь 1917) . В составе Центрофлота преобладали эсеры и меньшевики. Распущен военными моряками - делегатами 2-го Всероссийского съезда Советов.

ЦЕНТРЫ ДЕЙСТВИЯ АТМОСФЕРЫ , обширные области атмосферы с преобладанием антициклонов или циклонов. Проявляются на картах среднего многолетнего атмосферного давления в виде участков с повышенным или пониженным давлением воздуха; определяют преобладающее направление ветров в системе общей циркуляции атмосферы. Постоянные центры действия атмосферы: экваториальная полоса пониженного давления, субтропические полосы повышенного давления Сев. и Южного полушарий, области пониженного давления над океанами в высоких широтах умеренных поясов, области повышенного давления над сушей Арктики и Антарктидой.

ЦЕНТУРИОН (лат . centurio), командир подразделения (центурии, манипулы) в древнеримском легионе.

ЦЕНТУРИЯ (лат . centuria, от centum - сто), в Др. Риме военно-политическая единица деления граждан; в эпоху империи сохраняла значение войскового подразделения как часть легиона, когорты, манипулы.

ЦЕНУРОЗЫ , инвазионные болезни (гельминтозы из группы цестодозов) животных (чаще овец), иногда человека, вызываемые личинками (ценурусами) ленточных червей (тениид), паразитирующих в мозге и др. органах. Симптомы: у овец - поражение центральной нервной системы (т. н. вертячка).

ЦЕОЛИТЫ , алюмосиликаты, кристаллическая структура которых образована тетраэдрическими фрагментами SiO4 и ALO4, объединенными общими вершинами в трехмерный каркас, пронизанный полостями и каналами. В последних находятся молекулы воды и катионы металлов, аммония и др. Способны селективно выделять и вновь впитывать различные вещества, напр. воду, а также обменивать катионы. Встречаются в природе (по происхождению главным образом низкотемпературные гидротермальные минералы), получаются искусственно. Адсорбенты, ионообменники, молекулярные сита.

ЦЕП , примитивное сельскохозяйственное орудие для обмолота зерновых культур. Состоит из длинной (до 2 м) деревянной ручки и короткого (до 0,8 м) била, соединенных сыромятным ремнем.

ЦЕПЕШ (рум . Tepes, от teapa - кол) Влад (наст. фам. Дракул, Dracul) ( - 1476), господарь Валахии (1456-62, 1476). Вел борьбу с боярами за централизацию государственной власти (прозвище за жестокость в расправе с врагами, которых сажал на кол), успешно выступал против турецких войск. Убит боярами.

ЦЕПКОХВОСТЫЕ ОБЕЗЬЯНЫ (цебидовые) , семейство широконосых обезьян. Длина тела 22-72 см, хвост у большинства длинный, хватательный. 31 вид (ревуны, капуцины, саймири и др.), в лесах Юж. и Центр. Америки. Образ жизни дневной (кроме мирикини), древесный. 10 видов в Красной книге Международного союза охраны природы и природных ресурсов.

ЦЕПЛИЦЕ-СЛЕНСКЕ-ЗДРУЙ (Cieplice Slaskie Zdroj) , бальнеоклиматический и грязевой курорт в Польше, к юго-западу от г. Еленя-Гура.

ЦЕПНАЯ ДРОБЬ , то же, что непрерывная дробь.

ЦЕПНАЯ ЛИНИЯ , плоская кривая, форму которой принимает гибкая однородная и нерастяжимая тяжелая нить, концы которой закреплены в двух точках (примерно такую форму принимает цепь, телеграфный провод, провисающие под действием силы тяжести). Цепная линия - трансцендентная кривая; ее уравнение у = achx, где chx - гиперболический косинус.

ЦЕПНАЯ ПЕРЕДАЧА , механизм для передачи вращения между параллельными валами при помощи жестко закрепленных на валах зубчатых колес-звездочек, через которые перекинута замкнутая приводная цепь.

ЦЕПНИ (солитеры) , отряд ленточных червей, паразитирующих в органах и тканях человека и животных. Длина до 10 м. Головка цепней с 4 присосками и часто имеет хоботок с венчиком крючьев. Ок. 100 видов. Возбудители многих гельминтозов (цистицеркоз и др.). Широко известны свиной цепень, бычий цепень.

ЦЕПНОЙ ЭКСКАВАТОР , многоковшовый экскаватор непрерывного действия; рабочий орган в виде жесткой или шарнирной рамы с бесконечной ковшовой цепью. Применяется главным образом для разработки мягких пород в карьерах.

ЦЕПНЫЕ РЕАКЦИИ , сложные реакции, в которых промежуточные активные частицы, регенерируясь в каждом элементарном акте, вызывают большое число (цепь) превращений исходного вещества. В химических цепных реакциях (горение, полимеризация и др.) активные частицы - свободные радикалы, возбужденные атомы и молекулы; в ядерных цепных реакциях - нейтроны. Большой вклад в теорию цепных реакций внесли Н. Н. Семенов, С. Хиншелвуд, Я. Б. Зельдович, Ю. Б. Харитон.

ЦЕПНЫЕ РЕАКЦИИ ЯДЕРНЫЕ , см. Ядерные цепные реакции.

ЦЕППЕЛИН (Zeppelin) Фердинанд (1838-1917) , немецкий конструктор дирижаблей, граф, генерал. Организатор производства (с 1900) и серийного выпуска дирижаблей жесткой конструкции "цеппелин".

ЦЕПЬ , гибкое изделие из отдельных твердых звеньев, шарнирно соединенных между собой. Различают цепи приводные (для передачи движения), тяговые (для перемещения грузов), грузовые (для подвески и подъема грузов).

ЦЕРАПАДУС , межвидовой гибрид черемухи Маака и вишни сорта Идеал, выведен И. В. Мичуриным. Плоды в кистях по 3-5, сладковато-кислые, с горечью. Съедобны.

ЦЕРАСКИЙ Витольд Карлович (1849-1925) , российский астроном, член-корреспондент Петербургской АН (1914). Развил методику фотометрических исследований. Измерил блеск св. 500 звезд и звездную величину Солнца. Организовал (1895) изучение переменных звезд в Московской обсерватории. Изучал серебристые облака.

ЦЕРБЕР (Кербер) , в греческой мифологии чудовищный трехглавый пес со змеиным хвостом, охранявший вход в подземное царство. В переносном смысле - свирепый страж.

ЦЕРВИЦИТ (от лат . cervix uteri - шейка матки), воспаление шейки матки при проникновении в ее канал гноеродной инфекции (обычно после осложненных родов и абортов); частая причина эрозий шейки матки. Течение острое (боли внизу живота, бели) или хроническое (бессимптомное).

ЦЕРЕ (лат . Caere), современная Черветери (Cerveteri, Италия), древний город-государство этрусков; в 358 до н. э. завоеван римлянами. Некрополь Цере известен богатыми погребениями.

ЦЕРЕБРОЗИДЫ , группа сложных липидов (сфинголипиды). Содержатся в мембранах нервных клеток, особенно богато ими белое вещество мозга. Нарушение обмена цереброзидов у человека приводит к психическим заболеваниям.

ЦЕРЕЗИН , смесь твердых предельных углеводородов состава С36-С55; похож на воск, плавится ок. 68-88 °С. Получают очисткой озокерита. Применяют для изготовления консистентных смазок, как электроизоляционный материал и др.

ЦЕРЕМОНИЙМЕЙСТЕР (нем . Zeremonienmeister), в России придворный чин 5-го класса. Наблюдал за соблюдением порядка дворцовых церемоний.

ЦЕРЕМОНИЯ (от лат . caerimonia - благоговение, культовый обряд), торжественный официальный акт, при проведении которого установлен определенный порядок - церемониал.

ЦЕРЕРА , в римской мифологии богиня земледелия и плодородия. Соответствует греческой Деметре.

ЦЕРЕРА , одна из самых крупных (поперечник ок. 1000 км) малых планет (N 1), открыта Дж. Пиацци (Италия, 1801). Расстояние Цереры от Солнца изменяется от 2,55 до 3,05 а. е.

ЦЕРЕТЕЛИ Акакий Ростомович (1840-1915) , грузинский поэт. Вместе с И. Г. Чавчавадзе возглавлял национально-освободительное движение 60-х гг. Исторические поэмы "Торнике Эристави" (1884), "Рассказ Кикола" (1889), повесть "Баши-Ачуки" (1895-96). Перевел на грузинский язык "Интернационал". Мастер гражданской и любовной лирики ("Светлячок", "Сулико").

ЦЕРЕТЕЛИ Георгий Васильевич (1904-73) , востоковед, семитолог, академик АН СССР (1968), АН Грузии (1946). Работы по эпиграфике Закавказья, классического арабского языка и диалектологии, грузинскому стихосложению.

ЦЕРЕТЕЛИ Георгий Ефимович (1842-1900) , грузинский писатель и публицист. Один из организаторов группы "Меоре-даси". Романы "Гулкан" (1868), "Первый шаг" (ч. 1-2, 1890-91), повести, рассказы реалистически рисуют разложение крепостнического быта.

ЦЕРЕТЕЛИ Григорий Филимонович (1870-1938) , российский филолог, член-корреспондент АН СССР (1925; член-корреспондент РАН с 1917). Один из основоположников папирологии (см. Папирус). Исследовал историю греческой палеографии, письма и литературы.

ЦЕРЕТЕЛИ Зураб Константинович (1934) , грузинский художник, заслуженный художник Грузии, народный художник СССР (1980), действительный член Российской АХ СССР (1992; действительный член АХ СССР с 1988). Монументально-декоративные произведения (панно, мозаики, витражи, декоративно-игровые скульптуры) в курортном комплексе в Пицунде (1967), в курортном городке ВЦСПС в Адлере (1973), в гостиничном комплексе "Измайлово" в Москве (1980) и др.; монумент "Дружба навеки" в Москве (1983; автор архитектурной части проекта поэт А. А. Вознесенский). Участвовал в сооружении мемориального комплекса на Поклонной горе в Москве (открыт 1995). Ленинская премия (1976), Государственная премия СССР (1970, 1982).

ЦЕРЕТЕЛИ Ираклий Георгиевич (1881-1959) , российский политический деятель, один из лидеров меньшевиков. Депутат 2-й Государственной думы. В 1917 министр Временного правительства, с 1918 - меньшевистского правительства Грузии. С 1921 в эмиграции.

ЦЕРЕТЕЛЛИ Николай Михайлович (1890-1942) , российский актер и режиссер. Играл в труппе Немецкого театра под руководством М. Рейнхардта, в 1916-28 (кроме 1924) - в Камерном театре; затем работал в ряде театров, главным образом как режиссер. Роли: Фамира ("Фамира-кифарэд" И. Ф. Анненского), Иоканаан ("Саломея" О. Уайльда) и др.

ЦЕРЕУС , род растений семейства кактусовых. Стебли безлистные, высота до 20 м, сочные, мясистые. Ок. 40 видов, главным образом в Центральной и Юж. Америке и на Антильских о-вах. Выращивают в оранжереях. На родине стебли цереуса используют на топливо.

ЦЕРИЙ (лат . Cerium), Се, химический элемент III группы периодической системы Менделеева, атомный номер 58, атомная масса 140,12, относится к лантаноидам. Назван по малой планете Церера (открыты почти одновременно). Серый металл, плотность 6,789 г/см3, tпл 804 °С. Основные минералы - монацит и бастнезит (Ce, La...) FCO3. Главный компонент миш-металла. Присадки церия (и его сплавов с лантаном) улучшают свойства стали, чугуна, сплавов алюминия, магния и др.

ЦЕРКОВНАЯ ОБЛАСТЬ , то же, что Папская область.

"ЦЕРКОВНОЕ ВОЗРОЖДЕНИЕ" , одна из основных групп обновленцев в русской православной церкви. Возникла в 1922. Самоликвидировалась после 1945.

ЦЕРКОВНО-ПРИХОДСКИЕ ШКОЛЫ , начальные школы при церковных приходах в России. Находились в ведении Синода. Ранее приходские училища. Название закреплено в 1884 Правилами для церковно-приходских школ. Срок обучения 2 года (в некоторых 4 года), с нач. 20 в. - 3 года (в некоторых 5 лет). Упразднены после 1917.

ЦЕРКОВНОСЛАВЯНИЗМЫ , см. Старославянизмы.

ЦЕРКОВНОСЛАВЯНСКИЙ ЯЗЫК , старославянский язык, подвергшийся влиянию живых славянских языков и поэтому имеющий местные разновидности (изводы). Русская разновидность церковнославянского языка применялась в церковной, а также научной литературе, влияла на русский литературный язык до 18 в. Сохраняется как культовый язык православной церкви ряда стран.

ЦЕРКОВНО-УЧИТЕЛЬСКИЕ ШКОЛЫ , в России со 2-й пол. 19 в. 3-годичные педагогические учебные заведения (мужские и женские). Готовили учителей для церковноприходских школ. Были в ведении Синода. Упразднены после 1917.

ЦЕРКОВНЫЕ ДЕЙСТВА , обряды Русской православной церкви, типологически близкие театральному представлению. Первое упоминание о церковных действах относится к 16 в. Виды церковного действа: "Шествие на осляти" (исполнялось за неделю до пасхи, в день церковного праздника - "Вход Господень в Иерусалим"); "Пещное действо" (исполнялось перед рождеством в день памяти пророка Даниила); "Умовение ног" (совершается за три дня до пасхи в "Великий четверток", единственное церковное действо, сохраненное в богослужении современной православной церкви).

ЦЕРКОВНЫЕ КРЕСТЬЯНЕ , в России крестьяне, принадлежавшие церковным учреждениям. В 1764 превращены в экономических крестьян.

ЦЕРКОВНЫЕ ЛАДЫ , см. Средневековые лады.

ЦЕРКОВНЫЕ СОБОРЫ , съезды (с сер. 3 в.) высшего духовенства христианской церкви для решения вопросов вероучения, церковного управления, дисциплины. Разделяются на вселенские и поместные.

ЦЕРКОВНЫЙ БРАК , брак, заключенный в церкви по религиозным обрядам. В дореволюционной России имел юридическую силу только церковный брак.

ЦЕРКОВЬ [ от греч . kyriake (oikia), букв. - божий дом],..1) специфическое для христианства понятие мистического сообщества верующих ("верных"), в котором осуществляется единение человека с Богом через совместное участие в "таинства" (прежде всего евхаристии). Универсальный ("вселенский"), "кафолический" ("соборный") характер церкви как мистического "тела Христова" и "полноты Святого Духа" делает невозможным ее отождествление ни с какой этнической, политической и др. общностью (племенем, нацией, государством)...2) Христианский храм...3) В расширенном словоупотреблении - организация последователей той или иной религии на основе общности вероучения и культа.

ЦЕРКОСПОРОЗЫ , болезни растений, вызываемые паразитическими грибами. Наиболее вредоносны церкоспорозы винограда, сахарной свеклы, плодовых культур, картофеля. На листьях пятна различных размеров, формы и окраски; плоды преждевременно опадают.

ЦЕРМАТТ (Zermatt) , климатический курорт и центр зимнего спорта и альпинизма в Швейцарии, в Пеннинских Альпах, близ границы с Италией.

ЦЕРМЕЛО (Zermelo) Эрнст (1871-1953) , немецкий математик. Труды по теории множеств (т. н. аксиомы Цермело).

ЦЕРН , см. Европейский центр ядерных исследований.

ЦЕРНИКЕ (Zernicke) Фриц (1888-1966) , нидерландский физик. Разработал фазоконтрастные методы микроскопии и создал фазоконтрастный микроскоп. Нобелевская премия (1953).

ЦЕРНУНН (лат . Cernunnos), в кельтской мифологии бог, атрибутом которого являлись оленьи рога, возможно, божество умирающей и воскресающей природы.

ЦЕРОКЛИС , в латышской мифологии бог злаков и урожая.

ЦЕРУССИТ , минерал класса карбонатов, PbCO3. Примеси Sr, Zn, Ca. Белый, серый. Таблитчатые кристаллы, порошкообразные агрегаты. Твердость 3,0-3,5; плотность 6,6 г/см3. Встречается в зоне окисления свинцовых руд. Руда свинца.

ЦЕСАРЕВИЧ , в России официальный титул наследника престола. С 1797 передавался только по мужской линии.

ЦЕСАРЕЦ (Cesarec) Август (1893-1941) , хорватский писатель. Психологический роман "Императорское королевство" (1925) о революционной молодежи. Социально-психологический роман "Юноша из золотой молодежи и его жертвы" (1928); реалистический сборник "Новеллы" (1939).

ЦЕСАРКИ , семейство птиц отряда куриных. Внешне похожи на кур. 7 видов, в Африке и на о. Мадагаскар. Обыкновенная цесарка одомашнена. Домашние цесарки весят в среднем 1,7-2 кг. Среднегодовая яйценоскость 70-120 яиц. Разводят во многих странах, в т. ч. в России.

ЦЕСЕВИЧ Владимир Платонович (1907-83) , российский и украинский астроном. Организатор изучения переменных звезд. Автор книг "Переменные звезды" (1949), "Что и как наблюдать на небе" (несколько изданий, 1950-1984).

ЦЕСИС (до 1917 официальное название Венден) , город в Латвии, на р. Гауя. Железнодорожная станция. 22 тыс. жителей (1989). Пищевая промышленность; предприятия стройматериалов и др. Исторический и художественный музей. Известен с 1206.

ЦЕСС Никопольский (Армянский) (ум . ок. 319), один из сорока пяти христианских мучеников, пострадавших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

"ЦЕССНА" (Cessna Aircraft Co .), американская самолетостроительная фирма. Основана в 1911. Специализируется на производстве легких самолетов авиации общего назначения, в т. ч. административных, т. е. предназначенных для перевозки официальных лиц государственных учреждений, фирм и компаний, а также принадлежащих этим организациям грузов.

ЦЕСТОДОЗЫ , инвазионные болезни (гельминтозы) животных и человека, вызываемые цестодами и их личинками. Наиболее распространены и опасны ценуроз, эхинококкоз, цистицеркоз.

ЦЕСТОДЫ , то же, что ленточные черви.

ЦЕТАН (гексадекан) , CH3(CH2)14CH3, бесцветная жидкость, tкип 286,5 °С. Эталон при определении цетанового числа дизельных топлив.

ЦЕТАНОВОЕ ЧИСЛО , условная количественная характеристика воспламенительных свойств дизельных топлив. Численно равно процентному (по объему) содержанию цетана (цетановое число которого принято за 100) в его смеси с ?-метилнафталином (цетановое число равно 0), эквивалентной по воспламенительным свойствам испытуемому топливу при стандартных условиях испытания.

ЦЕТКИН (Zetkin) Клара (1857-1933) , немецкий политический деятель. В 1881-1918 член Социал-демократической партии Германии, участница создания и деятель 2-го Интернационала. Одна из организаторов "Спартака союза", член ЦК КПГ с 1919. В Коминтерне возглавляла международный женский секретариат, руководитель МОПР.

ЦЕТЛИН Михаил Осипович (1882-1945) , русский поэт. С 1919 в эмиграции (Франция, США). Стихи под псевд. Амари: сборники "Стихотворения" (1906), "Лирика" (1912), "Прозрачные тени" (1920), "Кровь на снегу. Стихи о декабристах" (1939). Книги прозы "Декабристы" (1933), "Пятеро и другие" (1944; о русских композиторах). Основатель и первый редактор (совместно с М. А. Алдановым) "Нового журнала" (с 1942).

ЦЕТРАРИЯ , род листоватых и кустистых лишайников. Ок. 45 видов, главным образом в тундре и горах. Богаты лишайниковыми кислотами. Используются для получения антибиотиков. Цетрария исландская, или исландский мох, - корм северного оленя.

ЦЕФАЛИЗАЦИЯ (от греч . kephale - голова), процесс обособления головы и включения одного или более туловищных сегментов в головной отдел у животных в процессе их исторического развития.

ЦЕФАЛОСПОРИНЫ , природные и полусинтетические антибиотики. Эффективны в отношении бактерий (стафилококков), устойчивых к пенициллинам. Используются для лечения пневмонии, сепсиса, менингита и др. инфекционных заболеваний.

ЦЕФЕИДЫ , пульсирующие переменные звезды-сверхгиганты, изменяющие блеск с амплитудой от 0,5 до 2m и периодом от 1 до 50 сут (иногда до 200 сут). Название получили от типичной цефеиды - звезды Цефея.

ЦЕФЕЙ (лат . Cepheus), околополюсное созвездие Северного полушария, частично расположенное в Млечном Пути. В Цефее находится источник рентгеновского излучения Сер Х-1 - остаток сверхновой звезды. С территории России созвездие видно круглый год.

ЦЕХ (от нем . Zeche), основное производственное подразделение предприятия. Различаются: основные, вспомогательные, обслуживающие, подсобные, побочные цеха.

ЦЕХ (Zech) Пауль (1881-1946) , немецкий поэт. Представитель экспрессионизма. Книги стихов "От Кресси до Марны" (1916), "Голгофа", "Звездное трио" (обе 1919) и др. При нацистах провел год в тюрьме, умер в эмиграции в Латинской Америке.

ЦЕХАНОВЕЦКИЙ Григорий Матвеевич (1833-98) , российский экономист-статистик, профессор Харьковского университета. Автор работ "Значение Адама Смита в истории политико-экономических систем" (1859), "Краткий обзор политической экономии" (1866) и др.

ЦЕХАНУВ (Ciehanow) , город в Польше, административный центр Цеханувского воеводства. 45 тыс. жителей (1991). Пищевая промышленность, машиностроение.

ЦЕХИ , объединения городских ремесленников (одной или родственных специальностей) для обеспечения за членами цехов монополии на производство и сбыт ремесленных изделий. Наибольшее развитие получили в Зап. Европе в 13-14 вв. Полноправными членами цехов были мастера, имевшие мастерские и орудия труда, работавшие с помощью подмастерьев и учеников. В Зап. Европе в кон. 18-19 вв. отменены законодательно. В России цеховое устройство введено в 1722 (отменено в 1917).

ЦЕХИН (итал . zecchino, от zecca - монетный двор), золотая монета, начала чеканиться в Венеции в 1284 весом 3-4 г. С сер. 16 в. чеканились в ряде европейских государств под названием дукатов.

ЦЕХОВЫЕ ШКОЛЫ , начальные общеобразовательные школы для сыновей ремесленников в городах Зап. Европы. Открывались в 13-14 вв. цехами, с 15 в. объединены с гильдейскими школами.

ЦЕХОЦИНЕК (Ciechocinek) , бальнеогрязевой и климатический курорт в Польше, в долине р. Висла, к северо-западу от г. Влоцлавек.

ЦЕХШТЕЙН (нем . Zechstein) (тюрингий), верхнее подразделение пермской системы Зап. Европы; отличается присутствием соленосных отложений (Штасфуртский соленосный бассейн).

ЦЕЦ Иоанн (1110-80) , византийский филолог-эрудит, дидактический поэт.

ЦЕЦЕ (це-це) , род кровососущих двукрылых несекомых семейства глоссид. Длина 9-14 мм. Ок. 20 видов, в тропиках и субтропиках Африки. Ряд видов - переносчики трипаносом - возбудителей сонной болезни человека и "наганы" (болезнь лошадей и крупного рогатого скота).

ЦЕЦИДИИ , в ботанике - то же, что галлы.

ЦЕЦИЛИЯ (Кикилия) (2 или 3 в .), христианская мученица, широко почитаемая в Западной церкви. Память 22 ноября.

ЦЕШИН (Cieszyn) , город на юге Польши, на р. Ольза (Ольше). 37 тыс. жителей (1987). Машиностроение, пищевая промышленность. Романская капелла-ротонда (11 в.).

ЦЗАО-ВАН , в китайской мифологии бог - хранитель домашнего очага. Изображается вместе с супругой.

ЦЗИЛИНЬ , город в Китае; см. Гирин.

ЦЗИЛИНЬ , провинция в Китае; см. Гирин.

ЦЗИЛУН (Килун) , город в Китае, на о. Тайвань, пров. Тайвань. Аванпорт г. Тайбэй, с которым составляет единый промышленный комплекс. 356 тыс. жителей (1992). Машиностроение, химическая, цементная, пищевая промышленность. Морские промыслы.

ЦЗИН , в китайской мифологии оборотни.

ЦЗИНАНЬ , город в Вост. Китае, на р. Хуанхэ, административный центр пров. Шаньдун. 1,5 млн. жителей (1990). Крупный центр производства резиновых изделий. Машиностроение, металлургия, химическая, текстильная, пищевая промышленность. Университет.

ЦЗИНДЭЧЖЕНЬ (Фулян) , город в Вост. Китае, на р. Чанцзян, пров. Цзянси. 329 тыс. жителей (1990). Фарфоровое производство.

ЦЗИНИН , город в северной части Китая, в автономном районе Внутренняя Монголия. 164 тыс. жителей (1990). Транзитно-перевалочный пункт. Лесная, пищевая промышленность.

ЦЗИНЬ , государство и династия (1115-1234) чжурчжэней. К сер. 12 в. в состав Цзиня входила территория современного северо-восточного и северного районов Китая и часть территории современного автономного района Внутренняя Монголия (КНР).

ЦЗИНЬЧЖОУ (Цзиньсянь) , город в Северо-Вост. Китае, пров. Ляонин, на р. Сяолинхэ, близ Ляодунского зал. 580 тыс. жителей (1990). Химическая, текстильная, фарфоровая, металлообрабатывающая промышленность.

ЦЗИСИ , город на северо-востоке Китая, пров. Хэйлунцзян. 683 тыс. жителей (1990). Центр угледобывающей промышленности. Машиностроение; строительная, деревообрабатывающая, пищевая промышленность.

ЦЗОНКАБА (Цзонхава , Дзонхава) (1357-1419), основатель буддийской секты "желтошапочников" в Тибете, составившей в буддизме направление, известное под названием ламаизма.

ЦЗУНЬИ , город в Юж. Китае, пров. Гуйчжоу. 262 тыс. жителей (1990). Машиностроение, металлургическая, химическая, текстильная промышленность.

ЦЗЫБО (Чжандянь) , город в Сев. Китае, пров. Шаньдун. 1,1 млн. жителей (1990). Добыча угля. Металлургия, машиностроение.

ЦЗЫГУН , город в Центральном Китае, пров. Сычуань. 393 тыс. жителей (1990). Химическая промышленность.

ЦЗЮ Константин Борисович (р . 1969), российский спортсмен (бокс). Чемпион СССР (1986 и 1987), Европы (1988, 1989, 1990) и мира (1991) среди любителей. С 1992 - в Австралии, выступает среди профессионалов, чемпион мира (с 1994) в легком весе. Провел (до 1997) 18 боев и одержал 18 побед, в т. ч. 14 нокаутом.

ЦЗЮЙ БАОПЭНЬ , в китайской мифологии волшебный горшок, который сам наполняется едой или другим добром.

ЦЗЮЙ-ЛИН , в китайской мифологии великан, валивший горы и менявший течение рек.

ЦЗЮЛУН (Коулун) , город на территории Сянгана (Гонконга), на юге п-ова Цзюлун; административно - часть (горный район) г. Сянган. Порт на Южно-Китайском м. Судостроение, пищевая, легкая промышленность.

ЦЗЮ-ТЯНЬ , в китайской мифологии девятичленная модель неба.

ЦЗЯЛИНЦЗЯН , река в Китае, главным образом в Сычуаньской котловине, левый приток р. Янцзы. 1119 км, площадь бассейна 160 тыс. км2. Средний расход воды ок. 2100 м3/с. Используется для орошения. Судоходна до г. Наньчун. В устье - г. Чунцин.

ЦЗЯМУСЫ , город в Северо-Вост. Китае, на р. Сунгари, пров. Хэйлунцзян. 493 тыс. жителей (1990). Целлюлозно-бумажная, бумажная промышленность, машиностроение.

ЦЗЯН ЦЗЭМИНЬ (1926) , в руководстве КПК с 1987, генеральный секретарь ЦК КП Китая с 1989, председатель Военного совета ЦК КПК с ноября 1989. С 1990 председатель Центрального военного совета КНР. Председатель КНР с 1993.

ЦЗЯН ЧЖАОХЭ (1904-86) , китайский живописец и график. Сочетая приемы европейского искусства и национальной живописи гохуа, создал глубоко человечные психологические образы (свиток "Беженцы", 1943).

ЦЗЯНМЫНЬ , город на юге Китая, порт в дельте р. Чжуцзян, пров. Гуандун. 230 тыс. жителей (1990). Машиностроение, химическая, бумажная, пищевая промышленность.

ЦЗЯНСИ , провинция в Вост. Китае, в бассейне Янцзы. 160 тыс. км2. Население 39 млн. человек (1992). Административный центр - Наньчан.

ЦЗЯНСУ , провинция в Вост. Китае. 100 тыс. км2. Население 68 млн. человек (1992). Административный центр - Нанкин.

ЦЗЯН-ТАЙГУН , в китайской мифологии мудрец, победитель злых духов. Изображается в виде старца верхом на единороге.

ЦЗЯНХАНЬСКАЯ РАВНИНА , в Китае, в бассейне нижнего течения рек Янцзы и Ханьшуй. Ок. 100 тыс. км2. Важный сельскохозяйственный район. Крупный город - Ухань.

ЦЗЯНЬ БОЦЗАНЬ (1898-1968) , китайский историк. Основные труды по древней и средневековой истории Китая.

ЦЗЯНЬ-ДИ , в китайской мифологии мать Се, которая родила его, проглотив яйцо ласточки. Жена Ди-Ку.

ЦЗЯН-ЮАНЬ , в китайской мифологии мать Хоу-цзи, которая родила его, наступив на след великана.

ЦЗЯОЧЖОУВАНЬ , бухта Желтого м., у южного берега п-ова Шаньдун (Китай). Ширина у входа ок. 6 км. Глубина до 12 км. Порт Циндао.

ЦИ БАЙШИ (1860-1957) , китайский живописец, мастер гохуа. Образы китайской природы замечательны поэтичностью, богатством тональных градаций. Международная премия Мира (1956).

ЦИАМ , см. Центральный институт авиационного моторостроения.

ЦИАМОПСИС , род однолетних трав семейства бобовых. Выращивают циамопсис четырехкрыльниковый, в Индии, Пакистане, Бирме, Кении и др.; в СССР опытные посевы. В семенах до 70% камеди, используемой в кондитерском производстве, текстильной и бумажной промышленности и др.

ЦИАН (дициан) , C2N2, бесцветный газ с острым запахом, tкип - 21,15 °С. В малых количествах содержится в коксовом и доменном газах. Применяют в химическом синтезе. Горюч, ядовит.

ЦИАНЕИ ,..1) род медуз из класса сцифоидных. Диаметр зонтика от нескольких см до 2 м. В Сев. Ледовитом ок. и северной части Атлантического и Тихого океанов. В водах СССР 2 вида...2) То же, что сине-зеленые водоросли.

ЦИАНИДЫ (цианистые соли) , соли синильной кислоты HCN. Цианиды калия и натрия применяют при добыче золота и серебра из руд (цианирование), в гальванотехнике. Чрезвычайно ядовиты.

ЦИАНИРОВАНИЕ , в цветной металлургии - гидрометаллургический процесс извлечения металлов (главным образом Au и Ag) из руд и концентратов, основанный на селективном растворении их в слабых (0,03-0,3%) растворах цианидов щелочных металлов.

ЦИАНИРОВАНИЕ , химико-термическая обработка - диффузионное насыщение поверхности стальных изделий углеродом и азотом в расплавах, содержащих цианистые соли, для повышения твердости, износостойкости и предела выносливости.

ЦИАНИСТОВОДОРОДНАЯ КИСЛОТА , то же, что синильная кислота.

ЦИАНИСТЫЙ ВОДОРОД , то же, что синильная кислота.

ЦИАНКОБАЛАМИН (витамин В12) , водорастворимый витамин. Входит в состав ряда ферментов. Активирует белковый обмен, участвует в биосинтезе метионина, нуклеиновых кислот, влияет на углеводный и жировой обмен; участвует в кроветворении. Содержится в печени, почках, яйцах, сое. Недостаток ведет к малокровию. В промышленности получают микробиологическим синтезом.

ЦИАНОБАКТЕРИИ , см. Сине-зеленые водоросли.

ЦИАНОЗ (от греч . kyanos - темно-синий), синюшное окрашивание кожи и слизистых оболочек при недостаточном насыщении крови кислородом, замедлении кровотока (пороки сердца, сердечная и легочная недостаточность и др.).

ЦИБИС (Cybis) Ян (1897-1972) , польский живописец. Мажорные, звучные по цвету пейзажи и натюрморты.

ЦИБЛИЕВ Василий Васильевич (1954) , летчик-космонавт Российской Федерации (1994). Полет на "Союзе ТМ-17" и орбитальном комплексе "Мир" (июль 1993 - январь 1994).

ЦИБУЛЬСКИЙ (Cybulski) Збигнев (1927-67) , польский киноактер. Снимался в фильмах: "Пепел и алмаз", "Поезд", "Как быть любимой", "Рукопись, найденная в Сарагосе" и др.

ЦИВЕТЫ , то же, что виверры.

ЦИВИЛИЗАЦИЯ (от лат . civilis - гражданский, государственный),..1) синоним культуры...2) Уровень, ступень общественного развития, материальной и духовной культуры (античная цивилизация, современная цивилизация)...3) Ступень общественного развития, следующая за варварством (Л. Морган, Ф. Энгельс)...4) В некоторых идеалистических теориях эпоха деградации и упадка в противовес целостности, органичности культуры.

ЦИВИЛИС (Civilis) , вождь племени батавов, возглавлявший в 69-70 антиримское восстание ряда германских и кельтских племен.

ЦИВИЛЬНЫЙ ЛИСТ (List civile) , в монархических государствах сумма, предусмотренная государственным бюджетом на содержание царствующего дома.

ЦИВИЛЬСК , город в Российской Федерации, Чувашия, на р. Б. Цивиль, близ железнодорожной станции Цивильск. 10,7 тыс. жителей (1993). Предприятия легкой, пищевой промышленности и др. Основан в 1584.

ЦИГАЛЬ Владимир Ефимович (1917) , скульптор, народный художник. СССР (1978), действительный член Российской АХ (1992; действительный член АХ СССР с 1978). Портреты ("Ленин-гимназист", 1949), памятники (Д. М. Карбышеву в Маутхаузене в Австрии, 1962; мемориальный комплекс "Героям гражданской войны и Великой Отечественной войны 1941-45 гг. в Новороссийске, 1982, Ленинская премия, 1984). Государственная премия СССР (1950).

ЦИГЕЙКА , меховые овчины от цигайской, мериносовой и др. пород овец, стриженые, крашеные в коричневый и др. цвета. Применяют для пошива шапок, женских пальто и т. д.

ЦИГЛЕР И КЛИПХАУЗЕН (Ziegler und Kliphausen) Генрих Ансельм фон (1663-96) , немецкий писатель. Представитель позднего барокко. Героический роман "Азиатская Баниза" (1689).

ЦИГЛЕР (Ziegler) Карл (1898-1973) , немецкий химик-органик (ФРГ). Труды по металлоорганическому синтезу, получению бутадиена, высших ?-олефинов, высших спиртов и др. Открыл (1953) смешанный титан-алюминиевый катализатор ("катализатор Циглера"), на котором был получен полиэтилен с регулярной структурой. Нобелевская премия (1963, совместно с Дж. Наттой).

ЦИД , в западносемитской мифологии божество-основатель города Сидон (финикийский Цидон), очевидно, бог охоты и рыболовства.

ЦИДИЛЬКОВСКИЙ Исаак Михайлович (1923) , российский ученый, академик РАН (1994). Основные труды по физике полупроводников (теории термомагнитных явлений), бесщелевым полупроводникам и др.

ЦИДИЛЬКОВСКИЙ Исаак Михайлович (1923) , российский ученый, академик РАН (1994). Основные труды по физике полупроводников (теории термомагнитных явлений), бесщелевым полупроводникам и др.

ЦИЗАЛЬПИНСКАЯ РЕСПУБЛИКА , зависимая от Франции республика на территории Сев. и Центр. Италии; образована в 1797; в 1802 преобразована в Итальянскую республику, которая в 1805 превращена Наполеоном I в Итальянское королевство (ликвидировано Венским конгрессом 1814-15).

ЦИК , см. Центральный исполнительный комитет.

ЦИКАДОВЫЕ , подотряд насекомых отряда равнокрылых. Длина 3-65 мм, крылья в размахе до 18,5 см. Около 17 тыс. видов. Распространены широко. Многие цикадовые - вредители сельскохозяйственных растений. Некоторые передают вирусные заболевания растений (закукливание злаков, мозаика озимой пшеницы).

ЦИКАДОВЫЕ , то же, что саговники.

ЦИККЕР (Cikker) Ян (1911) , словацкий композитор. Оперы "Юро Яношик" (1954), "Воскресение" (1962, по Л. Н. Толстому), "Мистер Скрудж" (1963), симфонии, симфонические поэмы и др. Профессор Высшей школы изящных искусств в Братиславе (1951-81).

ЦИКЛ (от греч . kyklos - круг),..1) совокупность явлений, процессов, составляющая кругооборот в течение известного промежутка времени (напр., годовой цикл)...2) Группа наук, дисциплин (напр., исторический цикл)...3) Законченный ряд каких-либо произведений, лекций, концертов и т. п...4) Ряд художественных произведений, объединяемых общностью действующих лиц, тематики (цикл новелл) или объединенных самим автором по жанровому, тематическому, эмоциональному признаку (цикл в поэзии). Наиболее развита, сближаясь с лирической бессюжетной поэмой, форма лирического цикла в поэзии 20 в. ("Снежная маска" А. А. Блока)...5) Цикл в музыке, см. Циклические формы.

ЦИКЛ МОЧЕВИНЫ , то же, что орнитиновый цикл.

ЦИКЛ ТЕРМОДИНАМИЧЕСКИЙ , совокупность процессов, в результате которых рабочее тело (пар, газ) возвращается в первоначальное состояние. Пример: Карно цикл идеальной тепловой машины. В т. н. прямом цикле термодинамическом часть теплоты, сообщаемой рабочему телу, преобразуется в полезную работу, а в обратном цикле термодинамическом за счет затраты работы осуществляется передача теплоты от тел менее нагретых к более нагретым. Прямые циклы термодинамические происходят, напр., в тепловых двигателях, обратные - в холодильных машинах.

ЦИКЛ ЭКОНОМИЧЕСКИЙ , постоянно повторяющиеся колебания экономической активности. Рост общественного производства осуществляется нелинейно и сопровождается периодическим падением. Возможные фазы цикла экономического: кризис, депрессия (стагнация), оживление, подъем. Регулирование экономических процессов позволяет сокращать отдельные фазы цикла, в той или иной мере сглаживать отрицательные явления. Точка максимума каждого последующего подъема оказывается выше предыдущей.

ЦИКЛАМЕН (дряква , альпийская фиалка), род многолетних трав семейства первоцветных. Около 15 видов, в Средиземноморье и Передней Азии. Цикламены используют в комнатной культуре, изредка выращивают в открытом грунте. Ядовиты.

ЦИКЛАХЕНА , род трав или кустарников семейства сложноцветных. Около 15 видов, в Сев. Америке; в России 1 вид, заносный, встречается как сорняк. Иногда ряд видов выделяют в род ива.

ЦИКЛЕВАЛЬНЫЙ СТАНОК , деревообрабатывающий станок для зачистки (после строгания) вращающимися ножами прямолинейных деталей из древесины твердых лиственных пород (ясень, клен и др.).

ЦИКЛИЧЕСКИЕ НУКЛЕОТИДЫ , нуклеотиды, в которых остаток фосфорной кислоты, связываясь с рибозой в 3' и 5' положениях, образует кольцо; универсальные регуляторы биохимических процессов в живых клетках. Известны аденозинмонофосфат циклический (цАМФ), а также циклический гуанозинмонофосфат (цГМФ) и цитидинмонофосфат (цЦМФ).

ЦИКЛИЧЕСКИЕ ФОРМЫ , музыкальные формы, складывающиеся из нескольких относительно самостоятельных частей, раскрывающих в совокупности единый художественный замысел. Сонатная циклическая форма состоит, как правило, из четырех частей - быстрой 1-й в сонатной форме, медленной лирической 2-й, быстрой 3-й (скерцо или менуэт) и быстрой же 4-й (финал). Такая форма характерна для симфонии, иногда сонаты, камерного ансамбля; сокращенная циклическая форма (без скерцо или менуэта) типична для концерта, сонаты. Другой тип циклической формы образуют сюита, иногда вариации (оркестровые, фортепианные), в которых количество и характер частей могут быть различными. Встречаются и вокальные циклы (серии песен, романсов, ансамблей или хоров), объединенные сюжетом, словами одного автора и др.

ЦИКЛИЧЕСКИЙ УСКОРИТЕЛЬ , ускоритель заряженных частиц, в котором частицы движутся по орбитам, близким к круговым или спиральным, многократно проходя через одни и те же ускоряющие электроды (синхротрон, синхрофазотрон и др.).

ЦИКЛО ... (от греч. kyklos - круг), часть сложных слов, обозначающая круг, кольцо, цикл (напр., циклотрон).

ЦИКЛОАЛКАНЫ (циклопарафины) , насыщенные моноциклические углеводороды, напр., циклогексан. Циклоалканы и их производные относятся к алициклическим соединениям. Некоторые циклоалканы, содержащиеся главным образом в нефти, называются нафтенами.

ЦИКЛОГЕКСАН , С6Н12, бесцветная жидкость, tкип 80,74 °С. Содержится в нефти, образуется при гидрогенизации бензола. Сырье для получения капролактама, растворитель.

ЦИКЛОГЕКСАНОЛ , С6Н11ОН, бесцветные с запахом камфоры кристаллы, tпл 25 °С. Полупродукт в производстве капролактама, растворитель.

ЦИКЛОГЕКСАНОН , С6Н10О, бесцветная жидкость, tкип 155 °С. Полупродукт в производстве капролактама и адипиновой кислоты - исходных веществ для получения полиамидов.

ЦИКЛОИДА (от греч . kykloeides - кругообразный), плоская кривая, описываемая точкой Р окружности, катящейся без скольжения по неподвижной прямой. Циклоида - трансцендентная кривая. См. также Гипоциклоида, Эпициклоида.

ЦИКЛОН , в технике - устройство для отделения твердых частиц от газа. Очищаемый газ, поступающий в циклон, закручивается в цилиндрической части корпуса, образующей кольцевое пространство, частицы отбрасываются к стенкам и ссыпаются в нижнюю часть циклона, имеющую форму конуса (воздух удаляется через верхнюю часть).

ЦИКЛОН (от греч . kyklon - кружащийся), область пониженного давления в атмосфере с минимумом в центре. Поперечник циклона - несколько тыс. км. Характеризуется системой ветров, дующих против часовой стрелки в Северном полушарии и по часовой - в Южном. Погода при циклонах преобладает пасмурная с сильными ветрами.

"ЦИКЛОН" , 3-ступенчатая ракета-носитель, созданная в СССР для запуска космических аппаратов. Применяется для запусков искусственных спутников Земли серии "Метеор".

ЦИКЛОНИЧЕСКАЯ ДЕЯТЕЛЬНОСТЬ , возникновение, развитие и перемещение в атмосфере крупномасштабных вихрей - циклонов и антициклонов; важнейшая особенность общей циркуляции атмосферы.

ЦИКЛОННАЯ ТОПКА , камерная топка, в которой топливо сжигается в топливовоздушном вихре, создаваемом в циклонной предтопке.

ЦИКЛОПАРАФИНЫ , то же, что циклоалканы.

ЦИКЛОПИЧЕСКИЕ СООРУЖЕНИЯ , постройки из больших тесаных каменных глыб без связующего раствора; древние греки приписывали их циклопам (киклопам). Относятся большей частью к бронзовому веку, известны в Средиземноморье, на Кавказе, в Крыму и др.

ЦИКЛОПИЯ (от греч . Kyklops - циклоп, одноглазый великан), порок развития; оба глазных яблока полностью или частично слиты и помещаются в одной глазнице.

ЦИКЛОПРОПАН (триметилен) , бесцветный газ, tкип -32,7 °С. Средство для наркоза.

ЦИКЛОПЫ , отряд ракообразных подкласса веслоногих. Длина 1-8 мм. Имеют непарный лобный глазок (отсюда название). Около 250 видов. Распространены широко, преимущественно в пресных водоемах. Многие виды - паразиты рыб.

ЦИКЛОПЫ , см. Киклопы.

ЦИКЛОТИМИЯ , легкая форма маниакально-депрессивного психоза.

ЦИКЛОТРИМЕТИЛЕНТРИНИТРАМИН , см. Гексоген.

ЦИКЛОТРОН (от цикло ... и ...трон), ускоритель протонов (или ионов), в котором частота ускоряющего электрического поля и магнитное поле постоянны во времени. Частицы движутся в циклотроне по плоской развертывающейся спирали. Максимальная энергия ускоренных протонов около 20 МэВ, в специальном (изохронном) циклотроне до 1 ГэВ.

ЦИКЛОТРОННАЯ ЧАСТОТА , то же, что гиромагнитная частота.

ЦИКЛОТРОННЫЙ РЕЗОНАНС , резонансное поглощение электромагнитной энергии в полупроводнике или металле, находящемся в постоянном магнитном поле, связанное с квантовыми переходами носителей заряда между орбитальными уровнями энергии. Циклотронный резонанс позволяет определить эффективные массы носителей заряда в полупроводниках и др.

ЦИКЛОФРЕНИЯ , то же, что маниакально-депрессивный психоз.

ЦИКЛЯ (от нем . Ziehklinge), ручной инструмент для доводки и зачистки деревянных изделий.

ЦИКОРИЙ , род травянистых растений семейства сложноцветных. Около 10 видов, в Евразии и Сев. Африке; в России, в Европейской части и в Сибири, на лугах, полянах, часто как сорное растение у дорог. Цикорий обыкновенный возделывают ради корней (добавка к натуральному кофе, отвар - лекарственное средство; листья пригодны для салата; медонос). Цикорий эндивий - салатное растение, культивируемое главным образом в странах Средиземноморья.

ЦИКУТА , то же, что вех.

ЦИЛИАРНОЕ ТЕЛО (от новолат . cilia - ресницы) (ресничное тело), утолщенная часть сосудистой оболочки глаза у наземных позвоночных и человека; в виде мышечного валика окружает хрусталик. Преобразует сыворотку крови во внутреглазную жидкость. К цилиарному телу прикрепляются связки, удерживающие хрусталик.

ЦИЛИНДР (от греч . kylindros) в элементарной геометрии, геометрическое тело, образованное вращением прямоугольника около одной стороны: объем цилиндра V=?r2h, а площадь боковой поверхности S = 2?rh. Боковая поверхность цилиндра есть часть цилиндрической поверхности.

ЦИЛИНДР , полая деталь с цилиндрической внутренней поверхностью, в которой движется поршень. Одна из основных деталей поршневых машин и механизмов.

ЦИЛИНДР , высокая мужская шляпа из шелкового плюша с небольшими твердыми полями.

ЦИЛИНДРИЧЕСКАЯ ПОВЕРХНОСТЬ , множество параллельных прямых (образующих), пересекающих данную кривую (направляющую). Если направляющая - окружность, то цилиндрическая поверхность называется круглым цилиндром или цилиндром вращения.

ЦИЛИНДРИЧЕСКИЕ КООРДИНАТЫ точки М , три числа r, ?, z, связанные с декартовыми координатами x, y, z этой точки формулами:x = rcosz,y = rsinz,z = z.

ЦИЛИНДРИЧЕСКИЕ ПРОЕКЦИИ , картографические проекции, меридианы которых - равноотстоящие параллельные прямые, а параллели - перпендикулярные им прямые. Применяются для изображения областей, вытянутых вдоль экватора или какой-либо параллели. В навигации используется проекция Г. Меркатора, а при создании топографических карт - равноугольная поперечно-цилиндрическая проекция.

ЦИЛИНДРИЧЕСКИЕ ФУНКЦИИ , решения уравнения Бесселя; возникают при исследовании физических процессов (теплопроводности, диффузии, колебаний) в областях с круговой или цилиндрической симметрией.

ЦИЛИНСКИЙ (Cilinskis) (Цилинскис) Гунар Алфредович (1931-92) , латышский актер и режиссер, народный артист СССР (1979). С 1955 в Латвийском театре драмы. Снимался в фильмах: "Ноктюрн" (1966), "Под опрокинутым месяцем" (1977) и др. Поставил фильмы: "Соната над озером" (1977, совместно с В. Браслой), "Ночь без птиц", "Ранняя ржавчина" (оба - 1980).

ЦИЛИНЬ , в китайской мифологии единорог, почитаемый как добрый и мудрый дух.

ЦИЛЛЕ (Zille) Генрих (1858-1929) , немецкий график. Основал журнал "Эйленшпигель" (1928). В карикатурах и иллюстрациях вскрывал пороки буржуазного общества, правдиво изображал быт берлинской бедноты (цикл "Дети улицы", 1912).

ЦИЛЬМА , река на северо-востоке Европенйской части России, левый приток Печоры. 374 км, площадь бассейна 21,5 тыс. км2. Средний расход воды 234 м3/с. Сплавная. В нижнем течении судоходна.

ЦИЛЯНЬШАНЬ (Рихтгофена) , хребет в горах Наньшань, на севере Китая. Длина св. 500 км, высота до 5934 м. На западе - пустыни, сухие степи, на востоке - луга, участки лесов. Ледники.

ЦИМБАЛИСТ (Zimbalist) Ефрем Александрович (1889-1985) , американский скрипач, педагог и композитор. Родился в России. С 1911 в США. Концерты, оркестровые и камерные сочинения, скрипичные пьесы (в т. ч. упражнения) и др.

ЦИМБАЛЫ (польск . cymbaly), многострунный ударный музыкальный инструмент древнего происхождения. Входят в состав народных оркестров Венгрии, Польши, Румынии, Белоруссии, Украины, Молдавии и др.

ЦИМЛЯНСК , город (с 1961) в Российской Федерации, Ростовская обл., на берегу Цимлянского вдхр. Железнодорожная станция (Цимлянская). 15,6 тыс. жителей (1993). Судомеханический завод, ковровая фабрика; пищевкусовая (в т. ч. винодельческая) промышленность. В районе - Цимлянская ГЭС.

ЦИМЛЯНСКОЕ ВОДОХРАНИЛИЩЕ , на р. Дон. Образовано плотиной одноименной ГЭС. Заполнено в 1952-53. Площадь 2700 км2, объем воды 23,9 км3, длина 302 км, наибольшая ширина 38 км. Судоходство. Цимлянское водохранилище питает Волго-Донской канал. Порты: Волгодонск, Калач-на-Дону.

ЦИММЕРИНГ (Zimmering) Макс (1909-73) , немецкий писатель. В 1933-46 в эмиграции. Политические стихи (многие стали народными песнями). Произведения для детей (повесть о немецких антифашистах "Погоня за сапогом", 1932). Воспоминания о М. Горьком, В. В. Маяковском, К. А. Федине (1969).

ЦИММЕРМАН (Zimmermann) Вильгельм (1807-78) , немецкий историк. Автор "Истории крестьянской войны в Германии".

ЦИМОФАН , минерал; см. Кошачий глаз.

ЦИМШИАНЫ , индейский народ в США (Аляска, 30 тыс. человек, 1992) и Канаде (2 тыс. человек). Язык пенутианской семьи. Верующие - христиане.

ЦИН (Дайцин) , императорская маньчжурская династия в Китае в 1644-1911. Пришла к власти в результате завоевания Китая маньчжурами. Свергнута Синьхайской революцией 1911-13.

ЦИНГА (скорбут) , заболевание, обусловленное недостатком в организме человека витаминов С (аскорбиновая кислота) и Р: слабость, мышечно-суставные боли, кровоточивость, выпадение зубов и др. Профилактика - включение в пищу богатых витамином С продуктов (смородина, шиповник и др.).

ЦИНГЕР Николай Васильевич (1866-1923) , российский ботаник, профессор (1903). Работы по видообразованию у сорняков льна, семеноведению. Премия имени В. И. Ленина (1928, посмертно).

ЦИНГЕР Николай Яковлевич (1842-1918) , российский астроном и геодезист, член-корреспондент Петербургской АН (1900). Разработал метод определения поправки часов (способ Цингера).

ЦИНДАО , город в Вост. Китае, на южном побережье Шаньдунского п-ова, пров. Шаньдун, порт в заливе Желтого м. 1,5 млн. жителей (1990). Крупный центр текстильной промышленности. Пищевая, химическая промышленность, машиностроение. База рыболовства. Морской курорт. Океанографический НИИ. Морской музей.

ЦИНИЗМ (от греч . kynismos - учение киников), нигилистическое отношение к человеческой культуре и общепринятым правилам нравственности; см. также Аморализм.

ЦИНК (в музыке) , см. Корнет.

ЦИНК (лат . Zincum), Zn, химический элемент II группы периодической системы Менделеева, атомный номер 30, атомная масса 65,39. Серебристо-белый металл; плотность 7,133 г/см3, tпл 419,5 °С. На воздухе покрывается защитной пленкой оксида. Важнейший минерал - сфалерит. Применяют в щелочных аккумуляторах, для цинкования, получения многих сплавов (напр., латуни).

ЦИНКА ОКСИД , ZnO, бесцветные кристаллы, малорастворимые в воде. В природе - минерал цинкит. Применяется как белый пигмент, активатор вулканизации каучуков, в косметике и медицине.

ЦИНКА СУЛЬФАТ (сернокислый цинк) , ZnSO4, бесцветные кристаллы. Растворяется в воде. Из растворов кристаллизуется ZnSO4 · 7H2O - цинковый купорос. Применяют в производстве вискозы, глазурей, для защиты древесины от гниения.

ЦИНКА СУЛЬФИД (сернистый цинк) , ZnS, бесцветные кристаллы. В воде почти нерастворим. В природе - минералы сфалерит и вюрцит. Входит в состав литопона (белый пигмент). Полупроводниковый материал, люминофор.

ЦИНКА ХЛОРИД (хлористый цинк) , ZnCl2, бесцветные кристаллы. Очень гигроскопичен, растворяется в воде. Применяют для пропитки дерева (напр., шпал), при травлении и пайке металлов, в химическом синтезе.

ЦИНКИТ , минерал класса оксидов, ZnO. Темно-красные, реже оранжево-желтые зернистые и листоватые агрегаты. Твердость 4-5; плотность ок. 5,7 г/см3. По происхождению контактово-метасоматический. Редкий.

ЦИНКОВАНИЕ , нанесение слоя цинка или его сплава на поверхность металлических изделий или насыщение цинком поверхностных слоев для защиты от коррозии.

ЦИНКОВАЯ ОБМАНКА , см. Сфалерит.

ЦИНКОВЫЕ РУДЫ , основной минерал сфалерит, кроме того, каламин, смитсонит и др. Цинковые руды - составная часть полиметаллических и медноколчеданных руд, реже образуют самостоятельные залежи. Главные добывающие страны: Австралия, Канада, Испания, Казахстан, Мексика, Перу, Россия, США.

ЦИНКОВЫЙ КУПОРОС , ZnSO4•7H2O; см. Цинка сульфат.

ЦИНКОГРАФИЯ (от цинк и ...графия),..1) способ изготовления клише. Негатив воспроизводимого оригинала копируют на металлическую (цинковую, магниевую и др.) пластину, которую затем подвергают травлению для получения рельефных печатающих элементов...2) Название цеха (отделения, участка) типографии, где изготовляются клише способом цинкографии.

ЦИН-ЛУН , в китайской мифологии зеленый дракон, дух востока, весны и цветения природы.

ЦИННА (Cinna) (?-84 до н . э.), в Древнем Риме популярный консул 87 и 86; вместе с Г. Марием произвел в 87 антисулланский переворот.

ЦИННВАЛЬДИТ , минерал группы слюд, K(Li,Fe2+,Al)[AlSi3O10](F,OH)2. Примеси Rb, Fe3+, Mn. Светлые листоватые агрегаты, пластинчатые кристаллы и др. Твердость 2,5-4; плотность ок. 3,0 г/см3. По происхождению метасоматический. Руда лития, иногда рубидия.

ЦИННЕМАН (Zinnemann) Фред (р . 1907), американский кинорежиссер. Фильмы: "Седьмой крест" (1944), "Ровно в полдень" (1952), "Оклахома!" (1955), "Человек на все времена" (1966), "Джулия" (1977), "Пять дней летом" (1982) и др.

ЦИННИЯ , род одно- и многолетних трав и полукустарников семейства сложноцветных. Св. 15 видов, в Сев. и Центр. Америке. Многочисленные сорта с соцветиями различной окраски применяют в декоративном садоводстве.

ЦИНТИЯ , см. Кинфия.

ЦИНУБЕЛЬ (от нем . Zahnhobel, букв. - зубчатый рубанок), рубанок для образования шероховатостей на поверхности деревянных деталей перед наклеиванием шпона.

ЦИНХАЙ , провинция в Северо-Зап. Китае. 720 тыс. км2. Население 4,5 млн. человек (1992). Адм. ц. - Синин.

ЦИНХОНА , то же, что хинное дерево.

ЦИНХОНИН , один из алкалоидов коры хинного дерева.

ЦИНЦАДЗЕ Сулхан Федорович (р . 1925), грузинский композитор, народный артист СССР (1988). Балеты "Демон" (1961), "Риварес" (1982), струнные квартеты, миниатюры для струнного квартета. Профессор Тбилисской консерватории (с 1973; в 1965-84 ректор). Государственная премия СССР (1950).

ЦИНЦЕНДОРФ (Zinzendorf) Николай Людвиг (1700-60) , граф, немецкий протестантский священник, основатель общины гернгутеров.

ЦИНЦИННАТ (Cincinnatus) , римский патриций, консул 460 до н. э., диктатор 458 и 439. Согласно преданию, Цинциннат был образцом скромности, доблести и верности гражданскому долгу.

ЦИНЦИННАТИ (Cincinnati) , город на северо-востоке США, шт. Огайо. 364 тыс. жителей (1990), с пригородами 1,7 млн. жителей. Порт на р. Огайо. Крупный промышленный, торгово-финансовый и культурный центр страны. Машиностроение, химическая, пищевкусовая, полиграфическая промышленность. Университет.

ЦИНЬ , императорская династия в Китае в 221-207 до н. э. Пала в результате восстаний.

ЦИНЬ , древнекитайский 7-струнный щипковый музыкальный инструмент типа цитры. Родственные инструменты распространены в Корее, Вьетнаме, Японии.

ЦИНЬ ЦЗЮШАО , китайский математик 13 в. Сочинение "Девять книг по математике" ("Шу шу цзю чжан", 1247) содержит сведения по теории чисел и решению алгебраических уравнений высших степеней.

ЦИНЬ ШИХУАНДИ (259-210 до н . э.), правитель (246-221) царства Цинь, император (с 221) Китая. Создал единую централизованную империю Цинь (221-207). Противник конфуцианства (по его указу сожжена гуманитарная литература и казнены 460 ученых), сторонник школы фацзя.

ЦИНЬЛИН , горный хребет на востоке Китая, водораздел бассейнов рек Янцзы и Хуанхэ. Длина около 1000 км, высота до 3666 м. Природный рубеж между субтропическими лесами на южных и сухими степями умеренного пояса на северных склонах.

ЦИНЬХУАНДАО , город в Сев. Китае, пров. Хэбэй, порт в Ляодунском зал. Желтого м. 365 тыс. жителей (1990). Стекольная, металлургическая, химическая промышленность, машиностроение.

ЦИОЛКОВСКИЙ Константин Эдуардович (1857-1935) , российский ученый и изобретатель, основоположник современной космонавтики. Труды в области аэро- и ракетодинамики, теории самолета и дирижабля. В детстве почти полностью потерял слух и с 14 лет учился самостоятельно; в 1879 экстерном сдал экзамен на звание учителя, всю жизнь преподавал физику и математику (с 1892 в Калуге). Впервые обосновал возможность использования ракет для межпланетных сообщений, указал рациональные пути развития космонавтики и ракетостроения, нашел ряд важных инженерных решений конструкции ракет и жидкостного ракетного двигателя. Технические идеи Циолковского находят применение при создании ракетно-космической техники. В философско-художественном эссе Циолковский развивал "космическую философию", которая опирается на идею "атома" - бессмертного одушевленного элементарного существа, курсирующего от организма к организму во Вселенной. Космическая утопия Циолковского предполагает расселение человечества в Солнечной системе и др. звездных мирах, а в будущем - полную биохимическую перестройку обитателей Земли и превращение их в разумные "животно-растения", непосредственно перерабатывающие солнечную энергию. Идеи Циолковского легли в основу т. н. русского космизма.

ЦИОН Илья Фадеевич (1842-1912) , российский физиолог, один из создателей учений о рефлекторной регуляции сердечно-сосудистой системы и о нервных механизмах гомеостаза. Открыл (1866, совместно с К. Ф. В. Людвигом) и установил функцию "депрессорного" нерва.

ЦИПА , река в Забайкалье, левый приток Витима. 692 км, площадь бассейна 42,2 тыс. км2. Средний расход воды 170 м3/с. В верховьях протекает через оз. Баунт.

ЦИПЕРУС , то же, что сыть.

ЦИПКО Александр Сергеевич (р . 1941), российский политолог, доктор философских наук. С 1978 в Институте философии и социологии в Варшаве. В кон.1980-х гг. консультант Международного отдела ЦК КПСС. В 1991 заместитель директора Института международных экономических и политических исследований АН СССР. С 1992 директор Центра политологических программ Фонда Горбачева.

ЦИПОЛА (Цыпола) Гизелла Альбертовна (1944) , украинская певица (лирико-драматическое сопрано), народная артистка СССР (1988). С 1968 в Украинском театре оперы и балета. 1-я премия на Международном конкурсе "Мадам Баттерфляй" (Токио, 1976).

ЦИПРЕИ , то же, что каури.

ЦИРАНКЕВИЧ (Cyrankiewicz) Юзеф (1911-89) , председатель СМ ПНР в 1947-52, 1954-70, председатель Государственного совета ПНР в 1970-72. В руководстве ПОРП в 1948-72.

ЦИРК (от лат . circus, букв. - круг),..1) вид искусства. Включает клоунаду, акробатику, эквилибристику, музыкальную эксцентрику, иллюзионизм и др...2) Здание с ареной (манежем), где даются цирковые представления.

ЦИРКЕЛЬ (Zirkel) Фердинанд (1838-1912) , немецкий геолог и петрограф. Труды по петрографии изверженных пород и методике микроскопических исследований минералов и горных пород.

ЦИРКОН (нем . Zirkon, от перс. заргун - золотистый), минерал подкласса островных силикатов, ZrSiO4. Примеси TR, Hf, Nb, Th, U, Fe и др. Призматические кристаллы, зерна, агрегаты. Твердость 7,5; плотность 4,0-4,7 г/см3. Часто радиоактивен. Иногда метамиктный (малакон). Встречается в гранитах, сиенитах, щелочных пегматитах и др. Добывается главным образом из россыпей. Прозрачный красновато-коричневый циркон (гиацинт) и желтый циркон с алмазным блеском (жаргон) - драгоценные камни. Сырье для огнеупорной и керамической промышленности. Руда циркония, гафния.

ЦИРКОНАТЫ , соли метациркониевой H2ZrO3, пироциркониевой H2Zr3O7, ортоциркониевой H4ZrO4 и др. циркониевых кислот. Тугоплавкие; не растворяются в воде и щелочах. Применяют для получения высокотемпературной керамики и огнеупоров.

ЦИРКОНИЙ (лат . Zirconium), Zr, химический элемент IV группы периодической системы Менделеева, атомный номер 40, атомная масса 91,224. Назван по минералу циркону. Серебристо-белый металл, твердый, тугоплавкий; плотность 6,50 г/см3, tпл 1855 °С. Химически очень стоек (на воздухе покрывается защитной пленкой ZrO2). Промышленные источники - минералы циркон и бадделеит. Сплавы на основе циркония - конструкционные материалы в ядерной энергетике. Цирконий входит также в состав сплавов для изготовления химической аппаратуры, хирургических инструментов и пр. Некоторые сплавы циркония - сверхпроводники. Сверхтугоплавкие карбид (tпл 3800 °С), борид и нитрид циркония - материалы для жаростойкой керамики.

ЦИРКОНИЯ ДИОКСИД , ZrO2, бесцветные кристаллы; tпл 2700 °С; в воде и кислотах нерастворим. В природе - минерал бадделеит. Компонент керамики, огнеупоров, эмалей, специальных стекол, лазерных материалов; твердый электролит; пьезоэлектрик. Синтетические монокристаллы циркония диоксида - фианиты.

ЦИРКУЛЬ (от лат . circulus - круг), чертежный инструмент для вычерчивания тушью и карандашом окружностей, измерения и переноса размеров на чертежи. Состоит из двух шарнирно соединенных стержней, один из которых опорный (с иглой на конце), другой - измерительный (также с иглой) либо чертежный (с грифелем или рейсфедером).

ЦИРКУЛЬ (лат . circinus), созвездие Южного полушария.

ЦИРКУЛЯР (нем . Zirkular), ведомственный правовой акт, содержащий определенные предписания подчиненным органам.

ЦИРКУЛЯТОР , СВЧ многополюсное (многоплечевое) устройство, обладающее свойством пропускать электромагнитные волны в одних направлениях (в одни плечи) и не пропускать в других. Различают циркуляторы электронные (на основе активных фазовращателей) и ферритовые (развязка между соответствующими плечами достигается в результате поляризационных и др. явлений, возникающих при взаимодействии магнитного поля намагниченных ферритов с полем СВЧ).

ЦИРКУЛЯЦИЯ (от лат . circulatio - круговращение),..1) круговорот, круговращение, напр. циркуляция атмосферы, циркуляция крови...2) Движение жидкости или газа по замкнутой траектории, напр. воды и пароводяной смеси по трубам парового котла...3) Траектория перемещения центра масс судна во время поворота (одна из характеристик мореходных качеств судна).

ЦИРКУЛЯЦИЯ АТМОСФЕРЫ ,..1) общая (глобальная) система воздушных течений над земной поверхностью, горизонтальные размеры которой соизмеримы с материками и океанами, а толщина от нескольких км до десятков км. Напр., общий западный перенос над внетропическими широтами и восточный перенос в тропиках, пассаты, а также циклоны и антициклоны...2) Местные циркуляции атмосферы зависят от их географических условий: бризы, горно-долинные ветры и пр.

ЦИРКУМВАЛАЦИОННАЯ ЛИНИЯ (от лат . circumvallo - обношу валом), замкнутая внешняя линия укреплений вокруг осажденной крепости, строившаяся осаждавшими войсками для отражения неприятеля, который подходил извне на помощь осажденным.

ЦИРКУМПОЛЯРНЫЕ ОРГАНИЗМЫ (кругополярные организмы) , виды (роды, семейства) растений и животных, ареал которых охватывает кольцом одну из полярных зон земного шара (циркумарктические или циркумантарктические виды). Напр., в Арктике песец, морж; в Антарктиде пингвин Адели.

ЦИРКУМТРОПИЧЕСКИЕ ОРГАНИЗМЫ (круготропические организмы) , виды (чаще роды, семейства) растений и животных, ареал которых опоясывает земной шар (занимает экваториальные, субэкваториальные и тропические пояса). Циркумтропическими организмами являются многие морские животные (напр., меч-рыба), а также некоторые наземные - обезьяны, крокодилы и др.

ЦИРРОЗ , сморщивание и деформация органа вследствие разрастания в нем соединительной ткани. Термин "цирроз" употребляется и как синоним склероза.

ЦИРРОЗ ПЕЧЕНИ , хроническое прогрессирующее заболевание печени вследствие ее поражения при вирусном гепатите и др. инфекционных заболеваниях, интоксикациях (в т. ч. при алкоголизме) и др. У человека характеризуется поражением всех структурных элементов печени, диффузным разрастанием в ней соединительной ткани, ее функциональной недостаточностью и др.

ЦИРЦЕЯ (Кирка) , в греческой мифологии - волшебница с о. Эя, обратившая в свиней спутников Одиссея, а его самого удерживавшая на о. Эя в течение года. В переносном смысле - коварная обольстительница.

ЦИСЛЕЙТАНИЯ (Cisleitanien) , неофициальное название Австрийской империи - части территории Австро-Венгрии (1867-1918) к западу от р. Лейта (лат. cis - по эту сторону), включавшей Австрию, Чехию, Моравию, Силезию, Галицию, Буковину, Далмацию и ряд др. областей.

ЦИСПАДАНСКАЯ РЕСПУБЛИКА , зависимая от Франции республика, образована в 1796 в Италии на правобережье р. По. В 1797 территория Циспаданской республики вошла в Цизальпинскую республику.

ЦИССОИДА Диоклеса (от греч . kissoeides - плющевидный), алгебраическая кривая 3-го порядка: x 3 =y 2 (a - x).

ЦИСТА (от греч . kystis - пузырь), временная форма существования многих одноклеточных растений и животных. Имеет защитную оболочку, которая также называется циста. Некоторые простейшие могут существовать в неблагоприятных условиях в форме цисты несколько лет.

ЦИСТАЛГИЯ (от греч . kystis - мочевой пузырь и algos - боль), частое, болезненное мочеиспускание при отсутствии объективных признаков заболевания мочевого пузыря.

ЦИСТЕИН [H2NCH(CH2SH)COOH] , серосодержащая моноаминомонокарбоновая аминокислота. Входит в состав белков, глутатиона. Сульфгидрильные (-SH) группы цистеина важны для проявления биологической активности многих ферментов, белковых гормонов, токсинов. В организме легко превращается в цистин.

ЦИСТЕРНА (от лат . cisterna - водоем, водохранилище), емкость для хранения или перевозки жидкостей, сыпучих тел и пр. Различают стационарные (каменные, бетонные или железобетонные сооружения, металлические цилиндрические резервуары) и передвижные (на автомобиле, железнодорожных тележках). Вместимость автомобильных цистерн обычно 1,5-5 м3, железнодорожных цистерн до 140 м3.

ЦИСТЕРЦИАНЦЫ , члены католического монашеского ордена, основанного в 1098. 1-й монастырь ордена - Цистерциум (ок. Дижона, Франция). С 12 в., после реорганизации ордена Бернаром Клервоским, стали называться и бернардинцами. В 12-13 вв. орден цистерцианцев имел в Европе ок. 700 монастырей (мужские и женские).

ЦИСТИН , серосодержащая аминокислота, димер цистеина. В белках появляется при образовании между остатками цистеина дисульфидных связей (-S-S-), которые поддерживают пространственную структуру белковой молекулы.

ЦИСТИТ (от греч . kystis - мочевой пузырь), воспаление мочевого пузыря, обычно на почве инфекции (нисходящей - из почек или восходящей - из мочеиспускательного канала). Признаки: частое и болезненное мочеиспускание, кровь и гной в моче.

ЦИСТИЦЕРКОЗЫ (финнозы) , инвазионные болезни (гельминтозы из группы цестодозов) человека и животных (свиньи, крупный рогатый скот), вызываемые личинками (цистицерками) ленточных червей - цепней. Поражение мышц, мозга, глаз, расстройства функции центральной нервной системы.

ЦИСТОЗИРА (цистозейра) , род бурых водорослей. Имеют вид сильно ветвистых кустов (высота 0,5-2 м, иногда 8 м). Ок. 30 видов, главным образом в Атлантическом и Индийском океанах; в России 3 вида - в Черном, Японском и Охотском морях. Используются для получения альгинатов.

ЦИСТОИДЕИ (морские пузыри) , группа вымерших морских беспозвоночных типа иглокожих. Жили в ордовике - девоне. Прикрепленные и свободнолежащие на дне формы. Ок. 400 видов.

ЦИСТОСКОПИЯ (от греч . kystis - мочевой пузырь и ...скопия), врачебный метод исследования: осмотр внутренней поверхности мочевого пузыря с помощью цистоскопа (металлический катетер с оптической и осветительной системами), который вводят через мочеиспускательный канал.

ЦИСТОСТАТИЧЕСКИЕ СРЕДСТВА (от цито ... и греч. statikos - останавливающий), лекарственные вещества, блокирующие деление клеток, подавляющие реакции иммунитета. Применяют преимущественно для лечения злокачественных опухолей, аутоиммунных заболеваний.

ЦИСТРА (от франц . cistre), западноевропейский старинный струнный щипковый музыкальный инструмент типа лютни с парными струнами. В 19 в. вытеснен гитарой.

ЦИС-ТРАНС-ИЗОМЕРИЯ (геометрическая изомерия) , один из видов пространственной изомерии химических соединений; заключается в возможности расположения заместителей по одну (цис-изомер) или по разные стороны (транс-изомер) плоскости двойной связи (С = С, С = N) или неароматического цикла (напр., циклогексана).

ЦИТ (от греч . kytos - вместилище, здесь - клетка), часть сложных слов, указывающая на отношение к растительной или животной клетке.

ЦИТАДЕЛЬ (от итал . cittadella, букв. - маленький город), укрепленная центральная часть города или крепости, приспособленная к самостоятельной обороне, последнее убежище защитников при штурме. На Руси цитадель называли детинцем или кромом, а с 14 в. - кремлем. В переносном смысле - твердыня, оплот.

ЦИТВАРНОЕ СЕМЯ , высушенные соцветия (корзинки) полыни цитварной. Содержат сантонин, используются в медицине как противоглистное средство.

ЦИТЕЛИ-ЦКАРО , название г. Дедоплис-Цкаро в Грузии до 1991.

ЦИТИДИН , нуклеозид, состоящий из пиримидинового основания цитозина и углевода рибозы. Содержится во всех живых организмах в составе рибонуклеиновых кислот и нуклеотидов.

ЦИТО ... (от греч. kytos - вместилище, здесь клетка), часть сложных слов, указывающая на их отношение к животным или растительным клеткам.

ЦИТОВИЧ Геннадий Иванович (1910-86) , белорусский хоровой дирижер, музыковед, народный артист СССР (1968). Организатор и художественный руководитель Государственного народного хора Белоруссии (1952-74). Обработки народных песен и танцев; труды по фольклору.

ЦИТОГЕНЕТИКА (от цито ... и генетика), раздел генетики, изучающий закономерности наследственности и изменчивости на уровне клетки и субклеточных структур (главным образом хромосом).

ЦИТОДИАГНОСТИКА (от цито ... и диагностика), распознавание болезней путем микроскопических исследований клеточных элементов, взятых с какой-либо поверхности тела (соскоб) или из его жидкостей.

ЦИТОЗИН , пиримидиновое основание. Содержится во всех живых организмах в составе нуклеиновых кислот (одна из 4 "букв" генетического кода).

ЦИТОКИНИНЫ (кинины) , группа гормонов растений, производные азотистого основания пурина. Повышают скорость деления клеток; способствуют дифференцировке растительных клеток, выращиваемых в культуре. Основной представитель - кинетин.

ЦИТОЛИЗ (от цито ... и ...лиз), разрушение животных и растительных клеток; см. Лизис.

ЦИТОЛОГИИ И ГЕНЕТИКИ ИНСТИТУТ (ИЦГ) Сибирского отделения РАН , организован в 1957 в Новосибирске. Исследования клеточных структур и биополимеров в связи с проблемами наследственности и др.

ЦИТОЛОГИИ ИНСТИТУТ (ИНЦ) РАН , организован в 1957 в Ленинграде. Исследования по основным проблемам биологии клетки и субклеточных структур.

ЦИТОЛОГИЯ (от цито ... и ...логия), наука о клетке. Изучает строение и функции клеток, их связи и отношения в органах и тканях у многоклеточных организмов, а также одноклеточные организмы. Исследуя клетку как важнейшую структурную единицу живого, цитология занимает центральное положение в ряду биологических дисциплин; она тесно связана с гистологией, анатомией растений, физиологией, генетикой, биохимией, микробиологией и др. Изучение клеточного строения организмов было начато микроскопистами 17 в. (Р. Гук, М. Мальпиги, А. Левенгук); в 19 в. была создана единая для всего органического мира клеточная теория (Т. Шванн, 1839). В 20 в. быстрому прогрессу цитологии способствовали новые методы (электронная микроскопия, изотопные индикаторы, культивирование клеток и др.).

ЦИТОПЛАЗМА (от цито ... и плазма), внеядерная часть протоплазмы животных и растительных клеток. Состоит из гиалоплазмы, в которой содержатся органоиды и др. включения.

ЦИТОСПЕКТРОФОТОМЕТРИЯ , то же, что цитофотометрия.

ЦИТОСПОРОЗ , болезнь растений, вызываемая паразитическими грибами. Поражает плодовые и лесные древесные породы, особенно сильно косточковые. На стволах и ветвях камедеточащие язвы.

ЦИТОФОТОМЕТРИЯ (цитоспектрофотометрия) , спектральный метод количественного и качественного изучения химических веществ клетки по избирательному поглощению ими ультрафиолетовых, видимых или инфракрасных лучей.

ЦИТОХИМИЯ , раздел цитологии, изучающих химическими методами строение и функции клеток, внутриклеточных структур и продуктов их жизнедеятельности.

ЦИТОХРОМЫ (дыхательные ферменты) , сложные белки (гемопротеиды), осуществляющие в живых клетках ступенчатый перенос электронов и (или) водорода (посредством обратимого изменения валентности атома железа в геме) от окисляемых органических веществ к молекулярному кислороду. При этом образуется богатое энергией соединение - АТФ.

ЦИТРА (нем . Zither), струнный щипковый музыкальный инструмент, получивший наибольшее распространение в Австрии и Германии в 19 в. Струны (в некоторых разновидностях до 40) натягиваются над грифом и вне грифа над декой. Аналогичные инструменты древнего происхождения встречаются у многих народов.

ЦИТРАЛЬ , желтоватая жидкость с лимонным запахом, tкип 228-229 °С, плотность 0,89 г/см3. Важный компонент лимонного и др. эфирных масел. Синтетическую цитраль получают из изопрена, ацетона и ацетилена. Применяется как душистое вещество в парфюмерии и пищевой промышленности, в производстве витамина А и др.

ЦИТРИН , минерал, золотисто- или лимонно-желтая разновидность кристаллов кварца.

ЦИТРОН , вечнозеленое дерево или кустарник рода цитрус семейства рутовых. Только в культуре, в Передней Азии и Средиземноморье. В плодах (в основном для варенья, цукатов и т. п.) лимонная кислота, сахара, витамин С. Урожайность до 200 ц с 1 га.

ЦИТРУЛЛИН , аминокислота. В состав белков не входит. Играет важную роль при образовании мочевины в организмах (см. Орнитиновый цикл) и в биосинтезе аргинина.

ЦИТРУС , род деревьев и кустарников семейства рутовых. Ок. 15 видов, большинство которых известно только в культуре. Родина - Юго-Вост. Азия.

ЦИТРУСОВЫЕ КУЛЬТУРЫ , вечнозеленые растения рода цитрус, дающие сочные плоды. Наиболее распространены апельсин, грейпфрут, мандарин, лимон, цитрон, пампельмус.

ЦИТТАУ (Zittau) , город на юго-востоке Германии, земля Саксония, на р. Нейсе. 34 тыс. жителей (1991). Машиностроение, пищевкусовая, текстильная промышленность.

ЦИТТЕЛЬ (Zittel) Карл Альфред (1839-1904) , немецкий палеонтолог, иностранный член-корреспондент Петербургской АН (1896). Труды по ископаемым аммонитам, губкам и др. Систематизировал палеонтологические знания в капитальных справочных трудах.

ЦИФИРНЫЕ ШКОЛЫ (арифметические школы) , в 1714-44 в России государственные начальные общеобразовательные школы для мальчиков всех сословий, кроме крестьян. Обучали грамоте, письму, арифметике с началами геометрии. Преобразованы в гарнизонные, архиерейские и горнозаводские школы.

ЦИФРОВАННЫЙ БАС , см. Генерал-бас.

ЦИФРОВАЯ ВЫЧИСЛИТЕЛЬНАЯ МАШИНА (ЦВМ) , термин, употреблявшийся в 40-60-х гг. 20 в. применительно к вычислительным устройствам (главным образом электронным) для автоматической обработки данных, представленных с помощью цифр и (или) специальных символов. С кон. 60-х гг. общеупотребительным стал термин "ЭВМ" (или компьютер).

ЦИФРОВАЯ ЗАПИСЬ , способ записи информации, при котором регистрируемые на носителе сигналы преобразуются в последовательность кодовых (цифровых) комбинаций импульсов. Обеспечивает высокое качество (достоверность) воспроизводимых сигналов. Широко используется в вычислительной технике, электросвязи, телеметрии и др.; интенсивно развивается техника цифровой записи звука и изображения.

ЦИФРОВАЯ ИНДИКАТОРНАЯ ЛАМПА , электровакуумный прибор для отображения информации в виде светящихся изображений цифр и др. знаков. Используется в вычислительных устройствах, цифровых измерительных приборах и др. Наиболее распространены газоразрядные цифровые индикаторные лампы в виде ионного прибора тлеющего разряда с несколькими катодами (каждый в форме одного из изображаемых знаков) и анодом.

ЦИФРОВОЕ ТЕЛЕВИДЕНИЕ , система телевидения, в которой передаваемый телевизионный сигнал представляет собой последовательность кодовых (цифровых) комбинаций электрических импульсов. Обеспечивает высокое качество передачи телевизионных изображений, обладает повышенной помехоустойчивостью. При приеме цифровой телевизионный сигнал преобразуется в аналоговый с последующим воспроизведением изображения на экране обычного кинескопа.

ЦИФРОВОЙ ПРИБОР , измерительный прибор, в котором результаты измерения непрерывной величины (напряжения, силы тока, электрического сопротивления и др.) автоматически преобразуются в дискретные сигналы, отображаемые в виде чисел на цифровом индикаторе.

ЦИФРЫ (от позднелат . cifra), знаки для обозначения чисел. Первые цифры появились у египтян и вавилонян. У ряда народов (древние греки, финикияне, евреи, сирийцы) цифрами служили буквы алфавита, аналогичная система применялась и в России до 16 в. В средние века в Европе пользовались системой римских цифр (I, II, III, IV, V, VI и т. д.), основанной на употреблении особых знаков для десятичных разрядов I = 1, X = 10, С = 100, М = 1000 и их половин V = 5, L = 50, D = 500. Современные цифры (арабские) перенесены в Европу арабами в 13 в. (по-видимому, из Индии) и получили широкое распространение со 2-й пол. 15 в. В узком смысле слова цифрами называются знаки: 0, 1, 2, 3, 4, 5, 6, 7, 8, 9. См. также Счисление.

ЦИЦЕЙКА (Titeica) Щербан (1908-85) , румынский физик-теоретик, иностранный член АН СССР (1966). Труды по статистической физике, квантовой механике, физике атомного ядра и элементарных частиц.

ЦИЦЕРО , типографский шрифт, кегль (размер) которого равен 12 пунктам (4,51 мм).

ЦИЦЕРОН (Cicero) Марк Туллий (106-43 до н . э.), римский политический деятель, оратор и писатель. Сторонник республиканского строя. Из сочинений сохранились 58 судебных и политических речей, 19 трактатов по риторике, политике, философии и более 800 писем. Сочинения Цицерона - источник сведений об эпохе гражданских войн в Риме.

ЦИЦЕРОН Марк Туллий (Marcus Tullius Cicero) (3 января 106 , Арпинум - 7 декабря 43 до н. э., близ Кайеты, ныне Гаэта), римский оратор, политический деятель, философ. Автор многочисленных философских и юридических трактатов, писем и судебных речей, по которым учились красноречию многие поколения юристов древности, средних веков и нового времени.Происхождение и воспитаниеОтец Цицерона принадлежал к всадническому сословию; вместе с детьми он переселился в Рим, где они под наблюдением оратора Красса получили греческое образование. Большое влияние на воспитание Цицерона оказали поэт Архий, ораторы Марк Антоний, Сульпиций Руф, Аврелий Котта, философ-эпикуреец Федр, философ-стоик Диодот. Право Цицерон изучал под руководством братьев Муциев Сцевол - понтифика и авгура. Первую судебную речь "В защиту Росция" он произнес в 81 в деле против Хрисогона - любимого вольноотпущенника диктатора Суллы. В период разгула проскрипционных казней Суллы это был рискованный шаг со стороны Цицерона. Тем не менее он выиграл процесс и, спасаясь от гнева Суллы, удалился в Афины, где изучал греческую философию и ораторское искусство. Вернувшись после смерти Суллы в Рим, Цицерон в 76 получает должность квестора. Снабжая Рим во время дороговизны дешевым сицилийским хлебом, он своей умеренностью и честностью добивается любви сицилийцев.В 70 произносит знаменитую "Речь против Верреса", обвинив наместника Сицилии во взяточничестве, вымогательствах и прямом грабеже сицилийцев. Эта речь принесла Цицерону громкую славу, и в 69 народ избирает его курульным эдилом, а в 63 - консулом. В этот период были произнесены многие судебные речи; Цицерон никогда не брал денег за свои выступления, однако весьма неохотно брался за обвинительные речи (подавляющая часть его речей - речи защиты, а не обвинения). За всю свою долгую жизнь он составил более 100 речей, 56 из которых сохранились полностью, от 20 уцелели только фрагменты, еще 35 мы знаем лишь по заглавиям.Заговор КатилиныКонсульство 63 года стало апогеем политического успеха Цицерона. Ему удалось раскрыть заговор Катилины, стремившегося захватить в Риме власть, устроив предварительно поджоги и расправу над политическими противниками. Убить Цицерона заговорщикам не удалось, сам же консул в нескольких сенатских речах против Катилины, ставших хрестоматийными примерами политического ораторского искусства, добился осуждения и казни заговорщиков. Раскрытие заговора принесло Цицерону громкую славу, даже неподкупный Катон назвал его "отцом отечества". Однако чрезмерное тщеславие Цицерона, вынуждавшее его во всех своих речах превозносить самого себя, вызывало у многих недовольство. Этим недовольством воспользовались политические противники Цицерона, в частности сторонники Юлия Цезаря. В апреле 58 ставленник Цезаря плебейский трибун Клодий добился принятия направленного против Цицерона закона, который осуждал всякого магистрата, казнившего римского гражданина без суда, на изгнание. Не дожидаясь обвинения, Цицерон удалился в добровольное изгнание. Имущество его было конфисковано.Уже в сентябре 57 Цицерон был возвращен из изгнания, однако силы его были надломлены. Он сознает бессилие сената перед триумвирами и ищет благосклонности Помпея и Цезаря. В 51 он был назначен наместником Киликии, где, одержав победу над разбойничими племенами Амана, получил от войска почетный титул "императора". Во время гражданской войны он присоединяется к Помпею, после битвы при Фарсале возвращается в Италию, получив в октябре 47 прощение Цезаря. В этот период Цицерон удаляется от общественных дел и, занимаясь философией, пишет многочисленные трактаты.ТрактатыСамый ранний трактат "Риторика" был написан Цицероном еще в юношестве (83). Его трактат в 3 книгах "Об ораторе" (55) до настоящего времени служит учебным пособием судебной риторики. К 46 относится книга "Брут" по истории ораторского искусства. Из трактатов по философии права особое значение имеют 6 книг "О государстве" (53), 6 книг "О законах" (51), 3 книги "Об обязанностях" (44). В 46-45 были написаны философские трактаты "О пределах добра и зла", "Тускуланские беседы", "О старости", "О дружбе", религиозно-философские сочинения "О природе богов", "О дивинации", "О судьбе" и др. Из несохранившихся сочинений известны его труды "О гражданском праве", "Об авгурах", "О славе", "О философии", "Об укреплении государства" и т. д.Гибель ЦицеронаУбийство Цезаря 15 марта 44 пробуждает в Цицероне надежды на возрождение республики, и он возвращается в Рим к активной политической деятельности. Приняв сторону Октавиана, он с сентября 44 по апрель 43 произносит в сенате и народном собрании свои знаменитые "Филиппики" - обвинительные речи против Антония. Однако Октавиан предает своего сторонника, и при заключении его триумвирата с Антонием и Лепидом (октябрь 43) Цицерон вместе с 16 другими видными республиканцами попадает в проскрипционные списки. При попытке к бегству в начале декабря он был убит. Его голова и правая рука были доставлены обрадованному Антонию, который поместил их на ораторской трибуне римского форума.Слава Цицерона-оратора не померкла в веках: у него учились и ему подражали отцы Церкви Лактанций, Амвросий Медиоланский, Августин, писатели Возрождения Петрарка и Боккаччо, французские просветители Дидро, Вольтер, Монтескье, Ж. Ж. Руссо и многие другие.Сочинения:Диалоги. О государстве. О законах. М., 1966.О старости. О дружбе. Об обязанностях. М., 1975.Философские трактаты. М., 1985.Речи. М., 1993. Т. 1-2.Письма. М., 1994. Т. 1-3.Литература:Плутарх. Сравнительные жизнеописания. М., 1964. Т. 3. С. 158-192.Утченко С. Л. Цицерон и его время. М., 1972.Gelzer M. Cicero. Wiesbaden, 1969.Л. Л. Кофанов

ЦИЦИАНОВ Павел Дмитриевич (1754-1806) , князь, российский генерал от инфантерии (1804). С 1802 главноначальствующий в Грузии, руководил присоединением к России Имеретии, Мегрелии, Гянджинского, Карабахского, Шекинского и Ширванского ханств. Убит при переговорах с бакинским ханом.

ЦИЦИКАР , город в Северо-Вост. Китае, пров. Хэйлунцзян, на р. Нуньцзян. 1,1 млн. жителей (1990). Крупный транспортный узел. Машиностроение, металлургия. Пищевая, деревообрабатывающая промышленность, производство оптического стекла.

ЦИЦИН Николай Васильевич (1898-1980) , российский ботаник и селекционер, академик АН СССР (1939) и ВАСХНИЛ (1938), дважды Герой Социалистического Труда (1968, 1978). Труды по отдаленной гибридизации сельскохозяйственных растений. Ленинская премия (1978), Государственная премия СССР (1943).

ЦКБ-29 (Центральное конструкторское бюро) НКВД , название опытно-конструкторской организации авиационного профиля, существовавшей при советских органах внутренних дел. Образовано в 1939, по аналогии с существовавшими ранее конструкторскими бюро при ОГПУ (ЦКБ-39). К концу 30-х гг. в СССР в заключении находились едва ли не все крупнейшие авиаконструкторы, организаторы производства, разработчики авиационного вооружения и т. д., которые и использовались для работы в этих учреждениях. ЦКБ-29 находилось на территории современного Авиационного научно-технического комплекса им. А. Н. Туполева. Здесь в 4-х отделах под руководством А. Н. Туполева, В. М. Мясищева, В. М. Петлякова и Д. Л. Томашевича были созданы проекты бомбардировщиков (Пе-2, Ту-2 и др.) и истребителей. На положении заключенных трудились также В. Л. Александров, С. М. Егер, С. П. Королев, А. В. Надашкевич, А. И. Путилов, А. М. Черемухин, В. А. Чижевский и многие другие (всего более 120 человек). Использовался также труд вольнонаемных сотрудников. Петляков и его сотрудники были освобождены в 1940, большинство остальных - в годы войны.

ЦНА , река в центре Европейской части России, левый приток Мокши (бас. Оки). 451 км, площадь бассейна 21,5 тыс. км2. Средний расход воды в среднем течении 46 м3/с. На Цне - малые ГЭС; города Тамбов, Моршанск и др.

ЦНОРИ , город (с 1965) в Грузии, в долине р. Алазани. Железнодорожная станция (Цнорис-Цхали). 3 тыс. жителей (1991). Механический завод; пищевкусовая (в т. ч. винодельческая) промышленность.

ЦОИЗИТ , минерал подкласса островных силикатов, Ca2Al3[SiO4][Si2O7]O(OH). Серые, зеленоватые агрегаты. Твердость 6; плотность ок. 3,5 г/см3. Метаморфогенный; продукт гидротермального изменения плагиоклаза.

ЦОКОЛЬ (от итал . zoccolo), нижняя, обычно несколько выступающая часть наружной стены здания, сооружения, памятника и т. д., лежащая на фундаменте.

ЦОКОЛЬ , в электро- и радиотехнике - конструктивная часть лампы (накаливания, электронной); служит для ее установки (в патроне, ламповой панели) и обеспечения гальванической связи ее внутренних элементов (нити накала, электродов) с внешней электрической цепью.

ЦОКОРЫ , род млекопитающих отряда грызунов. Длина тела до 27 см, хвоста до 7 см. 5 видов, в Азии; в России 3 вида, от Зап. Сибири до Приморья. Ведут подземный образ жизни. Сложноустроенные норы достигают длины 40 м и глубины 1-1,5 м.

ЦОРН (Zorn) Андерс (1860-1920) , шведский живописец и график. Виртуозно владея техникой живописи и офорта, передавал эффекты освещения в сценах сельской, городской жизни и портретах ("Танец в Иванову ночь", 1897).

ЦОЦИЛИ (социль) , индейский народ группы майя в Мексике (шт. Чьяпас). 125 тыс. человек (1992). Верующие - католики.

ЦРЕС (Cres) , остров в северной части Адриатического м., близ п-ова Истрия, в Хорватии. 404 км2. Высота до 650 м. Сады, виноградники. Морские курорты.

ЦРНЯНСКИЙ Милош (1893-1977) , сербский писатель. В романе "Дневник о Чарноевиче" (1921) - настроения "потерянного поколения"; историко-философский роман-эпопея из жизни сербского народа 18 в. "Переселения" (кн. 1-2, 1929-57); "Роман о Лондоне" (кн. 1-2, 1971).

ЦРУ , см. Центральное разведывательное управление США.

ЦСКА , см. Центральный спортивный клуб Армии.

ЦУ , город в Японии, на юге о. Хонсю, адм. ц. префектуры Миэ. 157 тыс. жителей (1992). Машиностроительная, текстильная и др. промышленность. 2 университета.

ЦУБА , на японских мечах круглая или овальная металлическая пластина (гарда), отделяющая рукоятку от лезвия. Цубы обычно украшались орнаментом и изображениями (ажурная резьба, насечка, инкрустация).

ЦУБОУТИ Сее (1859-1935) , японский писатель. Трактат "Сущность романа" (1885). Роман "Нравы студентов нашего времени" (1886) - первый опыт реалистического изображения жизни в японской литературе. Перевел сочинения У. Шекспира.

ЦУГ (от нем . Zug - шествие), запряжка, в которой лошади идут гуськом или парами, одна за другой.

ЦУГАРУ (Сангарский) , прол. между островами Хонсю и Хоккайдо (Япония), соединяет Японское м. с Тихим ок. Ок. 96 км, наименьшая ширина 18 км. Наименьшая глубина на фарватере 110 м. Главные порты - Хакодате и Аомори. Под Цугару сооружен самый длинный в мире транспортный тоннель (ок. 53,8 км).

ЦУГТРОМБОН , раздвижной тромбон.

ЦУГЦВАНГ (нем . Zugzwang, от Zug - ход и Zwang - принуждение), положение в шахматной партии, при котором соперник вынужден сделать невыгодный ход. При цугцванге у одной из сторон или у обеих сразу (взаимный цугцванг) нет полезных ходов и любой ход ведет к ухудшению собственной позиции.

ЦУКАТЫ (польск . cukaty, от cukier - сахар), целые плоды или кусочки их, сваренные в сахарном сиропе и подсушенные, покрыты сахарной корочкой (глазированные) либо обсыпаны сахаром (напр., сухое киевское варенье).

ЦУКЕРМАН Вениамин Аронович (1913-93) , российский рентгенотехник, основатель отечественной импульсной рентгенографии. Автор первых работ по рентгенографическому исследованию явлений взрыва и детонации. Создатель оригинальной рентгенотехники. Ленинская премия (1960). Государственная премия СССР (1946, 1949, 1955, 1978).

ЦУККАРО (Zuccaro) Таддео (1529-66) , итальянский живописец, представитель позднего маньеризма. Работал во Франции, в Антверпене, в Англии (карандашный портрет королевы Елизаветы I). Фрески в Зале Реджа в Ватикане и на вилле Фарнезе в Капрарола.

ЦУККАРО (Цуккари) (Zuccaro) Федерико (ок . 1540/43-1609), итальянский живописец и теоретик искусства, младший брат Таддео Цуккаро. Работал в Ватикане и в Испании, часто принимал участие в заказах брата. В 1593 в собственном палаццо в Риме основал художественную Академию св. Луки и последние годы целиком посвятил теории искусства (особенно, теории рисунка как основы всякого искусства). В 1607 - книга "Идея скульпторов, живописцев и архитекторов".

ЦУККЕРМАН Виктор Абрамович (1903) , российский музыковед, заслуженный деятель искусств РСФСР (1966), доктор искусствоведения (1958). Труды в области анализа музыкальных произведений, стилей, форм, жанров. Профессор Московской консерватории (с 1939).

ЦУККИ (Zucchi) Вирджиния (1847-1930) , итальянская артистка балета, педагог. Выступала во многих странах, в 1885-92 гастролировала в России. Исполняла ведущие партии в постановках Мариинского театра в Санкт-Петербурге. Была выдающейся виртуозной танцовщицей.

ЦУКУЕМИ , в японской мифологии божество луны.

ЦУЛУКИДЗЕ , название г. Хони в Грузии в 1936-89.

ЦУНАМИ (япон .), морские волны, возникающие главным образом в результате сдвига вверх или вниз протяженных участков морского дна при подводных и прибрежных землетрясениях. Скорость распространения цунами от 50 до 1000 км/ч; высота в области возникновения от 0,1 до 5 м, у побережий от 10 до 50 м и более. Цунами производят опустошительные разрушения на суше (напр., в 1933 у берегов Японии).

ЦУРРИ (Curri) Байрам (1862-1925) , один из руководителей антиосманской вооруженной борьбы в Сев. Албании в 1910-12, Албанского восстания 1912; участник буржуазно-демократической революции 1924, военный министр в демократическом правительстве Ф. Ноли. Убит в сражении с войсками А. Зогу.

ЦУСИМА , группа островов в Корейском прол., территория Японии. Ок. 700 км2. Высота до 649 м. Рыболовство.

ЦУСИМСКИЙ ПРОЛИВ , см. Восточный проход.

ЦУСИМСКОЕ СРАЖЕНИЕ , 14-15 (27-28).5.1905, в Корейском прол. у о. Цусима во время русско-японской войны. Японский флот (адмирал Х. Того), имевший превосходство в силах, артиллерии и скорости, разгромил 2-ю российскую Тихоокеанскую эскадру (вице-адмирал З. П. Рождественский). После Цусимского сражения Россия была вынуждена начать мирные переговоры.

ЦУСИМСКОЕ ТЕЧЕНИЕ , теплое течение в Тихом ок., проходящее с юга на север в восточной части Японского м.; ветвь течения Куросио.

ЦУЦУГАМУШИ , острое инфекционное заболевание человека (лихорадка, нарушение сознания, сыпь) с выраженной природной очаговостью. Вызывается риккетсиями. Резервуар инфекции - дикие грызуны и клещи. Человек заражается при укусах клещей.

ЦФАСМАН Александр Наумович (1906-71) , российский композитор, пианист, дирижер, заслуженный артист РСФСР (1957). Один из основоположников советского джаза. Оркестровые пьесы, концерты для фортепиано с джазовым и эстрадным оркестром, пьесы для фортепиано, песни, музыка к спектаклям и фильмам.

ЦХАКАЯ , название г. Сенаки в Грузии в 1976-89 (в 1933-76 Миха Цхакая).

ЦХАКАЯ Михаил (Миха) Григорьевич (1865-1950) , грузинский политический деятель. В 1892-93 участвовал в организации "Месаме-даси". В 1923-30 один из председателей ЦИК ЗСФСР, председатель Президиума ЦИК Грузинской ССР. С 1920 член ИККИ.

ЦХАЛТУБО , город (с 1953) в Грузии, близ г. Кутаиси. Железнодорожная станция. 21,6 тыс. жителей (1991). Заводы: химический, по производству хрусталя и др. Пищевая промышленность. Бальнеологический курорт.

ЦХИНВАЛИ (в 1934-61 Сталинири) , город (с 1922), центр Южной Осетии, Грузия, на р. Б. Лиахви. Железнодорожная станция. 42,6 тыс. жителей (1991). Электротехническая, металлообрабатывающая, легкая, пищевая промышленность и др. Педагогический институт. Театр.

ЦЫ , жанр китайской лирики. Стихи цы пишутся на определенные мелодии, имеют строки разной длины. Возник во 2-й пол. 8 в. на основе народного песенного творчества. Расцвет в 10-12 вв. Стихи в жанре Цы - главным образом пейзажная или интимная лирика; для них характерны созерцательность, обилие намеков.

ЦЫБИКОВ Гонбочжаб Цэбекович (1873-1930) , российский этнограф и языковед. Работы по монгольской и тибетской филологии, этнографии тибетцев.

ЦЫБИН Владимир Дмитриевич (1932) , русский писатель. Память о военном детстве, нравственная проблематика в сборниках стихов "Медовуха" (1960), "Ау!" (1967), "Бессонница сердца" (1976), "Травы детства", "Ясь" (оба 1982). Лирическая проза.

ЦЫБИН Павел Владимирович (р . 1905), конструктор авиационной и ракетно-космической техники. В 1940-48 главный конструктор ряда авиационных заводов. Создатель т. н. "летающих лабораторий" ЛЛ-1 и ЛЛ-2 для исследования аэродинамики самолетов на трансзвуковых скоростях, разрабатывал конструкцию сверхзвукового дальнего бомбардировщика. С 1961 заместитель С. П. Королева.

ЦЫБУЛЬСКИЙ Наполеон (Никодим) Осипович (1854-1919) , российский физиолог, профессор (1885). С 1885 в Польше. Разработал методы исследования и приборы, позволяющие определить скорость движения и массу крови в различных органах и сосудах. Одним из первых применил (1880) внутривенное вливание солевых растворов и обнаружил (1894) физиологическое действие экстрактов надпочечников - адреналина и адреналиноподобных веществ.

ЦЫГАНЕ (самоназвание - рома) , энтическая общность; живут во многих странах. Предки - выходцы из Индии (кон. 1-го тыс. н. э.). Общая численность ок. 2,62 млн. человек (1992); в Российской Федерации 153 тыс. человек (1989). Язык цыганский.

ЦЫГАНОВ Дмитрий Михайлович (1903-92) , российский скрипач, педагог, народный артист СССР (1979). В 1923-1977 участник квартета им. Л. Бетховена. Профессор Московской консерватории (с 1935). Государственная премия СССР (1946).

ЦЫГАНСКИЙ РОМАНС , разновидность русского романса, сложившаяся к сер. 19 в. в исполнительской практике певцов и гитаристов из петербургского и московского цыганских хоров. Подчеркнутая эмоциональность, декламационность мелодии, в поздних образцах - преувеличенная патетическая "надрывность".

ЦЫГАНСКИЙ ТЕАТР "РОМЭН" , см. Московский театр Ромэн".

ЦЫГАНСКИЙ ЯЗЫК , относится к индийской группе индоевропейской семьи языков. Цыгане пользуются главным образом письменностью тех народов, среди которых живут.

ЦЫДЕНДАМБАЕВ Чимит-Доржи (1918-1977) , бурятский писатель. Романы "Доржи, сын Банзара" (1953), "Вдали от родных степей" (1957-58). Стихи, поэмы ("Гвардеец", 1945), рассказы, повесть "Год начинается с весны" (1973).

ЦЫДЫНЖАПОВ Гомбожап Цыдынжапович (1905-80) , бурятский актер, режиссер, драматург, народный артист СССР (1940). На сцене с 1927. Один из основоположников бурятского профессионального театра. С 1934 в Бурятском драматическом театре (с 1939 - музыкально-драматический театр). С 1948 главный режиссер Театра оперы и балета (до 1960) и Театра драмы им. Намсараева (Улан-Удэ). Автор пьес, киносценариев. Государственная премия СССР (1949).

ЦЫМБАЛ Евгений Васильевич (р . 1949), российский сценарист и режиссер. Поставил фильмы: "Защитник Седов" (1988), "Повесть непогашенной луны" (1990) и др. Снимался как актер в фильмах "Жестокий романс" и "Забытая мелодия для флейты" Э. А. Рязанова.

ЦЫПКИН Яков Залманович (1919) , российский ученый, академик РАН (1991; академик АН СССР с 1990). Труды по теории импульсных, релейных и др. систем управления. Ленинская премия (1960).

ЦЫПЛАКОВА Елена Октябревна (р . 1958), российская актриса и кинорежиссер. Снималась в фильмах: "Не болит голова у дятла" (1974) и "Ключ без права передачи" (1976) Д. К. Асановой, "Мы из джаза" (1983) К. Г. Шахназарова, "Сукины дети" (1991) Л. А. Филатова и др. Поставила фильмы: "Камышовый рай" (1989), "На тебя уповаю" (1992) и др.

ЦЫСИ (Цы Си) (1835-1908) , маньчжурская императрица, фактически стоявшая у власти в Китае в 1861-1908.

ЦЫТОВИЧ Николай Александрович (1900-84) , российский мерзлотовед, член-корреспондент АН СССР (1943), Герой Социалистического Труда (1980). Труды по механике мерзлых грунтов. Государственная премия СССР (1950).

ЦЭВЭГМЭД (Цэбэгмид) Дондогийн (1915) , монгольский писатель, ученый. Стихи, поэмы, рассказы, повести "Ученик Ганбат" (1940), "Встреча с детством" (1969) посвящены молодому поколению. Книга очерков "В Заалтайской Гоби" (1963). Роман "Первый учитель" (1982).

ЦЭДЭВ Доджоогийн (р . 1940), монгольский писатель. Сборник стихов "Думы" (1979), поэма "Ритм сердца" (1984); в книге повестей, рассказов, прозаических миниатюр "Пятый перевал" (1983) - осмысление нового и традиционного в жизни нескольких поколений.

"ЦЭНДЭРИКЭ" (Tandarica) , румынский театр кукол, основан в 1945 в Бухаресте. Современное название с 1948. Один из организаторов театра - М. Никулеску.

ЦЭРЭН Чойдогийн (1940) , монгольский физик-теоретик, академик и президент Монгольской АН (с 1982). Основные труды по ядерной физике.

ЦЭРЭНДОРЖ Балингийн (1868-1928) , премьер-министр МНР с 1923. В 1915-19 министр иностранных дел автономной Монголии. С 1921 заместитель премьер-министра и министр иностранных дел Монголии.

ЦЮАНЬЧЖОУ (Цзиньцзян) , город на юго-востоке Китая, в пров. Фуцзянь, порт у Тайваньского прол. Восточно-Китайского м., в устье р. Цзиньцзян. 185 тыс. жителей (1990). Пищевая, текстильная промышленность. Рыболовство.

ЦЮЙ ЦЮБО (1899-1935) , генеральный секретарь ЦК КПК с августа 1927 до июня 1928. В руководстве КПК с 1927. Казнен гоминьдановскими властями. Стихи, публицистика, переводы произведений русской классической и советской литературы.

ЦЮЙ ЮАНЬ (ок . 340 - ок. 278 до н. э.), китайский поэт. Внес в китайскую литературу тему возвышенных человеческих чувств, преданности моральным идеалам ("Смерть за родину", "Плачу по столице Ину", поэма-элегия "Скорбь отверженного" и др.). Создал поэтический жанр чуцы ("чуские строфы"), совершил переход от фольклорной поэзии к более высоким ступеням словесного искусства.

ЦЮНСАН , в китайской мифологии чудесное дерево, растущее на западе.

ЦЮРИХ (Zurich) , город в Швейцарии, административный центр кантона Цюрих, на р. Лиммат и Цюрихском оз. 343 тыс. жителей (1992), с пригородами 835 тыс. жителей. Международный аэропорт. Главный промышленный и торгово-финансовый центр. Машиностроение, химическая, легкая, деревообрабатывающая, полиграфическая, пищевая промышленность. Университет. Первоначально римское укрепление, как город упоминается впервые в 929. Романско-готические соборы: Гросмюнстер (12-15 вв.) и Фраумюнстер (13-14 вв.), ратуша (17 в.), барочные дома гильдий (17-18 вв.).

ЦЮРИХСКИЕ ДОГОВОРЫ 1859 , между Францией, Австрией и Сардинским королевством. Закрепили Виллафранкское перемирие 1859, завершившее австро-итало-французскую войну 1859 передачей Сардинскому королевству Ломбардии.

ЦЮРИХСКИЙ УНИВЕРСИТЕТ , Швейцария, основан в 1833. В нач. 90-х гг. св. 19 тыс. студентов.

ЦЮРИХСКОЕ ОЗЕРО , в Швейцарии, в древнеледниковой котловине у северных подножий Альп, на высоте 406 м. 88,5 км2. Длина 40 км (разделено железнодорожной дамбой на 2 бассейна), глубина до 143 м. Сток в р. Ааре (басс. Рейна). Судоходство. Курорты.

ЦЮРИХСКО-ЛОНДОНСКИЕ СОГЛАШЕНИЯ 1959 , греко-турецкое соглашение о создании Республики Кипр (11.2.1959; подписано в Цюрихе) и документ, подписанный на его основе 19.2.1959 в Лондоне. Документ определил принципы государственного устройства и международный статут Кипра.

ЦЮРУПА Александр Дмитриевич (1870-1928) , российский политический деятель. С 1917 заместитель наркома, с 1918 нарком продовольствия РСФСР. С 1921 заместитель председателя СНК и СТО РСФСР, с 1922 - СССР, одновременно в 1922-23 нарком РКИ. В 1923-25 председатель Госплана СССР. В 1925-26 нарком внешней и внутренней торговли СССР.

ЦЮРУПИНСК (до 1928 Алешки) , город на Украине, Херсонская обл., в 9 км от ж.-д. ст. Цюрупинск, пристань на р. Конка (рукав Днепра). 26 тыс. жителей (1991). Целлюлозно-бумажные, маслодельные заводы и др. предприятия. Назван по имени А. Д. Цюрупы. Основан в 1784.

ЦЯВЛОВСКИЙ Мстислав Александрович (1883-1947) , российский литературовед, доктор филологических наук. Исследовал жизнь и творчество А. С. Пушкина; редактор и комментатор многих собраний сочинений поэта (в т. ч. академического издания 1937-59).

ЦЯНЬЛУН (1711-99) , император в 1736-96 маньчжурской династии Цин в Китае. При Цяньлуне велись многочисленные завоевательные войны.

ЦЯО ШИ (1924) , председатель Постоянного комитета Всекитайского собрания народных представителей с 1993. С 1985 в руководстве КПК. Секретарь Центральной комиссии по проверке дисциплины КПК с 1987. В 1986-88 заместитель премьера Государственного совета КНР.


Ч , двадцать пятая буква русского алфавита; восходит к кириллической букве Y ("червь"), имевшей, кроме звукового, также цифровое значение 90

Ч-ЧЯЯ

Ч , двадцать пятая буква русского алфавита; восходит к кириллической букве Y ("червь"), имевшей, кроме звукового, также цифровое значение 90.

ЧААДАЕВ Петр Яковлевич (1794-1856) , российский мыслитель и публицист. Участвовал в Отечественной войне 1812, в 1821 принят в Северное общество декабристов, в 1823-26 за границей. Философско-исторические взгляды сложились под влиянием идей католического провиденциализма и социального христианства (Ф. Ламенне и др.). В главном сочинении - "Философических письмах" (написаны в 1829-31) высказал мысли об отлученности России от всемирной истории, о духовном застое и национальном самодовольстве, препятствующих осознанию и исполнению ею предначертанной свыше исторической миссии. За публикацию первого из писем (1836) журнал "Телескоп" был закрыт, а Чаадаев "высочайшим повелением" был объявлен сумасшедшим. В "Апологии сумасшедшего" (1837), написанной в ответ на обвинения, выразил веру в историческую будущность России.

ЧААТАС , местное название родовых могильников енисейских кыргызов (киргизов) 6-9 вв. в Минусинской котловине.

ЧАБРЕЦ , то же, что тимьян.

ЧАБУКИАНИ Вахтанг Михайлович (1910-92) , российский и грузинский артист балета, балетмейстер, народный артист СССР (1950). Работал в Театре оперы и балета им. Кирова, Грузинском театре оперы и балета им. Палиашвили. Вводил в классический балет элементы народного грузинского танца. Ленинская премия (1958), Государственная премия СССР (1941, 1948, 1951).

ЧАВАЙН Сергей Григорьевич (1888-1942) , марийский писатель. Стихи, поэмы, пьесы ("Пасека", 1928, "Акпатыр", 1935). Драматические перипетии в жизни дореволюционной марийской деревни в романе "Элнет" (ч. 1-2, опубликован в 1936-63). Репрессирован; реабилитирован посмертно.

ЧАВДАР Елизавета Ивановна (р . 1925), украинская певица (лирико-колоратурное сопрано), народная артистка СССР (1952). В 1948-68 в Украинском театре оперы и балета.

ЧАВЕС (Chavez) Карлос (1899-1978) , мексиканский композитор, дирижер, педагог. Основатель (1928) и руководитель (до 1949) симфонического оркестра Мехико (позже - Национальный симфонический оркестр). Генеральный директор Национального института изящных искусств и литературы (1947-52). Один из основоположников современной композиторской школы Мексики. Балеты, симфонии, в т. ч. "Индейская" (1936), произведения для оркестра и др.

ЧАВИН (Chavin) , археологическая культура кон. 2-го - 1-й пол. 1-го тыс. до н. э. в Перу. Название по селению Чавин-де-Уантар. Храмовые постройки, произведения скульптуры и др.

ЧАВЧАВАДЗЕ Александр Гарсеванович (1786-1846) , грузинский поэт. Зачинатель романтизма в грузинской поэзии. Основная тема творчества - исторические судьбы Грузии (стихотворение "Озеро Гокча", 1841, "Кавказ", опубликовано в 1852). Мастер любовной лирики.

ЧАВЧАВАДЗЕ Илья Григорьевич (1837-1907) , грузинский писатель. Вместе с А. Р. Церетели стоял во главе национально-освободительного движения 60-х гг. Поэмы "Видение" (1859), "Отшельник" (1883) о бесправии трудового народа; сатирическое обличение помещичьего быта в повести "Человек ли он?" (1859-63).

ЧАВЧАВАДЗЕ Тамара Ираклиевна (1896-1968) , грузинская актриса, народная артистка Грузии (1943). С 1922 в грузинском Театре им. Руставели, Театре им. Марджанишвили (Тбилиси), с 1964 в Сухумском театре и др. Снималась в кино.

ЧАВЫЧА , проходная рыба семейства лососевых. Длина ок. 1 м, весит 8-10 кг (иногда до 50 кг). В северной части Тихого океана, главным образом у берегов Сев. Америки (на юге до Калифорнии), реже у азиатского побережья. Ценный объект промысла, акклиматизации и разведения.

ЧАГАТАЙ , см. Джагатай.

ЧАГАТАЙСКИЙ УЛУС , см. Джагатайский (Чагатайский) улус.

ЧАГАТАЙСКИЙ ЯЗЫК , средневековый среднеазиатско-тюркский письменно-литературный язык, достигший наибольшего оформления и единообразия как язык классический в тимуридских уделах во 2-й пол. 15-16 вв. Среди тюркологов нет единства в толковании чагатайского языка и определении его временных границ.

ЧАГИН Борис Александрович (1899-1987) , российский философ, член-корреспондент АН СССР (1960). Основные труды по истории марксистско-ленинской философии и социологии, историческому материализму.

ЧАГОВЕЦ Василий Юрьевич (1873-1941) , украинский физиолог, академик АН Украины (1939). Предложил первую ионную теорию биоэлектрических явлений. Экспериментально обосновал теорию раздражающего действия электрического тока.

ЧАГОС (Chagos) , архипелаг из 5 групп коралловых атоллов (в т. ч. Диего-Гарсиа) в Индийском ок.; владение Великобритании. Ок. 200 км2. Рыболовство, вывоз копры.

ЧАД , Республика Чад (Republique du Tchad), государство в Центр. Африке. 1284 тыс. км2. Население 6,1 млн. человек (1993); народности тубу, сари, багирми, хауса; арабы. Городское население - 32% (1990). Официальные языки - французский, арабский. Верующие - мусульмане, христиане, приверженцы местных традиционных верований. Административно-территориальное деление: 14 префектур. Столица - Нджамена. Глава государства - президент. Законодательный орган - Высший Совет переходного периода. Большая часть территории - равнина; на севере - нагорье Тибести (высота до 3415 м). Климат на севере тропический пустынный, на юге субэкваториальный. Среднемесячные температуры от 15 до 35 °С. Осадков от 100 до 1000 мм в год. Главная судоходная река - Шари. Оз. Чад. Пустыни на севере, саванны на юге. Национальные парки - Закума, Манза. С 1904 территория Чада в составе французской колонии Убанги-Шари - Чад, в 1914 выделена в отдельную колонию. С 1960 независимая республика. В 1975 произошел военный переворот. В стране неоднократно возобновлялись военные действия между различными военно-политическими группировками. В декабре 1990 к власти пришло Патриотическое движение спасения, объявившее о намерении ввести многопартийную демократическую систему. Чад - экономически слаборазвитая аграрная страна. Доля в ВВП (1989, %): сельское хозяйство 41,4, промышленность и строительство 16,8. Основа сельского хозяйства - хлопководство и животноводство. Возделывают также просо, сорго, рис, арахис и др. В оазисах - финиковая пальма. Св. 1/3 населения занимается кочевым и полукочевым скотоводством. Рыболовство. Предприятия по переработке сельскохозяйственного сырья и текстильные. Добывают соду в оз. Чад. Производство электроэнергии 85 млн. кВт.ч (1991). Длина автодорог 40 тыс. км, железной дороги нет. Экспорт: хлопок, скот, мясо, кожи. Основные внешнеторговые партнеры: Португалия, Франция, Германия, США, Япония. Денежная единица - франк КФА (Африканского финансового сообщества).

ЧАД (Tchad , Chad), бессточное слабосолоноватое озеро в Африке (на территории Нигера, Нигерии, Чада и Камеруна). От 10 до 26 тыс. км2 (во влажный сезон), глубина 4-11 м. Впадают реки Шари и Комадугу-Йобе. Рыболовство.

ЧАДАН , город (с 1945) в Российской Федерации, Тува, в западной части Тувинской котловины, на р. Чадан. 10,8 тыс. жителей (1989). Маслозавод. Близ Чадана - добыча каменного угля.

ЧАДОБЕЦ , река на Среднесибирском плоскогорье, правый приток Ангары. 647 км, площадь бассейна 19,7 тыс. км2. Средний расход воды ок. 100 м3/с.

ЧАДРА (тюрк .), легкое женское покрывало у мусульман, закрывающее фигуру с головы до ног. Надевается при выходе из дома.

ЧАДСКИЕ ЯЗЫКИ , ветвь афразийских языков. Распространены на севере Нигерии, Камеруна, на западе Республики Чад, на юге Нигера. По одной из современных классификаций, делятся на 3 группы: западную (хауса, ангасские, боле и др.), центральную (логоне и другие языки, котоко, марги, бата, хиги, мандара, мусгой, матакам, гидер, музгу, маса и др.), восточную (сомрай, сокоро, муби и др.). Письменность имеет язык хауса.

ЧАДЫР-ЛУНГА (Ciadir-Lunga) , город (с 1958) в Молдавии, на р. Лунга. Железнодорожная станция. 23,3 тыс. жителей (1991). Пищевкусовая (в т. ч. винодельческая, табачная) промышленность; завод электротермического оборудования, ковровая фабрика.

ЧАЗОВ Евгений Иванович (р . 1929), российский терапевт, академик АН СССР (1979) и АМН (1971), Герой Социалистического Труда (1978). Труды по инфаркту миокарда и другим проблемам кардиологии. Министр здравоохранения СССР в 1987 - 90. Ленинская премия (1982), Государственная премия СССР (1969, 1976).

ЧАЗЫ заповедник в Российской Федерации , Хакасия. Основан в 1991. Площадь 24,1 тыс. га. Участки целинных степей на юге Вост. Сибири (от опустыненных и песчаных до луговых с богатым растительным покровом). Многочисленны лысуха, чомга, ширококлювка, чайка, черноголовый хохотун и другие околоводные и водоплавающие птицы; в степи - журавль-красавка.

ЧАЙ (тюрк .), название горных рек на Кавказе, часто текущих в ущельях, напр. Геокчай, Карачай.

ЧАЙ (продукт) , получают (обычно завяливанием, скручиванием, ферментацией, сушкой) из листьев, стеблей растения чай. Содержит кофеин, эфирное масло, дубильные вещества, витамин С и др. Выпускают чай байховый (рассыпной) и прессованный (кирпичный, плиточный). В зависимости от способа обработки листа различают черный чай, зеленый чай (кок-чай), желтый чай, красный чай (оолонг).

ЧАЙ , род тропических вечнозеленых многолетних растений семейства чайных, часто присоединяемый к роду камелия. 2 вида: чай китайский (китайской и японской разновидности) - кустарник высотой до 3 м, в горных районах Юго-Вост. Азии; чай ассамский (включает цейлонский чай - естественный гибрид китайского чая с ассамским) - дерево высотой до 10-15 м, в лесах Ассама (Индия). Оба вида распространены в культуре. В России и Грузии на основе китайского чая получены селекционные сорта чая: "Краснодарский", "Грузинский" первый, второй и др. (названы по месту производства). "Индийский", "Цейлонский", "Вьетнамский", "Китайский" - названия импортируемых в Россию сортов чая.

ЧАЙКИ (чайковые) , семейство птиц отряда ржанкообразных. Крылья приспособлены к длительному маневренному полету. Хорошо плавают. Длина от 20 до 80 см. 3 подсемейства: крачки, собственно чайки (св. 40 видов) и водорезы (3 вида, в тропиках). Св. 80 видов, распространенных широко. В России ок. 30 видов: реликтовая, розовая, белая и ряд других видов; редки, охраняются.

ЧАЙКИНА Елизавета Ивановна (1918-41) , один из руководителей подполья в Великую Отечественную войну, Герой Советского Союза (1942, посмертно). С 1939 секретарь Пеновского (с 1941 подпольного) РК ВЛКСМ (ныне Тверская обл.). Казнена фашистами.

ЧАЙКОВ Иосиф Моисеевич (1888-1979) , российский скульптор, заслуженный деятель искусств России (1959), профессор. Монументально-декоративные работы отмечены динамикой композиции ("Футболисты", 1928-38).

ЧАЙКОВСКАЯ Елена Анатольевна (р . 1939), российская спортсменка (фигурное катание), заслуженный тренер СССР (1970), балетмейстер. Заслуженный деятель искусств России (1994). Чемпионка СССР (1957). С 1993 главный тренер сборной команды России.

ЧАЙКОВСКИЙ , город (с 1962) в Российской Федерации, Пермская обл., на Воткинском вдхр. Железнодорожная станция (Сайгатка). 88,5 тыс. жителей (1993). Завод синтетического каучука, комбинат шелковых тканей. Металлообработка, деревообработка. Возник в 1955 в связи со строительством Воткинской ГЭС. Краеведческий музей. Картинная галерея. Назван по имени П. И. Чайковского.

ЧАЙКОВСКИЙ Борис Александрович (1925-96) , российский композитор, народный артист СССР (1985). Кантата, симфонии, концерты для инструментов с оркестром, камерно-инструментальные ансамбли, в т. ч. струнные, квартеты и др. Государственная премия СССР (1969).

ЧАЙКОВСКИЙ Модест Ильич (1850-1916) , русский драматург, либреттист, музыкальный критик. Брат П. И. Чайковского. Пьесы, либретто оперы "Пиковая дама", "Иоланта" П. И. Чайковского, "Дубровский" Э. Ф. Направника и др.; книга "Жизнь Петра Ильича Чайковского" (т. 1-3, 1900-02).

ЧАЙКОВСКИЙ Николай Васильевич (1850/51-1926) , российский политический деятель, участник народнического движения. Член кружка "чайковцев". В 1874-1906 в эмиграции. В 1890-х гг. один из организаторов "Фонда Вольной русской прессы". В 1904-10 эсер, с февраля 1917 трудовик. В гражданскую войну глава и член ряда антисоветских правительств. С 1919 в эмиграции.

ЧАЙКОВСКИЙ Петр Ильич (1840-93) , российский композитор. Брат М. И. Чайковского. Тонкий психолог, мастер-симфонист, музыкальный драматург. Чайковский раскрыл в музыке внутренний мир человека (от лирической задушевности до глубочайшей трагедии), создал высочайшие образцы опер, балетов, симфоний, камерных произведений. Оперы: "Евгений Онегин" (1878, лирические сцены - новый тип оперы), "Мазепа" (1883), "Черевички" (1885), "Чародейка" (1887), "Пиковая дама" (1890), "Иоланта" (1891) и др. Новатор в области балета (музыка - ведущий компонент балетной драматургии); "Лебединое озеро" (1876), "Спящая красавица" (1889), "Щелкунчик" (1892). К мировым шедеврам принадлежат 6 симфоний (1866-93), симфония "Манфред" (1885), увертюра-фантазия "Ромео и Джульетта" (1866-93), фантазия "Франческа да Римини" (1876), "Итальянское каприччио" (1880), 3 концерта для фортепьяно с оркестром (1875-93); концерт для скрипки с оркестром, "Вариации на тему рококо" для виолончели с оркестром (1876), фортепьянное трио "Памяти великого художника" (1882), романсы. Профессор Московской консерватории (1866-78). В 1894 открыт Дом-музей Чайковского в Клину, в 1940 - мемориальный музей в Воткинске. С 1958 в Москве проводится Международный конкурс имени Чайковского.

"ЧАЙКОВЦЫ" , народническая организация в Санкт-Петербурге в 1869-74, первоначальный кружок М. А. Натансона, В. М. Александрова, Н. В. Чайковского; в 1871 объединились с кружком С. Л. Перовской (общая численность ок. 100 человек). Участники готовили пропагандистов для работы "в народе", издавали и распространяли революционную литературу, инициаторы "хождения в народ". Филиалы в Москве, Киеве, Одессе и др. Члены осуждены по "процессу 193-х".

ЧАЙЛАХЯН Левон Михайлович (р . 1928), российский физиолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984). Сын М. Х. Чайлахяна. Основные работы по электрофизиологии возбудимых тканей и физиологии межклеточных взаимодействий.

ЧАЙЛАХЯН Михаил Христофорович (1902-91) , российский и армянский физиолог растений, академик АН СССР (1968) и Армении (1971). Автор гормональной теории развития растений (1937). Исследовал основные закономерности онтогенеза высших растений.

ЧАЙЛД (Childe) Гордон Вир (1892-1957) , английский археолог. Труды по археологии и истории древних Европы, Ближнего Востока и др.

ЧАЙНВОРД (от англ . chain - цепь и word - слово) (задача-головоломка), заполнение последовательно расположенных клеточек таким образом, чтобы отгадываемые слова составляли ряд, в котором последняя буква предыдущего слова является первой буквой последующего.

"ЧАЙНЫЙ ГРИБ" (японский гриб) , организм, образованный симбиозом дрожжевого гриба с уксуснокислой бактерией. Дает толстую слизистую пленку на поверхности подсахаренного чайного настоя (отсюда название). В результате жизнедеятельности "чайного гриба" жидкость (чайный квас) приобретает кисло-сладкий вкус и слегка газируется; употребляется как освежающий напиток.

ЧАЙТЬЯ (санскр .), в Индии буддийский храм-молельня, часто пещерный, служащий для поклонения ступе.

ЧАЙХАНА (от чай и перс . хане - дом), чайная в Ср. Азии, Иране.

ЧАК (Чакс , Caks) (наст. фам. Чадарайнис, Cadarainis) Александр (1901-50), латышский поэт. Сборник урбанистических стихов "Сердце на тротуаре" (1928), "Зеркала фантазии" (1938), сборник поэм о латышских стрелках "Осененные вечностью" (ч. 1-2, 1937-39). В послевоенной лирике (сборник "Под высокой звездой", 1948) - мотивы труда и мирной жизни. Рассказы.

ЧАКА (Шака) (ок . 1787-1828), зулусский инкоси (правитель), глава объединения (после 1816) родственных южноафриканских племен. Создал сильное войско, заложил основы государственности у зулу. В последние годы деспотичный правитель. Убит в результате заговора.

ЧАКЛАЙС (Caklais) Марис (р . 1940), латышский поэт. В лирике - сборник "Понедельник" (1965), "Человек, вспаханная земля" (1976), "Огонь в ручье" (1978), "Дерево посреди поля" (1987) - романтическая образность, неприятие прагматических установок современного человека.

ЧАКО , природная область в Юж. Америке; см. Гран-Чако.

ЧАКО (Chaco) , провинция на северо-востоке Аргентины, 99,6 тыс. км2. Население 699 тыс. человек (1994). Адм. ц. - Ресистенсия.

ЧАКОВСКИЙ Александр Борисович (1913-94) , русский писатель, Герой Социалистического Труда (1973). Романы "Это было в Ленинграде" (1944), "Блокада" (кн. 1-5, 1968-75; Ленинская премия, 1978), "Победа" (кн. 1-3, 1978-81; Государственная премия СССР, 1983) - о Великой Отечественной войне. Антифашистский роман "Нюрнбергские призраки" (кн. 1-2, 1987-89). Публицистика. Один из идеологов охранительно-конформистской литературной политики кон. 50-х - нач. 80-х гг. Главный редактор "Литературной газеты" (1962-88). Государственная премия СССР (1950).

ЧАКОНА (исп . chacona), старинный танец испанского происхождения, первоначально быстрый, с 17 в. медленный и плавный, а также инструментальная музыкальная пьеса торжественного характера в виде вариаций на повторяющуюся в басу тему.

ЧАКРА (санскр . - колесо), стальные метательные кольца с режущим наружным краем; оружие в Др. Индии.

ЧАКРАВАРТИН (санскр . вращающий колесо), в буддийской мифологии царь, способствующий процветанию буддийского учения - "повороту колеса". Как чакравартины почитались Ашока, Канишка и др.

ЧАКРИ , династия, царствующая в Таиланде с 1782.

ЧАКСКАЯ ВОЙНА 1932-35 , между Боливией и Парагваем из-за спорной пограничной области в Чако; в результате Чакской войны большая часть спорной территории осталась за Парагваем.

ЧАКСТЕ (Cakste) Янис (Иван Христофорович) (1859-1927) , латышский политический деятель, в 1922-27 президент буржуазной Латвии.

ЧАЛАКТАУ , название г. Каратау в Казахстане до 1963.

ЧАЛМА (тюрк .), мужской головной убор у мусульман - полотнище, обернутое вокруг головы, обычно поверх фески, тюбетейки, шапки и пр.

ЧАЛУКЬИ , династии правителей ряда государств в средневековой Индии на территории Декана, определяемых по названиям их столиц (Чалукьи из Бадами).

ЧАМАЛИНСКИЙ ЯЗЫК , см. Дагестанские языки.

ЧАМБАЛ , река в Индии, правый приток р. Джамна. 830 км, площадь бассейна ок. 135 тыс. км2. Течет по плато Малва и Гангской равнине. Средний расход воды ок. 600 м3/с. Используется для орошения. Крупное водохранилище близ г. Рампур. ГЭС.

ЧАМДО (Чанду) , город в Китае, в Тибетском автономном районе, на р. Ланьцанцзян (Меконг). Ок. 50 тыс. жителей. Торгово-транспортный пункт на Сикан-Тибетском шоссе. Химические, металлообрабатывающие, пищевые предприятия.

ЧАМИЧАН (Ciamician) Джакомо (1857-1922) , итальянский химик-органик, иностранный член-корреспондент Петербургской АН (1912). Труды по химии пиррола, фото- и биохимии.

ЧАМОРРО , народ, основное население Марианских о-вов. 98 тыс. человек (1992), в т. ч. на о. Гуам. Язык индонезийской группы. Верующие - христиане.

ЧАМОРРО БАРРИОС (Chamorro Barrios) Виолета де (р . 1930), президент Никарагуа с апреля 1990. В 1979 - апреле 1980 член Руководящего совета правительства Национального возрождения. С 1979 возглавляла работу в газете "Пренса".

ЧАН КАЙШИ (Цзян Цзеши) (1887-1975) , глава (с 1927) гоминьдановской администрации на о. Тайвань по 1949. Маршал.

ЧАН КАО ВОССТАНИЕ , крестьянское восстание в 1516-24 в центральных районах Сев. Вьетнама, одним из руководителей которого был чиновник Чан Као. Подавлено войсками.

ЧАН ХЫНГ ДАО (Tran Hu'ng Dao) (1226-1300) , вьетнамский полководец, организатор успешной борьбы вьетнамцев в период нашествия монголов на Дайвьет (Вьетнам) в 1257-58, 1284-85, 1287-88.

ЧАНАККАЛЕ (Canakkale) , город в Турции, порт в прол. Дарданеллы, административный центр вилайета Чанаккале. Ок. 40 тыс. жителей (1980). Пищевая, керамическая и судостроительная промышленность.

ЧАНБА Самсон Яковлевич (1886-1937) , абхазский писатель. Нарком просвещения Абхазии (1921-25; 1930-32). Председатель ЦИК Абхазской АССР (1925-30). Драмы на историко-революционные темы, повесть "Сейдык" (1934) о колхозном строительстве, новеллы. Репрессирован; реабилитирован посмертно.

ЧАНБАЙШАНЬ , плоскогорье в Китае и КНДР. Самая высокая часть Маньчжуро-Корейских гор, наибольшая высота - 2750 м (вулкан Пэктусан); глубоко расчленено. Хвойные леса.

ЧАНГ (чанк) ,..1) узбекский, таджикский музыкальный инструмент типа цимбал...2) Иранская древняя угловая арфа.

ЧАНГАЛОВИЧ Мирослав (р . 1921), сербский певец (бас). Солист оперной труппы белградского Национального театра. Партии классического репертуара, в т. ч. в русских операх. 1-я премия на Международном конкурсе музыкантов-исполнителей в Женеве.

ЧАНГИ , грузинский многострунный щипковый музыкальный инструмент типа арфы.

ЧАНДИ , в средневековой индонезийской архитектуре храм-святилище, большей частью кубической формы с пирамидальной крышей.

ЧАНДИГАРХ , город в Северо-Зап. Индии, у подножия Гималаев, административный центр штатов Пенджаб и Харьяна и союзной территории Чандигарх. 575 тыс. жителей (1991). Университет. Построен в 1951-56 по проекту индийских и иностранных архитекторов во главе с Ле Корбюзье как административный центр.

ЧАНДИГАРХ , союзная территория Индии. 114 км2. Население 642 тыс. жителей (1991). Адм. ц. - Чандигарх.

ЧАНДЛЕР (Chandler) Сет Карло (1846-1913) , американский астроном. Открыл колебание оси вращения Земли с периодом 428 сут (период Чандлера), которое является свободной нутацией, предсказанной еще Эйлером.

ЧАНДРА Ромеш (р . 1919), президент Всемирного Совета Мира с 1977, генеральный секретарь Всемирного Совета Мира в 1966-77. В руководстве Коммунистической партии Индии с 1939. Международная Ленинская премия (1968).

ЧАНДРАГУПТА (Маурья) , древнеиндийский правитель, основатель династии и государства в Магадхе, расширил свои владения на всю Сев. Индию и по договору с Селевком I Никатором (ок. 305 до н. э.) присоединил к ним часть территории современного Белуджистана и Афганистана.

ЧАНДРАСЕКАР (Chandrasekhar) Субрахманьян (1910-95) , американский астрофизик-теоретик. По происхождению индеец. Разработал теорию белых карликов и нашел их максимальную массу (предел Чандрасекара), нашел максимальную массу изотермического ядра звезды (предел Шенберга-Чандрасекара), получил фундаментальные результаты в теории переноса излучения, в звездной динамике, в магнитной гидродинамике, в теории фигур равновесия и в теории черных дыр. Автор классических монографий по этим проблемам. Нобелевская премия (1983, совм. с У. Фаулером).

ЧАНДЭ , город в центральной части Китая, близ оз. Дунтинху, пров. Хунань. 230 тыс. жителей (1986). Производство судов, станков, электроприборов, химикатов, текстиля, бумаги.

ЧАНТУРИЯ Валентин Алексеевич (р . 1938), российский ученый, академик РАН с 1994. Основные труды по комбинированию электрохимической технологии обогащения с флотацией, магнитной сепарацией и гидрометаллургией.

ЧАН-ЧАН (Chan Chan) , город 1-й пол. 2-го тыс. н. э. в долине р. Моче (Перу). Укрепления, жилые и общественные постройки и др.

ЧАНЧЖИ , город в Сев. Китае, в верховьях р. Чжаншуй (бас. Хуанхэ), пров. Шаньси. 317 тыс. жителей (1990). Каменноугольная, металлургическая, машиностроительная и военная промышленность.

ЧАНЧЖОУ (Уцзинь) , город в Вост. Китае, пров. Цзянсу. 532 тыс. жителей (1990, с пригородами). Транспортный узел и порт на Великом канале. Текстильная, химическая промышленность; машиностроение.

ЧАНЧУНЬ , город в Северо-Вост. Китае, административный центр пров. Гирин. 1,7 млн. жителей (1990). Машиностроение; химическая, деревообрабатывающая, пищевая, текстильная промышленность. Кустарные промыслы. Филиал АН, университет. Возник в нач. 19 в.; после постройки (1897-1903) Китайско-Восточной ж. д. - крупный торгово-транспортный центр.

ЧАНЧЭНЦЗЕ , космодром в Китае. Первый удачный запуск искусственного спутника Земли в 1970.

ЧАНША , город в Центр. Китае, на р. Сянцзян, административный центр пров. Хунань. 1,1 млн. жителей (1990). Цветная металлургия, машиностроение. Центр развитого сельскохозяйственного района. Крупный рынок риса. Один из древних городов Китая (поселения на его месте с 5 в. до н. э.).

ЧАНЪАНЬ , название города Сиань в Китае до 14 в.

ЧАНЫ , то же, что лазы. См. в ст. Грузины

ЧАНЫ , бессточное солоноватое озеро в Барабинской степи (Новосибирская обл.). 1708-2269 км2 (в зависимости от сезонных и годовых колебаний уровня), средняя глубина 2,2 м, наибольшая до 10 м. Берега сильно изрезаны, много островов. Соединяется протокой с оз. М. Чаны. Рыболовство. Судоходство.

ЧАН-Э , в китайской мифологии лунное божество, представляемое в виде жабы, живущей на луне, толкущей в ступе порошок бессмертия.

ЧАПАЕВ (до 1939 Лбищенск) , город (с 1971) в Казахстане, Западно-Казахстанская обл., пристань на р. Урал, в 130 км от Уральска. 8,2 тыс. жителей (1991). Промкомбинат. Музей В. И. Чапаева (погиб около Лбищенска). Назван по имени В. И. Чапаева.

ЧАПАЕВ Василий Иванович (1887-1919) , герой Гражданской войны. С 1918 командовал отрядом, бригадой и 25-й стрелковой дивизией, сыгравшей значительную роль в разгроме войск А. В. Колчака летом 1919. Погиб в бою. Образ Чапаева запечатлен в повести Д. А. Фурманова "Чапаев" и одноименном кинофильме.

ЧАПАЕВКА (Моча) , река в Заволжье, левый приток Волги. 298 км, площадь бассейна 4310 км2. Судоходна от г. Чапаевск.

ЧАПАЕВСК (до 1929 Иващенково) , город (с 1927) в Российской Федерации, Самарская обл., на р. Чапаевка. Железнодорожная станция. 95 тыс. жителей (1993). Завод химических удобрений, швейная фабрика, пищевая промышленность. Назван по имени В. И. Чапаева.

ЧАПАЛА (Chapala) , озеро в Мексике, на юге мексиканского нагорья, на высоте ок. 1500 м. 1038 км2, глубина до 33 м. Главный приток - р. Лерма, сток в Тихий ок. по р. Рио-Гранде-де-Сантьяго.

ЧАПАРАЛЬ (исп . chaparral), заросли засухоустойчивых вечнозеленых жестколистных кустарников (вечнозеленые дубы, толокнянки и др.) в Сев. Америке, похожие на маквис.

ЧАПЕК (Capek) Карел (1890-1938) , чешский писатель. Социально-фантастические произведения в духе антиутопии: пьесы "R. U. R." (1920), "Средство Макропулоса" (1922), романы "Фабрика Абсолюта" (1922), "Кракатит" (1924) о катастрофической опасности дегуманизирующих тенденций цивилизации (в т. ч. научно-технического прогресса); в романе "Война с саламандрами" (1936), повести "Первая спасательная" (1937), пьесах "Белая болезнь" (1937), "Мать" (1938) - сатирическое обличение милитаризма, фашистских расовых теорий. Рассказы, в т. ч. детективно-юмористическая книга "Апокрифы" (1932). Очерки.

ЧАПЛИН (Chaplin) Джеральдина (р . 1944), американская киноактриса. Дочь Ч. С. Чаплина. В кино с 1952. Снималась в фильмах: "Огни рампы", "Графиня из Гонконга", "Нора", "Зеркало треснуло", "Анна и волки", "Выкорми ворона", "Нашвилл", "Свадьба", "Жизнь-роман" и др.

ЧАПЛИН (Chaplin) Сид (1916-86) , английский писатель. В романах "День сардины" (1961) и "Соглядатаи и поднадзорные" (1962) поставил философские, социальные и психологические проблемы современной английской рабочей молодежи. Гротескно-аллегорический роман "Сэм по утру" (1965) о последствиях урбанизации земли. Роман "Дерево с румяными яблоками" (1972). Повести и рассказы, краеведческие очерки.

ЧАПЛИН Чарлз Спенсер (1889-1977) , американский актер, кинорежиссер, сценарист, композитор. Родился в Лондоне, с 1913 в США. В 1952 уехал из США по политическим мотивам. Международную известность получили гуманистические, антикапиталистические и антифашистские комедии Чаплина: "Золотая лихорадка" (1925), "Огни большого города" (1931), "Новые времена" (1936), "Великий диктатор" (1940), "Месье Верду" (1947), "Огни рампы" (1952), "Король в Нью-Йорке" (1957), "Графиня из Гонконга" (1967). Создав трагикомический персонаж "маленького человека", превратил свою клоунскую маску в человеческий образ огромной обобщающей силы. Международная премия Мира (1954).

ЧАПЛЫГИН (до 1702 село Слободское , до 1779 Ораниенбург, до 1948 Раненбург), город (с 1779) в Российской Федерации, Липецкая обл. Железнодорожный узел (Раненбург). 14,3 тыс. жителей (1993). Производство тракторных агрегатов, пищевые предприятия. Назван по имени С. А. Чаплыгина (родился в Раненбурге).

ЧАПЛЫГИН Сергей Алексеевич (1869-1942) , российский ученый, один из основоположников аэродинамики, академик АН СССР (1929), Герой Социалистического Труда (1941). Труды по теоретической механике, гидро-, аэро- и газовой динамике. Совместно с Н. Е. Жуковским участвовал в организации Центрального аэрогидродинамического института (ЦАГИ, 1918, в 1921-41 научный руководитель).

ЧАПМЕН (Chapman) Джордж (1559-1634) , английский поэт и драматург. Пытался вернуть трагедии героическую цельность мировоззрения, утраченную позднеренессансным гуманизмом: "Бюсси д'Амбуаз" (1607) и "Заговор и трагедия Шарля, герцога Бирона" (1608). Комедии: бытовая "Все в дураках" (1605) и сатирическая "Эй, к востоку!" (1605, совместно с Б. Джонсоном и Дж. Марстоном).

ЧАПЫГИН Алексей Павлович (1870-1937) , русский писатель. Исторические романы: "Разин Степан" (ч. 1-3, 1926-27), "Гулящие люди" (ч. 1-4, 1935-1937). Автобиографические повести.

ЧАРА , река в Вост. Сибири, левый приток Олекмы. 851 км, площадь бассейна 87,6 тыс. км2. Средний расход воды 900 м3/с. Судоходна на 416 км.

ЧАРАЙМАКИ , группа народов (джемшиды, фирюзкухи, таймани, теймури) на северо-западе Афганистана (600 тыс. человек, 1992) и северо-востоке Ирана (260 тыс. человек). Языки иранской группы. Верующие - в основном мусульмане-сунниты, часть в Иране - шииты.

ЧАРВАКА , см. Локаята.

ЧАРГАФФ (Chargaff) Эрвин (р . 1905), американский биохимик. По происхождению австриец, с 1928 в США. Труды по химии нуклеиновых кислот. Установил соотношение пуриновых и пиримидиновых оснований в молекулах ДНК. Показал видовую специфичность ДНК.

ЧАРДАРА , город (с 1968) в Казахстане, Чимкентская обл., на Чардаринском вдхр. 25,8 тыс. жителей (1991). Производство стройматериалов. Пищевые предприятия. Чардаринская ГЭС.

ЧАРДАШ (csardas) , венгерский народный танец. Музыкальный размер 2/4 или 4/4.

ЧАРДЖОУ (до 1924 и в 1927-40 Чарджуй , в 1924-27 Ленинск), город в Туркменистане, Чарджоуская обл., пристань на р. Амударья. Железнодорожный узел. 166 тыс. жителей (1991). Легкая (хлопкоочистительная, текстильная, швейная, обувная и др.), пищевкусовая, химическая (минеральные удобрения), нефтеперерабатывающая, металлообрабатывающая, деревообрабатывающая промышленность. Педагогический институт. Театр. Историко-краеведческий музей. Дом-музей И. В. Панфилова (жил в Чарджоу). Основан в 1886.

ЧАРДЖОУСКАЯ ОБЛАСТЬ , на северо-востоке Туркмении. 93,8 тыс. км2. Население 774 тыс. человек (1991).

ЧАРЕНЦ (наст . фам. Согомонян) Егише Абгарович (1897-1937), армянский поэт. Тема революции в цикле "Жертвенный огонь" (1918-20), поэмах и балладах о В. И. Ленине, в сборнике "Эпический рассвет" (1930). "Книга пути" (1933). В романе "Страна Наири" (1922) - сатирическое изображение противников нового строя. Репрессирован; реабилитирован посмертно.

ЧАРЕНЦАВАН (до 1967 Лусаван) , город (с 1961) в Армении, на р. Раздан. Железнодорожная станция. 34 тыс. жителей (1990). Производство автопогрузчиков, инструментов, кузнечно-прессового, станочного оборудования и др. Розлив минеральных вод. Возник в 1948 в связи со строительством Гюмушской ГЭС. Назван по имени Е. А. Чаренца.

ЧАРИКАР , город на востоке Афганистана, к северу от Кабула. 25 тыс. жителей (1985). Кустарное металлообрабатывающее, текстильное, кожевенное, гончарное производство.

ЧАРКА , русская мера объема жидкости. Одна чарка = 1/10 штофа = 2 шкаликам = 0,123 л. Сосуд для питья.

ЧАРКВИАНИ Джансуг Авдидович (р . 1931), грузинский писатель. Публицистичность, пафос гражданственности в стихах, поэмах. Сборники "В тишине одной ночи" (1958), "Небо и фонтан" (1961), "Солнечные всходы" (1970), "Адреса" (1978), "Я и я" (1984), "По земному времени" (1987), "Черная пантера" (1988).

ЧАРЛЗ (Charles) Рей (наст . имя Робинсон Рей Чарлз, Robinson Ray Charles) (р. 1930), американский пианист, саксофонист, композитор, вокалист. В детстве потерял зрение. Работал в различных оркестрах, в частности, в "The Maxim Trio". Композиция "Love Got A Woman" (1955) произвела революцию в ритм-энд-блюзе и во всей популярной музыке в целом. Неоднократно возглавлял хит-парады середины 1950-х гг. Начал развивать музыку соул. Был удостоен нескольких премий "Грэмми" в категории исполнителей ритм-энд-блюза и соул, включая специальную премию в 1987. В 1994 на фестивале в Монако ему был вручен специальный приз за вклад в современную музыку.

ЧАРЛСТОН (Charleston) , город на востоке США, административный центр шт. Зап. Виргиния. 250 тыс. жителей (1990, с пригородами). Крупный центр химической промышленности; металлообрабатывающие, горнодобывающие предприятия. В районе Чарлстона - добыча каменного угля.

ЧАРЛСТОН (Charleston) город на юго-востоке США , шт. Юж. Каролина, порт на Атлантическом ок. и Береговом канале. 507 тыс. жителей (1990, с пригородами). Химическая, деревообрабатывающая, швейная, машиностроительная промышленность, судостроение; цветная металлургия.

ЧАРЛСТОН (англ . charleston), американский бальный танец. Распространился во многих странах с нач. 20-х гг. 20 в. Музыкальный размер 4/4.

ЧАРОИТ , минерал подкласса цепочечных силикатов. Волокнистые массы и длинностолбчатые агрегаты красивого фиолетового цвета. Твердость 5,5; плотность 2,5-2,6 г/см3. Образуется в щелочных сиенитах. Ценный поделочный камень. Единственное месторождение - на р. Чара.

ЧАРОМСКИЙ Алексей Дмитриевич (1899-1982) , российский инженер, доктор технических наук (1953), генерал-майор инженерно-технической службы. Участник Октябрьской революции и Гражданской войны.В 1938-42 находился в заключении, работая в моторной группе особого техбюро НКВД. Дизели его конструкции применялись в авиации (в т. ч. на дальних бомбардировщиках) и в танковой промышленности. Государственная премия СССР (1943).

ЧАРОТ Михась (наст . имя и фам. Михаил Семенович Кудзелька) (1896-1938), белорусский писатель. Поэмы "Босые на пожарище" (1922), "Ленин", "Белорусь лапотная" (обе 1924), сборники стихов, пьеса "На Купала" (1921), сборник рассказов "Весноход" (1924) о героике Октябрьской революции и становлении советской власти. Репрессирован; реабилитирован посмертно.

ЧАРСК , город (с 1963) в Казахстане, Семипалатинская обл., на р. Чар. Железнодорожная станция (Чарская). 9,7 тыс. жителей (1991). Предприятия железнодорожного транспорта, галантерейная фабрика.

ЧАРСКАЯ (наст . фам. Воронова, в замужестве Чурилова) Лидия Алексеевна (1875?-1937), русская писательница. В 1894-1924 актриса Александринского театра. Проза для детей и юношества: повести из жизни женских закрытых учебных заведений ("Записки институтки", 1902; "Княжна Джаваха", 1903; "Люда Власовская", 1904; "Вторая Нина", 1909; "Ради семьи", 1914); исторический роман "Евфимия Старицкая" (1904); повести "Смелая жизнь" (1905, о Н. А. Дуровой), "Газават" (1906, о событиях Кавказской войны 1817-64 и Шамиле) и др. Книги для детей младшего возраста. Стихи. Занимательность изложения и мелодраматические сюжетные ходы во многом способствовали небывалому успеху прозы Чарской в нач. 20 в.

ЧАРТАК , город (с 1976) в Узбекистане, Наманганская обл. Железнодорожная станция. 37,3 тыс. жителей (1991). Заводы: хлопкоочистительный, минеральных вод. Близ Чартака - бальнеологический курорт.

ЧАРТЕР (англ . charter), договор морской или воздушной перевозки грузов, а также пассажиров, заключенный между владельцем транспортного средства (фрахтовщиком) и нанимателем (фрахтователем) на аренду всего транспортного средства или его части на определенный рейс или срок.

ЧАРТИЗМ (от англ . charter - хартия), первое массовое рабочее движение в Великобритании в 1830-50-е гг. Требования чартистов были изложены в виде законопроекта ("Народная хартия", 1838). В 1840 основана Национальная чартистская ассоциация. В 1840, 1842, 1848 чартисты внесли в парламент петиции с требованием введения всеобщего избирательного права (для мужчин), ограничения рабочего дня, повышения зарплаты и др.; петиции были отвергнуты. После 1848 чартизм вступил в полосу упадка.

ЧАРТОРЫСКИЕ (Czartoryscy) , польский княжеский род. Наиболее известны:..1) Адам Ежи (1770-1861), во время Польского восстания 1830-31 глава Национального правительства. Резиденция Чарторыских в Париже ("Отель Ламбер") - центр консервативной эмиграции...2) Владислав (1828-94), сын Адама Ежи, преемник в качестве главы "Отеля Ламбер".

ЧАРУСА , тонкие непроходимые болота на севере европейской части России.

ЧАРУШИН Евгений Иванович (1901-65) , русский писатель, график, заслуженный деятель искусств России (1945). Проникнутые юмором и любовью к животным и природе иллюстрации к детским книгам (собственным и других авторов), эстампы. "Избранное" (1950).

ЧАРУШИН Николай Аполлонович (1851/52-1937) , революционный народник. Член кружка "чайковцев", один из организаторов первых рабочих кружков в Санкт-Петербурге. В 1878 приговорен к 9 годам каторги. Отбывал на Каре. В кон. 1917 входил в "Совет верховного управления" (Вятка). В 1918 от политической деятельности отошел. Воспоминания "О далеком прошлом" (2-е издание, 1973).

ЧАРЫН (Шарын) , река на юго-востоке Казахстана, левый приток Или. 427 км, площадь бассейна 7720 км2. Используется для орошения.

ЧАРЫШ , река на Алтае, левый приток Оби. 547 км, площадь бассейна 22,2 тыс. км2. Средний расход воды в 82 км от устья 192 м3/с. Судоходна на 180 км.

ЧАС , производная единица времени, обозначается ч, h. 1 ч = 1/24 сут = 60 мин = 3600 с. 1 ч среднего солнечного времени = 1,02273791 ч звездного времени.

ЧАС , в России старинная путевая мера, равная 5 км.

ЧАСЛАВСКА (Caslavska) Вера (р . 1942), чешская спортсменка (спортивная гимнастика). Чемпионка Олимпийских игр (1964 - 3 золотые медали и 1968 - 4 золотые медали). Абсолютная чемпионка мира (1966), Европы (1965 и 1967); многократная чемпионка мира и Европы (в 1959-67) в различных упражнениях.

ЧАСОВ ЯР , город (с 1938) на Украине, Донецкая обл. Железнодорожная станция. 19,8 тыс. жителей (1989). Добыча огнеупорных глин; производство огнеупорных изделий.

ЧАСОВАЯ ОСЬ , одна из двух осей параллактической установки астрономических инструментов, параллельная оси мира в месте наблюдения. Вращение инструмента вокруг часовой оси со скоростью видимого вращения небесной сферы дает возможность наблюдать и фотографировать небесный объект продолжительное время.

ЧАСОВНЯ , небольшая христианская культовая постройка без помещения для алтаря.

ЧАСОВОЙ , вооруженный караульный, выполняющий боевую задачу по охране и обороне порученного ему поста.

ЧАСОВОЙ УГОЛ , двугранный угол между плоскостями небесного меридиана и круга склонений, одна из экваториальных координат в астрономии. Обычно отсчитывается в часовой мере в обе стороны от южной части небесного меридиана (от 0 до +12 ч к западу и до -12 ч к востоку).

ЧАСОВЫЕ ПОЯСА , см. Поясное время.

ЧАСОВ-ЯРСКОЕ МЕСТОРОЖДЕНИЕ огнеупорных глин , на Украине, Донецкая обл. Уникальное по запасам высококачественных глин - 35,5 млн. т. Разрабатывается открытым способом. Центр добычи - г. Часов Яр.

ЧАСОСЛОВ , православная богослужебная книга, содержащая молитвы и песнопения суточного круга богослужения, в т. ч. служб, называемых "часами" (отсюда название).

ЧАСТИ РЕЧИ , основные классы слов в грамматике, выделяемые по наличию у них общего категориального значения, единой системы грамматических категорий, особых типов словоизменения, формо- и словообразования, общности синтаксических функций. В русском языке выделяют 10 частей речи: существительное, местоимение, прилагательное, числительное, наречие, глагол, предлог, союз, частицы, междометия.

ЧАСТИ СВЕТА , регионы суши Земли, включающие материки или их крупные части вместе с близлежащими островами. Обычно выделяют 6 частей света - Европу, Азию (один материк - Евразия), Африку, Австралию, Америку (два материка - Юж. Америка и Сев. Америка), Антарктиду; иногда - Океанию. Деление суши на части света сложилось исторически и отличается от деления на материки, а также на Старый и Новый Свет.

ЧАСТИЦЫ , часть речи - разряд служебных слов для выражения различных смысловых оттенков отдельного слова в предложении или целого предложения (в русском языке "ведь", "даже", "же").

ЧАСТНАЯ ПРОИЗВОДНАЯ , см. Дифференциальное исчисление.

ЧАСТНАЯ СОБСТВЕННОСТЬ , одна из форм собственности, означающая абсолютное, защищенное законом право гражданина или юридического лица на конкретное имущество (землю, другое движимое и недвижимое имущество). Исторически частной собственности отдельных лиц предшествовала общинная собственность (племени, рода, семьи). Термины "собственность" и "частная собственность" сложились в римском праве (во 2-м в. н. э.). Французская Декларация прав человека и гражданина 1789 объявила собственность священным и неприкосновенным правом. В Российской Федерации частная собственность согласно Конституции 1993 охраняется законом. См. также Право собственности, Собственность граждан и юридических лиц.

ЧАСТНАЯ ТЕОРИЯ ОТНОСИТЕЛЬНОСТИ (специальная теория относительности) , см. Относительности теория.

ЧАСТНОЕ , результат деления.

ЧАСТНОЕ ОБВИНЕНИЕ , порядок судопроизводства по некоторым категориям уголовных дел, которые возбуждаются, как правило, только по жалобе потерпевшего. Дела частного обвинения могут быть прекращены в случае примирения потерпевшего и обвиняемого.

ЧАСТНОЕ ОПРЕДЕЛЕНИЕ , см. в ст. Определение судебное.

ЧАСТНОЕ ПРАВО , отрасли права, регулирующие, в отличие от публичного права, имущественные и некоторые иные отношения граждан и юридических лиц. К частному праву относятся нормы гражданского, семейного, торгового права и др.

ЧАСТНОЕ РЕШЕНИЕ дифференциального уравнения , решение, получающееся из общего решения при некотором конкретном выборе произвольных постоянных.

ЧАСТНЫЙ ПОВЕРЕННЫЙ , в России 19 - нач. 20 вв. частный адвокат по гражданским и уголовным делам. В отличие от присяжных поверенных частные поверенные имели право выступать только в тех судах, от которых получили свидетельство - разрешение на эту деятельность.

ЧАСТОТА появления случайного события , отношение m/n, числа m появлений этого события в данной последовательности испытаний к общему числу n испытаний.

ЧАСТОТА КАДРОВ ,..1) частота смены кадров при киносъемке (или кинопроекции); то же, что скорость съемки. Стандартная частота кадров - 24 кадр/с (в профессиональном кинематографе), 16 кадр/с (в любительском)...2) Частота смены кадров на экране телевизора (для принятого в России стандарта - 25 кадр/с).

ЧАСТОТА КОЛЕБАНИЙ , число колебаний в 1 с. Обозначается f или ?. Если T - период от колебаний, то f = 1/T; измеряется в герцах (Гц). Угловая частота колебаний ??= 2?f = 2?/T рад/с.

ЧАСТОТНАЯ МОДУЛЯЦИЯ , изменение частоты колебаний по заданному закону, медленное по сравнению с периодом этих колебаний (см. Модуляция колебаний). Преимущество частотной модуляции перед амплитудной модуляцией - большая помехоустойчивость. Применяется для передачи звука в телевидении и радиотелефонии.

ЧАСТОТНО-КОНТРАСТНАЯ ХАРАКТЕРИСТИКА оптических систем (в т . ч. фотографических систем и фотослоев), описывает способность таких систем передавать модуляцию яркости объекта (контраст). Частотно-контрастную характеристику оптической системы обычно получают с помощью специальной штриховой решетки (миры) по зависимости контраста изображения, даваемого оптической системой, от частоты миры.

ЧАСТОТНЫЙ СЛОВАРЬ , вид словаря, в котором приводятся числовые характеристики употребительности слов (словоформ, словосочетаний) какого-либо языка, в т. ч. языка писателя, какого-либо произведения и т. п. Обычно в качестве характеристики употребительности используется частота встречаемости слова в тексте определенного объема.

ЧАСТОТОМЕР , прибор для измерения частоты периодических процессов (колебаний). Напр., частоту механических колебаний измеряют вибрационным и электрическим частотомером (в сочетании с преобразователями механических колебаний в электрические), частоту электромагнитных колебаний измеряют электрическим частотомером (в диапазоне звуковых частот) и электронными частотомерами, называемыми также волномерами (в диапазоне радиочастот).

ЧАСТУХА , род многолетних трав семейства частуховых. Ок. 10 видов, главным образом в умеренном поясе Северного полушария; в России 6 видов, по мелководьям, травяным болотам, канавам. Частуха служит кормом для ондатр и уток; трава в свежем виде ядовита для скота.

ЧАСТУШКА , короткая (обычно 4-строчная), исполняющаяся в быстром темпе, рифмованная припевка преимущественно любовного, нередко общественного содержания; популярный жанр русского народного словесно-музыкального творчества 2-й пол. 19-20 вв.

ЧАСТЬ ,..1) отдел какого-либо учреждения, отдельная отрасль управления...2) Административный район города в России до 1917...3) Обиходное название полиции такого района и здания, в котором она размещалась.

ЧАСТЬ И ЦЕЛОЕ , философские категории, выражающие отношение между совокупностью предметов и объективной связью, которая их объединяет и приводит к появлению новых свойств и закономерностей. Эта связь выступает как целое, а предметы - в качестве его частей. Свойства целого несводимы к свойствам его частей.

ЧАСЫ , прибор для отсчета времени. В часах используются постоянные периодические процессы: вращение Земли (солнечные часы), колебания маятника (механические и электромагнитные часы), камертона (камертонные часы), пластинки кварца (кварцевые часы), переход атомов из одного энергетического состояния в другое (квантовые часы). Измерение времени часами сводится к измерению числа периодов используемого процесса (напр., качания маятника). Часы условно подразделяют на бытовые (наручные, карманные, настольные, настенные и др.) и специальные (напр., секундомеры, хронометры). Первыми часами были солнечные; во 2-м тыс. до н. э. появились водяные часы; первые упоминания о механических часах относятся к кон. 6 в.; современные механические часы созданы Х. Гюйгенсом в 1657; в 70-х гг. 20 в. получили распространение электронные кварцевые часы с цифровой индикацией, напр. на жидких кристаллах.

ЧАСЫ (лат . Horologium), созвездие Южного полушария, в южных широтах России видно в конце осени и зимой.

ЧАСЫ АСТРОНОМИЧЕСКИЕ , обладают большой точностью, применяются при астрономических наблюдениях и для хранения времени. К современным типам часов астрономических относятся специальные маятниковые часы (с суточной погрешностью до 5·10-4 с), кварцевые часы (с суточным ходом до 5·10-7 с) и квантовые часы (атомные часы с суточной погрешностью ок. 10-8 с). Атомные часы астрономические позволили в 60-х гг. 20 в. создать новую, независимую от астрономических наблюдений систему счета времени (см. Секунда).

ЧАТАЛ-ХЮЮК , неолитическое поселение в Юж. Турции (7-6-е тыс. до н. э.). Дома, святилища с росписями и рельефами, погребения и др.

ЧАТЕМ (Chatham) , вулканические острова на юге Тихого ок., в составе Нов. Зеландии. 963 км2. Высота до 291 м. Овцеводство.

ЧАТКАЛЬСКАЯ ДОЛИНА , в Зап. Тянь-Шане, Киргизия. По дну (высота 1000-2500 м) протекает р. Чаткал (бас. р. Чирчик). Горные постбища, ореховые и арчовые леса.

ЧАТКАЛЬСКИЙ ХРЕБЕТ , в Зап. Тянь-Шане, Киргизия и Узбекистан. 200 км. Высота до 4503 м. На склонах - леса из арчи и грецкого ореха; луга.

ЧАТРИК Дханирам (1876-1954) , индийский поэт. Писал на панджаби. Сборники "Сандаловая роща" (1932), "Новый мир" (1945), "Обитель суфия" (1950) отмечены чертами реализма.

ЧАТТАНУГА (Chattanooga) , город на юго-востоке США, шт. Теннесси. Порт на р. Теннесси. 152 тыс. жителей (1990), с пригородами 433 тыс. жителей. Химическая, текстильная, целлюлозно-бумажная промышленность. Черная металлургия, машиностроение. Университет. В пригородах - крупные АЭС и ГЭС.

ЧАТТЕРДЖИ Сунити Кумар (1890-1977) , индийский филолог-востоковед. Президент (с 1969) Литературной академии (Дели). Труды по бенгальскому, индоарийским языкам, проблемам происхождения индийской цивилизации, культурологии.

ЧАТТЕРТОН (Chatterton) Томас (1752-70) , английский поэт. Выдавал свои стихи в духе предромантизма на средневековом английском языке за сочинения Т. Раули, якобы жившего в 15 в. (поэмы "Турнир", "Парламент духов").

ЧАТЫРДАГ , платообразный известняковый массив в Главной гряде Крымских гор. Высота до 1527 м.

ЧАТЫР-КЕЛЬ , бессточное солоноватое озеро в Тянь-Шане, в Киргизии, на высоте 3530 м. 160 км2, глубина до 20,4 м.

ЧАУНСКАЯ ГУБА , на востоке Восточно-Сибирского м. Длина 150 км, ширина 100 км, глубина до 25 м. В устье - о. Айон. Впадает много мелких рек. Порт - Певек.

ЧАУСЫ , город (с 1777) в Белоруссии, Могилевская обл. Железнодорожная станция. 12,5 тыс. жителей (1991). Производство стройматериалов, пищевые предприятия. Известен с 16 в.

ЧАУ-ЧАУ , порода длинношерстных декоративных собак, выведена в Китае и Маньчжурии. Разводят во многих странах, в т. ч. в России.

ЧАУШ , сорта винограда (чауш белый, розовый и др.) из Передней Азии. Ягоды зеленовато-белые и розовые. Употребляют в основном в свежем виде.

ЧАУШЕСКУ (Ceausescu) Николае (1918-89) , президент Румынии с 1974, генеральный секретарь Румынской компартии с 1965; в 1967-74 председатель Государственного совета. С 1955 в руководстве компартии. Свергнут в ходе декабрьского восстания 1989 и расстрелян.

ЧАХКИЕВ Саид Идрисович (р . 1938), ингушский писатель, народный писатель Ингушетии (1988). Романы "Золотые столбы" (1965-66), "Только так" (1967), "Волчьи ночи" (1970), повести, рассказы, пьесы, стихи (сборник "У изголовья земли", 1981) - о настоящем и прошлом ингушского народа.

ЧАХОТКА , устаревшее название прогрессирующего истощения организма при хронических заболеваниях, преимущественно туберкулезе легких.

ЧАХРУХАДЗЕ , грузинский поэт 12 в. Сборник изысканных панегирических од "Тамариани".

ЧАЧ , см. Шаш.

ЧАЧВАН , см. в ст. Паранджа.

ЧАША (лат . Crater), созвездие Южного полушария, в средних широтах России видно зимой и весной.

ЧАШЕЧКА , в ботанике - наружная часть двойного околоцветника, состоящая из чашелистиков. Защищает бутон.

ЧАШНИК , придворная должность и чин в хозяйстве русских князей и царей в 13 - нач. 18 вв. Прислуживал князю, царю на праздничных обедах; ведал пчеловодством и медоварением.

ЧАШНИКИ , город (с 1966) в Белоруссии, Витебская обл., на р. Улла. Железнодорожная станция. 10,5 тыс. жителей (1991). Бумажная фабрика, пищевые предприятия. Добыча нефти. Известен с 16 в.

ЧАШНИКИ (каликстинцы , подобои, утраквисты), в Чехии в 1-й пол. 15 в. умеренное крыло гуситов. Программа - Пражские статьи 1420. Заключив в 1433 соглашение (Пражские компактаты) с католическими силами, нанесли (1434) решающее поражение таборитам у Липан.

ЧАЮПИ (Cajupi) , (наст. имя Чако, позднее - Зако) Андон (1866-1930), албанский поэт. В стихах призывал к восстанию против турецкого владычества. Сборник "Отец Томари" (1902) утвердил реализм в поэзии. Памфлет "Салоникский клуб" (1909). Драма о Скандербеге "Герой земли" (опубликована в 1937).

ЧАЯ , название рек в Сибири:..1) левый приток Оби, 194 км, с правой составляющей р. Бакчар 542 км, площадь бассейна 27,2 тыс. км2. Сплавная. Судоходна...2) Правый приток Лены. 353 км, площадь бассейна 11,4 тыс. км2.

ЧАЯНОВ Александр Васильевич (1888-1939) , российский экономист-аграрник, литератор. Профессор (1918) Московской сельскохозяйственной академии, где работал до 1930. Деятель кооперативного движения, первый председатель Льноцентра (1915); в 1915-20 на руководящих постах в сельскохозяйственной кооперации. В 1921-23 член коллегии Наркомзема РСФСР. Основатель первого в стране Института сельскохозяйственной экономии, его директор в 1922-28. Глава организационно-производственной школы - научного направления, исследовавшего проблемы крестьянской экономики. Разрабатывал проблемы кооперативного обобществления крестьянских хозяйств, экономического механизма функционирования кооперативного предприятия, его оптимальных размеров. Автор социально-философских "фантастических" и "романтических" повестей. Репрессирован; реабилитирован посмертно.

ЧЕБАН (Ceban) Тамара (1914-90) , молдавская певица (сопрано), народная артистка СССР (1960). В 1944-51 солистка Молдавского радио. Выступала в концертах, в репертуаре народные песни и песни советских композиторов. Государственная премия СССР (1950).

ЧЕБАРКУЛЬ , город (с 1951) в Российской Федерации, Челябинская обл., у оз. Чебаркуль. Железнодорожная станция. 52,2 тыс. жителей (1993). Металлургические, литейно-механические заводы.

ЧЕБОКСАРОВ Николай Николаевич (1907-80) , российский антрополог и этнограф, профессор МГУ. Труды по общим проблемам этнографии, этногенезу, классификации рас.

ЧЕБОКСАРЫ , город в Российской Федерации, столица (с 1925) Чувашии, порт на Волге. Железнодорожная станция. 444 тыс. жителей (1993). Машиностроение (электротехническая промышленность, приборо- и тракторостроение и др.), легкая (в т. ч. хлопчатобумажная), пищевая, стройматериалов промышленность. 3 вуза (в т. ч. Чувашский университет), 5 театров. Музеи: краеведческий, художественный, литературный, музей В. И. Чапаева, родившегося в д. Будайки (ныне в черте города). Известен с 1469. В 1920-25 центр Чувашской авт. обл. Троицкий монастырь (16 в.), Введенский собор (1651), церковь Воздвижения (1702) и Успения (1763), дома 17-18 вв.

ЧЕБОТАЕВ Вениамин Павлович (1938-92) , российский физик, академик РАН (1992). Труды по квантовой электронике, лазерной спектроскопии. Ленинская премия (1978).

ЧЕБОТАРЕВ Николай Григорьевич (1894-1947) , российский математик, член-корреспондент АН СССР (1929). Труды по алгебре, теории чисел, теории функций. Государственная премия СССР (1948).

ЧЕБЫШЕВ Пафнутий Львович (1821-94) , российский математик, создатель петербургской научной школы, академик Петербургской АН (1856). Для творчества Чебышева характерно разнообразие областей исследования, умение достигать элементарными средствами фундаментальных результатов, стремление связать проблемы математики с принципиальными вопросами естествознания и техники. Многие открытия Чебышева обусловлены прикладными исследованиями, главным образом в теории механизмов. Создал теорию наилучшего приближения функций с помощью многочленов, в теории вероятностей доказал, в весьма общей форме, закон больших чисел, в теории чисел - асимптотический закон распределения простых чисел и др. Труды Чебышева положили начало развитию многих новых разделов математики.

ЧЕБЫШЕВА МНОГОЧЛЕНЫ , специальная система многочленов, ортогональных с весом (Чебышева многочлен 1-го рода) или с весом (Чебышева многочлен 2-го рода) на отрезке [-1; 1] (см. Ортогональная система функций). Введены в 1854 П. Л. Чебышевым.

ЧЕБЫШЕВА ПАРАЛЛЕЛОГРАММ , плоский 4-звенный шарнирный механизм для воспроизведения движения некоторой точки звена по прямой линии без применения направляющих. Предложен в 1868 П. Л. Чебышевым.

ЧЕВАКИНСКИЙ Савва Иванович (1713 - между 1774 и 1780) , российский архитектор. Представитель барокко. Никольский военно-морской собор (1753-1762) с колокольней (1756-58) в Санкт-Петербурге; в 40-х гг. строил Екатерининский дворец в Царском Селе.

ЧЕГЛОК , птица рода соколов. Похож на сапсана, но мельче его (длина ок. 35 см). В Евразии, на северо-западе Африки. Селится в лесах вблизи обширных открытых пространств, может жить в горных парках (напр., в Москве), садах. Добычу (мелких птиц, крупных насекомых) ловит на лету, развивая при пикировании скорость до 150 км/ч.

ЧЕГРИНЦЕВА (Цегоева) Эмилия Кирилловна (1904-88) , русская поэтесса. С кон. 1910-х - нач. 1920-х гг. в эмиграции (Прага). Сборники стихов: "Посещения" (1936), "Строфы" (1938).

ЧЕДВИК (Chadwick) Джеймс (1891-1974) , английский физик. Труды по радиоактивности, ядерной физике. Открыл нейтрон (1932), ядерный фотоэффект (1934-35, с сотрудниками). Участник создания американской атомной бомбы. Нобелевская премия (1935).

ЧЕДЖУ , город в Юж. Корее, административный центр о-ва Чеджудо (приравненного к провинции), порт в проливе Чеджу Восточно-Китайского м. 233 тыс. жителей (1990). Рыболовство и рыбопереработка.

ЧЕДЖУДО , остров в северной части Восточно-Китайского м. (территория Юж. Кореи). 1850 км2. Высота до 1950 м (вулкан Халласан). Широколиственные и хвойные леса, луга. Рисосеяние; рыболовство.

ЧЕЗАЛЬПИНО (Цезальпино) (Cesalpino) Андреа (1519-1603) , итальянский врач, ботаник и философ. Исследовал кровообращение. В капитальном труде "О растениях" (кн. 1-16; 1583) описал функции отдельных частей растений, предложил одну из первых систем растительного царства.

ЧЕЗАРЕ БОРДЖА (Cesare Borgia) (ок . 1475-1507), правитель Романьи (Италия) с 1499. С помощью своего отца римского папы Александра VI создал в Ср. Италии обширное государство, в котором пользовался абсолютной властью. После смерти Александра VI (1503) потерял Романью; с 1506 кондотьер короля Наварры.

ЧЕЙЕННЫ (самоназвание - дзи-тсис-тас) , индейский народ группы алгонкинов в США (резервации в шт. Монтана и Оклахома). 8 тыс. человек (1992). Верующие - протестанты.

"ЧЕЙЗ МАНХАТТАН БАНК" (The Chase Manhattan Bank , N. A), коммерческий банк США. Основан в 1955 в результате слияния двух крупных банков. Более 240 отделений в стране, широкая сеть отделений, филиалов, дочерних банков, представительств за рубежом (в т. ч. в Москве). Сумма баланса, собственный капитал, прибыль (млрд. дол.): 76,1; 0,776; 3,6 (кон. 1980-х гг.).

ЧЕЙМБЕРС (Chambers) Уильям (1726-96) , английский архитектор. Последователь А. Палладио (Сомерсет-хаус в Лондоне, 1776-86). Один из создателей романтического типа пейзажного (английского) парка.

ЧЕЙН (Chain) Эрнст Борис (1906-79) , английский биохимик, иностранный член АН СССР (1976). По происхождению немец. С 1933 в Великобритании. Выделил в чистом виде пенициллин и установил его химическое строение. Нобелевская премия (1945, совместно с А. Флемингом и Х. У. Флори).

ЧЕК , в сельском хозяйстве - огороженный земляными валиками, тщательно выровненный участок поля для выращивания риса. Площадь чека 1-4 га, укрупненного чека (карты-чека) 12-16 га.

ЧЕК (англ . check, cheque),..1) ценная бумага, содержащая ничем не обусловленное письменное распоряжение чекодателя (обычно владельца текущего счета) банку уплатить держателю чека указанную в нем сумму. Чек должен быть предъявлен к оплате в течение срока, установленного законодательством. Различают чеки именные, на предъявителя и ордерные (выписанные в пользу определенного лица или по его приказу). Практикуются также так называемые туристские или дорожные чеки (тревеллерс чеки)...2) В розничной торговле квитанция кассы о приеме денег от покупателя.

ЧЕК (Cech) Томас Роберт (р . 1947), американский молекулярный биолог. Основные исследования по механизмам передачи генетической информации. Открыл (одновременно с С. Олтменом) ферментативную активность у рибонуклеиновых кислот (рибозимы). Нобелевская премия (1989, совместно с Олтменом).

ЧЕКА , стержень, вставляемый в отверстие детали (напр., оси, болта) для предотвращения ее смещения относительно другой детали.

ЧЕКАЛИН (до 1944 Лихвин) , город (с 1746) в Российской Федерации, Тульская обл., на Оке, близ ж.-д. ст. Чекалин и Черепеть. 1,2 тыс. жителей (1993). Молочный завод. Известен с 1565. Назван по имени А. П. Чекалина.

ЧЕКАЛИН Александр Павлович (1925-41) , юный партизан Великой Отечественной войны, Герой Советского Союза (1942, посмертно). Разведчик партизанского отряда "Передовой" (Тульская обл.). Казнен фашистами в г. Лихвин Тульской обл.

ЧЕКАН , то же, что клевец.

ЧЕКАН ,..1) стальной пестик с усаженным мелкими шипами шарообразным концом. Употребляется в гравюре на металле для нанесения точек...2) Металлический молоточек для чеканки.

ЧЕКАНАУСКАС (Cekanauskas) Витаутас (р . 1930), литовский архитектор, народный архитектор СССР (1975). Жилой р-н Лаздинай в Вильнюсе (1967 - нач. 1970-х гг., с соавторами). Ленинская премия (1974).

ЧЕКАНКА ,..1) отделочная операция объемной штамповки - обжатие изделия в чистовом штампе для повышения точности размеров и качества поверхности (напр., при изготовлении монет, медалей, точных деталей)...2) Получение рельефных изображений на тонких металлических листах (главным образом медных) путем ручной выколотки...3) Отделка поверхности изделий художественного литья с целью устранения мелких дефектов.

ЧЕКАНКА растений , удаление верхушек побегов или верхних побегов в основном у хлопчатника и винограда для прекращения их роста. Уменьшает опадение завязей, создает лучшие условия для развития плодов.

ЧЕКАНОВСКИЙ Александр Лаврентьевич (1833-76) , российский исследователь Сибири. По происхождению поляк. За участие в Польском восстании 1863-64 сослан в Забайкалье. В 1869-75 исследовал Приморский хр., Среднесибирское плоскогорье, реки Н. Тунгуска, Оленек, низовья р. Лена; открыл кряж, названный его именем.

ЧЕКАНОВСКИЙ (Czekanowski) Ян (1882-1965) , польский антрополог и историк. Основные труды по расоведению и морфологии человека, истории славян.

ЧЕКАНОВСКОГО КРЯЖ , в Якутии. 320 км. Высота до 529 м. Назван по имени А. Л. Чекановского.

ЧЕКАНЫ , род птиц семейства дроздовых. Длина 12,5-20 см. 10 видов, в Евразии и Африке; в России 4 вида. Большой чекан, обитающий на Алтае, редок; охраняется.

ЧЕКИДЖЯН Оганес Арутюнович (р . 1928), армянский хоровой дирижер, композитор, народный артист СССР (1978). С 1961 художественный руководитель и главный дирижер Государственной хоровой капеллы Армении, с 1982 (одновременно) директор и художественный руководитель Армянского театра оперы и балета. Профессор Ереванской консерватории (с 1982). Государственная премия СССР (1975).

ЧЕКМАРЕВ Александр Михайлович (р . 1937), российский ученый, член-корреспондент РАН (1994). Исследования в области химии и технологии материалов на основе редких металлов. Государственная премия СССР (1981).

ЧЕКМАРЕВ Александр Петрович (1902-75) , российский ученый, академик АН СССР (1968) и АН Украины (1948), Герой Социалистического Труда (1972). Труды по теории прокатки, совершенствованию прокатного оборудования, разработке новых технологических процессов. Государственная премия СССР (1941, 1949).

ЧЕКМАРЕВ Сергей Иванович (1909/10-33) , русский поэт. В стихах, письмах, дневниках (опубликованы в 1956-57) - настроения молодежи нач. 30-х гг.

ЧЕКМЕНЬ (тюрк .), верхняя мужская одежда у народов Ср. Азии, Юж. Сибири, Кавказа: суконный полукафтан в талию со сборками сзади.

ЧЕКРЫГИН Василий Николаевич (1897-1922) , российский художник. Духовный основоположник общества "Маковец". Пройдя через футуризм, вернулся к традиции символизма, создав в 1921-22 большой цикл рисунков углем "Воскрешение мертвых", идейно связанный с философией Н. Ф. Федорова. Мечтал о новых монументально-синтетических формах искусства, которые способствовали бы нравственному возрождению человечества. Ранняя трагическая смерть (Чекрыгин погиб под колесами поезда) усилила резонанс его образов и идей.

ЧЕЛАКОВСКИЙ (Celakovsky) Франтишек (1799-1852) , чешский поэт, фольклорист. Издал сборник "Славянские национальные песни" (т. 1-3, 1822-27). Сборники "Отзвук русских песен" (1829), "Отзвук чешских песен" (1839).

ЧЕЛЕК , город (с 1981) в Узбекистане, Самаркандская обл., в 36 км от ж.-д. узла Самарканд. 13,11 тыс. жителей (1990). Хлопкоочистительный завод.

ЧЕЛЕКЕН , город (с 1956) в Туркмении, Балканская обл., на берегу Каспийского м. 14 тыс. жителей (1990). Добыча нефти и газа. Заводы: химический, технического углерода и др. Историко-революционный музей.

ЧЕЛЕКЕН , полуостров на восточном побережье Каспийского м., территория Туркмении. Образован из о. Челекен, причленившегося к берегу из-за понижения уровня моря. Ок. 500 км2. Поверхность равнинная. Высота до 100 м. Месторождения нефти, озокерита.

ЧЕЛЕКЕН СЕВЕРНЫЙ , юго-восточная часть Красноводского зал. Каспийского м., у северного берега п-ова Челекен. Длина 20 км, ширина ок. 25 км, глубина до 3,8 м.

ЧЕЛЕКЕН ЮЖНЫЙ , северная часть Туркменского зал. Каспийского м., у южного берега п-ова Челекен. Длина ок. 20 км, ширина 35 км, глубина 5-7 м. Порт - Аладжа.

ЧЕЛЕНТАНО (Celentano) Адриано (р . 1938), итальянский киноактер, эстрадный певец, режиссер. Снимался в фильмах: "Серафино" (1968), "Блеф" (1976), "Укрощение строптивого" (1981) и др. В некоторых фильмах выступает одновременно как режиссер, главный исполнитель, композитор и автор песен ("Юппи-Ду", 1975).

ЧЕЛЕСТА (итал . celesta, от celeste - небесный), ударно-клавишный музыкальный инструмент, по форме похож на пианино. Используется в симфоническом оркестре. Отличается нежным звуком, напоминающим звучание колокольчиков.

ЧЕЛИДЗЕ Отар Силованович (р . 1925), грузинский поэт. Поэмы "Два марабдинца" (1947-55), "Китеса" (1952), "Мое магнитное поле" (1969), "Амирангора" (1970), стихи (сборник "Земля и Грузия", 1984) развивают традиции грузинского классического эпоса.

ЧЕЛИНЦЕВ Александр Николаевич (1874-1962) , российский экономист-аграрник и статистик. Один из главных представителей организационно-производственной школы русской аграрной мысли. Изучал экономику крестьянского хозяйства, проблемы сельскохозяйственного районирования, закономерности пространственного размещения различных сельскохозяйственных культур и разных типов сельских хозяйств. Организатор многих статистических обследований в сельском хозяйстве. Участвовал в подготовке 1-го пятилетнего плана, выдвинул перспективную идею формирования крупного специализирования сельскохозяйственных районов. Репрессирован; реабилитирован посмерно.

ЧЕЛИНЦЕВ Владимир Васильевич (1877-1947) , российский химик-органик, член-корреспондент АН СССР (1933). Труды по магнийорганическим соединениям, пиррольным производным.

ЧЕЛИЩЕВ (Тchelitchew) Павел (1898-1957) , американский художник. Эмигрировал из России в 1920. Работал в основном во Франции, США и Италии. Как живописец, график и сценограф сотрудничал с С. П. Дягилевым и Дж. Баланчиным). Мастер сюрреализма, увлекался причудливыми анаморфозами, стремился показать внутренние, атомарные энергии бытия. Итог его художественных поисков - полотна "Феномены", "Игра в прятки" (1939).

ЧЕЛКАР , город (с 1928) в Казахстане, Актюбинская обл. Железнодорожная станция. 29 тыс. жителей (1991). Маслозавод; предприятия железнодорожного транспорта и др.

"ЧЕЛЛЕНДЖЕР" ("Challenger") , название английских судов:..1) паровой корвет, на котором в 1872-76 под руководством Ч. У. Томсона совершена океанографическая кругосветная экспедиция...2) Первое экспедиционное судно, проводившее океанографические исследования в Тихом ок. в 50-х гг. 20 в. В память "Челленджера" названо современное научно-исследовательское судно США для глубоководного бурения дна океана - "Гломар Челленджер", построенное в 1968.

"ЧЕЛЛЕНДЖЕР" , см. "Спейс шаттл".

ЧЕЛЛИНИ (Cellini) Бенвенуто (1500-71) , итальянский скульптор, ювелир, писатель. Представитель маньеризма. Виртуозные по мастерству ювелирные изделия ("Солонка Франциска I", 1539-43), статуи ("Персей", 1545-54), рельефы. Мемуары.

ЧЕЛМСФОРД (Chelmsford) , город на юго-востоке Великобритании, к северу-востоку от Б. Лондона. Административный центр графства Эссекс. 152 тыс. жителей (1991). Машиностроение, пищевая промышленность.

ЧЕЛНОК ,..1) рабочий орган ткацкого станка, прокладывающий уточную (поперечную) нить между нитями основы при выработке ткани...2) Рабочий орган швейной машины с двухниточным швом, вводящий нижнюю нить в шов.

ЧЕЛНОКОВ Николай Васильевич (1906-74) , дважды Герой Советского Союза (1942, 1944), генерал-майор авиации (1949). В Великую Отечественную войну в минно-торпедной и штурмовой авиации Балтийского и Черноморского флотов, командир полка и дивизии, св. 270 боевых вылетов.

ЧЕЛО ,..1) (устар.) лоб ("бить челом" - кланяться до земли; перен. - просить или благодарить)...2) Передняя часть русской печи.

ЧЕЛОБИТНАЯ , прошение, заявление, жалоба в Русском государстве 15 - нач. 18 вв.

ЧЕЛОВЕК , общественное существо, обладающее сознанием, разумом, субъект общественно-исторической деятельности и культуры. Человек возник на Земле в ходе длительного и неравномерного эволюционного процесса - антропогенеза, многие этапы которого до конца не ясны. Полагают, что 8-5 млн. лет назад африканские обезьяны разделились на 2 ветви: одна привела к человекообразным обезьянам (шимпанзе и др.), другая - к первым гоминидам (австралопитекам, обладавшим двуногой походкой). Вероятно, ок. 2 млн. лет назад австралопитеки дали начало роду "человек" (Homo), первым представителем которого многие ученые считают "человека умелого" (Homo habilis) - его ископаемые остатки находят вместе с древнейшими каменными орудиями (т. н. олдувайская культура). Ок. 1,6-1,5 млн. лет назад этот вид сменился в Вост. Африке "человеком прямоходящим" (Homo erectus). Различные по особенностям морфологии и степени развития представители этого вида (архантропы, палеоантропы) начали расселяться из тропической Африки по всему континенту, а также в Европе и Азии. По поводу времени, места возникновения и непосредственных предков человека современного вида - человека разумного (Homo sapiens) - в науке нет единого мнения. Согласно одной гипотезе, он возник в Африке ок. 200 тыс. лет назад и затем повсюду вытеснил более древних людей; согласно другой - формирование "человека разумного" (т. н. сапиентация) происходило постепенно в разных частях планеты. Ок. 40 тыс. лет назад, на рубеже верхнего палеолита, "человек разумный" становится единственным представителем семейства гоминидов и заселяет практически всю Землю. Как биологический вид человек имеет множество общих признаков с млекопитающими, прежде всего приматами. Специфические особенности человека, резко выделяющие его из мира животных: прямохождение, высокое развитие головного мозга, мышление и членораздельная речь. Человек познает и изменяет мир и самого себя, творит культуру и собственную историю. Сущность человека, его происхождение и назначение, место человека в мире были и остаются центральными проблемами философии, религии, науки и искусства.

ЧЕЛОВЕК И БИОСФЕРА (англ . Man and Biosphere - МАВ), долгосрочная межправительственная междисциплинарная программа научно-исследовательских проблем управления естественными ресурсами. Принята в 1970 на 16-й сессии Генеральной конференции ЮНЕСКО. В программе участвует св. 100 стран, в т. ч. Россия. Включает 14 проектов, изучающих влияние многообразной деятельности человека на основные типы природных сообществ и на окружающую среду в целом.

ЧЕЛОВЕКО-ДЕНЬ , единица учета рабочего времени. В человеко-днях учитываются: отработанное время (явка рабочего на работу независимо от фактически отработанного времени), целодневные простои, неявка на работу по разным причинам (отпуск и др.), праздничные и выходные дни.

ЧЕЛОВЕКООБРАЗНЫЕ ОБЕЗЬЯНЫ , то же, что понгиды.

ЧЕЛОВЕКОПОДОБНЫЕ ОБЕЗЬЯНЫ (гоминоиды) , надсемейство обезьян отряда приматов. 3 семейства: гиббоны, понгиды, или человекообразные обезьяны, а также гоминиды с одним современным видом - человек разумный. Численность представителей первых 2 семейств сокращается, находятся под охраной. 8 видов в Красной книге Международного союза охраны природы и природных ресурсов.

ЧЕЛОВЕКО-ЧАС , единица учета рабочего времени. В человеко-часах учитываются как фактически отработанное всеми рабочими время за день, месяц, квартал, год, так и простои.

ЧЕЛОМЕЙ Владимир Николаевич (1914-84) , российский ученый, академик АН СССР (1962), дважды Герой Социалистического Труда (1959, 1963). Руководил разработкой ракеты-носителя и искусственного спутника Земли "Протон", искусственного спутника Земли "Полет", орбитальных станций типа "Салют". Труды по теории колебаний, устойчивости упругих систем, динамике машин и др. Ленинская премия (1959), Государственная премия СССР (1967, 1974, 1982).

ЧЕЛПАНОВ Георгий Иванович (1862-1936) , российский психолог и логик, основатель и директор Московского психологического института (1912-23). Сторонник психофизического параллелизма. Труды по экспериментальной психологии.

ЧЕЛЫШЕВ Евгений Петрович (р . 1921), российский литературовед, академик РАН (1991; академик АН СССР с 1987). Труды по проблемам индийской литературы.

ЧЕЛЬГРЕН (Kellgren) Юхан Хенрик (1751-95) , шведский поэт-классицист и публицист-просветитель. Эротические стихи, политические сатиры ("Жизнь дурака", 1791; "Враги света", 1792).

"ЧЕЛЮСКИН" , пароход. Построен в 1933; водоизмещение 7500 т. В 1933 на "Челюскине" предпринята попытка за одну навигацию проплыть по Северному морскому пути из Мурманска во Владивосток (руководитель экспедиции О. Ю. Шмидт, капитан В. И. Воронин). 13.2.1934 раздавлен льдами в Чукотском м. Участники рейса - "челюскинцы" - спасены летчиками, которые первыми в СССР получили звания Героев Советского Союза. Назван по имени С. И. Челюскина.

ЧЕЛЮСКИН МЫС , северная оконечность п-ова Таймыр и самая северная точка материка Евразии (77 °43' с. ш. и 104 °18' в. д.). Полярная станция (с 1932). Достигнут впервые участником 2-й Камчатской (Великой Северной) экспедиции С. И. Челюскиным в 1742.

ЧЕЛЮСКИН Семен Иванович (ок . 1700 - после 1760), российский полярный исследователь, капитан 3-го ранга (1760). Участник 2-й Камчатской экспедиции. В 1741-42 описал часть берега п-ова Таймыр, достигнув при этом северной оконечности Евразии (ныне мыс Челюскин).

ЧЕЛЮСТИ ,..1) органы захватывания и (часто) размельчения пищи у ряда беспозвоночных и большинства позвоночных животных...2) Костная основа средних и нижних отделов лица (верхние и нижние челюсти) у человека. Вместе с окружающими тканями обеспечивают жевание и речь.

ЧЕЛЯБИНСК , город (с 1743) в Российской Федерации, административный центр Челябинской обл., на восточном склоне Юж. Урала, на р. Миасс. Железнодорожный узел. 1134 тыс. жителей (1993). Комбинаты: электрометаллургический, металлургический и др. ПО: абразивное, "Завод им. С. Орджоникидзе" (производство станков) и др. Заводы: тракторный и тракторных агрегатов, трубопрокатный, радиозавод, "Теплоприбор", часовой, электролитный, цинковый, дорожных машин и др. Предприятия химической, легкой, пищевой и др. промышленности. ГРЭС. 7 вузов (в т. ч. университет), 4 театра. Краеведческий музей, картинная галерея. Основан как крепость в 1736.

ЧЕЛЯБИНСКАЯ ОБЛАСТЬ , в Российской Федерации, 87,9 тыс. км2. Население 3634 тыс. человек (1993), городское 83%. 27 городов, 29 поселков городского типа. Центр - Челябинск. Расположена на Юж. Урале и в Зауралье; на востоке - Западно-Сибирская равнина. Средние температуры января от -16 до -18 °С, июля 17-20 °С. Осадков 300-500 мм в год. Главные реки - Урал (верховья), Миасс. Ильменский заповедник. Добыча руд черных и цветных металлов, магнезита, бурого угля, минералов, стройматериалов и др. Промышленность: черная и цветная металлургия, машиностроение и металлообработка (горное и металлургическое оборудование, тракторы, автомобили, станки и др.), химическая (минеральные удобрения, синтетические смолы, лаки), легкая, пищевая, стройматериалов. Троицкая, Южно-Уральская, Челябинская ГРЭС. Сельское хозяйство животноводческо-зернового направления. Посевы пшеницы, ячменя, овса, гречихи, кормовых культур. Картофелеводство, овощеводство и плодоводство. Молочно-мясное скотоводство; свиноводство, овцеводство. Курорты: Кисегач, Увильды.

ЧЕЛЯБИНСКИЙ ТЕАТР ДРАМЫ им . С. Цвиллинга, основан в 1919, с 1986 академический.

ЧЕЛЯБИНСКИЙ ТЕАТР ОПЕРЫ И БАЛЕТА им . М. И. Глинки, открыт в 1956.

ЧЕЛЯБИНСКИЙ ТЕХНИЧЕСКИЙ УНИВЕРСИТЕТ , основан в 1943 как механико-машиностроительный институт, с 1990 современный статус и название. Готовит инженеров по машиностроению, приборостроению, энергетике, строительству и другим специальностям. В 1993 ок. 20 тыс. студентов.

ЧЕЛЯБИНСКИЙ УГОЛЬНЫЙ БАССЕЙН , в Челябинской обл. Разрабатывается с 1907. 1300 км2. Балансовые запасы углей св. 600 млн. т. В угленосной толще верхнего триаса - юры мощность до 3,5 км более 40 рабочих пластов. Угли бурые. Теплота сгорания на рабочее топливо 14 МДж/кг. Основные центры добычи - города Копейск, Коркино, Еманжелинск.

ЧЕЛЯБИНСКИЙ УНИВЕРСИТЕТ , основан в 1974. Готовит кадры по физике, математике, химии, истории, филологии, экономике и другим специальностям. В 1993 св. 2 тыс. студентов.

ЧЕЛЯДЬ ,..1) в Др. Руси (9-12 вв.) рабы; позже широкий круг феодально-зависимых людей России...2) В 18-19 вв. дворовые люди помещиков.

ЧЕМБАЛО (клавичембало) , итальянское название клавесина.

ЧЕМБАР , название города Белинский Пензенской обл. до 1948.

ЧЕМБЕРЛЕН (Chamberlain) Джозеф (1836-1914) , министр колоний Великобритании в 1895-1903. В 1880-86 (с перерывом) входил в правительство. В начале карьеры либерал, с нач. 90-х гг. консерватор. Один из идеологов английского колониализма.

ЧЕМБЕРЛЕН Невилл (1869-1940) , премьер-министр Великобритании в 1937-40; консерватор. Сын Дж. Чемберлена. С 1922 многократно входил в правительство. Сторонник политики умиротворения фашистских держав; подписал Мюнхенское соглашение 1938. В обстановке военных неудач Великобритании вышел в отставку (май 1940).

ЧЕМБЕРЛЕН Остин (1863-1937) , министр финансов Великобритании в 1903-05, 1919-1921, министр по делам Индии в 1915-17, министр иностранных дел в 1924-29, морской министр в 1931, занимал другие министерские посты; консерватор. Сын Дж. Чемберлена. В 1927 один из инициаторов разрыва дипломатических отношений с СССР. Нобелевская премия мира (1925, за Локарнские договоры 1925).

ЧЕМБЕРЛЕН Оуэн (р . 1920), американский физик. Открыл (1955, совместно с др.) антипротон. Участник создания атомной бомбы. Нобелевская премия (1959, совместно с Э. Сегре).

ЧЕМБЕРЛЕН (Chamberlain) Уилтон Норман (р . 1936), американский спортсмен (баскетбол). Один из лучших игроков в истории Национальной баскетбольной ассоциации (НБА); чемпион НБА (1967) в составе команды "Филадельфия-76". 7 лет подряд становился самым результативным игроком сезона (1960-66). В сезоне 1961/62 установил два уникальных рекорда - 100 очков за одну игру и 4029 очков за 80 игр.

ЧЕМБЕРЛИН (Chamberlin) Эдуард (1899-1967) , американский экономист. Автор теории монополистической конкуренции.

ЧЕМЕРИЦА , род многолетних трав семейства лилейных. Ок. 25 видов, в Северном полушарии; в России несколько видов. Все части растения ядовиты. Декоративны, ряд видов в культуре. Настойку чемерицы Лобеля применяют в народной медицине как инсектицидное, а в ветеринарии как руминаторное (для усиления перистальтики) средство.

ЧЕМЕРКИН Андрей Иванович (р . 1972), российский спортсмен (тяжелая атлетика). Заслуженный мастер спорта (1995). Чемпион Олимпийских игр (1996) и мира (1995) в тяжелом весе.

ЧЕМЕСОВ Евграф Петрович (1737-65) , российский гравер. 14 портретных гравюр, отмеченных тонкостью и изяществом приемов (резец, офорт, сухая игла).

ЧЕМПИОНАТ , официальные спортивные соревнования, розыгрыш первенства в каком-либо виде спорта с целью выявить победителя - чемпиона (спортсмена, команду). Термин "чемпионат" применяют также к выставкам-соревнованиям животных, где выявляются лучшие в какой-либо породе.

ЧЕМУЛЬПО ,..1) залив, см. Канхваман...2) Город в Юж. Корее, см. Инчхон.

ЧЕНА (Cena) Джованни (1870-1917) , итальянский поэт, журналист. Писал о жизни сельских тружеников: поэма "Мать" (1897), сборник стихов "In umba" (1899), роман "Предостерегающие" (1904).

ЧЕНДЛЕР (Chandler) Сет Карло (1846-1913) , американский астроном. Труды по исследованию изменения широт и движению полюсов Земли. Нашел, что в изменениях широт имеются 2 периода, один из которых назван его именем.

ЧЕНЛА , в сер. 6-8 вв. объединение монкхмерских племен, обитавших по среднему течению р. Меконг. В 8 в. распалось на враждовавшие между собой княжества.

ЧЕННИНИ Ченнино (Cennini) (посл . четв. 14 в.), итальянский художник, автор "Книги о живописи". Книга Ченнини в настоящее время - ценнейший источник сведений о технике живописи конца средневековой эпохи. Ченнини называет себя учеником Аньоло Гадди; ни одна из его работ не сохранилась.

ЧЕНСЛЕР (Ченслор) (Chancellor) Ричард (?-1556) , английский мореплаватель. Участник экспедиции Х. Уиллоби для поисков Северо-Вост. прохода. Достиг (1553) устья Сев. Двины. Был принят в Москве Иваном IV. Оставил записки о Московском государстве.

ЧЕНСТОХОВА (Czestochowa) , город на юге Польши, административный центр Ченстоховского воеводства. 259 тыс. жителей (1992). Металлургия, текстильная, машиностроительная, бумажная, мебельная промышленность. Монастырь паулинов (17-18 вв., в костеле - икона "Ченстоховская Богоматерь", 14 в.).

ЧЕНЦОВ Николай Гаврилович (1882-1968) , российский конструктор, инженер, профессор (1950). Ученик Н. Е. Жуковского, один из основателей ЦАГИ. Труды по динамике воздушного винта, разработка графического метода построения эпюра изгибающих моментов для сжатоизогнутых балок ("круги Ченцова"), оптического метода определения напряжений в упругих телах сложной формы.

ЧЕПЕЦ , легкий женский или детский головной убор из ткани, в виде капора.

ЧЕПИКОВ Константин Романович (1900-89) , российский геолог, член-корреспондент АН СССР (1953). Труды по геологии нефти. Государственная премия СССР (1946).

ЧЕПКИН Виктор Михайлович (р . 1933), российский конструктор, доктор технических наук (1986). Участвовал в создании двигателей для самолетов Ту, Ил, Су-27. Занимал ряд руководящих должностей в советской авиационной промышленности. Ленинская премия (1981).

ЧЕПКО (Czepko) Даниэль (1605-60) , немецкий поэт-мистик. Книга стихотворных афористических изречений назидательно-философского характера (т. н. гном) "Шестьсот двустиший мудрости" (1640-47). Драмы.

ЧЕПМЕН (Chapman) Сидни (1888-1970) , английский математик и геофизик. Председатель Комитета Международной геофизики года (1953-59). Труды по кинетической теории газов, земному магнетизму, ионосфере, атмосферному электричеству и атмосферной оптике.

ЧЕПУРКОВСКИЙ Ефим Михайлович (1871-1950) , российский антрополог, с 1913 в США. Основные труды о методах выделения расовых типов.

ЧЕПУРОВ Анатолий Николаевич (р . 1922), русский поэт. Лирические стихи и поэмы: сборники "Ветер с Невы" (1961), "О человеке надо говорить" (1981), "Еще биография пишется" (1983), "Тем и живу..." (1986).

ЧЕПЦА , река в европейской части России, левый приток Вятки. 501 км, площадь бассейна 20,4 тыс. км2. Сплавная. Судоходна на 135 км.

ЧЕПЦОВ Ефим Михайлович (1874/75-1950) , российский живописец, заслуженный деятель искусств России (1946). Член АХРР. В жанровых картинах ("Заседание сельячейки", 1924) запечатлел характерные черты новой советской жизни.

ЧЕРАНОВСКИЙ Борис Иванович (1896-1960) , авиаконструктор. Автор оригинальных проектов планеров и самолетов типа "летающее крыло" с центральным вертикальным оперением и др.

ЧЕРАПУНДЖИ (Черрапунджи) , населенный пункт в Северо-Вост. Индии, на плато Шиллонг (на высоте 1300 м). Считается самым дождливым местом на Земле; среднегодовое количество осадков ок. 12 тыс. мм.

ЧЕРБЕРИ (Херберт Чербери) (Herber Cherbury) Эдуард (1583-1648) , лорд, английский религиозный философ и политический деятель, основоположник английского деизма. Отстаивал идею т. н. естественной религии, источник которой усматривал в естественном разуме.

ЧЕРВЕН (Червень) , древнерусский город-крепость 10-13 вв., центр Червенских городов. Городище в с. Чермно (Польша).

ЧЕРВЕНСКИЕ ГОРОДА , группа древнерусских городов-крепостей в 10-13 вв. на Волыни: Червен, Волынь, Сутейск и др.

ЧЕРВЕНЬ (до 1924 Игумен) , город в Белоруссии, Минская обл., в 30 км от ж.-д. ст. Пуховичи. 11,6 тыс. жителей (1991). Предприятия пищевой, деревообрабатывающей промышленности. Известен с 15 в., город с 1795.

ЧЕРВЕЦ КОМСТОКА , насекомое отряда равнокрылых семейства мучнистых червецов; карантинный вредитель многих сельскохозяйственных и дикорастущих растений. Распространен широко. Белый с восковым налетом, длина до 5 мм. Питается соком растений.

ЧЕРВЕЦЫ , общее название нескольких семейств насекомых подотряда кокцидовых. Св. 1600 видов, преимущественно в тропиках и субтропиках. У тропических лаковых червецов покровы образованы застывающими на воздухе лаковыми выделениями. Многие (напр., мучнистые червецы) - вредители растений, особенно субтропических (напр., цитрусовых).

ЧЕРВИ , сборная группа первичноротых беспозвоночных животных с вытянутым телом, объединяющая плоских червей, первичнополостных червей, немательминтов, немертин, кольчатых червей и др.

ЧЕРВИНСКАЯ Лидия Давыдовна (1907-88) , русская поэтесса. С нач. 1920-х гг. в эмиграции (Франция). Сборники стихов: "Приближения" (1934), "Рассветы" (1937), "Двенадцать месяцев" (1956).

ЧЕРВОВОДНЯ , помещение для выкормки гусениц тутового шелкопряда (отопительная система, выкормочные стеллажи и т. п.).

ЧЕРВОНЕЦ (от польск . czerwony zloty, букв. - красный, золотой, т. е. монета из самого высокопробного золота)...1) общее название иностранных золотых монет (дукатов, цехинов) в допетровской России...2) Русская золотая монета 3-рублевого достоинства в 18-19 вв. ..3) Банковские билеты, выпускавшиеся Госбанком СССР в 1922-47, достоинством 1, 2, 3, 5, 10, 25 и 50 червонцев (билеты в 2 и 50 червонцев в обращении не были и известны только в образцах). Золотое содержание червонца составляло 7,74234 г чистого золота. 1 червонец = 10 руб. казначейскими билетами. Золотые червонцы выпуска 1923 использовались, как правило, в международных расчетах, и в обращение проникали считанные единицы монет. В результате денежной реформы 1947 червонцы были заменены новыми банковскими билетами, выраженными в рублях.

ЧЕРВОННАЯ РУСЬ , историческое название Галиции в зарубежных источниках 16-19 вв.

ЧЕРВОНОАРМЕЙСК (до 1939 Радзивилов) , город на Украине, Ровенская обл. Железнодорожная станция. 10,8 тыс. жителей (1991). Пищевая, деревообрабатывающая, швейная промышленность.

ЧЕРВОНОГРАД (до 1951 Кристинополь) , город (с 1951) на Украине, Львовская обл., на р. Зап. Буг. 72 тыс. жителей (1991). Железнодорожная станция. Добыча каменного угля. Деревообрабатывающий комбинат; предприятия легкой и пищевой промышленности; филиал Львовского ПО "Кинескоп".

ЧЕРВОНОЗАВОДСКОЕ , город (с 1977) на Украине, Полтавская обл., на р. Сула. Железнодорожная станция (Сула). 10 тыс. жителей (1991). Предприятия пищевой (сахарной, молочной и др.) промышленности.

ЧЕРВОНОПАРТИЗАНСК , город (с 1960) на Украине, Луганская обл. Железнодорожная станция (Красная Могила). 20,1 тыс. жителей (1991). Добыча каменного угля.

ЧЕРВОНЮК Евгений Иванович (1924-82) , украинский певец (бас), народный артист СССР (1967). В 1952-77 в Харьковском театре оперы и балета. Профессор Харьковского института искусств (с 1977).

ЧЕРВЯГИ , семейство безногих земноводных. Внешне похожи на крупных дождевых червей. Позвонков до 300. Длина до 1,2 м. Ок. 100 видов, в тропиках Африки, Азии и Америки. Большинство червягов обитают во влажной почве, несколько видов - водные животные.

ЧЕРВЯКОВ Александр Григорьевич (1892-1937) , политический деятель. С 1920 председатель ЦИК (до 1924 одновременно и СНК) Белорусской ССР. В обстановке массовых репрессий покончил жизнь самоубийством.

ЧЕРВЯКОВ Евгений Вениаминович (1899-1942) , российский режиссер, актер и сценарист. Поставил фильмы: "Поэт и царь" (1927, совместно с В. Р. Гардиным; исполнил роль Пушкина), "Золотой клюв" (1929), "Заключенные" (1936), "Станица Дальняя" (1940) и др.

ЧЕРВЯЧНАЯ ПЕРЕДАЧА , механизм для передачи вращения между скрещивающимися валами посредством винта (червяка) и сопряженного с ним червячного колеса. Применяется в силовых передачах, обеспечивает передаточное отношение до 300 и более.

ЧЕРГИНСКИЙ ХРЕБЕТ на северо-западе Алтая . Ок. 100 км, высота до 1819 м.

ЧЕРДЫНСКАЯ ДОРОГА , путь в Сибирь в 16 в. через Ср. Урал (от г. Чердынь по р. Вишера, далее волоком к рекам Ивдель - Лозьва - Тавда - Тобол). Заменен Бабиновской дорогой.

ЧЕРДЫНЬ , город в Российской Федерации, Пермская обл., в 102 км от ж.-д. ст. Соликамск. 6,7 тыс. жителей (1993). Пристань на р. Колва. Лесная промышленность. Краеведческий музей. Известен с 1472.

ЧЕРЕВИКИ , древнерусское название кожаной обуви - башмаков, сапог (остроносых, на каблуках). Сохранилось в современном украинском языке.

ЧЕРЕВИЧНЫЙ Иван Иванович (1909-71) , российский полярный летчик, Герой Советского Союза (1949). Участвовал в снятии экспедиции И. Д. Папанина с дрейфующей станции "СП-1", во многих высокоширотных воздушных экспедициях, ледовой разведке, проводке судов по Северному морскому пути, совершил первые полеты и посадки в районе полюса относительной недоступности.

ЧЕРЕДА , род одно- или многолетних трав семейства сложноцветных. Св. 200 видов, повсеместно (преимущественно в Америке); в России несколько видов. Череда трехраздельная - лекарственное растение.

ЧЕРЕДОВАНИЕ ЗВУКОВ , взаимная замена звуков в одной и той же морфеме в различных случаях ее употребления, выполняющая роль основного или дополнительного морфологического показателя (в русском языке нос-ить / нес-ти; мог-у / мож-ешь).

ЧЕРЕДОВАНИЕ ПОКОЛЕНИЙ , у растений чередование в цикле развития двух поколений - полового (гаметофит) и бесполого (спорофит). У беспозвоночных животных смена в жизненном цикле двух или нескольких поколений особей, различающихся формой, функциями, образом жизни, а иногда и способом размножения.

ЧЕРЕЗКАМЕННЫЙ ПУТЬ (Печорский путь) , путь в Сибирь в 16-17 вв. через Сев. Урал, который назывался тогда "Камень". Шел от р. Печора по ее притоку р. Уса, далее волоком на р. Собь, по ней в р. Обь к г. Березов.

ЧЕРЕК , река на Сев. Кавказе, правый приток Баксана. 76 км, площадь бассейна 3070 км2. Образуется слиянием рек Черек-Балкарский и Черек-Хуламский. Средний расход воды в верховьях 39,5 м3/с.

ЧЕРЕМИСЫ , устар. название марийцев.

ЧЕРЕМНЫХ Михаил Михайлович (1890-1962) , российский график, народный художник России (1952), действительный член АХ СССР (1958). Один из создателей "Окон РОСТА", "Окон ТАСС", журнала "Крокодил". Карикатуры, плакаты, иллюстрации. Государственная премия СССР (1942).

ЧЕРЕМОШ , река на западе Украины, правый приток Прута. 80 км, площадь бассейна 2560 км2. Образуется слиянием рек Черный Черемош и Белый Черемош. Средний расход воды в верховьях 26,6 м3/с. Сплавная.

ЧЕРЕМУХА , род деревьев, редко кустарников семейства розоцветных. Ок. 15 видов (по другим данным, до 27), в Евразии и Сев. Америке; в России 7 видов, в Европейской части и на Дальнем Востоке, главным образом в лесной зоне. Декоративные, медоносные и лекарственные растения. Древесина используется в мебельном производстве.

ЧЕРЕМУХИН Алексей Михайлович (1895-1958) , российский ученый. Конструктор и испытатель первых отечественных вертолетов (1927-35). Руководил расчетами прочности самолетов в КБ А. Н. Туполева (с 1938). Ленинская премия (1957). Государственная премия СССР (1949, 1952).

ЧЕРЕМХОВО , город (с 1917) в Российской Федерации, Иркутская обл. Железнодорожная станция. 73,3 тыс. жителей (1993). Добыча каменного угля. Заводы: машиностроительный, механический, полукоксования, "Химик"; легкая промышленность. Театр.

ЧЕРЕМША , многолетнее травянистое растение рода луковичных. Дикорастущее, в Евразии. В пищу употребляют молодые листья.

ЧЕРЕМШИНА Марко (наст . имя и фам. Иван Юрьевич Семанюк) (1874-1927), украинский писатель. Реалистические новеллы из жизни гуцульской крестьянской бедноты (сборники "Карбы", 1901, "Село погибает", 1925). В условиях панской Польши открыто проявлял симпатии к Советской Украине.

ЧЕРЕНКОВ Павел Алексеевич (1904-90) , российский физик, академик АН СССР (1970), Герой Социалистического Труда (1984). Экспериментально обнаружил новое оптическое явление (излучение Черенкова - Вавилова). Труды по космическим лучам, ускорителям. Государственная премия СССР (1946, 1952, 1977), Нобелевская премия (1958, совместно с И. Е. Таммом и И. М. Франком).

ЧЕРЕНКОВ Федор Федорович (р . 1959), российский спортсмен (футбол), заслуженный мастер спорта (1989). Чемпион СССР (1979, 1987, 1989), России (1993). Обладатель Кубка России (1994). Бронзовый призер Олимпийских игр (1980). Признавался лучшим футболистом СССР (1983, 1989).

ЧЕРЕНКОВА - ВАВИЛОВА ИЗЛУЧЕНИЕ света , возникает при движении в веществе заряженных частиц со скоростью, превышающей фазовую скорость света в этом веществе. Обнаружено в 1934 П. А. Черенковым под руководством С. И. Вавилова.

ЧЕРЕНКОВСКИЙ СЧЕТЧИК , детектор частиц, действие которого основано на Черенкова - Вавилова излучении (которое преобразуется в электрический сигнал с помощью фотоэлектронного умножителя). Применяется в ядерной физике и физике частиц высоких энергий.

ЧЕРЕНОК , отрезок зеленого или одревесневшего побега с почками, используемый для вегетативного размножения растений - укоренения, прививок.

ЧЕРЕП , скелет головы позвоночных животных и человека. У взрослого человека кости черепа соединяются швами. У новорожденных в местах соединения отдельных костей черепа имеются неокостеневшие участки, т. н. роднички. В черепе человека различают мозговой череп (вместилище головного мозга) и лицевой (висцеральный) череп. Полость черепа соединяется большим затылочным отверстием с позвоночным каналом.

ЧЕРЕПАНОВО , город (с 1921) в Российской Федерации, Новосибирская обл. Железнодорожная станция. 22,5 тыс. жителей (1993). Производство стройматериалов, мясо-молочной продукции, мебели. Механический завод.

ЧЕРЕПАНОВЫ , российские изобретатели, крепостные заводчиков Демидовых: отец Ефим Алексеевич (1774-1842) и сын Мирон Ефимович (1803-49). Построили первый в России паровоз (1833-34) и железную дорогу длиной 3,5 км.

ЧЕРЕПАНОВЫ Ефим Алексеевич [1774 , Выйский завод, Урал - 15 (27) июня 1842, Нижний Тагил] и Мирон Ефимович [1803, Выйский завод - 5 (17) октября 1849, Нижний Тагил], российские механики-изобретатели, отец и сын, создатели первого русского паровоза. Начало работы на Выйском заводеЧерепановы происходили из крепостных крестьян, приписанных к Выйскому заводу Демидовых на Урале. Ефим с детства любил столярное и слесарное дело; подобные мастера ценились в заводском поселке. Совсем молодым человеком он был принят на Выйский завод в качестве "мехового" мастера (так называли мастера по воздуходувным устройствам, которые тогда играли важную роль в металлургии). Демидовы скоро обратили внимание на незаурядные способности Ефима и стали привлекать его к работе связанной с организацией горнометаллургической промышленности. Женитьба, рождение сынаВ 1801 Ефим женился, через два года у него родился сын Мирон. В 1807 Черепанов-старший был переведен на должность "плотинного" - ответственного за устройство и исправность гидротехнических сооружений и водяных двигателей - сначала на Выйском, а затем и на всех девяти Нижнетагильских заводах. Мирон с ранних лет пристрастился к "механическому искусству" и помогал отцу. В 1813 он в возрасте 12 лет "по причине высокой грамотности" был принят в контору Выйского завода. Крепостная зависимостьНесмотря на большие заслуги, Черепановы долгое время оставались крепостными Демидовых. За изобретательскую деятельность Ефим получил вольную лишь в 1833 в возрасте 59 лет, а Мирон был освобожден в 1836. Перед освобождением с них было взято обязательство "на службу господам доверителям", то есть Демидовым. Потребность в паровых двигателях. Создание "механического заведения"В начале 19 в. развитие производства на Урале стало тормозиться недостаточностью энергетической базы. Возникла потребность в паровых двигателях. На отдельных рудниках появились паровые машины, но Демидовы по-прежнему делали ставку на дешевую рабочую силу крепостных, конную тягу и водяные двигатели. В обстановке недоверия и недоброжелательства Ефим Черепанов в 1820 построил свою первую опытную паровую машину. Постройка паровой машины стала возможной после создания Е. Черепановым в конце 1810-х гг. при Выйском заводе "механического заведения", где под руководством Ефима работали кузнецы, слесари и плотники. Со временем оно превратилось в "Выйскую машиностроительную фабрику".Командировка в АнглиюВесной 1821 Н. Н. Демидов направил старшего Черепанова в Англию для выяснения причин падения сбыта уральского железа. Ефим надеялся изучить зарубежную технику, но английские фирмы, охраняя свое монопольное положение на международном рынке паровых двигателей, никаких "секретов" не выдали. Ефим видел прямую связь между падением сбыта уральского железа и технической отсталостью его производства. По возвращении из Англии он указал на необходимость модернизации производства и поставил вопрос о постройке паровых двигателей. Но слишком велико было недоверие Н. Н. Демидова к своему "домашнему мастеру"; лишь в конце 1824 он разрешил построить небольшую паровую машину. Вскоре она была готова и превзошла все ожидания. Совместная работаВ 1825 здоровье Ефима пошатнулось, он жаловался на ослабление зрения. Демидов отстранил его от строительства на медном руднике и назначил на должность "плотинного" Выйского завода 22-летнего Мирона, который к тому времени выполнял обязанности помощника главного механика Нижнетагильских заводов.Отец и сын стали готовить рабочие чертежи новой паровой машины и в 1826 получили согласие и 10 тысяч рублей на ее сооружение. Была создана 30-сильная паровая машина для медного рудника, а вслед за ней еще две, более мощные. Всего с 1824 Черепановы изготовили более 20 машин мощностью от 2 до 60 лошадиных сил. Кроме того, было построено множество оригинальных металлорежущих станков. Первый русский паровозВ 1833 Мирон был командирован в Англию для изучения опыта "выделки полосного железа посредством катальных валов", "томления и плавки стали на тамошний манер", а также добычи, обжига и плавки железных руд. Мечтая о постройке "паровых телег", он постарался увидеть в стране прославленного Стефенсона как можно больше паровозов и железнодорожных сооружений. По возвращении Мирона Черепановы приступили к сооружению паровоза. В августе 1834 первый русский паровоз был "пущен на колесопроводы". Он перевозил 3,5 т груза со скоростью до 15 км/ч по чугунной рельсовой дороге, проложенной на 800 м. В марте 1835 завершилось сооружение второго паровоза грузоподъемностью 17 т; в нем были воплощены передовые технические идеи того времени. Первая русская железная дорогаПаровоз полностью отвечал своему назначению, и было решено "продолжить чугунные колесопроводы до медного рудника", чтобы использовать паровоз для доставки руд на завод. Быстро построенная железная дорога Нижнетагильских заводов протяженностью 3,5 км была включена в производственный процесс. Она возникла раньше Царскосельской, о которой позднее писали как о первой в России. У Черепановых были все технические предпосылки для широкого применения опыта строительства дороги, но они не получили поддержки ни хозяев, ни заводской администрации. Благодаря Черепановым Россия стала второй страной в мире (после Англии), где строились свои паровозы. По времени введения железных дорог с паровой тягой Россия занимала 4-е место - после Англии, США и Франции. Создание заводской школыЧерепановы уделяли большое внимание подготовке специалистов из детей крепостных. Весной 1833 в помещении Выйского механического заведения, ставшего передовым техническим центром Нижнетагильских демидовских заводов, была открыта Высшая заводская школа для учеников старшего класса Выйского училища, проявивших способности к технике. Мирон преподавал в ней механику.Труды Черепановых не получили при их жизни ни заслуженной известности, ни должного развития. В 1842 Ефим скончался, "выезжавши еще накануне смерти по делам службы". Сын всего на семь лет пережил отца.Литература:Бойко Ф. И. Замечательные русские механики Черепановы. Свердловск, 1952. Виргинский В. С. Ефим Алексеевич Черепанов и Мирон Ефимович Черепанов. М., 1986.Е. С. Куранский

ЧЕРЕПАХИ , отряд пресмыкающихся. Имеют (исключая кожистую черепаху) костный панцирь, срастающийся с позвонками и ребрами. 12 семейств, в т. ч. пресноводные черепахи, сухопутные черепахи, морские и др.; ок. 230 видов. Обитают преимущественно в степях и пустынях, в пресных водоемах и морях. Яйца откладывают на суше. Мясо и яйца некоторых видов употребляют в пищу; роговые щитки панциря морской черепахи идут на различные поделки. 22 вида в Красной книге Международного союза охраны природы и природных ресурсов.

ЧЕРЕПАШКА , небольшая однорядная гармонь (названа по месту первоначального производства - г. Череповец).

ЧЕРЕПАЩУК Анатолий Михайлович (р . 1940), российский астроном. Директор (с 1986) Государственного астрономического института им. П. К. Штернберга в Москве. Определил радиусы и температуры звезд типа Вольфа-Райе в двойных системах (1970), массу оптического компонента черной дыры в рентгеновской двойной системе Лебедь X-1. Обнаружил (1980) оптические затмения в релятивистской звездной системе SS 433, чем доказал ее двойственность.

ЧЕРЕПИЦА , кровельный штучный материал, изготовленный главным образом из глины путем формовки с последующей сушкой и обжигом.

ЧЕРЕПНИН Лев Владимирович (1905-77) , российский историк, академик АН СССР (1972). Труды по истории феодализма в России, источниковедению, историографии. Государственная премия СССР (1981, посмертно).

ЧЕРЕПНИНЫ , музыканты, отец и сын:..1) Николай Николаевич (1873-1945), российский композитор, дирижер. Участник "Русских сезонов" за границей. Дирижер "Русских симфонических концертов" (с 1902), Мариинского театра (1906-09), оперного театра в Тбилиси (1918-21). С 1921 жил во Франции. Балет "Павильон Армиды" (1907) и др. Профессор Петербургской консерватории (1909-18)...2) Александр Николаевич (1899-1977), российский композитор, пианист. Работал преимущественно во Франции и США, а также в Китае, Японии.

ЧЕРЕПНОЙ УКАЗАТЕЛЬ , в антропологии - соотношение ширины и длины черепа, характеризующее его форму. Признак используют в расоведении.

ЧЕРЕПНЫЕ , то же, что позвоночные.

ЧЕРЕПНЫЕ НЕРВЫ (черепномозговые нервы , головные нервы), 12 пар нервов, связанных с головным мозгом у позвоночных (у рыб и земноводных 10 пар). Черепные нервы человека: обонятельный, зрительный, глазодвигательный, блоковый, отводящий, тройничный, лицевой, слуховой, языкоглоточный, блуждающий, добавочный, подъязычный. Черепные нервы - нервы органов чувств, иннервируют ткани головы, шеи, органы грудной и брюшной полостей.

ЧЕРЕПОВЕЦ , город (с 1777) в Российской Федерации, Вологодская обл., на Волго-Балтийском водном пути, порт на Рыбинском вдхр. Железнодорожная станция. 319 тыс. жителей (1993). Металлургический завод; ПО "Аммофос"; заводы: азотно-туковый, судостроительный, судоремонтный, автоспецоборудования, механический, фанерно-мебельный комбинат; трикотажная и швейная фабрики. Педагогический институт. Краеведческий музей (с художественным отделом, картины В. В. Верещагина, уроженца Череповца). Возник как слобода при Воскресенском монастыре (известен с 14 в.).

ЧЕРЕСИНЕВ Валерий Александрович (р . 1944), российский иммунолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Экспериментальные исследования по действию ионизируюших излучений на иммунную систему. Разработка методов иммунопрофилактики при массовых радиационных поражениях.

ЧЕРЕССТРОЧНАЯ РАЗВЕРТКА , разновидность линейно-строчной телевизионной развертки (принятая в телевизионном вещании), при которой каждый телевизионный кадр составляется из 2 полукадров (полей): в 1-м из них развертываются нечетные строки, во 2-м - четные.

ЧЕРЕШНЯ , дерево рода вишня семейства розоцветных. Выращивают на юге Европы, в странах М. и Ср Азии. В плодах содержатся сахара, яблочная кислота. Медонос.

ЧЕРЕШОК , в ботанике - суженная стеблевидная часть листа, несущая листовую пластинку. Благодаря изгибам черешка лист поворачивается к свету. Бесчерешковые листья называются сидячими.

ЧЕРИБОН , см. Чиребон.

ЧЕРИКОВ , город в Белоруссии, Могилевская обл., на р. Сож, в 32 км от железнодорожного узла Кричев. 8,3 тыс. жителей (1991). Плодоконсервный завод. Известен с 1604.

ЧЕРИНЬКО Иван Иванович (1908-48) , живописец, заслуженный деятель искусств Туркмении (1945). Картины ("Прорыв плотины", 1937; "Джигиты", 1944-46) из жизни Туркмении.

ЧЕРКАСОВ Николай Константинович (1903-66) , российский актер, народный артист СССР (1947). С 1933 в Ленинградском театре драмы им. Пушкина. Роли: Петр ("Петр Первый" по А. Н. Толстому), Хлудов ("Бег" М. А. Булгакова) и др. Снимался в фильмах: "Депутат Балтики", "Петр Первый", "Иван Грозный", "Дон Кихот", "Все остается людям" и др. Ленинская премия (1964), Государственная премия СССР (1941, 1946, 1950, 1951 - дважды).

ЧЕРКАССКАЯ Мария (Кученей) Темрюковна (?-1569) , русская царица, вторая жена Ивана Грозного (с 1561), дочь кабардинского князя Темрюка Айдарова.

ЧЕРКАССКАЯ ОБЛАСТЬ , на Украине. 20,9 тыс. км2. Население 1532 тыс. человек (1989). Адм. ц. - Черкассы.

ЧЕРКАССКИЕ , кабардинские и русские князья 16 - нач. 20 вв. В их числе: Темрюк Айдаров; Мария Темрюковна (см. Черкасская М. Т.); Василий Карданукович (?-1606), боярин, казнен восставшими; Иван Борисович (?-1642), боярин, фактический руководитель русского правительства в 1633-42; Дмитрий Мамстрюкович (?-1651), воевода в 1613-34, состоял в оппозиции правительству Б. И. Морозова и др.

ЧЕРКАССКИЙ Алексей Михайлович (1680-1742) , князь, российский государственный деятель. В 1730 возглавил дворянскую оппозицию "верховникам", с 1731 кабинет-министр, в 1740-41 канцлер, президент Коллегии иностранных дел.

ЧЕРКАССКИЙ Владимир Александрович (1824-78) , князь, российский государственный деятель, публицист. Славянофил. С 1840-х гг. выступал за освобождение крестьян. Участник подготовки крестьянской реформы 1861, крестьянской реформы 1864 в Польше, городового положения 1870. С 1877 руководил устройством гражданского управления в Болгарии.

ЧЕРКАССКИЙ Михаил (Салтанкул) Темрюкович (?-1571) , князь, сын Темрюка Айдарова, брат царицы Марии. В России с 1558. Видный опричник. Воевода в Ливонской войне.

ЧЕРКАССКИЙ Яков (Урусхан) Куденетович (?-1666) , князь, боярин, воевода. Командовал русской армией на южной границе. Один из руководителей оппозиции правительству Б. И. Морозова в 1648, в июне - октябре 1648 с Н. Романовым фактически глава русского правительства. Военачальник в войнах русско-польской 1654-67 и русско-шведской 1656-58.

ЧЕРКАССЫ , город (с 1795) на Украине, центр Черкасской обл., порт на Кременчугском вдхр. Железнодорожная станция. 302 тыс. жителей (1991). Химические (азотные удобрения, химические волокна и реактивы, пластмассы и др.), пищевкусовая (консервная, сахарная, мясная, табачная), легкая (шелковые ткани, трикотажные изделия и др.), машиностроительная и металлообрабатывающая (в т. ч. НПО "Ротор") промышленность. Педагогический институт. 2 театра. Краеведческий музей Известен с 1394.

ЧЕРКЕСКА , мужская одежда у народов Кавказа - однобортный суконный кафтан без воротника, в талию со сборками, обычно немного ниже колен; на груди нашиты газыри - кожаные гнезда для патронов. Была заимствована терскими и кубанскими казаками.

ЧЕРКЕСОВ Александр Александрович (1839-1908) , российский общественный деятель. С 1862 член "Земли и воли". Владелец публичной библиотеки и книжных магазинов в Санкт-Петербурге и Москве. В 1870-х гг. присяжный поверенный, защитник на политических процессах (процессе 193-х).

ЧЕРКЕССК (до 1939 Баталпашинск , в 1936-37 Сулимов), город (с 1931) в Российской Федерации, столица Карачаево-Черкесской а. обл., на р. Кубань. Железнодорожная станция. 119 тыс. жителей (1993). Машиностроение (холодильное оборудование, низковольтная аппаратура), химическая, легкая, пищевая промышленность. Технологический институт. Театр. Краеведческий музей. Основан в 1803 как военное укрепление.

ЧЕРКЕССКАЯ АВТОНОМНАЯ ОБЛАСТЬ , 30.4.1928-9.1.1957, образована из Черкесского национального округа. Центр - Баталпашинск (с 1939 Черкесск). В 1957 вошла в Республику Карачаево-Черкесию.

ЧЕРКЕСЫ (самоназвание - адыге) , народ в Карачаево-Черкесской авт. обл. (40,2 тыс. человек); всего в Российской Федерации 50,7 тыс. человек (1992). Живут также в Турции и других странах Передней Азии, где черкесами называют также всех выходцев с Сев. Кавказа. Общая численность 270 тыс. человек (1992). Язык кабардино-черкесский. Верующие черкесы - мусульмане-сунниты.

ЧЕРМАК-ЗЕЙЗЕНЕГГ (Tschermak-Seysenegg) , австрийские ученые, отец и сын:..1) Густав Эдлер (1836-1927), минералог, иностранный почетный член Петербургской АН (1912). Разработал теорию строения алюмосиликатов на основе представлений об изоморфизме...2) Эрих (1871-1962), генетик, иностранный член-корреспондент АН СССР (1932). Одновременно с Х. Де Фризом и К. Корренсом вторично открыл и подтвердил Менделя законы (1900).

ЧЕРМОЗ , город (с 1943) в Российской Федерации, Пермская обл., пристань на Камском вдхр., в 70 км от ж.-д. ст. Добрянка. 6,1 тыс. жителей (1993). Завод электроустановочных изделий. Сплавной рейд.

ЧЕРНАВИН Владимир Николаевич (р . 1928), адмирал флота (1983), Герой Советского Союза (1981). С 1977 командующий Северным флотом. С 1981 начальник Главного штаба - 1-й заместитель главнокомандующего ВМФ СССР. В 1985-92 главнокомандующий ВМФ.

ЧЕРНАЯ МАНЕРА , см. Меццо-тинто.

ЧЕРНАЯ МЕТАЛЛУРГИЯ , отрасль тяжелой промышленности, к которой относятся предприятия по добыче и обогащению рудного и нерудного сырья для черной металлургии, по производству огнеупоров, продуктов коксохимической промышленности, чугуна, стали, проката, ферросплавов, труб стальных и чугунных и изделий дальнейшего передела (рельсовых скреплений, белой жести, оцинкованного железа), металлических порошков черных металлов.

ЧЕРНАЯ НОЖКА , болезнь растениий, вызываемая паразитическими почвенными грибами, реже бактериями. Поражает картофель, морковь и др.

"ЧЕРНАЯ РАДА" (17-18 .6.1663, Нежин), собрание казацких представителей с участием крестьян (ближайших сел) и городской бедноты - "черных людей" (отсюда название) - для избрания гетмана Левобережной Украины (избран И. М. Брюховецкий).

ЧЕРНАЯ РУСЬ , название в 13-14 вв. северо-западных белорусских земель в бас. верхнего Немана с городами Городно, Новогородок, Волковыск, Слоним, Здитов, Лида, Несвиж. С 10 в. в Древнерусском государстве, с 13 в. в Великом княжестве Литовском.

"ЧЕРНАЯ СМЕРТЬ" , эпидемия чумы в Европе в 1348-50. Погибло ок. 25 млн. человек.

ЧЕРНЕНИЕ , создание на поверхности металлических изделий тонкой оксидной (сталь, чугун) или сульфидной (серебро) пленки. Чернение стали - разновидность воронения.

ЧЕРНЕНКО , название г. Шарыпово в Красноярском крае в 1985-88.

ЧЕРНЕНКО Константин Устинович (1911-1985) , политический деятель, Герой Социалистического Труда (1976, 1981, 1984). В 1956-60 в аппарате ЦК КПСС. С 1984 Генеральный секретарь ЦК КПСС и председатель Президиума ВС СССР. Член Политбюро ЦК КПСС с 1978. Ленинская премия (1982).

ЧЕРНЕТИ , род нырковых уток. В оперении преобладают бурый (у самцов - черный) и белый цвета. 7 видов, преимущественно в умеренном и холодном поясах Северного полушария. В России обычны хохлатая чернети, морская чернети и др. Объект охоты. Ряд видов называется также нырками.

ЧЕРНЕЦОВЫ , российские живописцы, братья: Григорий Григорьевич (1802-65) и Никанор Григорьевич (1805-79), писали видовые пейзажи в совместных поездках (панорама берегов Волги, 1838-51).

ЧЕРНИ (Czerny) Карл (Карел) (1791-1857) , австрийский пианист, педагог и композитор. По происхождению чех. Пианист-виртуоз. Этюды и упражнения. Редактор фортепьянных сочинений И. С. Баха, Д. Скарлатти. Ученики: Ф. Лист, З. Тальберг.

ЧЕРНИГОВ , город на Украине, центр Черниговской обл. Железнодорожный узел, порт на р. Десна. 306 тыс. жителей (1991). Легкая (камвольно-суконный комбинат и др.), пищевкусовая, машиностроительная (в т. ч. производство радиоприборов), химическая (ПО "Химволокно") промышленность; фабрика музыкальных инструментов и др. Педагогический институт. 2 театра. Музеи: исторический, художественный, литературно-мемориальный М. М. Коцюбинского. Известен с 907. Соборы: Спасо-Преображенский (11 в.), Борисоглебский (12 в.); Пятницкая церковь (кон. 12 - нач. 13 вв.), дом Лизогуба (1690-е гг., украинское барокко); ансамбли Елецкого (основан в 17 в.) и Троицкого (17-18 вв.) монастырей.

ЧЕРНИГОВСКАЯ ОБЛАСТЬ , на Украине. 31,9 тыс. км2. Население 1406 тыс. человек (1991). Адм. ц. - Чернигов.

ЧЕРНИГОВСКИЙ Владимир Николаевич (1907-81) , российский физиолог, академик АН СССР (1960) и АМН (1950). Основные труды по функциональным взаимоотношениям коры головного мозга и внутренних органов, интероцепции, космической физиологии и медицине.

ЧЕРНИГОВСКОГО ПОЛКА ВОССТАНИЕ , вооруженное выступление декабристов на юге России 29.12.1825-3.1.1826. Организаторы и руководители - С. И. Муравьев-Апостол и М. П. Бестужев-Рюмин. Св. 1000 участников. Началось в с. Трилесы, был взят г. Васильков. Разгромлено в районе Белой Церкви. Ок. 50 человек убиты и ранены. 20 офицеров преданы военному суду (2 казнены, 5 приговорены к вечной каторге). Св. 100 солдат наказаны шпицрутенами, более 800 отправлены в армию на Кавказ. Полк переформирован.

ЧЕРНИГОВСКОЕ КНЯЖЕСТВО , древнерусское, по среднему Днепру, Десне, Сейму и верхней Оке, со 2-й пол. 11 в. С кон. 11 и в 12 вв. дробилось на ряд уделов. В 1239 опустошено монголо-татарами и прекратило существование.

ЧЕРНИКА , кустарничек семейства брусничных. Растет в лесной и тундровой зонах Северного полушария; в России - обычно в хвойных лесах (т. н. черничниках). Ягоды - ценный пищевой продукт; используется также в медицине (вяжущее средство).

ЧЕРНИЛЬНЫЕ ОРЕШКИ , галлы у некоторых видов дуба и сумаха.

ЧЕРНИЛЬНЫЙ МЕШОК (чернильная железа) , орган большинства головоногих моллюсков, в котором образуется черный пигмент. При опасности моллюск выбрасывает содержимое чернильного мешка, образующее в воде темное облако, которое скрывает его от врага. Из высушенного содержимого чернильного моллюска получали сепию.

ЧЕРНИН (Czernin) Оттокар (1872-1932) , граф, австрийский министр иностранных дел в декабре 1916 - апреле 1918. Подал в отставку в связи с проникновением в печать сведений о его тайных переговорах с президентом Франции Р. Пуанкаре в целях достижения компромиссного мира с Антантой. В 1920-23 член Национального совета Австрии.

ЧЕРНИХОВ Юлий Абелевич (1892-1965) , российский химик-аналитик. Труды по аналитической химии редких элементов. Государственная премия СССР (1947).

ЧЕРНИЧЕНКО Юрий Дмитриевич (р . 1929), российский государственный, общественный деятель, писатель. В 1950-е гг. сотрудник газет "Советская Молдавия", "Алтайская правда". В 1959-74 специальный корреспондент газеты "Советская Россия" и "Правда". В 1975-91 комментатор Центрального телевидения, ведущий популярной передачи "Сельский час". В 1989-91 народный депутат СССР. В 1993-95 депутат Совета Федерации Федерального Собрания Российской Федерации. Председатель Крестьянской партии России. Автор книг, основной темой которых являются социальные проблемы деревни: "Антей и Бобошко" (1963), "Уравнение с неизвестными" (1974), "Умение вести дом" (1984) и др.

ЧЕРНОБЫЛЬ , город (с 1941) на Украине, Киевская обл., на р. Припять, при ее впадении в Киевское вдхр. В связи с аварией (апрель 1986) на Чернобыльской АЭС (в 18 км от Чернобыля, в г. Припять) население Чернобыля эвакуировано.

ЧЕРНОБЫЛЬСКАЯ АЭС , на Украине, Киевская обл. Мощность 3000 МВт (3 энергоблока по 1000 МВт). 1-й блок введен в действие в 1978. В апреле 1986 на 4-м энергоблоке произошла авария, в результате которой значительная часть территории Украины, Белоруссии, Брянской и Калужской обл. Российской Федерации подверглась радиоактивному загрязнению. Население, проживавшее в 30-километровой зоне от АЭС, постепенно было эвакуировано. К ноябрю 1986 аварийный блок был изолирован.

ЧЕРНОВ Александр Александрович (1877-1963) , российский геолог, заслуженный деятель науки России (1946), Герой Социалистического Труда (1957). Труды по геологии Ср. и Сев. Урала; один из открывателей Печорского угольного бассейна.

ЧЕРНОВ Александр Александрович (р . 1931), российский физик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Основные труды по различным вопросам кристаллизации и поверхностных явлений.

ЧЕРНОВ Виктор Михайлович (1873-1952) , один из основателей партии эсеров, ее теоретик. В революционном движении с кон. 80-х гг. В 1917 министр земледелия Временного правительства. 5(18) января 1918 избран председателем Учредительного собрания. С 1920 в эмиграции. Во время 2-й мировой войны участник движения Сопротивления во Франции.

ЧЕРНОВ Дмитрий Константинович (1839-1921) , российский ученый, основоположник металловедения и теории термической обработки стали. Открыл критические точки фазовых превращений стали (т. н. точки Чернова). Установил влияние термической обработки стали на ее структуру и свойства. Создал стройную теорию кристаллизации стального слитка.

ЧЕРНОВ Юрий Иванович (р . 1934), российский биогеограф и эколог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Исследовал зависимости структуры ареалов, распределения видов и сообществ животных и растений от ландшафтно-зональных факторов окружающей среды.

ЧЕРНОВА ТОЧКИ , критические температуры, при которых происходит изменение фазового состояния и структуры стали при нагреве и охлаждении ее в твердом виде. Установлены Д. К. Черновым в 1868.

ЧЕРНОВИЦКАЯ ОБЛАСТЬ , на Украине. 8,1 тыс. км2. Население 939 тыс. человек (1991).

ЧЕРНОВИЦКИЙ УНИВЕРСИТЕТ , основан в 1875. Готовит кадры по физике, математике, химии, биологии, географии, истории, филологии и другим специальностям. В нач. 90-х гг. ок. 9 тыс. студентов.

ЧЕРНОВОЙ СВИНЕЦ , то же, что веркблей.

ЧЕРНОВЦЫ (до 1944 Черновицы) , город на Украине, центр Черновицкой обл., на р. Прут. Железнодорожный узел. 259 тыс. жителей (1991). Легкая (ПО: чулочное, хлопчатобумажное, трикотажное, обувное, швейное и др.), машиностроительная и металлообрабатывающая (нефтеаппаратура, средства вычислительной техники, оборудование для легкой промышленности и др.), пищевкусовая, химическая, деревообрабатывающая промышленность. 2 вуза (в т. ч. университет). 2 театра. Музеи: народной архитектуры и быта, литературно-мемориальные О. Ю. Кобылянской и О.-Ю. А. Федьковича, краеведческий. Известен с 1407. Деревянные церкви Николая (17 в.), Пятницкая, Троицкая на Клокучке, Успения на Каличанке (все 18 в.).

ЧЕРНОГО ДРАКОНА ОБЩЕСТВО , см. Кокурюкай.

ЧЕРНОГОЛОВКА , поселок городского типа в Российской Федерации, Московская обл., в 25 км от ж.-д. ст. Ногинск. 19,3 тыс. жителей (1993). Комплекс научных учреждений Российской АН: Институт новых химических проблем, Институт физики твердого тела, отделение Института химической физики. Экспериментальный завод научного приборостроения.

"ЧЕРНОГОЛОВЫЕ" ,..1) религиозно-сословное общество слуг и низших чиновников Ливонского ордена в 14-16 вв...2) Общество иностранных купцов (с 14 в.), живших в городах Прибалтики без семей, в т. ч. (до 1939) общество немецких купцов-холостяков в Риге. Дома "Черноголовых" сочетали функции клубов и общежитий.

ЧЕРНОГОРИЯ (Crna Gora) , Социалистическая Республика Черногория, в составе Союзной республики Югославии, на юге Динарского нагорья, у Адриатического м. 13,8 тыс. км2. Население 615 тыс. человек (1991), в основном черногорцы. Столица - Подгорица. Заселена славянами с 7 в. До 11 в. называлась Дукля, затем Зета (название Черногория с 15 в.). С кон. 12 в. территория Черногории в сербском государстве Неманичей. С 1366 независимая, вела борьбу с Венецией и Турцией. В 1499 включена в состав Османской империи. С 1796 фактически независима. С 1852 наследственное княжество; в результате русско-турецкой войны 1877-78 была признана полная независимость Черногории, что подтверждалось решениями Берлинского конгресса 1878. С 1910 Черногория - королевство. Участница Балканских войн 1912-13, 1-й мировой войны (на стороне Антанты). С 1918 в Королевстве сербов, хорватов и словенцев (с 1929 Югославия). В 1941 оккупирована Италией, превратившей Черногорию в "губернаторство". В декабре 1944 Черногория освобождена Народно-освободительной армией Югославии. В ноябре 1945 Черногория как народная республика вошла в состав Федеративной Народной Республики Югославии (с 1963 - Социалистическая Федеративная Республика Югославия). После распада СФРЮ в 1991 Черногория и Сербия образовали Союзную Республику Югославию (февраль 1992). Горнопастбищное животноводство, посевы зерновых, субтропическое плодоводство и виноградарство. Добыча бокситов, свинцово-цинковых руд. Металлургическая, машиностроительная, деревообрабатывающая, пищевая, табачная промышленность.

ЧЕРНОГОРСК , город (с 1936) в Российской Федерации, Хакасия. Железнодорожная станция (Черногорские Копи). 80 тыс. жителей (1993). Добыча каменного угля. Легкая (камвольно-суконное объединение, комбинат "Искож") промышленность. Заводы: асбестовых технических изделий, литейно-механический.

ЧЕРНОГОРЦЫ , народ, основное население Черногории (460 тыс. человек); в Сербии 140 тыс. человек (1992). Живут также в США и Албании. Общая численность 620 тыс. человек. Говорят на штокавском диалекте сербскохорватского языка. Верующие - в основном православные.

ЧЕРНОЕ , бессточное озеро на Ишимской равнине, в Тюменской обл. 224 км2; периодически пересыхает.

ЧЕРНОЕ ДЕРЕВО , несколько видов тропических деревьев, главным образом семейства эбеновых, а также название темной или черной древесины этих деревьев, из которой изготовляют мебель, духовые инструменты и т. д. Темную древесину имеет также т. н. мореный дуб.

ЧЕРНОЕ ДУХОВЕНСТВО , монашествующее духовенство (иеромонахи, архиереи).

ЧЕРНОЕ МОРЕ , средиземное море Атлантического ок., между Европой и М. Азией, у берегов России, Украины, Румынии, Болгарии, Турции и Грузии. Керченским проливом соединяется с Азовским м., прол. Босфор - с Мраморным м. и далее через прол. Дарданеллы - с Эгейским и Средиземным морями. 422 тыс. км2. Наибольшая глубина 2210 м. Крупные заливы: Днестровский и Днепро-Бугский лиманы, Каркинитский, Каламитский, Самсунский и Синопский зал. Впадают крупные реки Дунай, Днестр, Юж. Буг, Днепр, Риони, Кызыл-Ирмак. На глубине св. 150 м вода заражена сероводородом (на больших глубинах нет живых организмов). Рыболовство (осетровые, ставрида, скумбрия, пеламида и др.). Основные порты: Новороссийск, Туапсе (Россия), Одесса, Ильичевск, Севастополь (Украина), Поти, Батуми (Грузия), Констанца (Румыния), Бургас, Варна (Болгария), Самсун, Трабзон (Турция). На побережье - многочисленные курорты.

ЧЕРНОЕВИЧИ , зетский (черногорский) род. Известен с 1331. Правили во 2-й трети 15 в. - 1528. Крупные представители: Иван (1465-90), Джурадж (1490-96).

ЧЕРНОЗЕМЫ , тип почвы лесостепной и степной зон умеренного пояса. Содержат 4-15% гумуса. Оподзоленные, выщелоченные, типичные, обыкновенные и южные; посевы зерновых, технических, овощных, кормовых культур, сады, виноградники. Распространены в России (юг Европейской части, Сев. Кавказ, Поволжье, Зап. Сибирь), Зап. и Юго-Вост. Европе (в т. ч. на Украине), в Казахстане, Китае, США, Канаде, Аргентине, Чили.

ЧЕРНОЙ МЕТАЛЛУРГИИ ИНСТИТУТ им . И. П. Бардина. Центральный научно-исследовательский, организован в 1944 в Москве. С 1955 Государственный научный центр Российской Федерации.

ЧЕРНОКНИЖИЕ (устар .), пользование колдовскими ("черными") книгами; колдовство, знахарство.

ЧЕРНОЛЕССКАЯ КУЛЬТУРА (в археологии) , периода перехода от бронзового к железному веку (10 - сер. 7 вв. до н. э.) в лесостепной полосе на территории Украины. Название по городищу в Черном лесу в верховьях р. Ингулец. Остатки поселений и могильники. Хозяйство: скотоводство и земледелие.

ЧЕРНОМОРСКАЯ СОВЕТСКАЯ РЕСПУБЛИКА , в составе РСФСР, на территории Черноморской губ., март - май 1918. Центр - Новороссийск. Вошла в Кубано-Черноморскую Советскую Республику.

ЧЕРНОМОРСКИЕ ПРОЛИВЫ , Босфор и Дарданеллы, соединяют Черное м. со Средиземным. Правовой режим регулируется конвенцией, принятой Монтре конференцией 1936.

ЧЕРНОМОРСКИЙ ЗАПОВЕДНИК , на Украине, Херсонская и Николаевская обл. Включает часть акватории Черного м. с островами. Основан в 1927. Площадь 57 100 га. Массовые скопления водоплавающих птиц; черноголовая чайка. Скифские курганы.

ЧЕРНОМОРСКИЙ ФЛОТ , составная часть ВМФ России. Основан в 1783. Участвовал в русско-турецкой, Крымской и 1-й мировой войнах. В 1905 на Черноморском флоте произошли восстания на броненосце "Потемкин" и крейсере "Очаков". В Великую Отечественную войну Черноморский флот участвовал в обороне Одессы, Севастополя, Сев. Кавказа, в Новороссийско-Таманской операции, освобождении Крыма, Николаева, Одессы, в Ясско-Кишиневской и других операциях. В 1992 между Россией и Украиной начались переговоры о разделе Черноморского флота.

ЧЕРНОМОРСКОЕ КАЗАЧЬЕ ВОЙСКО , создано в 1787 на Юж. Украине из бывших запорожцев. В 90-х гг. 18 в. переселено на Кубань. Обороняло Кавказскую укрепленную линию от устья Кубани до р. Лаба. В 1860 вошло в состав Кубанского казачьего войска.

ЧЕРНОМОРСКОЕ ШОССЕ , магистральная автомобильная дорога Новороссийск - Батуми, 750 км. Построено в 1887-1910, реконструировано в 1946-50. Соединяет основные города-курорты побережья Кавказа. Подъезды к Красной Поляне, Абрау-Дюрсо, оз. Рица, Пицунде, г. Ахун. В Самтредиа отходит автомобильная дорога на Тбилиси, Ереван, Баку.

ЧЕРНОМЫРДИН Виктор Степанович (р . 1938), российский государственный деятель, председатель правительства Российской Федерации с декабря 1992. С 1973 директор Оренбургского газоперерабатывающего завода. С 1982 заместитель министра газовой промышленности СССР, одновременно с 1983 начальник Всесоюзного ПО "Главтюменьгазпром". В 1985-89 министр газовой промышленности СССР. В 1989-92 председатель правления Государственного газового концерна "Газпром".

ЧЕРНОПЛЕКОВ Николай Алексеевич (р . 1930), российский физик, член-корреспондент РАН (1991). Труды по физике металлов, физике низких температур, сверхпроводимости, рассеянию нейтронов. Государственные премии СССР (1976, 1986).

ЧЕРНОПЛОДНАЯ РЯБИНА (арония черноплодная) , кустарник семейства розоцветных. Выращивают в России - в Алтайском кр., Нечерноземной зоне Европейской части. В съедобных плодах содержатся сахара, органические кислоты, витамины С и Р. Урожайность 50-70 ц с 1 га. Используют в озеленении. Медонос.

ЧЕРНОСОТЕНЦЫ , члены крайне правых организаций в России в 1905-17, выступавших под лозунгами монархизма, великодержавного шовинизма и антисемитизма ("Союз русского народа", "Союз Михаила Архангела", "Союзы русских людей" и др.). Лидеры и идеологи: А. И. Дубровин, В. М. Пуришкевич, Н. Е. Марков. В годы Революции 1905-07 поддерживали репрессивную политику правительства, устраивали погромы; в Одессе, Иваново-Вознесенске, Ярославле и др. установили режим террора, организовали убийства ряда политических деятелей. После Февральской революции 1917 черносотенные организации запрещены.

ЧЕРНОСОШНЫЕ КРЕСТЬЯНЕ , в русском государстве 14-17 вв. лично свободные крестьяне, владевшие общинными землями и несшие государственные повинности. В 18 в. стали государственными крестьянами.

ЧЕРНОТЕЛКИ , семейство жуков. Длина 2-50 мм. Св. 15 тыс. видов. Распространены широко. Личинки некоторых видов (ложнопроволочники) повреждают культурные растения и продукты.

ЧЕРНОУСЬКО Феликс Леонидович (р . 1938), российский ученый, академик РАН (1992). Труды по теории оптимального управления и динамике сложных систем. Государственная премия СССР (1980).

ЧЕРНУШЕНКО Владислав Александрович (р . 1936), российский дирижер, педагог, народный артист СССР (1991). С 1958 выступает как симфонический и хоровой дирижер. Художественный руководитель и главный дирижер (с 1974) Санкт-Петербургской академической капеллы им. М. И. Глинки. Профессор (с 1987), ректор (с 1979) Санкт-Петербургской консерватории.

ЧЕРНУШКА , город (с 1966) в Российской Федерации, Пермская обл. Железнодорожная станция. 36,7 тыс. жителей (1993). Добыча нефти. Производство стройматериалов. Краеведческий музей.

ЧЕРНУШКА (нигелла) , род однолетних трав семейства лютиковых. Ок. 25 видов, главным образом в Средиземноморье и Передней Азии; в России несколько видов (Европейская часть, Сев. Кавказ). Чернушка посевная - пряное, чернушка дамасская - декоративное растение. Оба вида - медоносы.

ЧЕРНЫЕ ГВЕЛЬФЫ , см. в ст. Гвельфы и гибеллины.

ЧЕРНЫЕ ГОРЫ , название лесистых передовых хребтов Большого Кавказа типа куэст, к северу от Скалистого хр. Высота до 1500 м.

ЧЕРНЫЕ ДЫРЫ , космические объекты, существование которых предсказывает общая теория относительности; образуются при неограниченном гривитационном сжатии (гравитационном коллапсе) массивных космических тел. Излучение черной дыры "заперто" гравитацией, черные дыры можно обнаружить лишь по их тяготению либо по излучению газа, падающего на них извне.

ЧЕРНЫЕ ЗЕМЛИ , владения черных людей в России в 14-17 вв. в сельских районах и в городах. Собственность государства в лице его главы - великого князя (царя).

ЧЕРНЫЕ ЗЕМЛИ , заповедник, в Российской Федерации, Калмыкия. Основан в 1990. Площадь 121,9 тыс. га. Полупустыни, полынно-ковыльные степи, водно-болотные угодья у оз. Маныч-Гудило. Сайгак, корсак, степной хорь, перевязка; журавль-красавка, дрофа, стрепет, степной орел, серый гусь и др.

ЧЕРНЫЕ ЗЕМЛИ , часть Прикаспийской низменности, между возв. Ергени, Ставропольской возв., низовьями Волги и северо-западным берегом Каспийского м. Растительность полупустынного типа. Отгонное животноводство. Название дано в связи с отсутствием зимой сплошного снегового покрова.

ЧЕРНЫЕ КЛОБУКИ (тюрк . каракалпаки - черные шапки), племенной союз остатков тюркских кочевых племен - печенегов, торков, берендеев около сер. 12 в. (в основном в бас. р. Рось). Защищали южные границы Руси. После монголо-татарского нашествия частью обрусели, частью откочевали в степи.

"ЧЕРНЫЕ КОДЕКСЫ" , дискриминационные законодательные акты, принятые в США после Гражданской войны 1861-65 в ряде южных штатов для сохранения неравноправия афроамериканцев.

ЧЕРНЫЕ ЛЮДИ , в Русском государстве 12-17 вв. общее название тяглого городского и сельского населения, платившего все виды государственных налогов и исполнявшего различные повинности в пользу государства.

ЧЕРНЫЕ МЕТАЛЛЫ , промышленное название железа и его сплавов (чугун, сталь, ферросплавы и др.).

ЧЕРНЫЙ Горимир Горимирович (р . 1923), российский ученый, академик РАН (1991; академик АН СССР с 1981). Труды по аэродинамике, теории детонации и горения и др. Государственные премии СССР (1972, 1978).

ЧЕРНЫЙ ДЯТЕЛ , то же, что желна.

ЧЕРНЫЙ МЕДВЕДЬ , то же, что барибал.

ЧЕРНЫЙ ПАР , один из видов чистого пара.

"ЧЕРНЫЙ ПЕРЕДЕЛ" , нелегальная газета одноименной группы, 1880-81, Женева - Минск, 5 номеров. Редакторы: Г. В. Плеханов, П. Б. Аксельрод, Я. В. Стефанович, Л. Г. Дейч, О. В. Аптекман.

"ЧЕРНЫЙ ПЕРЕДЕЛ" , народническая организация в Санкт-Петербурге в 1879-82. Возникла после раскола "Земли и воли", сохранила ее программу; отрицание политической борьбы и террора, пропаганда среди рабочих. Центр - Санкт-Петербургский кружок (Г. В. Плеханов, Я. В. Стефанович, Л. Г. Дейч, В. И. Засулич, М. Р. Попов, Е. Н. Ковальская и др.), филиалы в Москве, Киеве, Одессе, Харькове. Издание газеты "Черный передел", "Зерно". Лидеры с 1880 в эмиграции, в 1883 основали группу "Освобождение труда". В России после 1 марта 1881 часть членов "Черного передела" вошла в организацию "Народная воля", другие в 80-х гг. продолжали деятельность с позиций "Земли и воли".

ЧЕРНЫЙ ПОРОХ , см. Дымный порох.

"ЧЕРНЫЙ ПРИНЦ" ("Black Prince" , прозвище - по цвету лат), Эдуард, принц Уэльский (1330-76), один из английских военачальников на 1-м этапе Столетней войны 1337-1453, старший сын короля Эдуарда III. Прославился в битвах при Креси (1346) и Пуатье (1356). В 1362-72 правитель Аквитании.

"ЧЕРНЫЙ РЫНОК" , сфера нелегальной, спекулятивной торговли дефицитными (обычно потребительскими) товарами.

ЧЕРНЫЙ Саша (наст . имя и фам. Александр Михайлович Гликберг) (1880-1932), русский поэт. Создал ироническую маску интеллигентного обывателя - сборники стихов "Разные мотивы" (1906), "Сатиры и лирика" (1911); детские стихи. С 1920 в эмиграции. Книга прозы "Солдатские сказки" (опубликована в 1933).

ЧЕРНЫЙ ЧАЙ , изготовляют из верхушек (с листьями) молодых побегов (флешей), которые подвергают завяливанию, скручиванию, ферментации, сушке (в результате распадаются белки, окисляются дубильные вещества). См. Чай.

"ЧЕРНЫЙ ЯЩИК" , термин, употребляемый главным образом в системотехнике для обозначения систем, структура и внутренние процессы которых неизвестны или очень сложны; метод изучения таких систем основан на исследовании их реакций (изменений выходных сигналов) на известные (заданные) входные воздействия (сигналы).

ЧЕРНЫХ Андрей Васильевич (р . 1960), российский сценарист, писатель и режиссер. Автор сценария к фильму "Тихие страницы" (совместно с А. Н. Сокуровым), повестей "До-бемоль мажор" и "Австрийское поле". Поставил по собственным сценариям фильмы "Австрийское поле" (1991) и "Секрет виноделия" (1994).

ЧЕРНЫХ Валентин Константинович (р . 1935), русский драматург и сценарист, заслуженный деятель искусств России (1980). Сценарии фильмов: "Человек на своем месте" (1973), "Любовь земная" (1975), "Собственное мнение" (1977), "Вкус хлеба"(1979), "Москва слезам не верит" (1980), "Культпоход в театр" (1983) и др. Государственная премия СССР (1980).

ЧЕРНЫШЕВ Александр Алексеевич (1882-1940) , российский ученый, академик АН СССР (1932). Труды по технике высоких напряжений, радио, телевидению, автоматике, телемеханике. Премия им. В. И. Ленина (1930).

ЧЕРНЫШЕВ Александр Иванович (1785/86-1857) , светлейший князь (1849), российский государственный и военный деятель, генерал от кавалерии (1826). В 1808-12 военный агент в Париже. В Отечественную войну и в 1813-14 командовал кавалерийским отрядом. В 1832-52 военный министр, в 1848-56 председатель Государственного совета.

ЧЕРНЫШЕВ Андрей Борисович (1904-53) , российский химик-технолог, член-корреспондент АН СССР (1939). Труды по газификации (в т. ч. подземной) и коксованию твердых топлив. Государственная премия СССР (1946).

ЧЕРНЫШЕВ Аркадий Иванович (1914-92) , российский спортивный деятель, один из основоположников отечественной школы хоккея с шайбой, заслуженный мастер спорта (1948), заслуженный тренер СССР (1956). Чемпион СССР по футболу (1937, 1940) и хоккею (1947). В 1954-57 и 1961-72 тренер сборной команды СССР по хоккею.

ЧЕРНЫШЕВ Василий Ильич (1866/67-1949) , российский языковед, член-корреспондент АН СССР (1931). Труды по русскому языку, диалектологии, фольклору, этнографии, языку и стилю русских писателей 19 в. Один из организаторов "Словаря современного русского литературного языка" (т. 1-17, 1948-65). Ленинская премия (1970, посмертно).

ЧЕРНЫШЕВ Евгений Андреевич (р . 1928), российский химик-органик, член-корреспондент РАН (1991; член-корреспондент РАН с 1990). Основные труды в области химии и технологии кремнийорганических соединений.

ЧЕРНЫШЕВ Захар Григорьевич (1722-84) , граф, генерал-фельдмаршал (1773). В 1760 командовал отрядом при взятии Берлина. С 1763 вице-президент, с 1773 президент Военной коллегии, с 1775 наместник Полоцкой и Могилевской губ.

ЧЕРНЫШЕВ Захар Григорьевич (1796-1862) , граф, декабрист, ротмистр. Член Южного общества. С 1827 в Нерчинских рудниках, с 1828 на поселении в Якутске, в 1829-33 рядовой в армии на Кавказе.

ЧЕРНЫШЕВ Сергей Егорович (1881-1963) , российский архитектор. В 1931-35 один из участников разработки плана реконструкции Москвы. Соавтор высотного здания университета на Воробьевых горах (1949-53) в Москве. Государственная премия СССР (1949).

ЧЕРНЫШЕВ Феодосий Николаевич (1856-1914) , российский геолог и палеонтолог, академик Петербургской АН (1899). Разработал стратиграфию палеозоя Урала и севера европейской части России. Автор классических монографий по брахиоподам девона и верхнего карбона.

ЧЕРНЫШЕВА Лидия Демьяновна (1912-1975) , артистка балета, балетмейстер, народная артистка СССР (1967). Организатор танцевальных ансамблей. В 1955-1970 художественный руководитель Ансамбля песни и танца Казахстана, с 1971 - ансамбля "Таврия" (Украина).

ЧЕРНЫШЕВА ХРЕБЕТ , между долинами рек Нюкжа (бас. Лены) и Тында (бас. Амура). Ок. 120 км. Высота до 1572 м. Назван по имени Ф. Н. Чернышева.

ЧЕРНЫШЕВСКИЙ Николай Гаврилович (1828-89) , русский писатель, публицист, литературный критик. В 1856-62 один из руководителей журнала "Современник"; в области литературной критики развивал традиции В. Г. Белинского. Идейный вдохновитель революционного движения 1860-х гг. В 1862 арестован по обвинению в политических связях с А. И. Герценом и составлении прокламаций "Барским крестьянам от доброжелателей поклон", заключен в Петропавловскую крепость. В 1864 приговорен к 7 годам каторги (обвинение юридически не доказано, улики сфабрикованы следствием), потом был в ссылке в Вост. Сибири. В 1883 переведен в Астрахань, затем в Саратов. Работы по философии, социологии, политэкономии, этике, эстетике. Стоял на позициях антропологизма. Считал, что социализм обусловлен всем развитием человечества; для России переход к социализму возможен через крестьянскую общину (один из родоначальников народничества). Социалистические идеалы Чернышевского нашли отражение в его романах "Что делать?" (1863) и "Пролог" (ок. 1867-69).

ЧЕРНЫШЕВСКОГО ДЕЛО , закрытый политический процесс в Санкт-Петербурге в 1863-64 по обвинению Н. Г. Чернышевского в сношениях с А. И. Герценом, в составлении воззвания "Барским крестьянам..." и в "приготовлении к возмущению". Обвинение юридически не доказано. Окончательный приговор: 7 лет каторги и вечное поселение в Сибири.

ЧЕРНЫШОВ Николай Михайлович (р . 1932), российский ученый, член-корреспондент РАН (1994). Труды по петрографии, формационному анализу и геологии рудных месторождений.

ЧЕРНЬ (черневая тайга) , густые пихтово-еловые (иногда горно-таежные) леса с примесью осины и березы в Сибири.

ЧЕРНЬ (ниелло) (итал . niello, от лат. niger - черный), черные или темно-серые изображения, нанесенные на металл (золото, серебро) путем гравировки и заполнения штрихов т. н. черневым сплавом (из серебра, меди и др.).

ЧЕРНЯВСКИЙ Григорий Маркелович (р . 1926), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды по проектированию информационных космических систем с применением методов математического моделирования.

ЧЕРНЯЕВ Илья Ильич (1893-1966) , российский химик-неорганик, академик АН СССР (1943). Труды по химии комплексных соединений, анализу, аффинажу, промышленным методам получения платины и платиновых металлов. Государственная премия СССР (1946, 1949, 1951, 1952).

ЧЕРНЯЕВ Михаил Григорьевич (1828-98) , российский военный и общественный деятель, генерал-лейтенант (1882). В 1864-66 воевал в Ср. Азии. С 1873 редактор газеты "Русский мир", выступавшей с позиций панславизма. С начала Герцеговинско-боснийского восстания 1875-78 вопреки желанию русского правительства в 1876 уехал в Белград и был назначен главнокомандующим главной сербской армией. В 1882-84 туркестанский генерал-губернатор.

ЧЕРНЯХОВСК (до 1946 Инстербург) , город в Российской Федерации, Калининградская обл. Железнодорожный узел. 41,3 тыс. жителей (1993). Заводы: технологического машиностроения, кожевенный, керамический; деревообрабатывающая, пищевая промышленность. Основан в 1336. Назван по имени И. Д. Черняховского.

ЧЕРНЯХОВСКАЯ КУЛЬТУРА (в археологии) , железного века (3-4 вв.) в степи и лесостепи от Нижнего Подунавья до левобережья Днепра. Названа по с. Черняхов Киевской обл. Остатки поселений и грунтовые могильники с трупосожжениями и трупоположениями. Хозяйство: скотоводство, земледелие, ремесло.

ЧЕРНЯХОВСКИЙ Иван Данилович (1906-45) , генерал армии (1944), дважды Герой Советского Союза (1943, 1944). В Великую Отечественную войну командир танковой и стрелковой дивизий, танкового корпуса, командующий армией, с 1944 командующий войсками Западного и 3-го Белорусского фронтов. В ходе Восточно-Прусской операции смертельно ранен.

ЧЕРПАКОВЫЙ ПОДЪЕМНИК , то же, что нория.

ЧЕРСКИЙ Иван Демидович (1845-92) , российский исследователь Вост. Сибири. По происхождению поляк. За участие в Польском восстании 1863-64 сослан в Сибирь. Составил первую геологическую карту побережья Байкала. Предложил одну из первых тектонических схем внутренней Азии (1886), выдвинул идею эволюционного развития рельефа (1878).

ЧЕРСКИЙ Николай Васильевич (1905-94) , российский ученый, академик РАН (1991; академик АН СССР с 1981), Герой Социалистического Труда (1975). Труды по разработке месторождений нефти и газа, контейнерно-трубопроводному транспорту.

ЧЕРСКОГО ХРЕБЕТ (цепи Черского) , горная система в Якутии и Магаданской обл., от нижнего течения Яны до верховьев Колымы. 1500 км. Высота до 3147 м (г. Победа). Характерно чередование горстовых хребтов и межгорных впадин-грабенов. Св. 350 ледников, общая площадь ок. 157 км2. На склонах гор - лиственничная тайга, выше - пояс кедрового стланика, горная тундра. Месторождения золота, олова, каменного угля. Назван по имени И. Д. Черского.

ЧЕРТ , слуга дьявола.

ЧЕРТА ОСЕДЛОСТИ , в России в 1791-1917 граница территории, за пределами которой запрещалось постоянное жительство евреям (за исключением купцов 1-й гильдии, ремесленников и др.). Охватывала 15 губерний Царства Польского, Литвы, Белоруссии, Бессарабию, Курляндию, большую часть Украины.

ЧЕРТЕЖНЫЙ ПРИБОР (кульман) , служит для выполнения чертежно-графических и копировальных работ. Оборудован чертежной доской, масштабными линейками и другими чертежными принадлежностями.

ЧЕРТКОВ Владимир Григорьевич (1854-1936) , российской общественный деятель, издатель, друг Л. Н. Толстого. Организатор издательства "Посредник" (1884), в 1897-1907 жил за границей, издавал газету "Свободное слово", сборник "Листки "Свободного слова". С 1928 редактор Полного собрания сочинений Толстого в 90 тт.

ЧЕРТОВ МОСТ , через узкое ущелье реки Рейс, в швейцарских Альпах. Во время Швейцарского похода А. В. Суворова русские войска 14(25).9.1799 с боем преодолели Чертов мост, проявив при этом массовый героизм.

ЧЕРТОВО , озеро на северо-востоке Западно-Сибирской равнины. 111 км2. Соединяется протокой с р. Толька.

ЧЕРТОГ (устар .), великолепное здание, дворец, помещение, палата во дворце, замке.

ЧЕРТОК Борис Евсеевич (р . 1912), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1968), Герой Социалистического Труда (1961). Труды по автоматике, системам управления космических аппаратов и др. Ленинская премия (1957), Государственная премия СССР (1976).

ЧЕРТОМЛЫК , скифский курган 4 в. до н. э. близ г. Никополь (Украина). Погребения с конями и богатым инвентарем.

ЧЕРТОПОЛОХ , род колючих растений семейства сложноцветных. Ок. 120 видов, в Евразии и Сев. Америке; в России ок. 15 видов. Многие виды - сорные растения, некоторые - хорошие медоносы.

ЧЕРУТИ (Ceruti) Джакомо (работал ок . 1724 - ок. 1757), итальянский живописец из Брешии или из Милана, один из т. н. Ломбардских живописцев реальности. Писал сцены из жизни простого народа, предназначавшиеся для знатоков или любителей. Изысканная, благородная цветовая гамма его картин близка манере Гисланди.

ЧЕРЧЕН , река на западе Китая, 725 км. Начало на склонах хр. Аркатаг, протекает по юго-восточной окраине пустыни Такла-Макан, впадает в оз. Карабуранкель. Средний расход по выходе из гор ок. 20 м3/с. Летнее половодье. В нижнем течении большей частью безводна. Орошает Черченский оазис.

ЧЕРЧИЛЛ (Churchill) , река в центральной части Канады. Ок. 1400 км, площадь бассейна 282 тыс. км2. Впадает в Гудзонов зал. Средний расход воды 1200 м3/с. Порожиста. В устье - порт Черчилл.

ЧЕРЧИЛЛЬ (Churchill) Уинстон Леонард Спенсер (1874-1965) , премьер-министр Великобритании в 1940-45, 1951-55. До 1904 консерватор, затем либерал, с нач. 20-х гг. снова консерватор, один из лидеров Консервативной партии. С 1908 неоднократно министр. В годы 2-й мировой войны Черчилль стал символом выдержки британского народа, предсказал ему "кровь, тяготы, слезы и пот". Черчилль выступал одним из инициаторов создания антигитлеровской коалиции с США и СССР и одновременно стремился ограничить влияние СССР в послевоенной Европе. В августе 1946 в речи "Пробудись, Европа!", произнесенной в Цюрихе, призвал к единству европейских стран-победителей и побежденных. В программной речи в Фултоне (США, 5.3.1946) Черчилль предупредил об угрозе тирании и тоталитаризма, исходящей из СССР, который создал "железный занавес" (от Щецина на Балтике до Триеста на Адриатике), и призвал к укреплению ООН, созданию особых отношений между Великобританией, США и другими странами с целью предотвращения новой войны и сохранения свободы и демократии. Сочинения историко-мемуарного характера. Нобелевская премия по литературе (1953).ЧЕРЧИЛЛЬ (Churchill) Уинстон Леонард Спенсер (30 ноября 1874, Бленхейм, Оксфордшир - 24 января 1965, Лондон), государственный деятель Великобритании, премьер-министр (1940-1945, 1951-1955), один из лидеров антигитлеровской коалиции, внесший значительный вклад в разгром гитлеровской Германии. Начало карьерыАристократическое происхождение (потомок первого герцога Мальборо) открыло Черчиллю путь в закрытое учебное заведение Харроу и училище Сэндхерст. Вступив в 1895 в армию, он принял участие в военных экспедициях в Индию и Судан. Во время Англо-бурской войны 1899-1902 был военным корреспондентом лондонской "Морнинг пост", попал в плен, откуда совершил дерзкий побег. По возвращении в Англию посвятил себя политической деятельности. Избранный в парламент от консервативной партии, он в 1904 перешел к либералам, мотивируя свой шаг несогласием с протекционистской программой Дж. Чемберлена. Как либеральный политик, Черчилль довольно быстро поднимался по служебной лестнице - в 1905-1911 он являлся попеременно парламентским заместителем министра колоний, министром торговли, министром внутренних дел; провел некоторые реформы в социальной области, рассматривая их как альтернативу социализму.В годы 1-й мировой войныСтав военно-морским министром (1911-1915), Черчилль сосредоточил свои усилия на подготовке британского флота к будущей войне с Германией. Вместе с тем "восточная" стратегия Черчилля не была успешной: начатая в январе 1915 по его настоянию операция с целью захвата полуострова Галлиполи и Дарданелл потерпела полное фиаско, британские силы на море и на суше понесли значительные потери. Черчиллю пришлось покинуть адмиралтейство. В 1917 по предложению Д. Ллойд Джорджа был введен в состав коалиционного правительства. Возглавляя в 1918-1922 военное и авиационное министерства, Черчилль проявил себя убежденным противником Советской России и вдохновителем вооруженной борьбы с ней. Между войнамиПослевоенный кризис либерализма, новые политические и международные условия побудили Черчилля вновь вернуться в консервативную партию. В качестве канцлера казначейства (1924-29) в правительстве С. Болдуина Черчилль осуществил выгодное финансовым кругам восстановление золотого паритета фунта стерлингов (1925). Впоследствии, выступив против предполагаемых политических уступок Индии, он порвал с Болдуином и его сторонниками. С 1931 и до сентября 1939 Черчилль занимал положение рядового члена парламента, дистанцировавшись от руководства консерваторов.1930-е годы - наиболее насыщенный период творчества и публичных выступлений Черчилля. В эти же годы проявился его незаурядный литературный дар. Он написал 6-томную, явно приукрашенную, историю жизни своего знаменитого предка "Мальборо" (1933-1938). Были замечены широкой читательской аудиторией его "Мысли и приключения" (1932), исторические портреты "Великие современники" (1939). Широкую известность получили также речи и выступления Черчилля, собранные в книгах "Пока Англия спала" (1938) и "Шаг за шагом" (1939). Развивая тему об угрозе перевооружения нацистского рейха и критикуя политику умиротворения Германии, Черчилль обходил стороной агрессивные акции фашистской Италии и Японии.Звездный часРасцвет политической и военной карьеры Черчилля начинается с 10 мая 1940, когда он становится главой национального правительства и одновременно министром обороны, лидером палаты общин, а с конца года - и лидером консервативной партии, сосредоточив в своих руках главные рычаги мобилизации страны на решительное ведение борьбы с гитлеровской Германией. Придя к власти в труднейший для Англии момент (ей угрожало вторжение немецких войск), Черчилль сумел коренным образом изменить положение - победоносная коалиция, в составе которой находилась Великобритания, нанесла сокрушительное поражение Германии. В активе премьер-министра - участие в многочисленных международных конференциях, в переговорах и переписке с руководителями США и СССР. В августе 1942 и октябре 1944 он встречался в Москве со Сталиным; неоднократно пересекал Атлантику для встреч с Ф. Рузвельтом. Черчилль принимал самое активное участие в судьбоносных Тегеранской конференции 1943 и Крымской конференции 1945, а также уже послевоенной Потсдамской конференции 1945. 8 мая именно Черчилль возвестил соотечественникам о полной безоговорочной капитуляции Германии. Во время войны и после ее окончания Черчилль не переставал доказывать необходимость самых тесных связей Великобритании с Америкой, особой ответственности англосаксов за будущее мира.Выступление Черчилля по лондонскому радио вечером 22 июня 1941 в поддержку Советского Союза, заключение союзного договора с СССР в мае 1942 и другие шаги отразили трезвое понимание им государственных интересов Британии в процессе борьбы с общим противником. Однако "периферийная" стратегия Черчилля - затягивание открытия второго фронта в Западной Европе, перенесение военных действий в район Средиземноморья, а также его стремление в конце войны ограничить рост влияния СССР и сферы его интересов серьезно осложнили англо-советские отношения.Послевоенный периодПосле победы лейбористов на парламентских выборах в июле 1945 Черчилль вышел в отставку, но не прекратил активной политической деятельности. Выступая 5 марта 1946 в Фултоне (штат Миссури, США), он призвал западные демократии к единению перед лицом усиления угрозы со стороны СССР и мирового коммунизма, к созданию "братской ассоциации народов, говорящих по-английски". Черчилль недвусмысленно предупреждал об опасности, исходившей от советского тоталитарного режима, и в этой связи употребил ставшее впоследствии широкораспространенным выражение "железный занавес", который опустился между Восточной и Западной Европой. Правда, было подтверждено стремление британского народа к установлению длительного сотрудничества с Советским Союзом. Вскоре после вторичного избрания его премьер-министром (октябрь 1951), Черчилль, трезво оценив новое соотношение сил между Востоком и Западом в ядерных вооружениях, стал высказывать сомнения насчет целесообразности давления на СССР. Требования о развитии совместной западной обороны (с включением в нее западногерманских сил) сочетались в его дипломатии с предложениями поиска соглашения с СССР. В мае 1953 он огласил в палате общин свою концепцию "саммита наций" - подготовки и созыва конференции на высшем уровне. Покинув в апреле 1955 по состоянию здоровья правительство, Черчилль в последние годы жизни не играл активной роли в политике.Черчилль получил множество наград - национальных и иностранных, в т. ч. Нобелевскую премию по литературе (1953), Черчилль - автор шеститомного труда "Вторая мировая война" (1948-54), четырехтомной "Истории англоговорящих народов" (1956-58) и др. В том же 1953 королева Елизавета II наградила его высшим орденом Великобритании - орденом Подвязки; в 1963 стал почетным гражданином США. Историко-литературное наследство Черчилля огромно, а посвященные ему исследования и публицистические работы неисчислимы. Сочинения:London to Ladysmith. Via Victoria. London, 1900.Lord Randolph Churchill. London, 1906. V. 1-2.The World Crisis. London, 1923-1931. V. 1-6.Marlborough. London, 1933-1938. V. 1-6.The Second World War. London, 1943-1953. V. 1-6.A History of the English-Speaking Peoples. London, 1956-1958. V. 1-4.Winston S. Churchill: His Complete Speeches, 1897-1963 / Ed. R. R. Games. New York, 1974. V. 1-8.Churchill and Roosevelt: The Complete Correspondence / Ed. W. F. Kimball. Princeton, 1984. V. 1-3.Литература: Трухановский В. Г. Уинстон Черчилль. М., 1989.Weidhorn M. Sword and Pen. A Survey of the Writings of Winston Churchill. Albuquerque, 1974.Woods F. A Bibliography of the Works of Sir Winston Churchill. London, 1975.Gilbert M. Winston S. Churchill. London, 1971-1986. V. 1-8.Churchill R. S. Winston S. Churchill. London, 1991. V. 1-2.Л. В. Поздеева

ЧЕСАНИЕ , разделение волокнистых материалов (хлопок, шерсть и т. п.) на отдельные волокна с удалением пороков и сорных примесей и соединение волокон в ленту (в кардном и гребенном прядении) или в ровницу (в аппаратном прядении). Выполняется на кардочесальных (волокна проходят между полотнами с иглами или зубьями) либо гребнечесальных (волокна прочесываются гребнями) машинах.

ЧЕСАПИКСКИЙ ЗАЛИВ (Chesapeake Bay) Атлантического океана , у берегов США. Ок. 315 км, ширина 5-30 км. Глубина на фарватере более 11 м. Основной порт - Балтимор.

ЧЕСКЕ-БУДЕЕВИЦЕ (Сeske Budejovice) , город в Чехии, на р. Влтава. 97 тыс. жителей (1991). Машиностроение, бумажная, пищевкусовая (пивоваренная) промышленность, производство карандашей. Южночешский музей. Основан в 1265. Остатки замка (15 в.), готические дома, монастыри и церкви, собор св. Микулаша (13-17 вв.). Ратуша (18 в.).

ЧЕСКИЙ Иван Васильевич (1777-1848) , российской гравер. Мастер резцовой гравюры на меди. Портреты русских поэтов (Г. Р. Державина, В. А. Жуковского), пейзажи, иллюстрации.

ЧЕСМЕНСКОЕ СРАЖЕНИЕ , 26.6(7.7).1770, во время русско-турецкой войны 1768-74. Общее командование сухопутными и морскими силами осуществлялось А. Г. Орловым. Русский флот под командованием адмирала Г. А. Спиридова и С. К. Грейга блокировал турецкий флот в бухте Чесма (Чешме) на побережье М. Азии и уничтожил его, что обеспечило русскому флоту господство на Эгейском м. и блокаду Дарданелл.

ЧЕСНОК , двух- и многолетнее травянистое растение рода луковичных. Овощная культура (в луковицах содержатся сахара, витамины С, В, эфирное масло), на всех континентах.

ЧЕСНОКОВ Павел Григорьевич (1877-1944) , российский хоровой дирижер. В 1895-1916 преподаватель Синодального училища (Народная хоровая академия), в 1917-22 главный дирижер Московского государственного хора, в 1922-28 руководитель Московской капеллы. Автор первого русского капитального труда по хороведению; музыкальные произведения для хора. Профессор Московской консерватории (с 1921).

ЧЕСНОКОВ Юрий Борисович (р . 1933), российский волейболист, заслуженный мастер спорта (1960), заслуженный тренер СССР (1976). Чемпион Олимпийских игр (1964), мира (1960, 1962), СССР (неоднократно в 1954-66).

ЧЕСНОКОВКА , название города Новоалтайск в Алтайском крае до 1962.

ЧЕСНОЧНИЦЫ , семейство бесхвостых земноводных. Похожи на жаб, от которых отличаются гладкой кожей. Длина до 10 см. Св. 50 видов. Распространены широко. Многие ведут полуподземный образ жизни. В России 1 вид - обыкновенная чесночница, обитающая в лесах и степях Европейской части.

ЧЕСОТКА , инвазионное заболевание кожи (в основном межпальцевых складок кистей, внутренней поверхности лучезапястных суставов, области живота), вызываемое чесоточными клещами. Заражение от больного или через его белье, одежду. Характерны сильный зуд, преимущественно ночью, узелковые и пузырьковые высыпания, "чесоточные ходы" в коже.

ЧЕСОТОЧНЫЕ КЛЕЩИ (зудни) , надсемейство клещей отряда акариформных. Ок. 20 видов. Паразитируют в коже главным образом млекопитающих и человека, вызывая чесотку. Длина чесоточного клеща человека 0,15-0,3 мм.

ЧЕСТЕР (Chester) , город на западе Великобритании (Англия), к югу от Ливерпула, на р. Ди. Административный центр графства Чешир. 113 тыс. жителей (1991). Старинный торговый центр. Производство сувениров. Сохранил средневековую фахверковую застройку. Музей Гровнер (собрание местных древностей). Туристический центр.

ЧЕСТЕРТОН (Chesterton) Гилберт Кит (1874-1936) , английский писатель. Один из крупнейших представителей детективной литературы. Рассказы (в т. ч. "Неведение отца Брауна", 1911, "Недоверчивость отца Брауна", 1926), романы ("Наполеон из Ноттингхилла", 1904; "Человек, который был Четвергом", 1908) отличают сюжетная занимательность, эксцентричность, парадоксальность мышления. В основе его социально этической программы - философия томизма (цикл эссе "Ортодоксия", 1908 и другие книги религиозного содержания). Сборник стихов, литературоведческие сочинения (в т. ч. о Ч. Диккенсе, 1906).

ЧЕСТЕРФИЛД (Chesterfield) Филип Дормер Стенхоп (1694-1773) , граф, английский писатель и государственный деятель. Член парламента с 1715 (с 1726 в палате лордов); наместник в Ирландии в 1745-46; государственный секретарь в 1746-48. "Письма к сыну" (изданы в 1774) - свод норм поведения и педагогических наставлений в духе идей Просвещения (опубликованы в 1777) - ценный исторический документ.

ЧЕСТИ (Chesti) Антонио (1623-69) , итальянский композитор. Наряду с Ф. Кавалли главный представитель оперной венецианской школы в период ее расцвета (2-я пол. 17 в.). Среди опер (св. 100) особенно выделилась "Золотое яблоко" пышностью постановки (1667) в духе итальянского барокко. Вокально-хоровые сочинения.

ЧЕСТНОКОВ Владимир Иванович (1904-68) , российский актер, народный артист СССР (1960). С 1924 работал в ленинградских театрах (Театре драмы им. Пушкина, Театре им. Ленинского комсомола и др.). Снимался в фильмах: "Четвертый перископ", "Академик Иван Павлов", "В дни Октября", "Зеленая карета" и др. Государственная премия СССР (1950, 1967).

ЧЕСТНЯКОВ Ефим Васильевич (1874-1962) , российский художник и писатель. Получив профессиональное художественное образование в Петербурге, жил почти безвыездно в родной деревне Шаблово (Костромская обл.). Став одним из самых ярких мастеров русского примитивизма. Его картины на темы сельского быта и фольклора связаны с центральной художественной идеей многолюдного и красочного "Города всеобщего благоденствия", своего рода "крестьянского рая". Писал также сказки и стихи, издавая их с собственными рисунками.

ЧЕСТЬ , ДОСТОИНСТВО, ДЕЛОВАЯ РЕПУТАЦИЯ (правовая защита), по российскому праву гражданин или юридическое лицо вправе требовать по суду опровержения порочащих его честь, достоинство или деловую репутацию сведений, а также возмещения убытков и морального вреда, причиненных их распространением. В случае невозможности установления лица, распространившего указанные сведения, гражданин или юридическое лицо вправе обратиться в суд с заявлением о признании указанных сведений несоответствующими действительности.

ЧЕСУЧА (кит .), шелковая ткань полотняного переплетения, имеет желтовато-песочный цвет и вырабатывается из особого сорта шелка.

ЧЕТА , см. в ст. Четники.

ЧЕТАЕВ Николай Гурьевич (1902-59) , российский ученый, член-корреспондент АН СССР (1943). Труды по устойчивости движения, аналитической динамике. Ленинская премия (1960, посмертно).

ЧЕТВЕРИК , в русской и украинской архитектуре (преимущественно 17-18 вв.) 4-гранное в плане сооружение или его часть. В композициях многих шатровых и ярусных храмов сочетается с 8-гранной частью ("восьмерик на четверик").

ЧЕТВЕРИК , русская (с 17 в.) мера объема сыпучих тел. 1 четверик = 8 гарнцам = 26,24 л.

ЧЕТВЕРИКОВ Виталий Павлович (1933-83) , белорусский кинорежиссер, народный артист Белоруссии (1974). Работал на киностудии "Беларусьфильм". Поставил художественные фильмы: "Пламя" (1975), "Черная береза" (1978), "Половодье" (1981) и др., а также несколько документальных фильмов.

ЧЕТВЕРИКОВ Игорь Вячеславович (1909-87) , авиаконструктор. Спроектировал и построил несколько летающих лодок, в т. ч. складывающийся самолет для подводной лодки, на котором в 1937 установлено несколько мировых рекордов. Создатель также арктического самолета-разведчика, транспортной амфибии и др. С 1948 на преподавательской работе.

ЧЕТВЕРИКОВ Сергей Сергеевич (1880-1959) , российский генетик, один из основоположников эволюционной и популяционной генетики. Одним из первых связал закономерности отбора в популяциях с динамикой эволюционного процесса. Труды по зоогеографии и энтомологии.

ЧЕТВЕРНОЕ СОГЛАСИЕ , название блока Великобритании, Франции, России и Италии (присоединилась к Антанте в 1915), противостоявшего в 1-ю мировую войну Четверному союзу.

ЧЕТВЕРНОЙ СОЮЗ , название блока Германии, Австро-Венгрии, Турции и Болгарии, противостоявшего в 1-ю мировую войну странам Четверного согласия и их союзникам.

ЧЕТВЕРОСТИШИЕ , строфа из 4 стихов (обычно с рифмовкой abab, abba или aabb; см. Рифма), самая употребительная в европейской поэзии; многие другие строфы развились из четверостишия путем удлинения (ababab), надставки (ababcc) и пр.

ЧЕТВЕРОХОЛМИЕ , часть среднего мозга; два парных образования - верхнее и нижнее двухолмия. Первое двухолмие - одно из подкорковых центров зрения, второе - слуха.

ЧЕТВЕРТАК (полуполтинник) , разговорное название русской серебряной монеты в 25 коп.

ЧЕТВЕРТАКОВ Ермолай Васильевич (1781-?) , российский солдат-драгун. В Отечественную войну 1812 попал в плен, но бежал и создал в Гжатском у. Смоленской губ. партизанский отряд, успешно действовавший в тылу противника.

ЧЕТВЕРТАЯ ВЕНЕРИЧЕСКАЯ БОЛЕЗНЬ , то же, что лимфогранулематоз паховый.

ЧЕТВЕРТАЯ РЕСПУБЛИКА , республика во Франции в 1946-58.

ЧЕТВЕРТИТОНОВАЯ СИСТЕМА , в музыке - звуковая система, основана на разделении октавы на 24 равных интервала в 1/4 тона. Была распространена в Др. Греции, возрождалась в виде художественного эксперимента в 16 в.; используется и в 20 в.

ЧЕТВЕРТИЧНАЯ ГЕОЛОГИЯ , раздел исторической геологии, изучающий четвертичную (антропогеновую) систему и соответствующий ей период в истории Земли.

ЧЕТВЕРТИЧНАЯ СИСТЕМА (ПЕРИОД) , антропогеновая система (период), третья система кайнозойской эратемы (группы), соответствующая последнему периоду геологической истории, продолжающемуся поныне. Длительность четвертичного периода оценивается от 700 тыс. лет до 2,5-3,5 млн. лет. Подразделяется на плейстоцен и голоцен. При расчленении четвертичной системы используются главным образом био- и климатостратиграфические методы. В течение четвертичного периода рельеф, климат, растительность и животный мир приняли современный облик; характерно развитие оледенений (особенно в Северном полушарии). С четвертичным периодом связано становление человека (см. Антропогенез).

ЧЕТВЕРТНОЕ ЗЕМЛЕВЛАДЕНИЕ , вид землевладения однодворцев в России; число четвертей земли, наследственно закрепленных за определенной семьей без права продажи. По реформе государственных крестьян 1866 превратилось в полную частную собственность.

ЧЕТВЕРТОВАНИЕ , вид смертной казни в средние века в России (до кон. 18 в.) и в европейских государствах: рассечение тела осужденного на 4 части или последовательное отсечение конечностей и головы.

ЧЕТВЕРТЫЙ ПЕРЕДЕЛ , в металлургии - дополнительная обработка металла (главным образом проката), полученного после первых трех переделов: холодная прокатка металла, профилирование полосы (производство гнутых профилей), волочение, нанесение защитных покрытий, а также производство метизов и некоторых бытовых изделий.

ЧЕТВЕРТЬ , русская мера объема сыпучих тел (1 четверть = 2 осьминам = 209,91 л) и жидкостей (1 четверть = 1/4 ведра = 3,08 л).

ЧЕТИ (четверти) , центральные государственные учреждения в России 16-17 вв.; ведали финансами отдельных территорий государства и административно-судебными делами по отношению к тяглому населению и питейными доходами (Новая четь). Взимали с податного населения "четвертные доходы", за счет которых выплачивали высшим разрядам служилых людей годовое жалованье.

ЧЕТКИ , бусы (деревянные, костяные, янтарные и др.), нанизанные на шнурок и применяемые для отсчета молитв и поклонов.

ЧЕТНАЯ ФУНКЦИЯ , функция, удовлетворяющая равенству f(-x) = f(x) при всех x.

ЧЕТНИКИ , на Балканском полуострове:..1) в 15-19 вв. участники (главным образом гайдуки) вооруженной борьбы партизанских отрядов (чет) против османского ига;..2) члены группировок в Югославии, осуществлявшие в годы 2-й мировой войны вооруженную борьбу против Народно-освободительной армии Югославии.

ЧЕТНОЕ ЧИСЛО , целое число, делящееся на 2, напр. 0, 2, 4; -2, -4. Всякое четное число можно представить в виде 2m, где m - целое число.

ЧЕТНОСТЬ , квантовое число, характеризующее симметрию волновой функции физической системы или элементарной частицы при некоторых дискретных преобразованиях: если при таком преобразовании ? не меняет знака, то четность положительна, если меняет, то четность отрицательна. Для абсолютно нейтральных частиц (или систем), которые тождественны своим античастицам, кроме четности пространственной, можно ввести понятия зарядовой четности и комбинированной четности (для остальных частиц замена их античастицами меняет саму волновую функцию).

ЧЕТНОСТЬ ПРОСТРАНСТВЕННАЯ (Р) , квантовомеханическая характеристика, отражающая свойства симметрии элементарных частиц или их систем при зеркальном отражении (пространственной инверсии); сохраняется во всех взаимодействиях, кроме слабого.

"ЧЕТЫРЕ ИСКУССТВА" , общество художников (1924-31) в Москве. Включало главным образом бывших членов "Мира искусства" и "Голубой розы" - живописцев, графиков, скульпторов и архитекторов (И. В. Жолтовский, А. И. Кравченко, П. В. Кузнецов, А. Т. Матвеев, В. И. Мухина, М. С. Сарьян, А. В. Щусев). Члены общества стремились к высокому профессиональному мастерству, эмоциональной реалистической передаче действительности в изобразительном искусстве; разрабатывали принципы современного градостроительства.

"ЧЕТЫРЕ ПРАЖСКИХ СТАТЬИ" , см. Пражские статьи 1420.

ЧЕТЫРЕХЛЕТНИЙ СЕЙМ , Речи Посполитой в 1788-92. Провел реформы государственного строя, принял Третьего мая 1791 конституцию. Акты Четырехлетнего сейма отменены после 2-го раздела (1793) Речи Посполитой.

ЧЕТЫРЕХЛУЧЕВЫЕ ГУБКИ , отряд морских беспозвоночных класса обыкновенных губок. У большинства скелет образован 4-лучевыми кремневыми иглами. Колониальные, реже одиночные формы. Св. 500 видов; в морях России св. 60 видов. К четырехлучевым губкам относятся сверлящие губки.

ЧЕТЫРЕХНОГИЕ КЛЕЩИ , то же, что галловые клещи.

ЧЕТЫРЕХПОЛЮСНИК , многополюсник, имеющий 4 точки подключения.

ЧЕТЫРЕХСЛОЖНЫЕ РАЗМЕРЫ , см. Пеон.

ЧЕТЫРЕХХЛОРИСТЫЙ УГЛЕРОД (тетрахлорметан , перхлорметан), CCl4, бесцветная жидкость, tкип 76,8 °С. Растворитель жиров, восков, лаков, полимеров, сырье для получения хладонов.

"ЧЕТЬИ-МИНЕИ" ("чтения ежемесячные") , сборники житий святых, составленные по месяцам в соответствии с днями чествования церковью памяти каждого святого.

ЧЕХ (Cech) , легендарный родоначальник чехов, брат Леха.

ЧЕХ Сватоплук (1846-1908) , чешский писатель. Гражданская лирика, романтические поэмы "Песни раба" (1894) и "Степь" (1908), сатирические повести "Путешествие пана Броучека в XV столетие" (1888).

ЧЕХАРИН Евгений Михайлович (р . 1924), российский юрист, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1976). Труды по теории государства и права, по проблемам политической системы общества.

ЧЕХИ , народ, основное население Чехии (9,55 млн. человек, 1992). Общая численность 10,38 млн. человек. Язык чешский. Верующие в основном католики, есть протестанты.

ЧЕХИЯ (Cechy) , Чешская Республика (Ceskа republika), государство в Центр. Европе. 78,9 тыс. км2. Население 10,3 млн. человек (1993); чехов 81,3%, словаков 3%. Официальный язык - чешский. Большинство верующих - католики. Административно-территориальное деление: 75 районов. Столица - Прага. Глава государства - президент. Законодательный орган - двухпалатный парламент (Сенат и Палата депутатов). Большая часть территории Чехии находится в пределах Чешского массива, по окраинам которого расположены средневысотные хребты Шумава, Чешский лес, Рудные горы (Крушне-Гори), Крконоше (высота до 1602 м, г. Снежка). Внутренняя часть Чешского массива - т. н. Чешская котловина, состоящая из ряда низменностей и разделяющих их низкогорных массивов. Холмы и низкогорья преобладают и в пределах Моравии (Моравский Крас с широким развитием карстовых явлений). На юге и в центральной части Чехии - Чешско-Моравская возв. Климат умеренный. Средние температуры января от -1 °до -4 °C на равнинах, до -7 °C в горах, июля соответственно от 19-21 °C до 4-8 °C. Важнейшие реки - Лаба (Эльба), Влтава. По склонам гор - смешанные и хвойные леса. В 5-6 вв. на территории Чехии преобладали славянские племена. В нач. 10 в. образовалось Чешское государство, со 2-й пол. 12 в. королевство в составе "Священной Римской империи". Высший этап национально-освободительного (против немецкого господства) и антикатолического движения Чехии - Гуситское движение 1-й пол. 15 в. В 1526 Чехия включена в империю Габсбургов на автономных началах; с поражением Чешского восстания 1618-20 превращена в ее провинцию. В кон. 18 в. зародилось чешское национальное движение ("будители"), которое в 30-40-е гг. 19 в. приобрело политический характер. Сватовацлавское собрание 1848 в Праге явилось началом Революции 1848-49 в империи Габсбургов. В 1867 Чехия вошла в австрийскую часть (Цислейтания) Австро-Венгрии. В 1878 в Чехии основана Чехославянская социал-демократическая рабочая партия. С распадом Австро-Венгрии (1918) Чехия в составе Чехословацкой республики. В начале октября 1938 Германия захватила т. н. Судетскую обл., в марте 1939 оккупировала все чешские земли и объявила их (за исключением отторгнутых в 1938) "Протекторатом Богемии и Моравии". Майское восстание чешского народа 1945 было поддержано Советской Армией, освободившей 9 мая 1945 Прагу; чешские земли и Словакия объединились в рамках Чехословакии. До декабря 1989 у власти находилась чехословацкая КП. С прекращением существования чехословацкой федерации с 1993 Чехия - суверенное государство. Индустриально-аграрная страна. В структуре национального дохода (%, 1990): сельское хозяйство 9,4, промышленность 63. Топливно-энергетическая промышленность, черная металлургия, химическая, машиностроительная, легкая и пищевая промышленность. Добыча бурого и каменного угля (Остравско-Карвинский каменноугольный, Северо-Чешский и Соколовский буро-угольные бассейны), железной руды. Производство электроэнергии 60,6 млрд. кВт·ч (1991). Главные промышленные центры - Прага, Пльзень, Острава, Брно. В сельском хозяйстве - свеклосеяние, посевы пшеницы, ячменя и картофеля, хмелеводство, садоводство, молочно-мясное скотоводство, птицеводство. Длина железных дорог 9,5 тыс. км, автодорог 55,9 тыс. км (1991). Экспорт: машины и оборудование, изделия легкой, стекольно-керамической промышленности и др. Основные внешнеторговые партнеры - страны Восточной Европы (в т. ч. Российская Федерация) и ЕЭС. Иностранный туризм. Денежная единица - чешская крона.

ЧЕХОВ (до 1954 пос . Лопасня), город в Российской Федерации, Московская обл. Железнодорожная станция. 60,1 тыс. жителей (1993). Заводы: энергетического машиностроения, мостовых конструкций, пластмасс и другие; мебельный, полиграфический комбинаты. Переименован в честь А. П. Чехова. В 15 км от железнодорожной станции в Мелихове - Литературно-мемориальный музей-заповедник А. П. Чехова.

ЧЕХОВ , город (с 1947) в Российской Федерации, Сахалинская обл., на берегу Татарского прол. Железнодорожная станция. 8,3 тыс. жителей (1993). Целлюлозно-бумажный завод. Назван по имени А. П. Чехова.

ЧЕХОВ , город (с 1947) в Российской Федерации, Сахалинская обл., на берегу Татарского прол. Железнодорожная станция. 8,3 тыс. жителей (1993). Целлюлозно-бумажный завод. Назван по имени А. П. Чехова.

ЧЕХОВ Михаил Александрович (1891-1955) , российский актер, режиссер, педагог, заслуженный артист Республики (1924). Племянник А. П. Чехова. С 1913 актер Московского Художественного Театра, 1-й Студии МХТ, позже МХАТ-2-го (в 1924-27 художественный руководитель). Среди работ: Эрик ("Эрик XIV" А. Стриндберга), Гамлет ("Гамлет" У. Шекспира), Хлестаков ("Ревизор" Н. В. Гоголя) и др. Исследовал проблемы актерской психотехники; переосмыслив законы театрального творчества, открытые К. С. Станиславским, разработал "теорию имитации" ("подражая" сложившемуся в его фантазии образу, актер постепенно сливается с ним, достигая полного перевоплощения). Под влиянием А. Белого увлекся антропософским учением Р. Штайнера, основывал некоторые положения своей системы на его идеях. С 1928 жил за рубежом (Германия, Латвия, Великобритания, США). Играл в театре, снимался в кино. Автор книги "О технике актера" (1943-45).

ЧЕХОВО , климатокумысолечебный курорт в Башкирии, к юго-западу от Уфы.

ЧЕХОНИН Сергей Васильевич (1878-1936) , российской график и живописец. Член "Мира искусства". С 1928 за границей. В книжной и журнальной графике, росписях по фарфору и эмали - изысканные орнаментально-шрифтовые композиции.

ЧЕХОНЬ , рыба семейства карповых. Длина до 50 см, весит 500-600 г (до 2 кг). В бассейнах Балтийского, Черного, Каспийского и Аральского морей, в озерах и водохранилищах. Объект промысла.

ЧЕХОСЛОВАКИЯ (Ceskoslovensko) , государство в центральной Европе (существовало до 1993). Чехословакия образована в 1918 на чешских и словацких землях. В октябре 1938 - марте 1939 Чехословакия была захвачена Германией. С освобождением территории Чехословакии в мае 1945 она была воссоздана; в 1948 Чехословакия провозглашена народно-демократической республикой. У власти (до декабря 1989) находилась чехословацкая КП. В 1960 - марте 1990 называлась Чехословацкая Социалистическая Республика (ЧССР). Процесс демократического обновления, развернувшийся в 1968, был сорван вторжением войск Варшавского договора (СССР, Болгарии, Венгрии, ГДР, Польши) в августе 1968. С 1980 Чехословакия существовала как федеративное государство - Чешская и Словацкая Федеративная Республики (ЧСФР). 27 ноября 1989, после ряда демонстраций и двухчасовой всеобщей забастовки, коммунистическое правительство Чехословакии вынуждено было уйти в отставку. Месяц спустя коалиция демократических сил избрала на пост главы государства Вацлава Гавела. В 1990 в июне прошли свободные парламентские выборы. Т.к. переход власти в руки оппозиции прошел сугубо мирным путем, эти события получили название "бархатной революции". В июле 1992 принята Декларация о суверенитете Словакии. В ноябре 1992 парламентом ЧСФР был принят федеральный закон о прекращении существования чехословацкой федерации к 1 января 1993. См. Словакия, Чехия.

ЧЕХОСЛОВАЦКИЙ НАЦИОНАЛЬНЫЙ СОВЕТ , (Национальный совет чешских и словацких земель), политическая организация чехословацкой буржуазной эмиграции. Основан (1916) в Париже. Руководитель - Т. Масарик (председатель), Э. Бенеш, М. Штефаник. В октябре 1918 провозгласил себя Временным правительством Чехословакии.

ЧЕХОСЛОВАЦКИЙ НАЦИОНАЛЬНЫЙ ТЕАТР (Narodni divadlo) , открыт в 1883 в Праге. Построен на средства, собранные населением. Оперная, драматическая и балетная труппы размещены в 3 помещениях: Национальном театре, театре им. Б. Сметаны, театре им. Й. К. Тыла.

ЧЕХОСЛОВАЦКИЙ ТЕАТР им . Буриана, драматический театр. Основан в 1933 в Праге под названием "Д-34" Э. Ф. Бурианом. С 1959 современное название.

ЧЕХОСЛОВАЦКОГО КОРПУСА МЯТЕЖ , антисоветское выступление чехословацких войск (ок. 45 тыс. человек) в основном из бывших военнопленных, находившихся в России, в мае - августе 1918 в Поволжье, на Урале и в Сибири.

ЧЕЧЕВИЦА , род однолетних трав семейства бобовых. Ок. 10 видов, преимущественно в Азии. Возделывают чечевицу обыкновенную (из зерна - крупа, мука; зеленая масса и солома - корм для скота).

ЧЕЧЕВИЦЫ , род птиц семейства вьюрковых. Длина до 20 см. В окраске самцов преобладают красные тона. Ок. 20 видов, главным образом в горах Центр. Азии, а также в Европе (1 вид) и Сев. Америке (3 вида); в России 4 вида.

ЧЕЧЕНО-ИНГУШЕТИЯ , в Российской Федерации (до 1992). 19,3 тыс. км2. Население 1277 тыс. человек (1989), городское 41%; чеченцы (735 тыс. человек), ингуши (164 тыс. человек), русские и др. 14 районов, 5 городов, 4 поселка городского типа (1989). Столица - Грозный. Первые упоминания о чеченцах и ингушах относятся к 7 в. В 1810 Ингушетия добровольно вошла в состав России, в 1859 была присоединена Чечня. В январе 1921 Чечено-Ингушетия вошла в Горскую АССР. В ноябре 1922 была образована Чеченская, в 1924 - Ингушская авт. обл. в составе РСФСР, в 1934 объединены в Чечено-Ингушетскую авт. обл., преобразованную в 1936 в Автономную Советскую Социалистическую Республику в составе РСФСР. В 1942-43 часть Чечено-Ингушетии оккупирована немецко-фашистскими войсками. В 1944 Чечено-Ингушетия была ликвидирована, население насильственно выселено. Восстановлена в 1957. В ноябре 1990 Верховный Совет Чечено-Ингушской АССР принял Декларацию о государственном суверенитете республики. В 1991 ВС переименовал Чечено-Ингушскую АССР в Чечено-Ингушскую Республику. В 1992 Съезд народных депутатов Российской Федерации постановил преобразовать Чечено-Ингушскую Республику в Ингушскую Республику и Чеченскую Республику.ЧЕЧЕНСКАЯ ВОЙНА 1994-96, широкомасштабные военные действия между федеральными войсками Российской Федерации и чеченскими вооруженными формированиями. Попытки России урегулировать мирными средствами затяжной чеченский кризис, возникший после провозглашения Чечней в 1991 государственной независимости и выхода из состава России, оказались безуспешными. К кон. 1994 ситуация обострилась. Штурм Грозного антидудаевской оппозицией, поддержанный федеральным центром с целью свержения режима Д. М. Дудаева, закончился неудачей. 30 ноября 1994 президент Ельцин подписал указ "О мероприятиях по восстановлению конституционности и правопорядка на территории Чеченской Республики". Было принято решение об использовании регулярной армии.11 дек. 1994 российские войска пересекли границу Чечни, начались кровопролитные бои за Грозный. Лишь к марту 1995 российским войскам удалось вытеснить из него чеченских ополченцев. Российская армия, используя авиацию, артиллерию, бронетехнику, постепенно расширяла радиус своего контроля, положение чеченских формирований, перешедших к тактике партизанской войны, с каждым днем усугублялось. В июне 1995 отряд боевиков под командованием Ш. Басаева совершил налет на г. Буденновск (Ставропольский кр.) и захватил в заложники всех, находившихся в городской больнице, и других жителей города. Ради спасения жизни заложников российское правительство выполнило все требования боевиков и согласилось начать мирные переговоры с представителями Дудаева. Но сложный переговорный процесс был сорван в окт. 1995 в результате покушения на командующего российскими войсками генерала А. С. Романова. Военные действия продолжились. Война выявила недостаточную боеспособность российской армии и требовала все больших бюджетных вложений. В глазах мировой общественности авторитет России падал. После провала операции федеральных войск в янв. 1996 по обезвреживанию боевиков С. Радуева в Кизляре и с. Первомайском в самой России усилились требования прекратить военные действия. Промосковские власти в Чечне не сумели завоевать доверие населения и вынуждены были искать защиты федеральных властей.Гибель Дудаева в апр. 1996 ситуации не изменила. В авг. 1996 чеченские формирования фактически захватили Грозный. В этих условиях Ельцин принял решение о проведении мирных переговоров, которые поручил вести секретарю Совета Безопасности А. И. Лебедю. 30 авг. 1996 в г. Хасавюрте (Дагестан) были подписаны мирные соглашения, по которым предусматривались полный вывод российских войск с территории Чечни, проведение всеобщих демократических выборов, решение по статусу Чечни откладывалось на пять лет. По некоторым данным, число погибших во время войны составило 80 тыс. человек (в основном мирных жителей), раненых - 240 тыс.

ЧЕЧЕНСКИЙ УНИВЕРСИТЕТ , город Грозный. Реорганизован в 1992 на базе Чечено-Ингушского университета (основан в 1972; ведет историю с 1949). Подготовка по математике, физике, биологии, химии, экономике, медицине, географии, истории, филологии и другим специальностям. В 1993 св. 5 тыс. студентов.

ЧЕЧЕНСКИЙ ЯЗЫК , относится к кавказским (иберийско-кавказским) языкам (нахские языки). Письменность на основе русского алфавита.

ЧЕЧЕНЦЫ (самоназв . - нохчий), народ в Чечне и Ингушетии (734,5 тыс. человек) и Дагестане (57,9 тыс. человек). Всего в Российской Федерации 899 тыс. человек (1992). Общая численность 957 тыс. человек. Язык чеченский. Верующие чеченцы - мусульмане-сунниты.

ЧЕЧЕРСК , город (с 1971) в Белоруссии, Гомельская обл., на р. Сож, в 37 км от ж.-д. ст. Буда-Кошелевская. 8,7 тыс. жителей (1991). Пищевые предприятия; фабрика художественных изделий. Известен с 12 в.

ЧЕЧЕТКА , птица семейства вьюрковых. Длина до 14 см. Обитает в тундре и тайге Евразии и Америки. Зимой кочуют стаями.

ЧЕЧЕТКА , эстрадный, преимущественно мужской танец (отбивание ритма стопой).

ЧЕЧНЯ (Чеченская Республика) , в России. Граница между Чечней и Ингушетией не демаркирована (1994). Население ок. 1 млн. человек. Столица - Грозный. Расположена на северном склоне Б. Кавказа и на прилегающих Чеченской равнине и Терско-Кумской низм. Климат континентальный. Средние температуры января от -3 до -12 °С, июля 21-25 °С. Осадков от 300 до 1000 мм в год. Главные реки - Терек и Сунжа. Равнинные степи сменяются широколиственными лесами; выше - субальпийские и альпийские луга. Исторический очерк см. в статье Чечено-Ингушетия. В сентябре 1991 Общенациональный конгресс чеченского народа объявил о государственном суверенитете Чеченской Республики. В 1992 учрежден пост президента. Эти акты не признаны Российской Федерацией. Политика режима Д. Дудаева привела к острому социально-политическому кризису в Чечне, серьезному нарушению Конституции Российской Федерации. В декабре 1994 с целью восстановления конституционной законности и правопорядка на территории Чечни были введены вооруженные силы Российской Федерации. Сопротивление незаконных чеченских вооруженных формирований привело к полномасштабным военным действиям. В августе 1996 удалось достигнуть путем подписания Хасавюртовских соглашений прекращения военных действий. На территории Чечни началось восстановление органов власти, народного хозяйства, которому был нанесен значительный ущерб, и нормализация жизни населения республики. Основные отрасли промышленности: нефтедобывающая, нефтеперерабатывающая, нефтехимическая, машиностроительная (нефтяное оборудование, медицинские инструменты и др.), пищевая, лесная и деревообрабатывающая, легкая; производство стройматериалов (цемент и др.). Плодоводство, виноградарство, овощеводство. Посевы зерновых (пшеница, рис), подсолнечника, сахарной свеклы. Животноводство (тонкорунные овцы, крупный рогатый скот, свиньи). Художественные ремесла (резьба по дереву и камню, художественная обработка металла, вышивка, ковроделие).

ЧЕЧОТ (Чачот) Ян (1796-1847) , белорусский поэт, этнограф. Один из первых собирателей белорусского фольклора.

ЧЕЧУЛИН Дмитрий Николаевич (1901-81) , российский архитектор, народный архитектор СССР (1971), действительный член АХ СССР (1979), Герой Социалистического Труда (1976). Главный архитектор Москвы в 1945-49. Станции метрополитена (в т. ч. "Комсомольская", 1935), с соавторами высотный жилой дом на Котельнической набережной (1948-1952), гостиница "Россия" (1967-70), Дом правительства Российской Федерации (1981) - в Москве. Государственная премия СССР (1941, 1949).

ЧЕЧУЛИН Николай Дмитриевич (1863-1927) , историк, член-корреспондент АН СССР (1925; член-корреспондент РАН с 1921). Труды по истории городов 16 в., внешней политики, финансов, культуры и общественной мысли 18 в.

ЧЕШСКАЯ ГУБА , в Баренцевом м., у берегов России, между берегами п-ова Канин и материка Европы. Длина 110 км, ширина до 130 км, глубина при входе 55 м. Впадают реки Ома, Пеша, Чеша.

ЧЕШСКИЕ БРАТЬЯ (Богемские братья , Моравские братья, Община чешских братьев), религиозная секта в Чехии, основана в сер. 15 в. последователями П. Хельчицкого. Отрицали государство, сословное и имущественное неравенство, проповедовали отказ от насильственной борьбы. После поражения Чешского восстания 1618-20 разгромлены.

ЧЕШСКИЙ МАССИВ , горный массив главным образом в Чехии. Длина ок. 500 км, ширина до 300 км. Пониженная центральная часть обрамлена хребтами (Судеты, высота до 1602 м, Рудные горы, Чешский Лес, Шумава). Горные леса, луга. Равнины возделаны.

ЧЕШСКИЙ ЯЗЫК , относится к славянским языкам (западнославянская группа), входящим в индоевропейскую семью языков. Официальный язык Чехии. Письменность на основе латинского алфавита.

ЧЕШСКОЕ ВОССТАНИЕ 1547 , первое крупное восстание против Габсбургов в Чехии (февраль - август). Главная сила - королевские города во главе с Прагой. Собравшийся в ходе восстания чешский сейм в марте потребовал от короля Фердинанда I Габсбурга регулярного созыва сейма, права свободно избирать короля и пр. В ответ войска осадили в июле Прагу. Победу Габсбургов закрепил т. н. Кровавый сейм (август 1547), созванный Фердинандом I.

ЧЕШСКОЕ ВОССТАНИЕ 1618-20 , чешских сословий против наступления Габсбургов на их политические и религиозные права. Исходный пункт Тридцатилетней войны 1618-48. После поражения чешско-моравских войск в 1620 у Белой горы Чехия до 1918 оказалась под властью Габсбургов.

ЧЕШСКОЕ ВОССТАНИЕ 1775 , крупнейшее в 16-18 вв. крестьянское восстание в Чехии и Моравии (март - август). Подавлено императорскими войсками. Вынудило правительство уменьшить (1775) барщину.

ЧЕШСКОЕ СТЕКЛО , художественный промысел в Чехии (с 14-15 вв.). Прославился с 17 в. прозрачными сосудами с глубокой огранкой на толстых стенках ("богемский хрусталь").

ЧЕШСКОЙ РЕСПУБЛИКИ АКАДЕМИЯ НАУК , высшее научное учреждение Чешской республики. Организована в 1993 в Праге (предшественники: Чешское королевское научное общество, 1790; Чешская академия наук, словесности и искусств, 1890; Чехословацкая академия наук, 1952).

ЧЕШСКО-МОРАВСКАЯ ВОЗВЫШЕННОСТЬ , Ceskomoravska vrchovнna), низкогорья на юго-востоке Чешского массива. Высота до 837 м.

ЧЕШУЕДРЕВЫ , то же, что лепидодендроны.

ЧЕШУЕКРЫЛЫЕ , то же, что бабочки.

ЧЕШУЙЧАТЫЕ , отряд пресмыкающихся. 3 подотряда: ящерицы, амфисбеновые (2 семейства - амфисбены и трогонофисы) и змеи. Св. 6600 видов, на всех континентах, кроме Антарктиды.

ЧЕШУЙЧАТЫЙ ЛИШАЙ , то же, что псориаз.

ЧЕШУЯ , твердые пластинки (чаще костные или роговые) на коже позвоночных животных - рыб, пресмыкающихся, птиц (на цевке) и некоторых млекопитающих (обычно на хвосте). Предохраняет кожу от повреждений и высыхания.

ЧЖАН ЛОСИН (?-1863) , один из руководителей Няньцзюньского восстания 1853-68 в Китае. Из зажиточных крестьян. Попал в плен. Казнен.

ЧЖАН СЯНЬЧЖУН (1606-47) , один из руководителей Крестьянской войны 1628-45 в Китае. По одной версии погиб в бою, по другой казнен солдатами правительственных войск.

ЧЖАН ТЯНЬИ (1906-85) , китайский писатель. Романы "Один год" (1933), "В городе" (1935), сатирические повести "Записки из мира духов" (1931) о народной жизни и рассказы, сказки для детей ("Секрет драгоценной тыквы", 1957).

ЧЖАН ТЯНЬ-ШИ , в китайской даосской мифологии дух - повелитель и укротитель бесов, живущий на небесах.

ЧЖАН ХЭН (78-139) , китайский астроном. Сконструировал несколько приборов (армиллярную сферу, вращающийся звездный глобус, прибор, показывающий направление на эпицентр землетрясения). Описал 2500 звезд, объединив их в 124 созвездия.

ЧЖАН ЦАН , китайский государственный деятель и ученый 2 в. до н. э. Классический трактат "Арифметика в девяти главах" (изложены математические знания Китая его времени).

ЧЖАН ЦЗЯО (?-184) , руководитель "желтых повязок" восстания в Китае. До этого был даосским монахом. Умер от ран.

ЧЖАН ЦЯНЬ (? - ок . 103 до н. э.), китайский дипломат. Прошел из Китая в Ср. Азию путем, получившим в Европе название Великого шелкового пути.

ЧЖАН-СЯНЬ , в китайской мифологии дух - покровитель младенцев-мальчиков.

ЧЖАНЦЗЯКОУ (Калган) , город в Сев. Китае, пров. Хэбэй. 529 тыс. жителей (1990). Центр овцеводческого района и района добычи железной руды (бас. Лунъянь) и каменного угля. Черная металлургия, машиностроение; пищевая, стекольная промышленность.

ЧЖАНЬГО (Борющиеся царства) , период эпохи Чжоу в Китае (403-221 до н. э.). Отмечен борьбой царств Цинь, Хань, Вэй, Чжао, Янь, Ци, Чу за господство в стране.

ЧЖАНЬЦЗЯН , город на юге Китая, на п-ове Лэйчжоу, пров. Гуандун, порт на Южно-Китайском м. 401 тыс. жителей (1990). Химическая, текстильная, пищевая промышленность, машиностроение. В 1898-1945 в составе французской концессии Гуанчжоувань.

ЧЖАО ШУЛИ (1906-70) , китайский писатель. Реалистическая повесть "Перемены в Лицзячжуане" (1946) и роман "В деревне Саньливань" (1955).

ЧЖИЛИЙСКИЙ ЗАЛИВ , Желтого моря; см. Бохайвань.

ЧЖИ-НЮЙ , в китайской мифологии богиня - покровительница ткачей.

ЧЖОУ , название эпохи в истории Др. Китая и китайской династии 1027-256 (по другим данным, 249) до н. э. Эпоха Чжоу ознаменовалась подъемом китайской культуры (появление философских школ - конфуцианства, фацзя, даосизма и др.).

ЧЖОУ ГУАНЧЖАО (р . 1929), китайский физик, иностранный член РАН (1991; иностранный член АН СССР с 1988), президент АН Китайской Народной Республики (с 1987). Основные труды по теоретической физике и физике высоких энергий.

ЧЖОУ ЛИБО (1908-79) , китайский писатель. Романы "Ураган" (1948), "Стальной поток" (1955), "Большие перемены в горной деревне" (1958-60) и рассказы - о переустройстве крестьянского уклада. Государственная премия СССР (1951, 1952).

ЧЖОУ СИНЬФАН (1895-1975) , китайский актер, театральный деятель. На сцене с 1902. Выступал в жанре пекинской музыкальной драмы, исполнитель амплуа пожилого героя (лаошэн).

ЧЖОУ ЭНЬЛАЙ (1898-1976) , премьер Государственного административного совета Китайской Народной Республики в 1949-54, премьер Государственного совета КНР с 1954; в 1956-66 и с 1973 заместитель председателя ЦК КП Китая (КПК). В 1937-45 представитель ЦК КПК при гоминьдановском правительстве.

ЧЖУ ДЭ (1886-1976) , председатель Постоянного комитета Всекитайского собрания народных представителей с 1959. В 1956-66 заместитель председателя ЦК КП Китая. В 1931-37 главнокомандующий китайской Красной армией. В 1937-45 командующий 8-й армией. В 1945-54 главнокомандующий Народно-освободительной армией Китая. В 1954-59 заместитель председателя КНР.

ЧЖУ СИ (Чжу-цзы) (1130-1200) , китайский философ и историк; один из основоположников неоконфуцианства.

ЧЖУ ШИЦЗЕ , китайский математик 13 в. Сочинение "Яшмовое зеркало четырех элементов" ("Сы юань юй цзянь") содержит решения нелинейных систем с 4 неизвестными.

ЧЖУ ЮАНЬЧЖАН (1328-98) , китайский император с 1368, основатель династии Мин. Из бедных крестьян. В юности был монахом. Один из главных руководителей восстания в 50-60-х гг. против монгольской династии Юань.

ЧЖУАН (самоназвание - бунун) , народ в Китае (Гуанси-Чжуанский автономный район и пров. Юньнань). 16 млн. человек (1992). Язык чжуанский. Традиционные верования, даосисты.

ЧЖУАНСКИЙ ЯЗЫК , относится к тайским языкам. Письменность на основе латинского алфавита.

ЧЖУАН-ЦЗЫ (ок . 369-286 до н. э.), древнекитайский философ, один из основателей даосизма. Трактат "Чжуан-цзы" написан в форме притч, новелл и диалогов и направлен против учений Конфуция и Мо-цзы. Природа, в которой воплощается дао, противопоставляется человеку с его построенным на насилии государством, культурой, нравственностью.

ЧЖУАНЬ-СЮЙ , в китайской мифологии прародитель людей, мифический правитель.

ЧЖУГЭ ЛЯН (181-234) , китайский полководец периода Саньго. Его военные подвиги прославляются в романе "Троецарствие" (14 в.).

ЧЖУ-ЖУН , в китайской мифологии бог огня, повелитель юга. Изображался едущим на двух драконах.

ЧЖУН (Chung) Артур (р . 1918), первый президент Гайаны (1970-80) после провозглашения ее республикой.

ЧЖУН КУЙ , в китайской мифологии дух, угрожающий бесам, защищающий двери.

ЧЖУНЯО , в китайской мифологии птица, охраняющая юг.

ЧЖУРЧЖЭНИ (чжуличжэнь , нюйчжэнь, нюйчжи), племена тунгусского происхождения. С древних времен заселяли восточную часть Маньчжурии. В 12 в. создали государство Цзинь.

ЧЖУРЧЖЭНЬСКИЙ ЯЗЫК , см. Тунгусо-маньчжурские языки.

ЧЖУЦЗЯН (Жемчужная) , второе название реки Сицзян в Китае; название судоходного рукава дельты р. Сицзян, на котором расположен г. Гуанчжоу (Кантон). Жемчужный промысел.

ЧЖУЦЗЯНКОУ (Кантонский залив) , залив Южно-Китайского м., у юго-восточного берега Китая. Длина 63 км, ширина у входа 31 км, глубина до 26 м. Крупный порт - Гуанчжоу (Кантон).

ЧЖУЧЖОУ , город в Центр. Китае, пров. Хунань, на р. Сянцзян. 410 тыс. жителей (1990). Крупный углеобогатительный, цинко- и свинцовоплавильный заводы; производство промышленного и транспортного оборудования, химических удобрений.

ЧЖЭН ХЭ (1371-1435) , китайский флотоводец, дипломат. В 1405-33 с перерывами руководил 7 морскими походами для исследования берегов Индокитая, Суматры, Явы, Индостана, Вост. Африки и ряда островов Индийского ок.

ЧЖЭН ЧЭНГУН (в европейской литературе - Коксинга) (1624-62) , китайский полководец. Вел борьбу (с 1646) на юго-востоке страны против маньчжурской династии Цин. Изгнал (1661-62) голландских колонизаторов с о. Тайвань.

ЧЖЭНЧЖОУ , город в Центр. Китае, административный центр пров. Хэнань. 1,2 млн. жителей (1990). Транспортный узел. Крупный центр машиностроения и хлопчатобумажной промышленности. Университет.

ЧЖЭНЬЦЗЯН (Даньту) , город в восточной части Китая, пров. Цзянсу, порт на р. Янцзы и Великом канале. 368 тыс. жителей (1990). Шелкообрабатывающая, бумажная и пищевая промышленность; машиностроение.

ЧЖЭЦЗЯН , провинция в Вост. Китае. 102 тыс. км2. Население 42 млн. человек (1992). Адм. ц. - Ханчжоу.

ЧИАНГМАЙ (Чиенгмай) , город на севере Таиланда, на р. Пинг, административный центр пров. Чиангмай. 162 тыс. жителей (1991). Центр лесозаготовок; лесопиление. Университет. Храмы: Чиангмай (основан в 1297), Чет Йот (13 в.).

ЧИАНГМАЙ (Чиенгмай) , средневековое государство на территории северного Таиланда. Названо по городу, основано в 1296 князем (впоследствии королем) Манграем после завоевания им Харипунджайи. В 1556 завоевано Бирмой. В 16-18 вв. государство Чиангмай попеременно вассал Бирмы или Сиама (Аютии), иногда восстанавливало независимость. В 1775 окончательно вошло в Сиамское королевство.

ЧИАНО (Ciano) Галеаццо (1903-44) , министр иностранных дел Италии в 1936-43. В 1943 участвовал в заговоре против Б. Муссолини. Казнен фашистами.

ЧИАНУРИ (чунири) , грузинский и аджарский 2-3-струнный смычковый музыкальный инструмент.

ЧИАТУРА , город (с 1921) в Грузии, на р. Квирила и прилегающих плато. Железнодорожная станция. 29,4 тыс. жителей (1991). Добыча и обогащение марганцевых руд. Швейная фабрика, мясо-молочный комбинат и др. Театр.

ЧИАУРЕЛИ Михаил Эдишерович (1894-1974) , грузинский режиссер и драматург кино, народный артист СССР (1948). Поставил фильмы: "Саба" (1929), "Последний маскарад" (1934), "Георгий Саакадзе" (1942-43), "Клятва" (1946), "Падение Берлина" (1950) и др. Государственная премия СССР (1941, 1943, 1946, 1947, 1950).

ЧИАУРЕЛИ Софья (Софико) Михайловна (р .1937), грузинская актриса, народная артистка Грузии (1976) и Армении (1979). Дочь М. Э. Чиаурели и В. И. Анджапаридзе. С 1960 в Тбилисском театре им. Марджанишвили. Снималась в фильмах: "Не горюй" (1969), "Древо желаний" (1977), "Несколько интервью по личным вопросам" (1980, Государственная премия СССР), "Ищите женщину" (телефильм, 1982), "Легенда о Сурамской крепости" (1984), "Ашик-Кериб" (1988), "Полет ночной бабочки" (1992) и др.

ЧИБИС , птица семейства ржанковых. Длина ок. 30 см. Спина и грудь зеленоватые, с пурпурным блеском. На голове длинный узкий хохолок. Песня - назойливое и заунывное "чьи-вы, чьи-вы". В Евразии, на болотах и полях.

ЧИБИСОВ Константин Владимирович (1897-1988) , российский физикохимик, член-корреспондент АН СССР (1946). Труды по теории светочувствительности фотоэмульсий, химии фотографических процессов. Государственная премия СССР (1950).

ЧИБОНИ , аджарский музыкальный инструмент, разновидность волынки. Родственные инструменты: армянский паракапзук, грузинский гудаствири.

ЧИБУРДАНИДЗЕ Майя Григорьевна (р . 1961), грузинская шахматистка, международный гроссмейстер (1977), заслуженный мастер спорта (1979). Чемпионка мира в 1978-91, СССР (1977). Обладатель приза "Шахматный Оскар" (1984-87).

ЧИБЧА , группа индейских народов (куна, гуайми, муиски, пасто и др.) в Юж. и Центр. Америке. 635 тыс. человек (1992). Языки чибчанские. Верующие - католики.

ЧИБЧА , группа индейских народов (куна, гуайми, муиски, пасто и др.) в Юж. и Центр. Америке. 635 тыс. человек (1992). Языки чибчанские. Верующие - католики.

ЧИБЧАНСКИЕ ЯЗЫКИ , семья (по другим классификациям - группа) языков индейских народов чибча. Включает языки: гуатусо, таламанк, куна, чибча, паэс, рама, гуайми, мотилон и др. Общепризнанной классификации не существует.

ЧИВЕР (Cheever) Джон (1912-82) , американский писатель. В рассказах и романах сочетает социально-психологическое начало с сатирическим (романы "Буллет-Парк", 1969); обнажает как безнравственность конформистского преуспеяния, так и социальный нигилизм. Роман о тюремной жизни "Сокольничий" (1977). Автобиография с лирическим юмором "Рассказы Джона Чивера" (1978).

ЧИВИЛИХИН Владимир Алексеевич (1928-84) , русский писатель. Нравственно-социальные проблемы в повести "Про Клаву Иванову" (1964), "Елки-моталки" (1965). Тема человека и природы в книге "Шведские остановки" (1974), "По городам и весям" (1976). Роман-эссе о русской истории "Память" (кн. 1-2, 1978-84; Государственная премия СССР, 1982).

ЧИВИТАВЕККЬЯ (Civitavecchia) , город в Центр. Италии, в обл. Лацио. Аванпорт Рима на Тирренском м. Нефтепереработка, производство стройматериалов. Крепость 16 в.

ЧИГИРИН , город (с 1795) на Украине, Черкасская обл., на р. Тясмин, в 36 км от ж.-д. ст. Фундуклеевка. 13 тыс. жителей (1991). Легкая, пищевая промышленность. Известен с 16 в.

ЧИГИРИНСКИЕ ПОХОДЫ 1677 и 1678 , русских армий и украинских казаков в период русско-турецкой войны 1677-81 к г. Чигирин, дважды осаждавшемуся турецкой армией. Сорвали турецкие планы захвата украинских земель.

"ЧИГИРИНСКИЙ ЗАГОВОР" , 1877, неудачная попытка бывших членов кружка "южных бунтарей" Я. В. Стефановича, Л. Г. Дейча и И. В. Бохановского поднять крестьянское восстание в Чигиринском у. Киевской губ. с помощью подложного царского манифеста и нелегальной крестьянской организации "Тайная дружина". В августе 1877 организаторы и участники арестованы.

ЧИГОРИН Михаил Иванович (1850-1908) , российский шахматист, основоположник русской шахматной школы. Претендент на звание чемпиона мира в 1889-95; чемпион России (1899-1906).

ЧИГРИНОВ Иван Гаврилович (р . 1934), белорусский писатель. Рассказы, роман "Плач перепелки" (1972) и его продолжение роман "Оправдание крови" (1977) о трагических событиях начала Великой Отечественной войны в Белоруссии.

ЧИЖ , птица семейства вьюрковых. Длина ок. 12 см. Оперение желто-зеленое с пестринами. Обитает в хвойных лесах Евразии (кроме Центр. Сибири). Песня довольно разнообразна. Чижей часто держат в клетках.

ЧИЖАПКА , река в Зап. Сибири, правый приток р. Васюган. 511 км, площадь бассейна 13,8 тыс. км2. Сплавная. Судоходна на 108 км от устья.

ЧИЖЕВСКИЙ Александр Леонидович (1897-1964) , российский биофизик, археолог, основоположник гелиобиологии. Установил зависимость между циклами активности Солнца и многими явлениями в биосфере. Работы по действию отрицательных и положительных ионов в воздухе (аэроионов) на живые организмы, по практическому применению аэроионизации. Исследовал пространственную организацию структурных элементов движущейся крови. Воспоминания "Вся жизнь" (1974), сборник "Стихотворения" (издан 1987). В 1942-58 был репрессирован.

ЧИЖЕВСКИЙ Владимир Антонович (1899-1972) , российский авиаконструктор. Им разработаны гондолы первых в СССР стратостатов, самолет - летающее крыло БОК-5, первые высотные самолеты - БОК-1, БОК-7, БОК-15 с герметическими кабинами. Репрессирован; в 1939-41 находился в заключении. Затем работал в ОКБ А. Н. Туполева, где участвовал в создании многих самолетов марки Ту. Государственная премия СССР (1949).

ЧИЖЕВСКИЙ Николай Прокопьевич (1873-1952) , российский металлург, академик АН СССР (1939). Предложил новую технологию коксования углей, разработал теоретические основы конструирования первых отечественных коксовых печей. Труды по металлургии стали. Государственная премия СССР (1943).

ЧИЖИКОВ Давид Михайлович (1895-1974) , российский металлург, член-корреспондент АН СССР (1939). Основные труды по теории и технологии получения цветных и редких металлов. Государственная премия СССР (1942, 1951).

ЧИЖОВ Алексей Рудольфович (р . 1964), российский спортсмен, мастер спорта (1980), гроссмейстер СССР (1988), международный гроссмейстер (1988). Чемпион мира (1988-93), СССР (1990) по стоклеточным шашкам.

ЧИЖОВ Дмитрий Семенович (1785-1852) , российский математик и механик, член-корреспондент (1826) и почетный член (1841) Петербургской АН. Основные труды по прикладной механике, теории механизмов и машин. Изучал динамическую силу человека и животных.

ЧИЖОВ Людвиг Александрович (р . 1936), российский дипломат. Посол Российской Федерации (1991; посол СССР с 1990) в Японии.

ЧИЖОВ Матвей Афанасьевич (1838-1916) , российской скульптор. Реалистические произведения ("Крестьянин в беде", 1872) примыкают к искусству передвижников.

ЧИЗМАДЖЕВ Юрий Александрович (р . 1931), российский биофизик, член-корреспондент РАН (член-корреспондент АН СССР с 1987). Исследования мембранного транспорта, явления возбудимости и воздействия электрических полей на клетки и их мембраны. Государственная премия СССР (1986).

ЧИКА (наст . имя и фам. Иван Никифорович Зарубин) (1736-75), сподвижник Е. И. Пугачева, яицкий казак, руководитель восстания в Башкирии и осады Уфы. Казнен в Уфе.

ЧИКАГО (Chicago) , город на севере США, шт. Иллинойс. 2,8 млн. жителей (1990, с пригородами 8,1 млн. жителей). 2-й по экономическому значению город США. Крупнейший транспортный узел США. Порт на оз. Мичиган при впадении в него канализованной р. Чикаго (грузооборот ок. 30 млн. т в год). Международный аэропорт. Крупнейший в мире железнодорожный узел. Черная металлургия, металлообрабтка, машиностроение, пищевая, химическая, нефтеперерабатывающая, полиграфическая промышленность. Метрополитен. Крупный научный центр. Университеты. Художественный институт Чикаго (художественный музей), Музей естественной истории. В нач. 19 в. на месте Чикаго военный пост, затем поселок; город с 1833. Высотные постройки чикагской школы 1880-90-х гг. (архитекторы Д. Х. Бернем, Л. Салливен и др.); небоскребы "Джон Хэнкок сентер" (100 этажей, 1969-71), "Сирс и Робак" (109 этажей, 442 м, 1970-74); жилые комплексы (архитекторы Л. Мис ван дер Роэ, Б. Голдберг).

"ЧИКАГО ТРИБЮН" ("Chicago Tribune") , ежедневная газета в США. Основана в 1847.

ЧИКАГСКАЯ ФИНАНСОВАЯ ГРУППА (США) , сложилась в 19 в. как коалиция богатейших семей (Армуры, Филдсы, Мак-Кормики, Крауны и Хилтоны). Сферы влияния: сельскохозяйственное машиностроение, мясная промышленность.

ЧИКАГСКАЯ ШКОЛА , одно из современных направлений экономической мысли, стоит на позициях неолиберализма. Возникла в сер. 60-х гг. 20 в. Главные представители - М. Фридмен, Ф. Найт, Г. Саймонс, Дж. Стиглер. Чикагская школа выступает за невмешательство государства в экономику, полагая, что рыночный механизм обеспечит ее функционирование. Спады производства связываются с нарушениями в кредитно-денежной сфере, главным инструментом воздействия на экономику считается регулирование денежной массы (отсюда более узкое наименование Чикагской школы - "монетаризм"). Циклические колебания производства и безработица рассматриваются как естественные проявления саморегулирования рынка.

ЧИКАГСКИЙ УНИВЕРСИТЕТ , США, основан в 1857. С 1-й пол. 20 в. крупный научный центр. В 1942 здесь под руководством Э. Ферми осуществлена первая цепная ядерная реакция. В нач. 90-х гг. св. 6 тыс. студентов.

ЧИКЛАЙО (Chiclayo) , город на северо-западе Перу, административный центр департамента Ламбаеке. 420 тыс. жителей (1990). Пищевкусовая (сахарная, рисоочистительная) промышленность. Университет.

ЧИКОБАВА Арнольд Степанович (1898-1985) , грузинский языковед, академик АН Грузии (1941). Работы в области картвельских языков и общего языкознания.

ЧИКОВАНИ Григол Самсонович (1910-81) , грузинский писатель. Цикл "Одишские рассказы". Историко-революционные трилогии "Февраль настал" (1971), "Земля" (1977), "Вера" (1980). Пьесы, сценарии.

ЧИКОВАНИ Михаил Ясонович (1909-83) , грузинский фольклорист, литературовед, заслуженный деятель науки Грузии (1961). Исследования грузинского народного творчества и мифологии.

ЧИКОВАНИ Симон Иванович (1902/03-66) , грузинский поэт. От футуристического экспериментаторства пришел к классической стройности стиха и современной тематике: социалистическое преобразование Грузии, интернациональная солидарность. Лироэпическая поэма "Песнь о Давиде Гурамишвили" (1942-46; Государственная премия СССР, 1947). Лирические стихи. Философское осмысление судьбы Н. Бараташвили в лироэпическом цикле "Гянджинская тетрадь" (1964-65).

ЧИКОИДЗЕ Михаил Николаевич (1853-97) , революционный народник. Один из организаторов кружка "кавказцев" и группы "москвичей". В 1877 приговорен к ссылке в Сибирь. В 1881 бежал и примкнул к "Народной воле". В 1883 приговорен к 3 годам каторги. Отбывал на Карийской каторге.

ЧИКОЙ , река в Забайкалье (частью по границе с Монголией), правый приток Селенги. 769 км, площадь бассейна 46,2 тыс. км2. Средний расход воды 265 м3/с. Судоходна на 152 км от устья. Сплавная. Используется для орошения.

ЧИКОЛЕВ Владимир Николаевич (1845-98) , российский электротехник. Создал ряд моделей дуговых ламп с дифференциальным регулятором. Заложил основы теории прожекторного освещения.

ЧИКЧИРЫ (от тур . caksyr - штаны), форменные узкие штаны, которые носили гусары.

ЧИЛАДЗЕ Отар Иванович (р . 1933), грузинский писатель. Сборник стихов "Глиняные дощечки" (1963), "Девять поэм" (1969), роман "Шел по дороге человек" (1972-73) отражают духовные искания молодого современника. Социально-нравственные проблемы в романе из прошлого Грузии: "И всякий, кто встретится со мной..." (1976), "Железный театр" (1981), "Мартовский петух" (1987). Очерки.

ЧИЛАДЗЕ Тамаз Иванович (р . 1931), грузинский писатель. Сборник лирических стихов "Солнечные часы" (1962), "Июль" (1966); романы "Вот кончилась зима" (1965), "Бассейн" (1974), рассказы, пьесы о молодежи.

ЧИЛИ , Республика Чили (Republica de Chile), государство на юго-западе Юж. Америки. 756,9 тыс. км2. Население 13,5 млн. человек (1993), св. 90% - чилийцы. Городское население 85% (1992). Официальный язык - испанский. Большинство верующих - католики. Административно-территориальное деление: 13 областей (в т. ч. 1 - столичная). Столица - Сантьяго. Глава государства - президент. Высший законодательный орган - двухпалатный Национальный конгресс (Сенат и Палата депутатов). Территория Чили вытянута вдоль побережья Тихого ок. на 4300 км и занята большей частью хребтами Анд (высота до 6880 м), между которыми лежит Продольная долина - главный экономический. район страны. Много вулканов; частые землетрясения. Климат от тропического пустынного (среднемесячные температуры от 12 до 22 °С; осадков 50 мм в год) на севере до умеренного океанического на юге (температуры от 3 до 14 °С; осадков 2500-7000 мм в год). На севере - пустыня Атакама, в Ср. Чили - субтропическая растительность (вечнозеленые кустарники и леса), на юге долины и склоны гор покрыты густыми буковыми и хвойными лесами. Национальные парки - Вильяррика, Альберто-Агостини, Бернардо-О'Хиггинс и др. (в т. ч. на о-вах Пасхи и Хуан-Фернандес). В древности территорию Чили населяли индейцы, в 16 в. завоевана испанцами. Борьба против испанского колониального гнета завершилась в 1818 в ходе Войны за независимость испанских колоний в Америке 1810-26 провозглашением независимости Чили. В 1865-66 Чили в союзе с Перу, Эквадором и Боливией воевала против Испании; в 1879-84, при поддержке Великобритании - против Перу и Боливии (Тихоокеанская война); в результате этой войны Чили приобрела территорию, богатую залежами селитры. В 1947-58 - у власти диктаторский режим. В 1956 КП Чили (основана в 1922) и Социалистическая партия (основана в 1933) образовали Фронт народного действия. В 1970 президентом страны от блока Народного единства (создан в 1969) стал социалист С. Альенде. В ходе военного переворота 1973 Альенде был убит, к власти пришла военная хунта во главе с А. Пиночетом. В результате демократических выборов в марте 1990 избрано гражданское правительство. Чили - одна из относительно развитых в экономическом отношении стран Латинской Америки. Доля в ВВП (1991, %): сельское хозяйство 8,7, промышленность 27,8 (в т. ч. горнодобывающая 7,3). Чили занимает одно из ведущих мест в капиталистическом мире по добыче (1918 тыс. т в 1992) и экспорту меди, природной селитры, молибдена. Добывают также железную руду, золото, серебро, цинк, нефть и природный газ, каменный уголь. Производство электроэнергии 22,1 млрд. кВт.ч (1992). Наиболее развита пищевкусовая и легкая промышленность; развиваются машиностроение, черная и цветная металлургия, химическая, нефтеперерабатывающая и нефтехимическая, целлюлозно-бумажная и другие отрасли промышленности. Основа сельского хозяйства - растениеводство (пшеница, ячмень, бобовые, кукуруза, картофель). Плодоводство и виноградарство; масличные, сахарная свекла, конопля, табак. Пастбищное животноводство. Рыболовство (улов 6,2 млн. т в 1992) и лов устриц, крабов, омаров. Лесозаготовки. Длина (1990, тыс. км) железных дорог 4,5, автодорог 79,5. Тоннаж морского торгового флота 854 тыс. регистровых брутто-тонн (1990). Крупные порты: Уаско, Вальпараисо, Токопилья. Экспорт меди (св. 1/2 стоимости), железной руды, селитры, иода, бумаги, сельскохозяйственной продукции, рыбной муки. Основные внешнеторговые партнеры: США, Япония, Германия, Бразилия. Денежная единица - чилийское песо.

ЧИЛИБУХА (рвотный орех) , небольшое дерево (высота до 15 м) из рода стрихнос семейства логаниевых. В тропических лесах Азии и Сев. Австралии. Один из основных источников (главным образом семена) получения алкалоида стрихнина; культивируются в тропиках Африки.

ЧИЛИЙСКАЯ СЕЛИТРА (нитронатрит) , минерал, натрия нитрат, NaNO3. Главным образом почвенные выцветы, корки, порошковатые массы белого, желтоватого, красно-коричневого, серого цвета. Твердость 1,5-2; плотность 2,3 г/см3. Образуется в основном за счет вулканической деятельности или окисления азота. Сырье для удобрений, изготовления взрывчатых веществ и др. Главные месторождения - в Чили.

ЧИЛИЙСКИЙ АРХИПЕЛАГ , у юго-западных берегов Чили, в Тихом ок. Крупные острова: Чилоэ, Уэллингтон, Санта-Инес и др. Высота до 1341 м. Берега изрезаны фьордами. Частые землетрясения. Главный город и порт - Анкуд (на о. Чилоэ).

ЧИЛИЙСКИЙ ЖЕЛОБ , на юго-востоке Тихого ок., у берегов Чили. Длина 2690 км. Максимальная глубина 8180 м.

ЧИЛИЙЦЫ , народ, основное население Чили (св. 11,45 млн. человек). Общая численность 11,78 млн. человек (1992). Язык испанский. Верующие - католики.

ЧИЛИКИН Борис Георгиевич (1905-67) , российский судостроитель. С 1943 - главный инженер и начальник КБ. Принимал участие в проектировании первых в СССР мощных ледоколов, линкоров типа "Советский Союз". В 1946-56 - заместитель министра судостроительной промышленности СССР. Руководил созданием судов обеспечения космических полетов. Государственная премия СССР (1939, 1942).

ЧИЛИМ , то же, что водяной орех.

ЧИЛЛЕР Тансу (р . 1946), турецкая государственная деятельница, премьер-министр Турции и генеральный председатель Партии верного пути с 1993. В 1991-93 была министром по вопросам экономики.

ЧИЛУБА (Chiluba) Фредерик (р . 1943), президент Замбии с 1991. В 1975-91 председатель Конгресса профсоюзов Замбии. С 1991 председатель Партии движения за многопартийную демократию (основана в 1990).

ЧИЛЬЯН (Chillan) , город на юге Чили. 159 тыс. жителей (1992). Деревообрабатывающая, кожевенно-обувная, пищевая промышленность. Основан в 1580. К югу-востоку от Гильяна - бальнеологический курорт.

ЧИМА ДА КОНЕЛЬЯНО (Cima da Conegliano) Джованни Баттиста (ок . 1459 - ок. 1517 или 1518), итальянский живописец. Представитель венецианской школы Возрождения. Лирические картины с мягкими нюансами света и цвета ("Крещение Христа" 1494).

ЧИМАБУЭ (Cimabue) (наст . имя Ченни ди Пепо, Cenni di Pepo) (ок. 1240 - ок. 1302), итальянский живописец. Представитель византинизирующего течения в живописи Проторенессанса ("Распятие", ок. 1285).

ЧИМАРОЗА (Cimarosa) Доменико (1749-1801) , итальянский композитор, клавесинист, скрипач, певец. В 1787-91 работал в Санкт-Петербурге. Мастер оперы-буфф: "Тайный брак" (1792). Оперы-сериа ("Горации и Куриации", 1796) и др.

ЧИМБАЙ , город (с 1926) в Узбекистане, Каракалпакия, в 56 км от г. Нукус. 28,8 тыс. жителей (1991). Хлопкоочистительные, пищевые предприятия.

ЧИМБОРАСО (Chimborazo) , потухший вулкан на восточном склоне Зап. Кордильеры Анд Эквадора. Высота 6267 м.

ЧИМБОТЕ (Chimbote) , город и порт на западе Перу. 297 тыс. жителей (1990). Порт на Тихом ок. Рыболовство и переработка рыбы. Черная металлургия.

ЧИМИД Чойжилын (1927-80) , монгольский писатель. Роман "Весна - осень" (1962) о целине, повесть "Монгольская легенда" (1970), сборники стихов ("Эпоха", 1964), пьесы.

ЧИМИНО (Cimino) Майкл (р . 1943), американский кинорежиссер и сценарист. Вершина творчества - фильм "Охотник на оленей", 1978 (5 премий "Оскар"), о судьбах молодых американцев, попавших в мясорубку вьетнамской войны. Художественный и коммерческий успех этого фильма режиссеру повторить не удалось. Поставил также исторический боевик "Врата рая" (1980), криминальный триллер "Часы отчаяния" (1990) и др.

ЧИМКЕНТ (в 1914-24 Черняев) , город в Казахстане, центр Южно-Казахстанской обл. Железнодорожный узел. 407 тыс. жителей (1991). ПО: "Фосфор" (производство минеральных удобрений и др.), "Чимкентшина", по выпуску кузнечно-прессового оборудования; заводы: свинцовый, "Электроаппарат", нефтеперерабатывающий, химико-фармацевтический, цементный и др.; легкая (заводы: хлопкоочистительный, по обработке каракулевых шкурок и др.), пищевая промышленность. 3 вуза. 3 театра. Краеведческий музей. Известен с 12 в.

ЧИМПОЙ , молдавский и румынский музыкальный инструмент, разновидность волынки.

ЧИН , служебный разряд военных и гражданских служащих, с которым связаны определенные права и обязанности. В России установлены классные чины для прокурорских работников. Военнослужащим в России присваиваются звания воинские. До начала 18 в. в России существовали думные чины. Петром I введены чины 1-14-го классов, присваивавшиеся согласно Табели о рангах.

ЧИНА , род одно- и многолетних трав семейства бобовых. Св. 100 видов, в Евразии, Африке. Чина посевная и др. - кормовая (зерно, сено) и сидеральная культура. Урожайность (ц с 1 га): сена до 50, зерна 15-20. Медоносы.

ЧИНАБ (Ченаб , в низовьях Тримаб), река в Индии и Пакистане, правый приток р. Сатледж (бас. Инда). Ок. 1100 км, площадь бассейна 138 тыс. км2. Верховья в Гималаях, пересекает Пенджаб. Основные притоки: Джелам, Рави. Средний расход воды у подножий Гималаев 890 м3/с. Летнее половодье. Воды Чинаба орошают ок. 200 тыс. га земель.

ЧИНАЗ , город (с 1972) в Узбекистане, Ташкентская обл. Железнодорожная станция. 22,3 тыс. жителей (1991). Хлопкоочистительный завод, производство стройматериалов и др.

ЧИНАКАЛ Николай Андреевич (1888-1979) , ученый, член-корреспондент АН СССР (1958), Герой Социалистического Труда (1967). Создал щитовую систему разработки мощных крутопадающих пластов угля. Ленинская премия (1966), Государственная премия СССР (1943).

ЧИНАР (чинара) , дерево из рода платан.

ЧИНГИЗТАУ , хребет на востоке Казахского мелкосопочника, в Казахстане. Высота до 1305 м.

ЧИНГИСИДЫ , потомки Чингисхана, правящие династии, основанные его сыновьями: Джучи, Джагатаем, Угедеем, Толуем; внуками: Хулагу-ханом (династия Хулагуиды) и др.

ЧИНГИСХАН (Тэмуджин , Темучин) (ок. 1155-1227), основатель и великий хан Монгольской империи (с 1206), организатор завоевательных походов против народов Азии и Вост. Европы. Сопровождались опустошениями, гибелью целых народов и привели к установлению монголо-татарского ига в завоеванных странах.

ЧИНГО Живко (1936-87) , македонский писатель. В романе "Серебряные снега" (1966), повести "Большая вода" (1971), сборнике рассказов "Пасквелия" (1962), "Новая пасквелия" (1965), "Попытка пробуждения" (1982), посвященных жизни македонской деревни периода 1-й мировой войны и послевоенного времени, - колоритные образы, живой, сочный язык.

ЧИНГОЛА (Chingola) , город на севере Замбии. 168 тыс. жителей (1990). Центр добычи медной руды и выплавки меди.

ЧИНГУНЖАБ (?-1757) , монгольский князь, руководитель вооруженного восстания в Халхе (1756) против маньчжурских завоевателей. Был схвачен маньчжурами и казнен.

ЧИНДЖУ (Чинчжу) , город на юге Республики Корея, на р. Намган. 256 тыс. жителей (1990). Текстильная, пищевая промышленность.

ЧИНДУИН (Чиндвин) , река на западе Мьянмы, самый большой (правый) приток р. Иравади. Ок. 1100 км, площадь бассейна 114 тыс. км2. Протекает преимущественно с севера на юг в горной долине. Средний расход воды св. 4 тыс. м3/с. Судоходна в нижнем течении.

ЧИНИЗЕЛЛИ (Ciniselli) , семья цирковых артистов и предпринимателей. По происхождению итальянцы, с 1869 - в России. Основатель династии - Гаэтано Чинизелли (1815-81), в 1877 построил в Санкт-Петербурге стационарное здание цирка.

ЧИНИЛИН Анатолий Иванович (1913-84) , российский один из основателей отечественной школы волейбола, заслуженный мастер спорта (1944), заслуженный тренер СССР (1956). Неоднократный чемпион СССР в 30-е гг.

ЧИНК , местное название уступов (обрывов) высотой до 350 м, ограничивающих приподнятые плоские участки земной поверхности. Распространено в Казахстане и Ср. Азии (напр., Чинк Устюрта).

ЧИНКВЕЧЕНТО (итал . cinquecento, букв. - пятьсот), итальянское название 16 в., периода расцвета культуры Высокого и Позднего Возрождения и распространения маньеризма.

ЧИННАЙ , название города Красногорск Сахалинской обл. до 1946.

ЧИНОВНИК , в России до 1917 государственный служащий, имевший определенный классный чин по Табели о рангах. Высшие чиновники (обычно 4 - 1-го классов) неофициально назывались сановниками. В широком смысле - название и низших государственных служащих, не имевших чинов (канцеляристы, копиисты).

ЧИНШ (польск . czynsz), в феодальной Европе регулярный фиксированный оброк продуктами или деньгами, который платился сеньору.

ЧИНШЕВИКИ , лично свободные крестьяне в Литве и западных районах Белоруссии, присоединенных к России. Являлись бессрочными наследственными арендаторами земель помещиков, которым они платили специальный денежный оброк - чинш, упраздненный в 60-е гг. 19 в.

ЧИНЬЯНДЖА (ньянджа , манганджа), язык народа малави и близкородственных народов, один из двух официальных языков Малави, распространен также в соседних районах Замбии и Мозамбика. Относится к языкам банту. Письменность на основе латинской графики.

ЧИП (англ . chip, букв. - обломок, осколок, кусочек), фрагмент полупроводниковой или диэлектрической пластины, представляющий собой монокристалл прямоугольной формы площадью от долей до нескольких см2, на котором, как правило, по планарной технологии сформированы интегральная схема (или ее часть), отдельный электронный прибор или сборка, а также межэлементные соединения и контактные площадки. В отечественной литературе наряду с термином "чип" используется эквивалентное ему понятие "кристалл".

ЧИППЕНДЕЙЛ (Chippendale) Томас (1718-79) , английский мастер мебельного искусства. Сочетал функциональную целесообразность форм с изяществом линий.

ЧИР , река в европейской части России, правый приток Дона (впадает в Цимлянское вдхр.). 317 км, площадь бассейна 10,5 тыс. км2.

ЧИР (щокур) , самая крупная рыба из рода сигов. Весит обычно 2-4 кг, иногда до 16 кг. В реках и озерах бассейна Сев. Ледовитого ок. Ценный объект промысла.

ЧИРАКЧИ , город (с 1980) в Узбекистане, Кашкадарьинская обл., на р. Кашкадарья, в 12 км от ж.-д. ст. Яккабаг. 13,7 тыс. жителей (1991). Хлопкоочистительный завод, коврово-художественная фабрика.

ЧИРВИНСКИЙ Петр Николаевич (1880-1955) , российской геолог, профессор. Труды по экспериментальной минералогии и петрографии, геохимии, гидрогеологии, метеоритике и др.

ЧИРЕБОН (Черибон) (Tjirebon) , город в Индонезии, на о. Ява, порт на Яванском м. 245 тыс. жителей (1990). Табачная промышленность. Обогащение фосфатов.

ЧИРИКОВ Алексей Ильич (1703-48) , российский мореплаватель, капитан-командор (1746). В 1725-30 и 1733-41 помощник В. Беринга в 1-й и 2-й Камчатских экспедициях. В 1741 на "Св. Павле" открыл часть северо-западного побережья Сев. Америки, открыл ряд островов в Алеутской гряде.

ЧИРИКОВ Алексей Ильич [13 (24) декабря 1703 , Тульская губерния - 24 мая (4 июня) 1748, Москва], российский мореплаватель, исследователь Северо-Западной Америки, северной части Тихого океана и северо-восточного побережья Азии, навигатор, капитан-командор (1746). Годы учебы и участие в Первой Камчатской экспедицииРодился в небогатой дворянской семье. В 1715 поступил в Московскую навигационную школу и в следующем же году был переведен в Петербургскую Морскую академию, которую успешно закончил в 1721, произведен в унтер-лейтенанты и назначен на Балтийский флот. В 1722 по приказу Адмиралтейств-коллегии определен преподавателем навигации той же академии, а в 1725-30 в чине лейтенанта принимал участие в Первой Камчатской экспедиции Витуса Беринга. На всем пути от Петербурга до Охотска Чириков определил 28 астрономических пунктов, что позволило впервые выявить истинную широтную протяженность Сибири, а следовательно, и северной части Евразии. На судне "Св. Гавриил" вместе с мичманом Петром Чаплиным Чириков вел судовой журнал, представляющий собой ценный документ по истории первой в России морской научной экспедиции. Совместно с Берингом и Чаплиным Чириков составил итоговую карту плавания, значительно превосходившую все существующие до тех пор карты по точности и достоверности изображения тихоокеанского побережья Северо-Восточной Азии.Открытие Северо-Западной АмерикиВ 1733-41 Чириков командовал пакетботом "Св. Павел" во Второй Камчатской экспедиции Беринга в должности его заместителя. По причине тумана у 49° северной широты 20 июня 1741, потеряв из виду пакетбот Беринга "Св. Петр", направился на восток-северо-восток и в ночь с 15 на 16 июля под 55°21' северной широты первым увидел тихоокеанский берег Северо-Западной Америки - горы, местами покрытые снегом и лесом (остров Принца Уэльского или остров Бейкер). В поисках удобной гавани мореходы повернули на северо-запад и прошли немногим более 400 км вдоль архипелага Александра, принятого ими за материк. У 58-ой параллели пропали без вести посланные на берег (к островам Чичанова или Якоби) за водой две шлюпки. На 25 июля открыв неизвестные горы (хребет Святого Ильи), "Cв. Павел" повернул на запад; 1-3 августа обнаружил часть полуострова Кенай и острова Афогнак и Кадьяк, то есть Чириков одновременно с Берингом плавал в водах залива Аляска; 5-22 сентября открыл несколько островов из Алеутской цепи, где встречался с алеутами. На судне не хватало продовольствия и пресной воды, многие болели цингой, из 75 человек были живы чуть больше 50; "весьма от цинги изнемог" и сам Чириков, не выходивший из каюты с 21 сентября. Штурман Иван Елагин 10 октября благополучно привел пакетбот "Св. Павел" в Петропавловск. Рапорт Чирикова в Адмиралтейств-коллегию от 7 декабря 1741 о результатах экспедиции стал первым в истории описания северо-западного побережья Америки. Летом 1742 на "Св. Павле" Чириков совершил плавание на восток от Камчатки, но дошел лишь до острова Атту и из-за непогоды повернул назад. На обратном пути видел остров Беринга, открыл остров Медный (позже весь архипелаг получил название Командорских островов, в честь Беринга). Последние годы жизниПо возвращении Чириков просил отозвать его из Сибири, в марте 1746 прибыл в Петербург, участвовал в составлении итоговой карты русских открытий в северной части Тихого океана и около года возглавлял Морскую академию. В сентябре 1746 произведен в капитан-командоры с переводом в Москву, где и скончался от туберкулеза и последствий цинги. Он был женат и имел двоих сыновей и трех дочерей. Его именем названы остров, подводная гряда, море, мели и четыре мыса. В Петропавловске-Камчатском ему установлен памятник. Сочинения:В государственную Адмиралтейств-коллегию рапорт. // Русские экспедиции по изучению северной части Тихого океана в первой половине XVIII века: Сб. документов. М., 1984. С. 222-231.Литература:Дивин В. А. Великий русский мореплаватель А. И. Чириков. М., 1953.Магидович И. П., Магидович В. И. Очерки по истории географических открытий. М., 1984. Т. 3, гл. 7 и 8.Шопотов К. А. Капитан-командор Чириков. М., 1995.В. И. Магидович

ЧИРИКОВ Борис Валерьевич (р . 1928), российский физик, академик РАН (1992). Труды по классической и квантовой динамике, статической физике.

ЧИРИКОВ Евгений Николаевич (1864-1932) , русский писатель. Участник сборника "Знание". Позднее испытал влияние декадентства. Пьесы ("Мужики", 1906), автобиографические романы "Жизнь Тарханова" (кн. 1-4, 1911-25), романы из эпохи Гражданской войны "Зверь из бездны" (1926), реалистические рассказы. В 1920 эмигрировал.

ЧИРИКОВА ОСТРОВ , в Тихом океане, в юго-западной части зал. Аляска; территория США (шт. Аляска). Площадь ок. 160 км2. Высота до 300 м. Субарктические луга. Скотоводство. Открыт российским мореплавателем А. И. Чириковым в 1741.

ЧИРИН Прокопий Иванович , русский живописец строгановской школы кон. 16 - 1-й пол. 17 вв. Иконы Чирина ("Никита Воин", 1593) отличаются утонченностью миниатюрного письма.

ЧИРКИ , общее название мелких речных уток. Ок. 20 видов. Распространены широко на пресных водоемах. В России 4 вида, в т. ч. чирок-свистунок и чирок-трескунок. Объект промысла. Мраморный чирок, встречавшийся по западному и северо-западному побережью Каспийского м., под угрозой исчезновения.

ЧИРКОВ Борис Петрович (1901-82) , российский актер, народный артист СССР (1950), Герой Социалистического Труда (1975). На сцене с 1925, в 1950-65 в Московском театре драмы им. Пушкина, с 1966 в Московском театре им. Гоголя. Снимался в фильмах: "Юность Максима", "Возвращение Максима", "Выборгская сторона", "Учитель", "Глинка", "Верные друзья", "Живые и мертвые" и др. Государственная премия СССР (1941, 1947, 1949, 1952).

ЧИРОКИ (чероки) , индейский народ группы ирокезов в США (резервации в штатах Сев. Каролина и Оклахома). 66 тыс. человек (1992). Верующие - баптисты-методисты.

ЧИРЧИК , город (с 1935) в Узбекистане, Ташкентская обл., на р. Чирчик. Железнодорожная станция. 158 тыс. жителей (1991). ПО "Электрохимпром", комбинат тугоплавких и жаропрочных металлов; машиностроение (химическое, сельскохозяйственное, электротехническое), легкая промышленность. ГЭС.

ЧИРЧИК , река в Ср. Азии, в Узбекистане, правый приток Сырдарьи. Образуется слиянием рек Чаткал и Пскем. 161 км, площадь бассейна 14,9 тыс. км2. Сток зарегулирован водохранилищем Чарвакской ГЭС. Средний расход воды в верховье 221 м3/с. От Чирчика отходят оросительные каналы; на Чирчике и каналах - каскад ГЭС. В долине Чирчика - Ташкентский оазис.

ЧИСЕЛ ТЕОРИЯ , часть математики, посвященная изучению свойств целых чисел и их обобщений (напр., целых алгебраических чисел). В теорию чисел входят теории сравнений, диофантовых уравнений, непрерывных дробей, диофантовых приближений, трансцендентных чисел.

"ЧИСЛА" , русский журнал литературы, искусства и философии, 1930-34, Париж. Редактор - Н. А. Оцуп. Ориентировался на русский и европейский модернизм; иллюстрировался Н. С. Гончаровой, М. Ф. Ларионовым, И. Пуни, М. Шагалом.

ЧИСЛА ЗАПОЛНЕНИЯ в квантовой теории , числа частиц квантовой системы, находящихся в каждом из ее возможных состояний; используются как динамические переменные в методе вторичного квантования.

ЧИСЛЕННОЕ ИНТЕГРИРОВАНИЕ , см. Приближенное интегрирование.

ЧИСЛЕННОЕ РЕШЕНИЕ УРАВНЕНИЙ , нахождение приближенных численных решений алгебраических и трансцендентных уравнений, в отличие от решений, выражаемых формулами. Численное решение уравнений сводится к выполнению арифметических операций над коэффициентами уравнений и значениями входящих в него функций и позволяет найти решение уравнений с любой наперед заданной точностью. К численному решению уравнений сводятся многие задачи математики и ее приложений.

ЧИСЛИТЕЛЬ , см. Дробь.

ЧИСЛИТЕЛЬНОЕ , часть речи, объединяющая группу слов со значением количества (количественное числительное). Слова со значением порядка предметов при счете (т. н. порядковые числительные) включаются в систему прилагательных.

ЧИСЛО , одно из основных понятий математики; зародилось в глубокой древности и постепенно расширялось и обобщалось. В связи со счетом отдельных предметов возникло понятие о целых положительных (натуральных) числах, а затем идея о безграничности натурального ряда чисел: 1, 2, 3, 4.... Задачи измерения длин, площадей и т. п., а также выделение долей именованных величин привели к понятию рационального (дробного) числа. Понятие об отрицательных числах возникло у индийцев в 6-11 вв. Потребность в точном выражении отношений величин (напр., отношение диагонали квадрата к его стороне) привела к введению иррациональных чисел, которые выражаются через рациональные числа лишь приближенно; рациональные и иррациональные числа составляют совокупность действительных чисел. Окончательное развитие теория действительных чисел получила лишь во 2-й пол. 19 в. в связи с потребностями математического анализа. В связи с решением квадратных и кубических уравнений в 16 в. были введены комплексные числа.

ЧИСЛО , грамматическая категория, указывающая на количество предметов, обозначаемых данным словом или словом, находящимся с данным в отношениях синтаксического согласования. Число единственное, множественное; в некоторых языках - двойственное, тройственное. Выражается обычно формами словоизменения или словообразования.

ЧИСЛО "е" , то же, что неперово число.

"ЧИСЛО" , система налогообложения в 13-15 вв. на подвластных монгольскому государству и Золотой Орде территории (Китай, Ср. Азия, Иран, Северо-Вост. Русь и др.). Основана на переписи (исчислении, "числе") населения. Налоги взимались поголовно, пропорционально имуществу платильщиков.

ЧИССАНО (Chissano) Жаоким Алберту (р . 1939), президент Мозамбика и председатель Партии Фрелимо с 1986. Генерал-майор.

ЧИСТАЛЕВ (Тима Вень) Вениамин Тимофеевич (1890-1939) , коми писатель. Стихи, рассказы, очерки, поэмы "У могилы Ленина" и "В дни преображения земли" (обе 1927). Репрессирован; реабилитирован посмертно.

ЧИСТАЯ ЛИНИЯ , генотипически однородное потомство, получаемое от одной самоопыляющейся (растения) или самооплодотворяющейся (животные) особи с помощью отбора и дальнейшего самоопыления или самооплодотворения. Представляет собой группу организмов гомозиготных по большинству генов. Изучение наследования признаков в чистой линии - важный метод экспериментальной генетики. Чистыми линиями иногда называют линии лабораторных животных (напр., мышей), полученных в результате близкородственных скрещиваний.

ЧИСТИКОВЫЕ , семейство морских птиц отряда ржанкообразных. Длина тела 15-50 см. Хорошо плавают и ныряют. 22 вида, по побережьям главным образом Тихого ок., а также Сев. Ледовитого и северных частей Атлантического ок. 1 вид - бескрылая гагарка - истреблен. В России 18 видов: кайры, чистики (2 вида), конюги, тупики, топорик, гагарка и др. Гнездятся обычно колониями, образуя птичьи базары. Объект промысла.

ЧИСТИЛИЩЕ , согласно католическому вероучению, место, где души умерших грешников очищаются от неискупленных ими при жизни грехов. Догмат о чистилище введен в 1439, подтвержден в 1562.

ЧИСТОВ Кирилл Васильевич (р . 1919), российский этнограф, фольклорист, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1981). Труды по истории и теории фольклора, этнографии русского Севера. Государственная премия СССР (1981).

ЧИСТОВИЧ Николай Яковлевич (1860-1926) , российский терапевт. Сын Я. А. Чистовича. Один из основоположников клиники инфекционных болезней как научной дисциплины в России. Автор учебника частной патологии и терапии внутренних болезней (1922).

ЧИСТОВИЧ Яков Алексеевич (1820-85) , российский гигиенист, судебный медик и историк медицины. Инициатор создания первой в России кафедры гигиены, автор книги "Очерки по истории русских медицинских учреждений XVIII столетия" (1870).

ЧИСТОКРОВНАЯ ВЕРХОВАЯ ПОРОДА лошадей , выведена в Великобритании в 17-18 вв. Животные среднего роста и крупные, гармонического сложения, резвы (1-е место среди верховых пород) и выносливы. Используют в конном спорте и для улучшения других пород. Разводят во многих странах, в т. ч. в России.

ЧИСТОПОЛЬ , город в Российской Федерации, Татария, пристань на р. Кама (Куйбышевское вдхр.), в 125 км от ж.-д. ст. Нурлат. 67 тыс. жителей (1993). Заводы: часовой, "Автоспецоборудование", судоремонтный; легкая, пищевая промышленность. Краеведческий музей. До 1781 - с. Чистое Поле.

ЧИСТОПОРОДНОЕ РАЗВЕДЕНИЕ , метод разведения сельскохозяйственных животных, при котором для получения потомства спаривают животных одной породы.

ЧИСТОТЕЛ , род многолетних трав семейства маковых. 1 вид (чистотел большой) - в Евразии; в России - почти повсеместно. Все растение ядовито, содержит большое число алкалоидов с различным физиологическим действием. В народной медицине препараты чистотела применяют для выведения бородавок, мозолей, лечения кожных заболеваний.

"ЧИСТЫЕ БРАТЬЯ" ("Братья чистоты" , араб. Ихван ас-сафа), группа философов 10 в., в которую входили мыслители Ирака (главным образом из г. Басра), Ирана, Азербайджана, стран Ср. Азии, Сибири; составили 51 анонимное философское "послание", введя в рамки мусульманской метафизики идеи античных ученых и мыслителей (аристотелизм и неоплатоническую концепцию эманации, космологию Птолемея, медицинское учение Гиппократа и др.).

ЧИСТЫЙ ПАР , в сельском хозяйстве - поле севооборота, свободное от посева сельскохозяйственных растений в течение вегетационного периода. 2 вида чистого пара: черный - обработку его начинают летом или осенью после уборки урожая, и ранний - весной следующего года.

ЧИСТЯКОВ Иван Михайлович (1900-79) , генерал-полковник (1944), Герой Советского Союза (1944). В Великую Отечественную войну командир стрелковой бригады, дивизии и корпуса, командующий армией.

ЧИСТЯКОВ Михаил Николаевич (1896-1980) , маршал артиллерии (1944). В Великую Отечественную войну начальник артиллерии фронта и армии, с 1943 заместитель командующего артиллерией Красной Армии. В 1946-57 заместитель командующего артиллерией Вооруженных Сил СССР.

ЧИСТЯКОВ Павел Петрович (1832-1919) , российский живописец. Как педагог сочетал традиции академического обучения с принципами реализма.

ЧИСТЯКОВО , название города Торез на Украине (Донецкая обл.) до 1964.

ЧИТА , город (с 1851), в Российской Федерации, центр Читинской обл., при впадении р. Чита в р. Ингода. Железнодорожная станция. 370 тыс. жителей (1990). Машиностроение и металлообработка (заводы: машиностроительный, автосборочный, станкостроительный и др.), деревообрабатывающая, мебельная, легкая, пищевая, стройматериалов промышленность. Добыча угля. ТЭЦ. 3 вуза. 2 театра. Краеведческий и художественный музей. Известен с 1653, в 1826-30 место заключения декабристов; в 1920-22 столица Дальневосточной республики.

ЧИТАЛЬНЫЙ АППАРАТ , проекционный аппарат для просмотра увеличенных оптических изображений микрофильмов (микрокопий), в котором изображение кадра микрофильма через объектив и систему зеркал проецируется на встроенный в аппарат или вынесенный экран.

ЧИТАЮЩИЙ АВТОМАТ , электронно-оптическое устройство, автоматически распознающее изображения отдельных букв, цифр и их сочетаний, напечатанных или написанных (стилизованным шрифтом) на бумаге. Предназначен для ввода данных непосредственно "с листа" в системы автоматической обработки информации (напр., в письмосортировочные машины, ЭВМ). В научно-технической литературе чаще используется термин "оптический ридер".

ЧИТАЯ Георгий Спиридонович (1890-1986) , грузинский этнограф, академик АН Грузии (1969). Труды по теории и методике этнографии, земледельческим системам и орудиям, поселениям Кавказа.

ЧИТИНСКАЯ ОБЛАСТЬ , в Российской Федерации. В составе Читинской обл. Агинский Бурятский а. о. 431,5 тыс. км2. Население 1376 тыс. человек (1993), городское 65%. 10 городов, 41 поселок городского типа (1993). Центр - Чита. Расположена в Забайкалье. Средние температуры января от -33 до -26 °С, июля 17-21 °С. Осадков ок. 300 мм в год. Восточная и юго-восточная части находятся в бас. Амура с Шилкой и Аргунью, на севере - реки Олекма и Витим. Св. 1/2 территории покрыто лесом. Сохондинский заповедник. Основная отрасль промышленности - горнодобывающая (золото, молибден, олово, свинцово-цинковые руды, уголь). Машиностроение (производство станков, компрессорных и холодильных установок и др.), черная металлургия, лесная и деревообрабатывающая, пищевая, легкая промышленность. Читинская ТЭЦ и Харанорская ГРЭС. Основная отрасль сельского хозяйства - животноводство (тонкорунное и полутонкорунное овцеводство, крупный рогатый скот); на севере - оленеводство и пушной промысел. Посевы зерновых (пшеница, овес, ячмень). Судоходство по р. Шилка. Бальнеологические курорты: Курорт-Дарасун, Шиванда, Кука, Ургучан и др.

ЧИТТАГОНГ , город в Бангладеш, административный центр обл. Читтагонг; главный морской порт страны на р. Карнапхули, в 15 км от Бенгальского зал. 1,4 млн. жителей (1981). Транспортный узел. Джутовая, хлопчатобумажная, химическая, пищевая, цементная, металлообрабатывающая промышленность, металлургия, нефтепереработка. Университет. Известен с 1 в. н. э. Мечети Кадами-Мубарак (12 в.) и Джами мечеть (17 в.).

ЧИУАУА , город на севере Мексики, административный центр шт. Чиуауа. 520 тыс. жителей (1981). Центр добычи и переработки руд цветных металлов. Машиностроение, химическая, целлюлозно-бумажная, текстильная, пищевкусовая промышленность. Университет. Архитектурный памятник 18 в.

ЧИУАУА (Chihuahua) , штат на севере Мексики. 244,9 тыс. км2. Население 2,24 млн. человек (1988). Адм. ц. - г. Чиуауа.

ЧИФТЛИК (тур . ciftlik), в средневековой Турции:..1) крестьянский надел, который можно было обработать с помощью одной упряжки волов;..2) с конца 16 в. - наследственное владение, поместье.

ЧИФУ , город в Китае; см. Яньтай.

ЧИХАЧЕВ Петр Алекcандрович (1808-90) , российский географ и геолог, почетный член Петербургской АН (1876). Большую часть жизни провел во Франции. По материалам своих путешествий составил геологическую карту Апеннинского п-ова, дал географическое и геологическое описание Алтая, Северо-Зап. Китая (1845), комплексную характеристику М. Азии (1853-69).

ЧИХАЧЕВА ЗАЛИВ (до 1952 Де-Кастри) , Японского м. у берегов России. Длина ок. 12,5 км, ширина у входа 9 км, глубина до 9 м. Зимой замерзает. Порт - Де-Кастри. Назван по имени П. А. Чихачева.

ЧИХАЧЕВА ХРЕБЕТ , в Российской Федерации и Монголии, на юго-востоке Алтая. Ок. 100 км. Высота до 4029 м. Назван по имени П. А. Чихачева.

ЧИХУАХУА (исп . chihuahua), порода мелких декоративных собак, выведена в Мексике. Встречаются длинношерстные и короткошерстные разновидности. Разводят во многих странах, в т. ч. в России.

ЧИЧАГОВ Василий Яковлевич (1726-1809) , российский флотоводец и мореплаватель, адмирал (1782). В 1764-66 начальник экспедиции для отыскания морского пути из Архангельска через Сев. Ледовитый океан к берегам Сев. Америки и Камчатке. В русско-шведскую войну 1788-90 командующий Балтийским флотом, одержал победы при островах Эланд, Ревеле и Выборге.

ЧИЧАГОВ Павел Васильевич (1767-1849) , российский адмирал (1807). Сын В. Я. Чичагова. В 1802-11 министр морских сил. В Отечественную войну 1812 командующий армией, действовавшей против южного фланга наполеоновских войск.

ЧИЧЕН-ИЦА (Chichen Itza) , город (8-12 вв.) индейцев майя на п-ове Юкатан (Мексика). Храмы, дома, произведения скульптуры и др.

ЧИЧЕРИН Борис Николаевич (1828-1904) , российский юрист, историк, философ, почетный член Петербургской АН (1893). В 1861-68 профессор Московского университета. Основоположник "государственной школы" в российской историографии. Представитель либерального течения российской философско-юридической мысли. Сторонник конституционной монархии. Труды по истории государственного права, политических учений, "Воспоминания" (ч. 1-4, 1929-34).

ЧИЧЕРИН Георгий Васильевич (1872-1936) , политический деятель. В 1918-30 нарком иностранных дел РСФСР, СССР. Подписал Брестский мир; руководитель делегаций на Генуэзской (1922), Лозаннской (1922-23) конференциях. Член ЦК партии в 1925-30. Труды по международной политике.

ЧИЧЕРУАККЬО (Ciceruacchio) (наст . имя Анджело Брунетти, Brunetti) (1800-49), организатор народных выступлений в Риме, участник обороны Римской республики 1849. Казнен австрийскими интервентами.

ЧИЧИБАБИН Алексей Евгеньевич (1871-1945) , российский химик-органик, академик АН СССР (1929). С 1930 жил за границей. Труды по органическому синтезу, химии азотсодержащих гетероциклических соединений и алкалоидов. Открыл метод аминирования пиридина амидом натрия (реакция Чичибабина). Один из организаторов отечественной химико-фармацевтической промышленности. Автор курса "Основные начала органической химии" (1925; 7 изд., т. 1, 1963). Премия им. В. И. Ленина (1926).

ЧИЧИБАБИН Борис Алексеевич (1923-94) , русский поэт. В лирике (сборник "Молодость", 1963, "Гармония", 1965, "Колокол", 1989, "Мои шестидесятые", 1990) нравственный максимализм, пафос жизнеутверждения сменяются углублением темы внутренней свободы личности, осознанием жертвенного пути и трагического одиночества поэта. Государственная премия СССР (1990).

ЧИЧКАНОВ Валерий Петрович (р . 1937), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1981). Основные труды по управлению и планированию народного хозяйства, вопросам производительности труда.

ЧИЧКОВ Юрий Михайлович (1929-90) , российский композитор, народный артист России (1989). Популярные детские песни "Наша школьная страна", "Детство - это я и ты", "Из чего же, из чего же...", "Наташка-первоклашка" и др.; оперы, вокальные симфонии, инструментальные сочинения, музыка к фильмам. Государственная премия СССР (1983).

ЧИ-Ю , в китайской мифологии воинственное чудовище, поднявшее мятеж против Хуан-ди.

ЧК , см. Чрезвычайные комиссии по борьбе с контрреволюцией и саботажем.

ЧКАЛОВ , название города Оренбург в 1938-57.

ЧКАЛОВ Валерий Павлович (1904-38) , российский летчик-испытатель, комбриг (1938), Герой Советского Союза (1936). Разработал ряд новых фигур высшего пилотажа. В 1936-37 беспосадочные перелеты Москва - о. Удд (Дальний Восток) и Москва - Северный полюс - Ванкувер (США) с Г. Ф. Байдуковым и А. В. Беляковым. Погиб при испытании нового истребителя.

ЧКАЛОВСК (до 1937 с . Василево), город (с 1955) в Российской Федерации, Нижегородская обл., пристань на Волге (Горьковское вдхр.), в 40 км от ж.-д. ст. Заволжье. 15 тыс. жителей (1993). Судостроительно-судоремонтный завод. Назван по имени В. П. Чкалова, родившегося в Василеве (мемориальный музей).

ЧКАЛОВСК , город (с 1956) в Таджикистане, Ленинабадская обл., близ ж.-д. ст. Худжанд. 34 тыс. жителей (1991). Переработка руд урана. 2 театра. Назван по имени В. П. Чкалова.

ЧКОНИЯ Ламара Григорьевна (р . 1930), грузинская певица (лирико-колоратурное сопрано), народная артистка СССР (1976). В 1956-60 и с 1968 в Грузинском театре оперы и балета (в 1960-1968 в Украинском театре оперы и балета). 2-я премия на Международном конкурсе вокалистов (Токио, 1967), 3-я премия на Международном конкурсе вокалистов (София, 1963).

ЧЛЕН СЕМЬИ , в праве - лицо, которое имеет права и несет обязанности, основанные на семейных отношениях.

ЧЛЕНИСТОНОГИЕ (артроподы) , самый многочисленный тип животных. По различным оценкам - от 1 до 3 млн. видов. Наиболее процветающая в биологическом отношении группа. Тело сегментированное, с хитиновым покровом; конечности членистые. Органы чувств хорошо развиты. Обитают в воде, в воздухе, на поверхности земли и в почве. Свободноживущие и паразитические формы. Среди членистоногих многие полезны, есть и вредные. 4 подтипа: трилобитообразные (ископаемые), жабродышащие, хелицеровые и трахейнодышащие (включая насекомых).

ЧЛЕН-КОРРЕСПОНДЕНТ , академическое звание. Принято в научной и других академиях многих стран, а также в некоторых научных обществах. В России Петербургская АН избирала членов-корреспондентов со 2-й пол. 18 в.

ЧЛЕНОВРЕДИТЕЛЬСТВО , в праве - преступление, заключающееся в сознательном самоповреждении органов и тканей с целью уклонения от военной службы.

ЧЛЕНЫ ПРЕДЛОЖЕНИЯ , связанные синтаксическими отношениями знаменательные слова и группы слов, рассматриваемые с точки зрения их роли в предложении. Не являются членами предложения служебные слова, обращения, вводные слова и некоторые др. Главные члены предложения - подлежащее и сказуемое; второстепенные члены предложения - дополнение, определение, обстоятельство.

ЧЛЯ , озеро в низовье р. Амур. 140 км2. Глубина до 2,6 м. Соединяется протокой с оз. Орель и Амуром; колебания уровня обусловлены режимом паводков на р. Амур.

ЧМУТОВ Константин Васильевич (1902-79) , российский физикохимик, член-корреспондент АН СССР (1953). Труды по поверхностным явлениям, ионному обмену, хроматографии.

ЧМШКЯН Георг Арутюнович (1837-1915/16) , армянский актер, режиссер. С 1863 возглавлял армянскую труппу в Тифлисе. Прославился в пьесах Г. М. Сундукяна (Пэпо - "Пэпо"), У. Шекспира (Отелло - "Отелло"), Ф. Шиллера (Карл Моор - "Разбойники) и др.

ЧО ГИЧХОН (Те Ги Чен) (1913-51) , корейский поэт. Лирико-эпическая поэма "Гора Пэктусан" (1947) об антияпонской борьбе корейских партизан в 30-е гг. Поэтический цикл "Восстание в Есу" (1949), сборник "Корея сражается" (1951).

ЧО МЕНХИ (1894-1942?) , корейский писатель. Один из организаторов Корейской федерации пролетарского искусства. Рассказы "Низкое атмосферное давление" (1926), "Река Нактонган" (1927) и др. С 1928 жил в СССР. Репрессирован; реабилитирован посмертно.

ЧО Хянг Сап (Hyung Sup Choi) (р . 1920), корейский ученый (Республика Корея), металлург, иностранный член РАН (1994). Труды по экстрактивной металлургии редких металлов и обогащению железных руд. Создатель жаропрочных сплавов и высококачественных сталей.

ЧОБАН-ЗАДЕ Бекир Вагап оглы (1893-1938) , крымскотатарский поэт, ученый-тюрколог, профессор. Труды по истории литературы и фольклору крымских татар и других тюркских народов. Поэма "Где твоя мать?" (1913). Сборник стихов "Буран" (1928). Репрессирован; реабилитирован посмертно.

ЧОБАНУ (Ciobanu) Ион Константинович (р . 1927), молдавский писатель, народный писатель Молдавии (1984). Роман "Кодры" (ч. 1-2, 1952-57) о жизни бессарабского села, о судьбах молдавского народа; "Мосты" (1966), "Кукоара" (1975), "Подгоряне" (1982). Рассказы (сборник "Голоса на воде", 1981).

ЧОГОРИ (Годуин-Остен , Дапсанг), высочайшая вершина Каракорума, 8611 м. Крупные ледники (Балторо и др.).

ЧОЙБАЛСАН (до 1921 Сан-Бейсе , до 1941 Баянтумен), город в Монголии, на р. Керулен, административный центр Вост. аймака. 38,6 тыс. жителей (1993). Легкая, пищевая промышленность; производство стройматериалов. Железной дорогой связан с Транссибирской ж. д. (Россия). ТЭЦ. Вблизи - добыча флюорита (Бэрх).

ЧОЙБАЛСАН Хорлогийн (1895-1952) , премьер-министр Монгольской Народной Республики с 1939, один из основателей Монгольского народно-революционной партии (1921). На Пленуме ЦК Монгольской Народной Рабочей Партии (декабрь 1988) осуждена деятельность Чойбалсана, приведшая к массовым репрессиям и беззакониям в стране.

ЧОКАНО (Chocano) Хосе Сантос (1875-1934) , перуанский поэт. Поэтические сборники в духе романтизма. Для сборника "Душа Америки. Индоиспанские поэмы" (1906), "Да будет свет!" (1908) характерен интерес к национальной самобытности народа Латинской Америки.

ЧОКМОРОВ Суйменкул (1939-92) , киргизский актер и художник, народный артист СССР (1981). В кино с 1969. Снимался в фильмах: "Джамиля", "Седьмая пуля", "Алые маки Иссык-Куля", "Лютый", "Красное яблоко", "Улан", "Мужчины без женщин" и др.

ЧОКОНАИ-ВИТЕЗ (Csokonai Vitez) Михай (1773-1805) , венгерский поэт. Представитель Просвещения. Сатирическая пьеса "Мечтатель Темпефеи..." (издание 1844), цикл любовных стихов "Песни Лиллы", комический эпос "Дороття" (1804).

ЧОКОР (Csokor) Франц Теодор (1885-1969) , австрийский писатель. В центре пьес "3 ноября 1918" (1936), "Генерал господа" (1939), романа "Ключ от бездны" (1955) проблемы философии истории с позиций гуманизма.

ЧОК-РИВЕР (Chalk River) , город на юго-востоке Канады, на р. Оттава. Ок. 10 тыс. жителей. Города Чок-Ривер, Дип-Ривер (жилые дома ученых) и Ролфтон (экспериментальная АЭС в 20 МВт) - один из важных центров по изучению проблем ядерной энергетики Канады.

ЧОКРОАМИНОТО (Tjokroaminoto) Умар Саид (1882-1934) , один из лидеров национального и мусульманского движения в Индонезии; основатель Сарекат ислам и ее руководитель до конца жизни.

ЧОКУРЧА , пещерная стоянка мустьерской культуры близ Симферополя, в Крыму. Каменные орудия, остатки жилища из костей мамонта.

ЧОЛА , династия и возглавлявшееся ею государство на юге Индии. Известны с 1 в. н. э. Столицы: Пухар, затем Танджур и Гангайкондачолапурам. Наибольшего могущества государство достигло в 10-12 вв. Государство известно до 13 в., династия - до 18 в.

ЧОЛПОН-АТА , город (с 1975) в Киргизии, Иссык-Кульская обл., на северном берегу оз. Иссык-Куль, в 75 км от г. Иссык-Куль. 11 тыс. жителей (1991). Климатический и бальнеогрязевой курорт. Молочный комбинат. Историко-краеведческий музей. Дом-музей М. Ауэзова.

ЧОМГА , (большая поганка), птица из отряда поганок. Длина 54-60 см. Распространена в Евразии, Африке, Австралии, в России - в умеренном поясе, зимой - на Черном и Каспийском морях, в Ср. Азии. Селится на озерах. Образование пар сопровождается сложным брачным ритуалом. Гнезда плавучие.

ЧОМПИ (итал . ciompi), чесалыщики шерсти и другие наемные рабочие мануфактур Флоренции 14 в. В 1378 подняли восстание, к которому примкнули мелкие ремесленники. Добивались повышения заработной платы, создали свое правительство во главе с Микеле ди Ландо (предавшим повстанцев). Восстание было подавлено.

ЧОН БОНДЖУН (1853-95) , руководитель (в 1894) крестьянского восстания 1893-94 в Корее. Казнен.

ЧОН ЧХОЛЬ (1537-94) , корейский поэт. Составил первый авторский поэтический сборник на корейском языке "Сонган каса" (включает лирические поэмы - каса и более 80 сиджо).

ЧОН ЯГЕН (Чон Як Ен) (1762-1836) , корейский ученый-энциклопедист, представитель течения сирхакпха. Труды по общественным, военным, точным и естественным наукам.

ЧОНА , река в Вост. Сибири, правый приток Вилюя (впадает в Вилюйское вдхр.). 802 км, площадь бассейна 40,6 тыс. км2. Средний расход воды 125 м3/с.

ЧОНБУРИ , город в Таиланде, к юго-востоку от Бангкока, у Сиамского зал., административный центр пров. Чонбури. 46 тыс. жителей (1980). Торгово-транспортный центр. Сахарная промышленность. Близ Чонбури - добыча марганцевой руды.

ЧОНГУРИ , грузинский и аджарский 4-струнный щипковый музыкальный инструмент типа лютни.

ЧОНДЖУ , город на юго-западе Республики Корея, административный центр пров. Чолла-Пукто. 517 тыс. жителей (1990). Пищевая, текстильная, деревообрабатывающая и бумажная промышленность.

ЧОНДОН , река на севере Якутии. 606 км, площадь бассейна 18,9 тыс. км2. Впадает в м. Лаптевых.

ЧОНКАДЗЕ Даниэл Георгиевич (1830-60) , грузинский писатель. В реалистической повести "Сурамская крепость" (1859) - протест против крепостничества.

ЧОП , город (с 1957) на Украине, Закарпатская обл. Железнодорожный узел у границы с Венгрией и Словакией. 10 тыс. жителей (1991). Предприятия железнодорожного транспорта и др.

ЧОПИЧ Бранко (1915-84) , сербский писатель. Романы "Прорыв" (1952), "Скрытый порох" (1957), "Удальцы под Бихачем" (1975) о Народно-освободительной войне 1941-45. В романах "Не грусти, бронзовый страж" (1958), "Восьмое наступление" (1964) - проблемы послевоенной жизни.

ЧОПИЧ Владимир (1891-1938) , югославский политический деятель. В руководстве КП Югославии с 1920. С 1925 и с 1938 в СССР, был представителем КП Югославии в Коминтерне. В 1937-38 участник Гражданской войны в Испании. Репрессирован; реабилитирован посмертно.

ЧОРАН (Cioran) Эмиль Мишель (1911-95) , французский мыслитель и писатель-эссеист румынского происхождения. Во Франции с 1937, с 1946 пиcал на французском языке. Книги пессимистических эссе и афоризмов "Уроки распада" (1949), "Соблазн существования" (1956), "Злой создатель" (1969). Анализ развития утопической мысли (книга "История и утопия", 1960; очерк консервативной политической философии Ж. де Местра (1977). Портреты писателей-современников (С. Беккета, Х. Л. Борхеса, А. Мишо, Р. Каюа, М. Элиаде, Б. Фондана и др.) в сборнике "Попытки восхищения" (1986).

ЧОРБАДЖИИ (от тур . corbaci - господин), в Болгарии в 18-19 вв. (до освобождения в 1878 от турецкого ига) представитель социальных слоев, связанных с турецкой администрацией.

ЧОРНЫЙ Кузьма (наст . имя и фам. Николай Карлович Романовский) (1900-44), белорусский писатель. Романы "Земля" (1928), "Третье поколение" (1935), "Поиски будущего" (опубликован в 1950), "Млечный путь" (опубликован в 1954); повести, рассказы, пьесы, посвященные жизни белорусского народа. Репрессирован; реабилитирован посмертно.

ЧОРОС-ГУРКИН Григорий Иванович (1870-1937) , художник и политический деятель. Выходец из древнего горноалтайского рода чорос. Ученик И. И. Шишкина, соединил традиции реалистического пейзажа 19 в. с веяниями символизма. Создавая эпические, овеянные древними мифологическими ассоциациями пейзажи своей родины, стал крупнейшим деятелем местной культуры. Во время Гражданской войны возглавил независимое горноалтайское правительство. Активно выступал также как писатель-этнограф. Расстрелян как "враг народа". Ныне его имя окружено в Горно-Алтайской авт. обл. особым почетом и уважением.

ЧОРОХ (Чорух) (тур . Coruh), река в Турции и Грузии (низовья). 438 км, площадь бассейна 22 тыс. км2. Протекает по Армянскому нагорью, впадает в Черное м. близ Батуми. Средний расход воды 285 м3/с. Используется для орошения.

ЧОРТКОВ , город (с 1939) на Украине, Тернопольская обл., на р. Серет. Железнодорожная станция. 28,5 тыс. жителей (1991). Предприятия пищевой, легкой промышленности. Известен с 1522.

ЧОРУМ (Corum) , город в Турции, в центральной части Анатолии, административный центр иля Чорум. 117 тыс. жителей (1990). Пищевая, цементная промышленность.

ЧОСЕР (Chaucer) Джефри (1340?-1400) , английский поэт. Основоположник общеанглийского литературного языка и реализма в английской литературе. Поэма "Книга герцогини" (1369) - в духе куртуазной литературы; сатирическая поэма "Птичий парламент" (1382). В романе в стихах "Троил и Хризеида" (ок. 1385, сюжет заимствован у Боккаччо) - попытка психологического анализа, бытовой реализм, юмор. Книга "Кентерберийские рассказы" (опубликованы в 1478?) охватывает жизнь разных социальных групп. Чосер стремился дать индивидууму выражение типического; речь каждого персонажа соответствует его характеру и положению. Поэма "Троил и Хризеида" (ок. 1385). Гуманистическое творчество Чосера положило начало реалистической традиции в английской литературе.

ЧОСИЧ Добрица (р . 1921), сербский писатель. В романах - социально-политическая жизнь Сербии кон. 19 в. ("Корни" 1954), события 1-й ("Время смерти" т. 1-4, 1972-79) и 2-й ("Солнце далеко" 1951, "Разделы", 1961) мировых войн, проблемы сложностей и противоречий революционной борьбы и коммунистического движения (трилогия "Время зла", "Грешник" 1985; "Отступник", 1986, "Верующий", 1990). В 1992-93 президент Союзной Республики Югославии.

ЧОСОН (букв . - утренняя красота, чаще - страна утренней свежести), одно из названий Кореи. Входит в название КНДР (Чосон минджуджуый инмин конхвагук).

ЧОТТОПАДДХАЙ Бонкимчондро (1838-94) , индийский писатель. Писал на бенгальском языке. Социальные романы "Ядовитое дерево" (1872), "Роджони" (1877), исторические романы "Саиб пришел" (1874), "Радж Сингх" (1893). Стихотворение "Приветствую тебя, Родина-мать!" - гимн индийского национально-освободительного движения.

ЧОТТОПАДДХАЙ Шоротчондро (1876-1938) , индийский писатель. Писал на бенгальском языке. Реалистические романы "Деревенское общество" (1916), "Сбившийся с пути" (1917), "Сожженный дом" (1920), "Шриканто" (1917-33).

ЧОУДХУРИ Девипрасад Рай (1899-1975) , индийский живописец, график и скульптор. В 1920-1930-е гг. следовал принципам "Бенгальского Возрождения", позже испытал влияние импрессионизма и постимпрессионизма (многофигурная группа "Триумф труда", бронза).

ЧОХА (чуха) , вид черкески со стоячим воротником, рукавами до локтя; подпоясывается кушаком.

ЧОХОВ Андрей (?-1629) , русский литейщик, пушечный и колокольный мастер. В 1586 отлил "Царь-пушку".

ЧРЕВНОЕ СПЛЕТЕНИЕ , то же, что солнечное сплетение.

ЧРЕВО (устар .), живот, утроба; чревоугодие - особое пристрастие к еде, обжорство.

ЧРЕВОСЕЧЕНИЕ (лапаротомия) , вскрытие брюшной полости с лечебной целью (при операциях на органах брюшной полости) либо для уточнения диагноза - диагностическое, или пробное, чревосечение.

ЧРЕЗВЫЧАЙНОЕ ЗАКОНОДАТЕЛЬСТВО , законы, принимаемые на случай каких-либо особых обстоятельств (напр., на случай войны) и предоставляющие, как правило, главе государства особые полномочия (см. Дискреционная власть).

ЧРЕЗВЫЧАЙНОЕ ПОЛОЖЕНИЕ , режим, вводимый в стране (ее регионе) при особых обстоятельствах в порядке, предусмотренном Конституцией и (или) специальным законом о режиме чрезвычайного положения. Как правило, режим чрезвычайного положения связан с определенными ограничениями компетенции местных органов власти, а также прав граждан. В Российской Федерации чрезвычайное положение может быть введено Президентом с незамедлительным сообщением об этом палатам Федерального Собрания, которые утверждают соответствующий Указ президента.

ЧРЕЗВЫЧАЙНЫЕ КОМИССИИ ПО БОРЬБЕ С КОНТРРЕВОЛЮЦИЕЙ И САБОТАЖЕМ в 1918-22 , местные органы Всероссийской Чрезвычайной Комисии - губернские, уездные (до января 1919), транспортные, армейские.

ЧРЕЗВЫЧАЙНЫЕ НАЛОГИ , обязательные платежи физических и юридических лиц в государственный бюджет, вводимые в связи с чрезвычайными обстоятельствами (войной и т. д.).

"ЧТЕНИЯ В ОБЩЕСТВЕ ИСТОРИИ И ДРЕВНОСТЕЙ РОССИЙСКИХ" ("ЧОИДР") , периодические издания Московского общества истории и древностей российских, 1846-1918 (с перерывом), кн. 1-264. Документы по русской истории, описания рукописных собраний и др.

ЧУ , город (с 1960) в Казахстане, Джамбульская обл., на р. Чу. Железнодорожная станция. 38,3 тыс. жителей (1991). Заводы: сахарный, молочный и др.; предприятия железнодорожного транспорта.

ЧУ , река в Киргизии и Казахстане. 1067 км, площадь бассейна 71,6 тыс. км2. Образуется слиянием рек Кочкор и Джуванарык в Тянь-Шане; течет по Иссык-Кульской котловине, Чуйской долине, пересекает пустыню Муюнкум; теряется во впадине Ащиколь. Средний расход воды ок. 70 м3/с. Используется для орошения. На Чу - Орто-Токойское, Таскульское вдхр. и другие ирригационные сооружения; города: Токмак (Киргизия), Чу (Казахстан).

ЧУБАЙС Анатолий Борисович (р . 1955), российский государственный деятель. С 1991 по 1994 председатель Государственного Комитета Российской Федерации по управлению государственным имуществом. В 1994-96 1-й заместитель председателя правительства. В 1996-97 глава администрации президента России. С 1997 1-й заместитель председателя правительства.

ЧУБАРЬ Влас Яковлевич (1891-1939) , политический деятель. В 1918-23 член Президиума ВСНХ РСФСР, одновременно с 1920 член Ревкома Украинской ССР, председатель Президиума ВСНХ Украинской ССР. С 1923 председатель СНК Украинской ССР. В 1934-38 заместитель председателя СНК и СТО СССР, одновременно в 1937-38 нарком финансов СССР. Репрессирован, реабилитирован посмертно.

ЧУБАРЬЯН Александр Оганович (р . 1931), российский ученый, член-корреспондент РАН (1994). Труды по проблемам всеобщей истории, истории Европы и международных отношений новейшего времени.

ЧУБАРЯН Гукас Григорьевич (р . 1923), армянский скульптор, народный художник Армении (1972). Памятник Е. Чаренцу в Ереване (1956), портрет академика Мазманяна (1979).

ЧУБИНАШВИЛИ Георгий Николаевич (1885-1973) , грузинский искусствовед, академик АН Грузии (1941). Исследование грузинской архитектуры и изобразительного искусства.

ЧУБРИЛОВИЧ Васо (1897-90) , югославский историк, иностранный член АН СССР (1976). Участник Сараевского убийства 1914. В годы 2-й мировой войны в концлагере (Баница). Труды по средневековой и новой истории югославских земель.

ЧУБУК ,..1) то же, что снежный баран...2) Полый стержень (обычно деревянный), на который насаживается курительная трубка.

ЧУБУТ , провинция на юге Аргентины. 224,7 тыс. км2. Население 356 тыс. человек (1991). Адм. ц. - Росон.

ЧУБУТ (Chubut) , река на юге Аргентины. 810 км, площадь бассейна ок. 138 тыс. км2. Впадает в Атлантический ок. Средний расход воды ок. 50 м3/с.

ЧУБУШНИК , см. Жасмин.

ЧУВАЛ (тюрк .), пристенный очаг с нависающим дымоходом у народов Севера, Поволжья, Кавказа.

ЧУВАНЦЫ (самоназвание - этэл) (шелаги) , народ на Чукотке (басс. р. Анадырь). Ок. 1,5 тыс. человек (1992). Говорят на диалекте юкагирского языка. Верующие - православные.

ЧУВАШИ (самоназвание - чаваш) , народ, основное население Чувашии (907,6 тыс. человек), живут также в Башкирии, Татарии, Ульяновской и Самарской обл. и др. Всего в Российской Федерации 1773,6 тыс. человек (1992). Язык чувашский. Верующие чуваши - православные.

ЧУВАШИЯ (Чувашская Республика - Чаваш республика) , в Российской Федерации. 18,3 тыс. км2. Население 1346 тыс. человек (1993), городское 58%; чуваши (907,9 тыс. человек, 1992), русские, татары и др. 21 район, 9 городов, 8 поселков городского типа (1992). Столица - Чебоксары. В среднем течении Волги. Правобережье занято Приволжской возв. (высота до 226 м); левобережье (Заволжье) - равнина (50-70 м высоты). Средние температуры января -12 °С, июля 19 °С. Осадков 450 мм в год. Главная река - Волга. Леса занимают ок 1/3 территории. В формировании чувашских племен основная роль принадлежит болгарам волжско-камским и суварам. В 15-16 вв. территория Чувашии в составе Казанского ханства. В 1551 Чувашия добровольно вошла в состав России. В июне 1920 образована Чувашская АО в составе РСФСР, в апреле 1925 преобразована в Чувашскую АССР. В сентябре 1990 ВС республики принял Декларацию о государственном суверенитете. В 1993 учрежден пост президента республики. Машиностроение (электротехнические изделия, ткацкие станки, электропогрузчики, промышленные тракторы и др.), химическая (ядохимикаты, лаки, краски и др.), легкая (в т. ч. текстильная), деревообрабатывающая, пищевая промышленность. Чебоксарская ГЭС. Посевы пшеницы, ржи, овса, ячменя и др.; выращивают хмель, махорку, картофель и овощи. Плодоводство. Молочно-мясное скотоводство, свиноводство, овцеводство, птицеводство. Судоходство по Волге и Суре.

ЧУВАШОВ Борис Иванович (р . 1935), российский ученый, член-корреспондент РАН (1994). Труды по палеонтологии и стратиграфии.

ЧУВАШСКИЙ ДРАМАТИЧЕСКИЙ ТЕАТР им . К. В. Иванова, основан в 1918 в Казани как Чувашский советский передвижной театр, с 1920 в Чебоксарах, с 1933 академический.

ЧУВАШСКИЙ УНИВЕРСИТЕТ города Чебоксары , основан в 1967. Готовит кадры по инженерной, строительной, физической, математической, химической, медицинской, экономической, исторической, филологической и другим специальностям. В 1993 св. 10 тыс. студентов.

ЧУВАШСКИЙ ЯЗЫК , относится к тюркским языкам (булгарская группа). Письменность на основе русского алфавита.

ЧУВСТВА , [эмоции, "движения (волнения) души"] обозначение разнообразных психических феноменов. В повседневном словоупотреблении говорится о чувстве голода, жажды, боли; приятного и неприятного; усталости, болезни и здоровья; радости и печали, любви и ненависти; ужаса, стыда, страха, восторга, сострадания; отчаяния и блаженства и т. д. Чувства охватывают, таким образом, широкий спектр явлений, отличающихся по своей длительности и интенсивности, уровню, характеру и содержанию (от кратковременного аффекта до продолжительной страсти, от поверхностной эмоции до глубокого и устойчивого чувства и т. д.) и находящихся в сложных взаимоотношениях между собой.

ЧУВСТВИТЕЛЬНОСТЬ , свойство животных и человека воспринимать раздражения из внешней среды и от собственных тканей и органов. У животных, обладающих нервной системой, специализированные чувствительные клетки (рецепторы) имеют высокую избирательную чувствительность к различным раздражителям. Основные виды чувствительности: тактильная (прикосновение), болевая, температурная, мышечно-суставная, вибрационная, давления, чувствительность внутренних органов.

ЧУВСТВИТЕЛЬНОСТЬ ИЗМЕРИТЕЛЬНОГО ПРИБОРА , отношение перемещения указателя прибора относительно шкалы (выраженного в линейных или угловых единицах) к изменению значения измеряемой величины, вызвавшей это перемещение.

ЧУВЯКИ (тюрк .), мягкие кожаные туфли без каблуков у народов Передней Азии и Кавказа.

ЧУГАЕВ Лев Александрович (1873-1922) , российский химик, основатель отечественной школы по химии комплексных соединений. Брат В. Н. Ипатьева. Открыл реактив для определения никеля (1905, реактив Чугаева). Исследования терпены. Разработал (1899) метод синтеза ненасыщенных углеводородов (реакция Чугаева). Премия им. В. И. Ленина (1927, посмертно).

ЧУГАЛЬ (от чугун и алюминий) , жаростойкий и коррозионностойкий чугун с высоким содержанием Al (20-24%). Жароупорность до 1000 °С. Применяется главным образом для изготовления деталей печной арматуры.

ЧУГУЕВ , город (с 1780) на Украине, Харьковская обл., на р. Северский Донец. Железнодорожная станция. 37,6 тыс. жителей (1991). Заводы: топливной аппаратуры, прецизионного оборудования; мебельный, молочный, мясной комбинаты; производство художественных изделий и др. Художественно-мемориальный музей И. Е. Репина (родился в Чугуеве).

ЧУГУН (тюрк .), сплав Fe (основа) с С (обычно 2-4%), содержащий постоянные примеси (Si, Mn, S, P), а иногда и легирующие элементы (Cr, Ni, V, Al и др.); как правило, хрупок. Получают из железорудных материалов в доменных печах. Основная масса чугуна (св. 85%) перерабатывается в сталь (передельный чугун), остальная применяется для изготовления фасонного литья (литейный чугун). По микроструктуре различают серый чугун (углерод в виде пластинчатого или шаровидного графита), белый чугун (углерод в виде цементита) и ковкий чугун, получаемый отжигом белого чугуна (хлопьевидный графит).

ЧУГУЧАКСКИЙ ПРОТОКОЛ об установлении границы между Россией и Китаем в Центр . Азии согласно Пекинскому трактату 1860. Подписан 7.10.1864 в Чугучаке (Тачэн). Разграничение на местности начато в 1869-70 после подписания специальных протоколов.

ЧУДАКОВ Александр Евгеньевич (р . 1921), российский физик, академик РАН (1991; академик АН СССР с 1987). Сын Е. А. Чудакова. Труды по физике космических лучей и высоких энергий. Участник открытия внешних радиационных поясов Земли. Ленинская премия (1960).

ЧУДАКОВ Александр Павлович (р . 1938), российский литературовед, доктор филологических наук (1983). В центре внимания - поэтика русской литературы 19 в., история отечественного литературоведения. Книги: "Поэтика Чехова" (1971), "Мир Чехова" (1986), "Слово - вещь - мир" (1992) и др.

ЧУДАКОВ Евгений Алексеевич (1890-1953) , российский ученый, академик (1939), вице-президент (1939-42) АН СССР. Труды по теории автомобиля, прочности и износу его деталей. Государственная премия СССР (1943, 1951).

ЧУДАКОВА Мариэтта Омаровна (р . 1937), российский литературовед, критик, доктор филологических наук (1982). Основная сфера интересов: русская литература советского периода, стилевые тенденции, творчество М. А. Булгакова. Книги: "Эффенди Капиев" (1970), "Мастерство Юрия Олеши" (1972), "Поэтика Михаила Зощенко" (1979), "Беседы об архивах" (1975), "Жизнеописание Михаила Булгакова" (1988) и др.

"ЧУДЕСНАЯ ПАЛОЧКА" , вид палочковидных бактерий. Подвижна, факультативный анаэроб. Обитает в почве, воде, на пищевых продуктах. Колонии "Чудесной палочки", развиваясь на хлебе, в молоке, окрашивают их в красный цвет; такие продукты не пригодны в пищу.

ЧУДИ Эгидий (1505-72) , швейцарский писатель. Его книга "Альпийская Регия" (1524) послужила одним из источников драмы И. Ф. Шиллера "Вильгельм Телль".

ЧУДИНА Александра Георгиевна (1923-90) , российская спортсменка (легкая атлетика, волейбол), заслуженный мастер спорта (1948). Чемпионка Европы (1954) в легкоатлетическом пятиборье, СССР (35 раз в 1945-55) - бег на 400 м, 80 м с барьерами, в эстафетах 4х100 и 4х200 м, в прыжках в высоту, прыжках в длину и в пятиборье. Рекордсменка мира в 1953-56. Чемпионка мира (3 раза в 1952-60), Европы (4 раза в 1949-58), СССР (7 раз в 1947-63) по волейболу.

ЧУДО ,..1) в религиозных и мифологических представлениях - сверхъестественное явление, вызванное вмешательством божественной, потусторонней силы...2) (Перен.) нечто поразительное, удивляющее своей необычностью.

ЧУДОВ МОНАСТЫРЬ (Алексеевский Архангело-Михайловский) , мужской, в Московском Кремле. Основан в 1365 митрополитом Алексеем. С кон. 14 в. центр книгописания. В 17 в. в нем находилось греко-латинское училище. Упразднен после Октябрьской революции 1917. В 30-х гг. здания Чудова монастыря разобраны.

ЧУДОВО , город (с 1937) в Российской Федерации, Новгородская обл., на р. Кересть. Железнодорожный узел (Чудово-Московское). 18 тыс. жителей (1993). Заводы: энергетического машиностроения, стекольный, железобетонных шпал; спичечная фабрика. Дома-музеи писателей Н. А. Некрасова и Г. И. Успенского.

ЧУДОТВОРЦЫ , наименование святых, особенно прославившихся за дар чудотворения и заступничества в ответ на молитву к ним. Особенно широко почитается святой Николай.

ЧУДСКО-ПСКОВСКОЕ ОЗЕРО , в России (Псковская обл.) и Эстонии. 3550 км2. Глубина до 15 м. Состоит из 3 частей: Чудское оз. (эст. Пейпсиярв), Псковское оз. и соединяющий их пролив - Теплое оз. Впадают реки: Великая, Эмайыги и др. Вытекает р. Нарва; со строительством на ней ГЭС стало водохранилищем. Судоходство. Рыболовство.

ЧУДЬ , древнерусское название эстов, а также других финских племен к востоку от Онежского оз., по рекам Онега и Сев. Двина.

ЧУ-ИЛИЙСКИЕ ГОРЫ , на севере Тянь-Шаня, к северо-западу от Заилийского Алатау, в Казахстане. 220 км. Высота до 1294 м.

ЧУЙКА (тюрк .), верхняя мужская одежда мещан, частично крестьян в России в 19 - нач. 20 вв., из фабричного или домотканого сукна, длиной обычно до колен.

ЧУЙКОВ Василий Иванович (1900-82) , Маршал Советского Союза (1955), дважды герой Советского Союза (1944, 1945). В Великую Отечественную войну командовал рядом армий, в т. ч. 62-й армией во время Сталинградской битвы. С 1949 главнокомандующий Группой советских войск в Германии, командующий войсками Киевского ВО, с 1960 заместитель министра обороны и главнокомандующий Сухопутными войсками, с 1961 одновременно начальник Гражданской обороны СССР. В 1964-72 начальник Гражданской обороны СССР.

ЧУЙКОВ Иван Семенович (р . 1935), российский художник. Сын С. А. Чуйкова. Один из значительных мастеров московского "неофициального искусства". Для него типичны яркие, красочные образы в духе поп-арта с элементами сюрреализма: картины или трехмерные коробки с мотивами причудливо трансформирующихся пейзажных пространств.

ЧУЙКОВ Семен Афанасьевич (1902-80) , российский живописец, народный художник СССР (1963), действительный член АХ СССР (1958). Жанровые картины и пейзажи, посвященные людям и природе Киргизии (серия "Киргизская колхозная сюита", 1939-48), Индии (триптих "О простых людях Индии", 1957-1960). Государственная премия СССР (1949, 1951).

ЧУЙСКАЯ ДОЛИНА , в среднем течении р. Чу, в Киргизии и Казахстане. Длина ок. 200 км. Высота до 1200 м. Орошается водами р. Чу и ее притоков, большей частью распахана. В Чуйской долине - г. Бишкек.

ЧУЙСКАЯ ОБЛАСТЬ , в Киргизии, 18,7 км2. Население 774 тыс. человек (1993). Адм. ц. - Кара-Балта.

ЧУЙСКАЯ СТЕПЬ , межгорная котловина на Алтае, в верхнем течении р. Чуя, на высоте 1750-2200 м. Длина ок. 70 км. Полупустынная растительность, луга; пастбища. Через Чуйскую степь проходит Чуйский тракт.

ЧУЙСКИЕ БЕЛКИ , два хребта, соединенные поперечной горной цепью в центральной части Алтая. См. Северо-Чуйский хребет и Южно-Чуйский хребет.

ЧУЙСКИЙ ТРАКТ , участок магистральной автомобильной дороги Новосибирск - Бийск - Ташанта (626 км) от Бийска до границы с Монголией. Построен в 1903-13 как гужевой тракт. После реконструкции (кон. 20-х гг.) - автомобильная дорога. Проходит по долинам рек Катунь и Чуя. Обеспечивает транспортные связи горного Алтая (Республика Алтай) и внешнеторговые перевозки.

ЧУКАРИН Виктор Иванович (1921-84) , украинский спортсмен, заслуженный мастер спорта (1951). Чемпион Олимпийских игр (1952, 1956), мира (1954), СССР (неоднократно в 1948-56) в многоборье, отдельных упражнениях и в командных соревнованиях по спортивной гимнастике.

ЧУКИКАМАТА (Chuquicamata) , медное месторождение в Чили (пров. Атакама). Разрабатывается с 1915. По происхождению гидротермальное меднопорфировое с Мо. Общие запасы 92 млн. т Cu со средним содержанием Cu в руде 1,19%. Примеси Mo (0,03%), Re.

ЧУКИСАКА (Chuquisaca) , название официальной столицы Боливии г. Сукре до 1839.

ЧУКОВСКАЯ Лидия Корнеевна (1907-96) , русская писательница. Дочь К. И. Чуковского. Повести "Софья Петровна" (1939-40), "Спуск под воду" (обе в СССР опубликованы в 1988) - мужественное свидетельство современницы о трагических событиях 1937, о компании борьбы с космополитизмом 1949, об атмосфере страха, демагогии, унижении человеческого достоинства. Автобиографический очерк "Процесс исключения" (опубликован в СССР в 1990) - о политическокй травле Чуковской в связи с ее правозащитной деятельностью. Работы по теории и практике редакторского искусства, о русских и советских писателях. Воспоминания об А. А. Ахматовой, М. И. Цветаевой. Дневники. Государственная премия Российской Федерации (1994).

ЧУКОВСКИЙ Корней Иванович (наст . имя и фам. Николай Васильевич Корнейчуков) (1882-1969), русский писатель, литературовед, доктор филологических наук. Произведения для детей в стихах и прозе ("Мойдодыр", "Тараканище", "Айболит" и др.) построены в виде комической остросюжетной "игры" с назидательной целью. Книги: "Мастерство Некрасова" (1952; Ленинская премия, 1962), о А. П. Чехове, У. Уитмене, искусстве перевода, русском языке, о детской психологии и речи ("От двух до пяти", 1928, 21-е издание, 1970). Критика, переводы, художественные мемуары. Дневники.

ЧУКОВСКИЙ Николай Корнеевич (1904-65) , русский писатель. Сын К. И. Чуковского. Роман о Великой Отечественной войне "Балтийское небо" (1954), рассказы, историко-революционные и биографические произведения.

ЧУКОТСКАЯ РЕЗНАЯ КОСТЬ , вид народного искусства, издавна распространенный у чукчей и эскимосов северо-восточного побережья Чукотского п-ова (Уэлен, где в 1931 создана костерезная мастерская, и другие селения); пластически выразительные фигурки животных, людей, скульптурные группы из моржового клыка; гравированные и рельефные изображения на клыках и бытовых предметах.

ЧУКОТСКИЙ АВТОНОМНЫЙ ОКРУГ , в Российской Федерации. Образован 10 декабря 1930. 737,7 тыс. км2. Население 124 тыс. человек (1993), городское 73%: русские, украинцы, чукчи, эскимосы, эвены, коряки, юкагиры. 8 районов, 2 города, 18 поселков городского типа (1993). Центр - Анадырь. Занимает Чукотский п-ов и прилегающую часть материка. Омывается Восточно-Сибирским, Чукотским и Беринговым морями. Преобладают нагорья и плоскогорья (Корякское, Анадырское и др.). Средние температуры января -15 до -39 °С, июля 5-10 °С. Осадков 200-500 мм в год. Крупная река - Анадырь. Основные отрасли хозяйства: горнодобывающая (цветные металлы, уголь и др.), рыбная промышленность; оленеводство, рыболовство, охота на пушного и морского зверя. Билибинская АТЭЦ. Известны художественные изделия из кости (см. Чукотская резная кость). Развито животноводство молочного направления и парниково-тепличное хозяйство. Главные порты: Певек, Провидения, Анадырь, Эгвекинот, Беринговский. Судоходство по рекам Анадырь, Великая, Б. Анюй и М. Анюй.

ЧУКОТСКИЙ ПОЛУОСТРОВ , на северо-востоке Азии, территория Российской Федерации. 49 тыс. км2. Отделен от Америки Беринговым прол. В рельефе преобладают куполообразные возвышенности (см. Чукотское нагорье). Тундровая растительность. Полезные ископаемые: олово, вольфрам, золото и др.

ЧУКОТСКИЙ ЯЗЫК (луораветланский) , язык чукчей. Относится к чукотско-камчатской группе палеоазиатских языков. Письменность на основе русского алфавита.

ЧУКОТСКОЕ МОРЕ , окраинное море Сев. Ледовитого ок., у северо-восточных берегов Азии и северо-западных берегов Сев. Америки. Соединяется Беринговым прол. с Тихим ок. (на юге) и прол. Лонга с Восточно-Сибирским м. (на западе). 595 тыс. км2. 56% площади дна занимают глубины менее 50 м. Наибольшая глубина 1256 м на севере. Крупный остров - Врангеля. Заливы: Колючинская губа, Коцебу. Большую часть года покрыто льдами. Рыболовство (голец, полярная треска). Промысел морских тюленей, нерпы. Крупный порт - Уэлен.

ЧУКОТСКОЕ НАГОРЬЕ , на северо-востоке Азии, на Чукотском п-ове, между Чаунской губой и Беринговым прол. Длина ок. 450 км. Высота до 1843 м.

ЧУКОТСКО-КАМЧАТСКИЕ ЯЗЫКИ , см. Палеоазиатские языки.

ЧУКОЧЬЕ , мелководное озеро на севере Колымской низм., в дельте р. Колыма, в Якутии. 120 км2. Протоками соединяется с оз. Нерпичье и р. Колыма.

ЧУКУРЕНКУ (Ciucurencu) Александру (1903-77) , румынский живописец. Исторические композиции ("Ана Ипэтеску", 1949), портреты, пейзажи, натюрморты, жанровые сцены отличаются обобщенностью манеры, мажорностью легкой светлой гаммы.

ЧУКУРОВА (тур . Cukurova) (Киликийская), низменность на юге Турции, между горами Тавр и Средиземным м. Длина ок. 150 км, ширина до 70 км. Сложена главным образом аллювием рек Сейхан и Джейхан. Основной хлопководческий район страны. На Чукурова - города Адана, Джейхан, Мерсин. Национальный парк Кератепе.

ЧУКУЧАНЫ , семейство рыб отряда карпообразных. Длина до 1,2 м, у большинства видов - до 60 см. Ок. 80 видов, главным образом в пресных водах Центр. и Сев. Америки, а также в реках Вост. Сибири и в бас. р. Янцзы. В России - обыкновенный чукучан, или конек. Некоторые виды - объект акклиматизации и разведения.

ЧУКЧАГИРСКОЕ ОЗЕРО , в Хабаровском крае, в бас. р. Амгунь. 366 км2. Глубина до 6 м.

ЧУКЧИ , народ в Чукотском (12 тыс. человек) и Корякском (1,5 тыс. человек) а. о. Всего в Российской Федерации 15,1 тыс. человек (1992). Язык чукотский. Верующие - православные.

ЧУЛАКИ Михаил Иванович (1908-89) , российский композитор, народный артист России (1969). В 1955-59, 1963-1970 директор и художественный руководитель Большого театра. Балет "Мнимый жених" (1946), "Юность" (1949), 3 симфония и др. Профессор Московской консерватории (с 1962). Государственная премия СССР (1947, 1948, 1950).

ЧУЛАКИ Михаил Михайлович (р . 1941), русский писатель. Сын М. И. Чулаки. В романе "Тенор" (1979), повестях ("Что почем", 1978; "Четыре портрета", "Прекрасная земля", обе 1981; "Праздник похорон", 1990) - современный городской интеллигент в переломный момент осознания своего подлинного предназначения, проблема нравственной допустимости воздействия человека на природу, утверждение животворной силы искусства. Рассказы.

ЧУЛЕЙ (Ciulei) Ливиу (р . 1923), румынский режиссер театра и кино. Фильмы: "Извержение" (1957), "Волны Дуная" (1960), "Лес повешенных" (1965), "Фаланстер" (1979) и др.

ЧУЛКОВ Михаил Дмитриевич (1743 или 1744-92) , русский писатель, историк, этнограф, экономист. Издавал сатирический журнал "И то и сьо", "Парнасский щепетильник", составил "Собрание разных песен" (т. 1-4, 1770-74), словарь "Абевега русских суеверий..." (1786). Плутовской роман "Пригожая повариха..." (1770), сказки и другие сочинения; "Историческое описание российской коммерции..." (кн. 1-21, 1781-1788).

ЧУЛПАН (наст . имя и фам. Абдулхамид Сулейман оглы Юнусов) (1893-1937), узбекский писатель. В сборнике стихов "Пробуждение" (1922), "Родники" (1924), "Тайны рассвета" (1926) - драматическая напряженность революционной эпохи; в романе "Ночь и день" (1936) - жизнь узбекского народа накануне Октябрьской революции. Сатирические пьесы "Еркиной" (поставлена в 1921, новая редакция 1926), "Кулак", "Товарищ Каршибаев" (обе 1928); перевод А. С. Пушкина, М. Горького и др. Репрессирован; реабилитирован посмертно.

ЧУЛЫМ , город (с 1947), в Российской Федерации, Новосибирская обл. на р. Чулым. Железнодорожная станция. 13,9 тыс. жителей (1993). Предприятия железнодорожного транспорта. Маслосырокомбинат.

ЧУЛЫМ , название рек в Зап. Сибири:..1) в Красноярском кр. и Томской обл., правый приток Оби. 1799 км, площадь бассейна 134 тыс. км2. Образуется слиянием рек Белый и Черный Июс. Средний расход воды 785 м3/с. Сплавная. Судоходна на 1173 км...2) в Новосибирской обл., впадает в оз. Малые Чаны. 392 км, площадь бассейна 17,9 тыс. км2.

ЧУЛЫМО-ЕНИСЕЙСКАЯ КОТЛОВИНА , в горах Юж. Сибири, в Красноярском кр., между Кузнецким Алатау на западе и Вост. Саяном на востоке, Батеневским кряжем на юге и хр. Арга на севере. Высота до 550 м. Дренируется реками Енисей и Чулым. Много озер. Месторождения бурого угля (см. Канско-Ачинский угольный бассейн).

ЧУЛЫМЦЫ , тюркоязычная территориальная группа, в районе среднего и нижнего течения р. Чулым (приток Оби). Ассимилируются русскими и хакасами.

ЧУЛЫШМАНСКОЕ НАГОРЬЕ , на Алтае (Республика Алтай), между долиной р. Чулышман и Шапшальским хр. Высота до 3148 м.

ЧУМ , переносное жилище народов Севера России. Конический остов из шестов покрывался оленьими шкурами, берестой или корой.

ЧУМА , карантинная болезнь человека, вызываемая чумной бактерией. Характерны природная очаговость; передача главным образом от больных животных (через блох) и воздушно-капельным путем; лихорадка, интоксикация, бубоны, пневмония.

ЧУМА ЖИВОТНЫХ , острое инфекционное заболевание лошадей, крупного рогатого скота, плотоядных, свиней, верблюдов, грызунов, птиц, рыб, вызываемое вирусами или бактериями. Симптомы: поражение пищеварительной и дыхательной систем, центральной нервной системы, язвы на слизистой оболочке рта (крупный рогатый скот), кровоизлияния в кожу (свиньи). Часто гибель животных.

ЧУМАКИ , в 16-19 вв. украинские возчики соли, рыбы и т. п., главным образом из Крыма.

ЧУМАКОВ Михаил Петрович (1909-93) , российский вирусолог, академик АМН (1960), Герой Социалистического Труда (1984). Основатель и первый директор (1955-72) Института полиомиелита и вирусных энцефалитов АМН. Разработал и внедрил (совместно с А. А. Смородинцевым) вакцину против полиомиелита. Ленинская премия (1963), Государственная премия СССР (1941).

ЧУМАНДРИН Михаил Федорович (1905-40) , русский писатель. В прозе обращается к жизни рабочих; наиболее известен роман "Фабрика Рабле" (1928) о частной фабрике в Советской России времен нэпа. Книги: "Родня" (1927), "Ленинград" (1931), "Германия. Очерки" (1933).

ЧУМИЗА , однолетнее травянистое растение семейства злаков. Зерновая и кормовая культура. Наибольшие площади в Азии и Африке. Урожайность зеленой массы 250-300 ц с 1 га, зерна до 30 ц.

"ЧУМНОЙ БУНТ" , восстание в Москве в сентябре 1771 во время эпидемии чумы. Вызвано голодом и полицейским произволом. Восставшие убили архиепископа Амвросия, пытались ворваться в Кремль. Подавлен войсками.

ЧУМЫШ , река в Зап. Сибири, правый приток Оби. 644 км, площадь бассейна 23,9 тыс. км2. Сплавная. Судоходна до пристани Захарово (196 км).

ЧУНА (в верховьях Уда) , река на юго-западе Вост. Сибири, правая составляющая р. Тасеева. 1203 км, площадь бассейна 56,8 тыс. км2. Средний расход воды 300 м3/с. В среднем течении - местное судоходство. Сплавная.

ЧУНИ , лапти из пеньковой веревки.

ЧУНМИН , в китайской мифологии чудесная птица, защищающая от злых духов.

ЧУНЦИН (Юйчэн , Басянь), город в Китае, пров. Сычуань, порт на р. Янцзы. 2,3 млн. жителей (1990). Металлургия, машиностроение, химическая, нефтеперерабатывающая, легкая, пищевая промышленность. В районе - добыча каменного угля. 2 ТЭС, каскад ГЭС. Университет. Возник более 3 тыс. лет назад. В ноябре 1937 - нач. 1946 временная столица Китая.

ЧУНЬЦЮ , период (722-481 до н. э.) эпохи Чжоу в Китае. Характеризовался междоусобной борьбой между царствами, возникшими на базе раннечжоуских уделов. Название по хронике "Чуньцю" ("Весны и осени"), охватывающей тот же период.

ЧУНЯ , река на Среднесибирском плоскогорье, правый приток Подкаменной Тунгуски. 727 км, площадь бассейна 70,5 тыс. км2. Образуется слиянием Сев. Чуни и Юж. Чуни.

ЧУПАХИН Олег Николаевич (р . 1934), российский химик, академик РАН (1992). Труды по химии гетероциклических соединений и лекарственных веществ.

ЧУПРИНИН Сергей Владимирович (р . 1947), российский критик. В газетных и журнальных публикациях о современной русской прозе и - главным образом - поэзии (сборник "Крупным планом", 1983) проникновение в художественный мир автора сочетается с анализом общественно-литературной ситуации. В книге "Критика - это критики" (1988) - портреты ведущих российских критиков, анализ движения литературно-критической мысли 60-х - 80-х гг. 20 в. С 1993 главный редактор журнала "Знамя".

ЧУПРОВ Александр Александрович (1874-1926) , российский ученый, теоретик статистики, член-корреспондент РАН (1917). С 1917 за границей.

ЧУРБАНОВ Михаил Федорович (р . 1941), российский ученый, член-корреспондент РАН (1994). Исследования в области химии и технологии высокочистых веществ и материалов для волоконной оптики.

ЧУРИКОВА Инна Михайловна (р . 1943), российская актриса, народная артистка СССР (1991). Жена Г. А. Панфилова. На сцене с 1965. С 1973 в Московском театре им. Ленинского комсомола (с 1990 театр Ленком). Среди ролей: Сарра ("Иванов" А. П. Чехов), Офелия ("Гамлет" У. Шекспира), Ира ("Три девушки в голубом" Л. С. Петрушевской) и др. Снималась в фильмах: "В огне брода нет", "Начало", "Прошу слова", "Васса", "Военно-полевой роман", "Мать", "Курочка-ряба" и др.

ЧУРИКОВЦЫ , религиозная секта трезвенников. Возникла в России в кон. 19 в. Основатель И. Чуриков. Сохранились отдельные группы.

ЧУРИЛИН Тихон Васильевич (1885-1946) , русский поэт. Был близок к футуристам (см. Футуризм). Поэзия отмечена словесным экспериментированием. Сборники стихов: "Весна после смерти" (1915), "Вторая книга стихов" (1918), "Агатовый Ага" (1922), "Стихи" (1940).

ЧУРИНГА , дощечка или камень с рисунком, предмет культа некоторых племен австралийцев; считается воплощением тотема.

ЧУРКИН Николай Николаевич (1869-1964) , композитор, народный артист Белоруссии (1949). Автор первых белорусских советских опер (в т. ч. "Освобождение труда", 1922) и симфонических произведений.

ЧУРРИГЕРА (Churriguera) Хосе (1665-1725) , испанский архитектор и скульптор позднего барокко. Причудливо сочетал приемы барокко с мотивами готики и платереско (план и строительство г. Нуэво-Бастан, 1709-13).

ЧУРСИНА Людмила Алексеевна (р . 1941), российская актриса, народная артистка СССР (1981). В кино с 1961. С 1974 в Ленинградском театре драмы им. Пушкина, с 1984 в Центральном Академическом театре Советской Армии (ныне - Центральный Академический театр Российской Армии). Снималась в фильмах: "Виринея", "Журавушка" и др.

ЧУРУБАЙ-НУРА , название города Абай в Казахстане (Карагандинская обл.) до 1961.

ЧУСОВАЯ (Полуденная Чусовая) , река на Урале, левый приток Камы (впадает в Камское вдхр.). 592 км. площадь бассейна 23 тыс. км2. Средний расход воды 222 м3/с. Сплавная. Судоходна от г. Чусовой. На Чусовой - Волчихинское вдхр.

ЧУСОВОЙ , город (с 1933) в Российской Федерации, Пермская обл., на р. Чусовая. Железнодорожный узел. 57,7 тыс. жителей (1993). Металлургический завод. Лесозаготовки. Краеведческий музей.

ЧУСТ , город (с 1969) в Узбекистане, Наманганская обл., в 12 км от ж.-д. ст. Чуст. 49 тыс. жителей (1991). Хлопкоочистительный завод, фабрика художественных изделий. Старинный центр художественных ремесел (вышивка тюбетеек и др.). Музей поэта и просветителя Мухаммадшарифа Суфизаде. Близ Чуста - Чустское поселение эпохи бронзы.

ЧУФА , многолетнее травянистое растение рода сыть семейства осоковых. Произрастает в Африке. Выращивают в однолетней культуре в Средиземноморье, М. Азии, Африке, США. Клубеньки - земляной миндаль, содержащие 20-25% масла, 15-20% сахара, 25-30% крахмала, используют в пищу, для кондитерских изделий, производства масла и др.

ЧУФАРОВ Григорий Иванович (р . 1900), российский физикохимик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1953). Труды по физикохимии металлургических процессов.

ЧУФРИН Геннадий Илларионович (р . 1935), российский ученый, член-корреспондент РАН (1994). Труды по истории и экономике стран Юго-Вост. Азии.

ЧУФУТ-КАЛЕ , остатки средневекового (основан в 5-6 вв.) города в Крыму, близ современного Бахчисарая. Оборонительные стены, ворота, жилые и хозяйственные постройки (наземные и пещерные), мечеть, караимские кенассы (храмы). С ростом Бахчисарая (основан в нач. 16 в.) пришел в упадок и к сер. 19 в. запустел.

ЧУХАДЖЯН Тигран Геворкович (1837-98) , армянский композитор. Жил в Константинополе. Один из основоположников, армянского музыкального театра. Первые армянские оперы, в т. ч. "Аршак II" (1868, поставлена 1945), музыкальные комедии и оперетты.

ЧУХАНОВ Зиновий Федорович (1912-86) , российский ученый, член-корреспондент АН СССР (1939). Труды по газификации твердого топлива, энерготехнологии.

ЧУХЛОМА , город (с 1778) в Российской Федерации, Костромская обл., на берегу Чухломского оз., в 50 км от ж.-д. узла Галич. 5,6 тыс. жителей (1993). Леспромхоз, маслосырозавод. Краеведческий музей. Известен с 1381.

ЧУХНИН Григорий Павлович (1848-1906) , российский вице-адмирал. В 1902-04 начальник Морской академии и кадетского корпуса. С 1904 главнокомандующий Черноморского флота, руководил подавлением революционного движения на флоте. Убит эсером матросом Я. С. Акимовым.

ЧУХНОВСКИЙ Борис Григорьевич (1898-1975) , российский полярный летчик. Участвовал в ледовой разведке Северного морского пути, в проводке морских судов. Совместно с Р. Л. Бартини создал дальний арктический самолет-разведчик.

ЧУХОНЦЕВ Олег Григорьевич (р . 1938), русский поэт. В лирике, ориентированной на русскую классику, - острота видения коллизий современного бытия, драматическое переживание советской действительности, преломленной в конкретных судьбах (сборники "Из трех тетрадей", 1976; "Слуховое окно", 1983, "Ветром и пеплом", 1989); повести в стихах "Однофамилец", 1987). Переводы. Государственная премия Российской Федерации (1993).

ЧУХОНЦЫ , старое народное название эстонцев, а также карело-финского населения окрестностей Петербурга.

ЧУХРАЙ Григорий Наумович (р . 1921), российский кинорежиссер, народный артист СССР (1981). Фильмы: "Сорок первый" (1956), "Баллада о солдате" (1959), "Чистое небо" (1961), "Память" (1971), "Жизнь прекрасна" (1980), "Я научу вас мечтать" (1984). Ленинская премия (1961).

ЧУХРАЙ Сергей Алексеевич (р . 1955), российский спортсмен, заслуженный мастер спорта (1976). Чемпион Олимпийских игр (1976, 1980 - 2 золотые медали), мира (1978-79, 1982), СССР (1976, 1978, 1980, 1983, 1984) в гребле на байдарках.

ЧУХРОВ Федор Васильевич (1908-88) , российский минералог-геохимик, академик АН СССР (1970). Труды по рудным месторождениям Казахстана, изучению коллоидов земной коры, минералогии и геохимии. Государственная премия СССР (1951).

ЧУЧИН , древнерусский город-крепость 11-12 вв. на правом берегу р. Днепр. Городище у с. Балыко-Щученка Кагарлыкского р-на Киевской обл. (Украина). Археологические раскопки 1961-65.

ЧУЯ , река на Алтае, правый приток Катуни. 320 км, площадь бассейна 11,2 тыс. км2. Вдоль Чуи проходит Чуйский тракт.

ЧУЯ , река на Северо-Байкальском нагорье, правый приток Лены. 512 км, площадь бассейна 18,4 тыс. км2. До слияния с М. Чуей называется Б. Чуей.

ЧУЯНОВ Алексей Семенович (1905-77) , политический деятель. В 1938-46 1-й секретарь Сталинградского обкома и горкома ВКП(б); в 1941-43 председатель Сталинградского городского комитета обороны.

ЧХАРТИШВИЛИ Арчил Евстафьевич (1905-80) , грузинский режиссер, народный артист СССР (1968). С 1921 в театрах Кутаиси, Батуми, Тбилиси и др. В 1957-68 в Грузинском театре им. Руставели (Тбилиси). Государственная премия СССР (1952).

ЧХВЕ ИКХЕН (1833-1906 , по другим данным - 1909), корейский ученый-конфуцианец. Участник партизанской борьбы против японских колонизаторов. Был схвачен и сослан на о. Цусима. Покончил жизнь самоубийством.

ЧХВЕ ЧХИВОН (857-?) , корейский поэт, ученый. Сборники стихов и "высокой прозы", в т. ч. "Борозды кистью в саду коричневых деревьев" (20 кн.; изданы в 1834) - высшее достижение корейской литературы на ханмуне. Исторические сочинения.

ЧХЕИДЗЕ Николай Семенович (1864-1926) , российский и грузинский политический деятель, один из лидеров меньшевиков. Депутат 3-4-й Государственных дум. В 1917 председатель Петросовета, ВЦИК. С 1918 председатель Закавказского сейма, Учредительного собрания Грузии. С 1921 в эмиграции, покончил жизнь самоубийством.

ЧХЕИДЗЕ Нина (Нуца) Платоновна (1881-1963) , грузинская актриса, народная артистка Грузии (1925). На сцене с 1894. В 1938-48 в Грузинском театре им. Руставели (Тбилиси).

ЧХЕИДЗЕ Реваз Давидович (р . 1926), грузинский кинорежиссер, народный артист СССР (1980). Поставил фильмы: "Наш двор" (1957), "Отец солдата" (1965), "Саженцы" (1973), "Твой сын, Земля" (1981). Ленинская премия (1986, в 1991 отказался).

ЧХЕИДЗЕ Темур Нодарович (р . 1943), грузинский режиссер, актер, народный артист Грузии (1981). В театре с 1965. В 1970-80 в Грузинском театре им. Руставели (Тбилиси), с 1981 художественный руководитель Грузинского театра им. Марджанишвили (Тбилиси), с 1988 главный режиссер телевизионного театра. Поставил: "Вчерашние" Ш. Н. Дадиани (1972), "Царь Эдип" Софокла (1976), "Отелло" У. Шекспира (1982), "Обвал" по М. С. Джавахишвили (1982, МХАТ, 1984, Грузинский театр им. Марджанишвили), "Коварство и любовь" Ф. Шиллера (1990), "Салемские колдуньи" А. Миллера (1991) - оба в Большом драматическом театре (Санкт-Петербург) и др. Снимался в фильме "Твой сын, земля". Ленинская премия (1986).

ЧХЕИДЗЕ Ушанги Викторович (1898-1953) , грузинский актер, народный артист Грузии (1935). На сцене с 1921. В 1928-35 в Грузинском театре им. Марджанишвили (Тбилиси). Снимался в кино.

ЧХЕНКЕЛИ Акакий Иванович (1874-1959) , один из руководителей грузинских меньшевиков. Социал-демократ с 1898. Депутат 4-й Государственной думы. В 1917 представитель Временного правительства в Закавказье. С 1918 председатель временного Закавказского правительства, министр правительства Грузии. С 1921 эмигрант.

ЧХИКВАДЗЕ Виктор Михайлович (р . 1911/12), российский юрист, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1964). Труды по уголовному праву и теории права, по проблемам прав человека.

ЧХИКВАДЗЕ Рамаз Григорьевич (р . 1928), грузинский актер, народный артист СССР (1981), Герой Социалистического Труда (1988). С 1961 в Грузинском театре им. Руставели (Тбилиси). Снимается в кино (фильмы "Мелодии Верийского квартала", "Древо желания" и др.). Государственная премия СССР (1979).

ЧХОНДЖИН (Чхончжин) , город в КНДР, незамерзающий порт на Японском м., административный центр пров. Хамген-Пукто. 520 тыс. жителей (1987). Черная металлургия, машиностроение, текстильная, химическая, пищевая промышленность. Рыболовство.

ЧХОНДЖУ , город в Республике Корея, административный центр пров. Чхунчхон-Пукто. 478 тыс. жителей (1990). Пищевкусовая, текстильная, химическая промышленность; машиностроение.

ЧХОТА-НАГПУР , плато на северо-востоке Деканского плоскогорья, в Индии. Ок. 400 км. Высота до 1366 м. Значительные территории возделаны. Участки саванн.

"ЧХУНХЯН ДЖОН" ("Повесть о Чхунхян") , корейская анонимная повесть кон. 18 в. о романтической любви девушки из низкого сословия и юноши из знатного рода. Содержит социально-обличительные мотивы. Сохранилась в различных вариантах.

ЧХУНЧХОН , город в Республике Корея, на р. Соянган, административный центр пров. Канвондо. 174 тыс. жителей (1990). Текстильная, пищевая, химическая промышленность.

ЧЫНГ ЧАК И ЧЫНГ НЬИ , вьетнамские национальные героини, сестры. Руководили народным восстанием в 40-43 против китайской династии Хань.

ЧЫОНГ ТИНЬ (Truong Chinh) (1907-88) , генеральный секретарь ЦК КП Вьетнама в июле-декабре 1986, председатель Государственного совета Вьетнама в 1981-86. В 1951-56 генеральный секретарь ЦК Партии трудящихся Вьетнама. В 1956-59 секретарь ЦК Партии трудящихся Вьетнама.

ЧЫОНГШОН (Аннамские горы) , на востоке п-ова Индокитай, во Вьетнаме и Лаосе. Ок. 1300 км. Высота до 2711 м. На восточных склонах - влажные тропические и хвойные леса, на западе - листопадные леса и саванны.

ЧЫРГАЛ-ООЛ Алексей Боктаевич (1924-89) , тувинский композитор, народный артист СССР (1984). Первые тувинские музыкальные комедии, оратория "Воинская слава" (1975), симфонические поэмы и др.

ЧЬЯПАС (Chiapas) , штат на юго-востоке Мексики. 74,2 тыс. км2. Население 3,2 млн. человек (1990). Адм. ц. - Тустла-Гутьеррес.

ЧЭНДУ , город в Центр. Китае, в долине р. Миньцзян, административный центр пров. Сычуань. 1,7 млн. жителей (1990). Машиностроение и металлургия, химическая, текстильная, пищевая промышленность; ремесла. Университет. Чэнду возник в 4 в. до н. э., в 221-63 столица царства Шу. Комплекс храма Ухоуцы (16-18 вв.), дворец Цинъянгун ("Дворец черного козла", 13 в.).

ЧЭНДЭ , город в Сев. Китае, пров. Хэбэй. 247 тыс. жителей (1990). Черная и цветная металлургия.

ЧЭН-ХУАН , в китайской мифологии бог -покровитель города, который наблюдает за справедливыми порядками.

ЧЭНЬ ЮНЬ (1905-95) , председатель Центральной комиссии советников КП Китая (КПК), первый секретарь Центральной комиссии по проверке дисциплины КП Китая в 1978-87. В 1949-54 заместитель премьера Государственного административного совета КНР, в 1954-1972 и 1979-80 заместитель премьера Государственного совета КНР.

ЧЮРЛЕНИС (Ciurlionis) Микалоюс Константинас (1875-1911) , литовский живописец и композитор. Символические картины (циклы "Соната солнца", "Соната весны", оба 1907) погружены в мир сказки, мечты, фантастических видений, музыкальных ритмов. Автор первых литовских симфонических поэм ("В лесу", 1900; "Море", 1907).

ЧЯПКЯЛЯЙ , (Cepkeliai) заповедник на юге Литвы. Основан в 1975. Площадь 8543 га. Обширное болото, из которого вытекают реки Ула и Катра. Реликтовые и эндемичные растения. Кабан, косуля; глухарь, серый журавль и др.


Ш , двадцать шестая буква русского алфавита; восходит к кириллической букве O ("ша")

Ш-ШЯЯ

Ш , двадцать шестая буква русского алфавита; восходит к кириллической букве O ("ша").

ШАБАЛИН Александр Осипович (1914-82) , дважды Герой Советского Союза (1944), контр-адмирал (1969). В Великую Отечественную войну командир торпедного катера и отряда торпедных катеров.

ШАБАНОВ Василий Филиппович (р . 1940), российский физик, член-корреспондент РАН (1991). Труды по оптике и спектроскопии молекулярных и жидких кристаллов, а также анизотропных мономолекулярных слоев и созданию на их основе оптических устройств и приборов.

ШАБАРАН (Шабран) , древний город в Азербайджане. Основан в 6 в., центр одноименной исторической области. Входил в состав Ширвана. В нач. 18 в. разрушен турками. Развалины в 25 км к юго-востоку от г. Куба.

ШАБАШ (от др .-евр. шаббат - суббота),..1) субботний отдых, праздник, предписываемый иудаизмом...2) В средневековых поверьях - ночное сборище ведьм...3) (С ударением на 2-м слоге) окончание работы (в просторечии).

ШАБДАР Осып (Иосиф Архипович Шабдаров) (1898-1943) , марийский писатель. Сборник лирических стихов "Звуки гуслей" (1929), "Стальные звуки" (1933), роман "Путь женщины" (1929-1936). Репрессирован; реабилитирован посмертно.

ШАБЕР (нем . Schaber), ручной или механизированный инструмент для шабрения - стержень с остро заточенными режущими кромками. По форме режущие части бывают плоские, трех-, четырехгранные, фасонные. Материал - инструментальная сталь. Некоторые типы шабера используются также для выскабливания доски в гравюре на металле и меццо-тинто.

ШАБЛИОВСКИЙ Евгений Степанович (1906-83) , украинский литературовед, член-корреспондент АН Украины (1934). Труды по истории украинской литературы. Книга "Т. Г. Шевченко и русские революционные демократы. 1858-1861" (1962; Ленинская премия, 1964).

ШАБЛОН (от нем . Schablone - образец, модель),..1) пластина с вырезами, очертания которых соответствуют контуру изделия и т. п...2) Чертеж детали (архитектурной, строительной), выполненный в натуральную величину...3) В переносном смысле - образец, штамп, которому слепо подражают.

ШАБО (Chabod) Федерико (1901-60) , итальянский историк, последователь Б. Кроче. Участник Движения Сопротивления. Труды по эпохе Возрождения, новой и новейшей истории Италии.

ШАБРЕНИЕ (шабровка) , отделочная обработка поверхности снятием тонкой стружки шабером вручную или механическим путем. Применяется для точного сопряжения деталей, напр. для герметизации соединений.

ШАБРОЛЬ (Chabrol) Жан Пьер (р . 1925), французский писатель. Участник Движения Сопротивления. Исторический роман "Божьи безумцы" (1961) о народном восстании во Франции 1702-04; серия романов о борцах Народного фронта "Бунтари" (1965-68), роман о Парижской коммуне "Пушка "Братство" (1970). Книга очерков "Каминарем" (1978, в соавторстве).

ШАВАНН , см. Пюви де Шаванн.

ШАВАНН (Chavannes) Эдуард (1865-1918) , французский китаевед, иностранный член-корреспондент Петербургской АН (1913). Труды по истории, археологии и культуре Китая.

ШАВАТ , город (с 1981) в Узбекистане, Хорезмская обл. Железнодорожная станция. 20,6 тыс. жителей (1991). Хлопкоочистительный, асфальтобетонный заводы.

ШАВГУЛИДЗЕ Георгий Владимирович (1910-59) , грузинский актер, народный артист Грузии (1955). С 1928 в Грузинском театре им. Марджанишвили (Тбилиси). Снимался в кино. Государственная премия СССР (1952).

ШАВЛИ , официальное название г. Шяуляй в Литве до 1917.

ШАВЛОВ (Schawlow) Артур Леонард (р . 1921), американский физик. Обосновал возможность создания лазера (1958, совместно с Ч. Таунсом). Труды по радио- и оптической спектроскопии, сверхпроводимости. Нобелевская премия (1981, совместно с Н. Бломбергом) за вклад в развитие лазерной спектроскопии.

ШАВЛЫ Стихван (Степан Антонович Шумков) (1910-76) , чувашский поэт, народный поэт Чувашии (1974). Поэмы "Зоя" (1945), "Октябрьская поэма" (1953), сборник стихов "Следы на земле" (1967); стихи и поэмы о В. И. Ленине.

ШАВРОВ Вадим Борисович (1898-1976) , российский авиаконструктор и историк авиации. Создатель летающих лодок оригинальных конструкций. Автор трудов "История конструкций самолетов СССР до 1938", "История конструкций самолетов в СССР, 1938-50 гг.".

ШАВТЕЛИ Иоанэ , грузинский поэт-одописец кон. 12 - нач. 13 вв. Одическая поэма светского содержания "Абдул-Мессия" ("Раб Христа").

ШАВУШКА , в хурритской мифологии божество любви и плодородия, отождествлялась с вавилонской Иштар.

ШАВЫРИН Борис Иванович (1902-65) , российский конструктор, доктор технических наук, Герой Социалистического Труда (1945). Под руководством Шавырина создан ряд образцов минометного и других видов вооружения. Ленинская премия (1964), Государственная премия СССР (1942, 1950, 1951).

ШАГАЛ (Chagall) Марк (1887-1985) , живописец и график. Выходец из России, с 1922 за рубежом. Ирреальные произведения (часто на фольклорные и библейские темы), отмеченные тонкой красочностью, выразительным живописным рисунком. ("Над городом", 1914-18; витражи, иллюстрации).

ШАГАЛ (Chagall) Марк Захарович [24 июня (6 июля) 1887 , Витебск - 28 марта 1985, Сен-Поль-де-Ванс, Франция], живописец, график, театральный художник, иллюстратор, мастер монументальных и прикладных видов искусства; выходец из России.Марк Шагал был старшим из десяти детей в семействе мелкого торговца Хацкеля (Захара) Шагала. В 1900-1905 учился в витебском 1-м городском четырехклассном училище. Начальными шагами будущего художника руководил витебский живописец Ю. М. Пэн. В 1907 Шагал отправился в Петербург, поступил в школу Общества поощрения художеств (1907-1908), затем занимался в частной студии С. М. Зейденберга (1908) и школе Е. Н. Званцевой, где его наставниками были М. В. Добужинский и Л. С. Бакст. Свою художническую биографию Шагал начинал с картины "Покойник (Смерть)", 1908 (масло, Национальный музей современного искусства, Париж); в 1909 были написаны "Портрет моей невесты в черных перчатках" (Кунстмузеум, Базель, Швейцария), "Семья (Святое семейство)" (Национальный музей современного искусства, Париж) и др., созданные под влиянием неопримитивистской стилистики.Первый парижский периодВ августе 1910 уехал в Париж. В 1911 поселился в артистической колонии Ля Рюш ("Улей"). В первый парижский период сблизился с поэтами и литераторами Г. Аполлинером, Б. Сандраром, М. Жакобом, А. Сальмоном и другими. Аполлинер в одном из эссе употребил по отношению к искусству Шагала термин "сверхнатурализм" ("сюрнатурализм").В 1912 художник впервые выставился на Осеннем салоне; посылал свои произведения на московские выставки "Мир искусства" (1912), "Ослиный хвост" (1912), "Мишень" (1913). До конца своих дней Шагал называл себя "русским художником", подчеркивая родовую общность с российской традицией, включавшей в себя и иконопись, и творчество Врубеля, и произведения безымянных вывесочников, и живопись крайне левых. Новаторские формальные приемы кубизма и орфизма, усвоенные за годы парижской жизни, - геометризованная деформация и огранка объемов, ритмическая организация, условный цвет - у Шагала были направлены на создание напряженной эмоциональной атмосферы картин. Обыденную действительность на его холстах освещали и одухотворяли вечно живые мифы, великие темы круговорота бытия - рождение, свадьба, смерть. Действие в необычных шагаловских полотнах развертывалось по особым законам, где были сплавлены прошлое и будущее, фантасмагория и быт, мистика и реальность. Визионерская (сновидческая) сущность произведений, сопряженная с фигуративным началом, с глубинным "человеческим измерением", сделала Шагала предтечей таких направлений, как экспрессионизм и сюрреализм. Центральными работами первого парижского периода стали: "Я и моя деревня", 1911 (Музей современного искусства, Нью-Йорк), "России, ослам и другим", 1911-12 (Национальный музей современного искусства, Париж), "Автопортрет с семью пальцами", 1912 (Стеделик музеум, Амстердам, Нидерланды), "Голгофа", 1912 (Музей современного искусства, Нью-Йорк) и др. Тогда же были написаны полотна "Понюшка табаку", 1912 (частное собрание, Германия), "Молящийся еврей", 1912-13 (Национальный музей, Иерусалим, Израиль), выведшие Шагала в художественные лидеры возрождавшейся еврейской культуры.В июне 1914 года в Берлине открылась его первая персональная выставка, включившая в себя почти все созданные в Париже картины и рисунки; они нашли большой отклик у молодых немецких живописцев, дав непосредственный импульс возникшему после войны экспрессионистическому движению.Последние русские годыЛетом 1914 Шагал вернулся в Витебск, где его застало начало первой мировой войны. В 1914-15 годах была создана серия "документов" из семидесяти с лишним работ, написанных на основе натурных впечатлений (портреты, пейзажи, жанровые сцены). Летом 1915 состоялось бракосочетание Шагала и Беллы Розенфельд (1892?-1944), в 1916 родилась их дочь Ида (1916-1994). С осени 1915 и по ноябрь 1917 Шагал с семьей жил в Петрограде, служил в одном из военных ведомств. В предреволюционные витебские и петроградские времена были созданы эпически монументальные типажные портреты ("Продавец газет", "Зеленый еврей", "Молящийся еврей", все 1914, "Красный еврей", 1915, Русский музей), картины из цикла "любовники" ("Голубые любовники", 1914, "Зеленые любовники", 1914-1915, "Розовые любовники", 1916, и др.), жанровые, портретные, пейзажные композиции ("Зеркало", масло на картоне, 1915, Русский музей, "Портрет Беллы в белом воротничке", масло, 1917, Национальный музей современного искусства, Париж и др.).В Витебск художник возвратился после Октябрьской революции. Получив в августе 1918 мандат "уполномоченного по делам искусств г. Витебска и Витебской губернии", организовал Народное художественное училище, куда привлек в качестве преподавателей М. В. Добужинского, И. А. Пуни, Л. М. Лисицкого, Пэна и других. Под руководством Шагала и с его участием в 1918-20 гг. проводилось декоративно-праздничное оформление Витебска. В последний период на родине художником были написаны полотна "Над городом", 1914-1918 (Третьяковская галерея), "Венчание", 1918 (Третьяковская галерея), "Прогулка", 1918 (Русский музей) и ряд других, расцениваемых ныне как вершинные его достижения. Конфликтная ситуация, сложившаяся в результате деятельности К. С. Малевича в витебской школе, вынудила Шагала уйти из школы и уехать в Москву (июнь 1920). Здесь он исполнил монументально-декоративные панно для зрительного зала Еврейского Камерного театра, а также оформил спектакль по Шолом-Алейхему. В летние месяцы работал учителем в колонии для малолетних беспризорников в Малаховке.В последний русский период Шагал выставлялся на групповых выставках в Петрограде, Витебске, Москве; в 1921 прошла его персональная выставка в Еврейском Камерном театре, в 1922 - совместная с Н. И. Альтманом и Д. П. Штеренбергом (Культур-лига, Москва).Снова за границейВ начале лета 1922 через Каунас художник направился в Берлин, чтобы узнать о судьбе выставленных перед войной работ. В Берлине обучился новым для себя печатным техникам - офорту, сухой игле, ксилографии; в 1922 награвировал серию офортов, призванных стать иллюстрациями к его книге "Моя жизнь" (папка с гравюрами "Моя жизнь" была издана в 1923; книга в переводе на французский язык с ранними рисунками в качестве иллюстраций увидела свет в Париже в 1931).По приглашению парижского галерейщика А. Воллара переехал в 1923 в Париж для создания цикла иллюстраций к роману Н. В. Гоголя "Мертвые души" (1923-1927). Затем по заказу Воллара исполнил иллюстрации к "Басням" Лафонтена (1927-1930). В 1927 возникла серия гуашей "Цирк Воллара" с ее карнавализованными образами клоунов, арлекинов, акробатов, сквозными для всего шагаловского творчества.В 1920-е гг. дружеские контакты связали Шагала с П. Пикассо, А. Матиссом, Ж. Руо, П. Боннаром, П. Элюаром и многими другими деятелями искусств. В 1920-30-е гг. художник много путешествовал по Франции, жил в Нормандии, Бретани, Лангедоке, Савойе и других провинциях, где были созданы многочисленные работы, вдохновленные французскими ландшафтами (гражданство своей "второй родины" Шагал принял в 1937). В 1931 совершил путешествие по Сирии и Палестине, связанное с новой работой для Воллара. Иллюстрации к Библии (66 офортов в 1930-39 и 39 офортов в 1952-56) стали фундаментом огромного цикла, над которым художник работал почти всю жизнь: большое число гравюр, рисунков, картин, витражей, шпалер, керамических скульптур, рельефов, вдохновленных Библией, составили в итоге колоссальное "Библейское послание" Марка Шагала. В 1933 произведения мастера были публично сожжены в Мангейме по приказу Геббельса. Гонения на евреев в фашистской Германии, предчувствие приближающейся катастрофы окрасили произведения Шагала в апокалиптические тона: в предвоенные и военные годы одной из ведущих тем его искусства стало распятие ("Белое распятие", 1938, Чикагский институт искусства, США, "Распятый художник", 1938-1940, "Мученик", 1940, "Желтый Христос", 1941, и др.).Американский периодВ мае 1941 по приглашению нью-йоркского Музея современного искусства художник с семьей переехал в Америку. В 1943 году встретился в Нью-Йорке с другом молодости С. Михоэлсом, собиравшем деньги для СССР.В американский период Шагал в основном работал для театра: в 1942 оформил балет "Алеко" по мотивам поэмы "Цыганы" А. С. Пушкина, в 1945 балет И. Стравинского "Жар-птица". В сентябре 1944 внезапно скончалась Белла Шагал; ее память была увековечена в композициях "Моей жене посвящается" (193З/1944) и "Вокруг нее" (1945, обе Национальный музей современного искусства, Париж).Возвращение во ФранциюОкончательное возвращение Шагала во Францию произошло в 1948. Изданные вместе с книгой иллюстрации к "Мертвым душам" Гоголя (1948) принесли автору гран-при за графическое мастерство и совершенство офортов на ХХIУ Биеннале в Венеции.В конце 1940-х гг. Шагал поселился на юге Франции, близ Ниццы. В 1952 году художник вступил в брак с Валентиной (Вавой) Бродской; путешествие по Греции и Италии, счастливая семейная жизнь дала толчок для создания новых произведений, вдохновленных средиземноморской культурой. С начала 1950-х гг. Шагал приступил к исполнению обширных циклов цветных литографий, станковых и книжных работ - из них большую известность приобрели иллюстрации к буколическому роману Лонга "Дафнис и Хлоя" (1960-1962). На юге Франции начался последний этап жизни Шагала. Живописец-станковист, он постепенно все больше и больше работал в монументальных видах искусства, занимался мозаикой, керамикой, шпалерами, скульптурой. В начале 1960-х гг. создал по заказу правительства Израиля мозаики и гобелен для здания парламента в Иерусалиме. На протяжении 1960-70-х гг. им были изготовлены многочисленные витражи для старинных католических костелов, лютеранских храмов, синагог, общественных зданий Европы, Америки, Израиля.В 1964 по заказу президента Франции Шарля де Голля и министра культуры, писателя Андре Мальро Шагалом был написан плафон парижской Гранд-Опера; в 1966 - два панно для Метрополитен-опера в Нью-Йорке. С 1966 художник обосновался в Сен-Поль-де-Ванс близ Ниццы, где построил дом-мастерскую. В июне 1973 года посетил с кратковременным визитом Москву и Ленинград. Представительный ряд общеевропейских и мировых знаков отличия, полученных мастером на протяжении длинной жизни, был увенчан в 1977 году высшей наградой Франции, Большим крестом Почетного легиона. В октябре 1977 - январе 1978 в Лувре, в отступление от правил, была устроена выставка в честь здравствующего художника (по случаю 90-летнего юбилея Шагала). В июле 1973 в Ницце был открыт музей "Библейское послание", разместившийся в задуманном Шагалом здании, украшенном его работами; правительство Франции придало этому своеобразному шагаловскому "храму" статус национального музея.Сочинения:Моя жизнь. М., 1994.Les annees russes, 1907-1922. Paris: Musee d'art moderne de la Ville de Paris, 1995.Литература:Возвращение Мастера. Альбом / Статьи И. А. Антоновой, А. А. Вознесенского, М. А. Бессоновой. М., 1988. Апчинская Н. В. Марк Шагал. Графика. М., 1990.Meyer F. Marc Chagall. Life and Work. New-York, 1964. Alexander Kamensky. Chagall, period russe et sovietique 1907-1922. Paris, 1988.Musee National Message Biblique Marc Chagall: Cataloque des collections / Ed. S. Forestier. Nice, 1990.А. С. Шатских

ШАГАЛОВА Людмила Александровна (р . 1923), российская актриса, народная артистка Российской Федерации (1977). Снималась в фильмах: "Дело № 306" (1956), "Женитьба Бальзаминова" (1965), "Усатый нянь" (1984), "Пеппи Длинный чулок" (1984) и др.

ШАГАЮЩИЙ ЭКСКАВАТОР , экскаватор на шагающем ходу, обычно с оборудованием драглайна.

ШАГИНЯН Мариэтта Сергеевна (1888-1982) , русская писательница, Герой Социалистического Труда (1976), член-корреспондент АН Армении (1950). Агитационно-приключенческая повесть "Месс-Менд" (1923-25). Роман "Гидроцентраль" (1930-31) о социалистическом строительстве; очерки ("Путешествие по Советской Армении", 1950; Государственная премия СССР, 1951); романы-хроники о В. И. Ленине (Ленинская премия, 1972): "Семья Ульяновых" (1938, переработанное издание 1957), "Первая Всероссийская" (1965). Книги о Гете, Т. Г. Шевченко, Низами; мемуары.

ШАГЛЫТЕНИЗ , озеро на севере Казахстана. 240 км2 (до 380 км2 в многоводные годы), глубина до 2 м. В озеро впадает р. Чаглинка. Шаглытениз периодически пересыхает.

ШАГОВЫЙ ЭЛЕКТРОДВИГАТЕЛЬ (импульсный электродвигатель) , синхронный электродвигатель, в котором импульсы тока, подаваемые в обмотки возбуждения статора, преобразуются в дискретные угловые перемещения (шаги) ротора. Применяется в станках с программным управлением, устройствах автоматики, связи и др.

ШАГОМЕР ,..1) прибор для измерений шага резьбы или шага цилиндрических зубчатых колес...2) Прибор в виде карманных часов для отсчета числа шагов, пройденных человеком.

ШАГОНАР , город (с 1945) в Российской Федерации, Тува, на р. Енисей, в 124 км к западу от Кызыла. 9,0 тыс. жителей (1993), построен заново в 7 км от старого Шагонара, попавшего в зону затопления при строительстве Саяно-Шушенской ГЭС.

ШАДОВ , официальное название г. Шедува в Литве до 1917.

ШАДОВ (Schadow) Готфрид (1764-1850) , немецкий скульптор. Представитель просветительского классицизма. Монументально-декоративные (квадрига на Бранденбургских воротах в Берлине, 1789-94) произведения, статуи ("Луиза и Фредерика", 1795), бюсты (Гете).

ШАДР (наст . фам. Иванов) Иван Дмитриевич (1887-1941), российский скульптор. Революционно-романтические, обобщенно-символические образы ("Булыжник - оружие пролетариата", 1927), памятники (М. Горькому в Москве, проект, 1939), надгробия, портреты. Государственная премия СССР (1952, посмертно).

ШАДРАПА , в западносемитской мифологии бог-врачеватель, его атрибутами являлись змеи и скорпионы.

ШАДРИН Владимир Николаевич (р . 1948), российский спортсмен, заслуженный мастер спорта (1971). Чемпион Олимпийских игр (1972, 1976), неоднократный чемпион мира и Европы (в 1970-75), СССР (в 1967-76) по хоккею с шайбой.

ШАДРИНСК , город (с 1737) в Российской Федерации, Курганская обл., на р. Исеть. Железнодорожная станция. 87,7 тыс. жителей (1993). Заводы: автоагрегатный, телефонный и др.; производство стройматериалов; пищевая, легкая промышленность. Педагогический институт. Театр. Краеведческий музей.

ШАЗАЛЬ (Chazal) Малькольм де (1902-81) , поэт о. Маврикий, писал на французском языке. Близок к сюрреализму. Стихи собраны в антологии "По ту сторону слова" (опубликована в 1985).

ШАИ (др .-егип. судьба), в египетской мифологии божество-хранитель человека, бог доброй судьбы, изобилия и богатства. Почитался также как бог-покровитель виноградарства. Культовый центр - город Шасхотеп на западном берегу Нила.

ШАИНСКИЙ Владимир Яковлевич (р . 1925), композитор, народный артист России (1986). Песни: "Дрозды" (1969), "Не плачь, девчонка" (1971), "Травы, травы", "Улыбка" (обе 1974), "Голубой вагон" (1976) и др. Государственная премия СССР (1981).

ШАИР (араб . - поэт),..1) поэт-книжник у многих народов Ближнего и Ср. Востока; в Ср. Азии шахир - исполнитель народных дастанов...2) Основной стихотворный эпический жанр в малайской классической литературе.

ШАИРИ , один из основных стихотворных размеров грузинской поэзии, классические образцы которого - в поэме Ш. Руставели "Витязь в тигровой шкуре".

ШАЙБА (нем . Scheibe), в технике - ..1) диск с отверстием. Подкладывается обычно под гайку, головку болта для увеличения опорной поверхности, защиты поверхности детали от задиров при затягивании гайки, предотвращения ее самоотвинчивания (обычно шайба с поперечным разрезом)...2) Спортивный снаряд в хоккее, резиновый плоский диск черного цвета, диаметр 76,2 мм, масса 140-170 г.

ШАЙМИЕВ Минтимер Шаймиевич (р . 1937), российский государственный деятель, президент Республики Татарстан (1992). В 1967-69 инструктор, заместитель заведующего отделом Татарского обкома КПСС. В 1969-83 министр мелиорации и водного хозяйства Татарии. В 1983-85 заместитель председателя Совета Министров Татарии, секретарь Татарского обкома КПСС. В 1985-89 председатель Совета Министров Татарии. В 1989-90 первый секретарь Татарского обкома КПСС. В 1990-91 председатель Верховного Совета Республики Татарстан. В 1993-95 депутат Совета Федерации Федерального Собрания Российской Федерации. В 1995 член Совета Федерации Федерального Собрания. В 1996 избран президентом на второй срок.

ШАЙН Григорий Абрамович (1892-1956) , российский астроном, академик АН СССР (1939). Труды по звездной спектроскопии и физике газовых туманностей. Установил (совместно с О. Струве) быстрое вращение звезд ранних спектральных классов и измерил его скорость (1929). Открыл новые газовые туманности, аномальное содержание изотопа 13С в атмосфере звезд. Государственная премия СССР (1950).

ШАЙНА (Szaina) Юзеф (р . 1922), польский художник, сценограф, режиссер. Был узником Освенцима, Бухенвальда. Работал в театрах "Людова" (Нова-Гута), "Стары" (Краков), "Шленски" (Катовице), "Вспулчесны" (Вроцлав), "Польски" (Варшава). В 1971-72 директор театра "Классины" (Варшава), который преобразовал в Центр искусств, и руководил им до 1982. Искусство Шайна по форме близко к авангарду.

ШАЙТАН (араб .), в исламской мифологии злой дух, сатана.

ШАЙТАНОВ Игорь Олегович (р . 1947), российский критик, литературовед, доктор филологических наук (1989). Исследования по вопросам истории английской литературы, русской литературы 19 и 20 вв. Книги: "Как было и как вспомнилось: Современная автобиографическая мемуарная проза" (1981), "В содружестве светил: Поэзия Н. Асеева" (1985), "Мыслящая муза: Открытие природы в поэзии XVIII в." (1989) и др.

ШАЙХЕТ Аркадий Самойлович (1898-1959) , мастер фотоискусства. Один из основоположников советского фоторепортажа. Сотрудник журналов "СССР на стройке", "Огонек" и др. Много снимал на фронтах Великой Отечественной войны.

ШАКА , см. Чака.

ШАКАЛ , млекопитающее семейства волчьих. Длина тела до 85 см, хвоста ок. 20 см. Встречается на юге Евразии, в Сев. Африке; в России главным образом на Сев. Кавказе. Селится в зарослях кустарника, в тростниках, оазисах, обычен возле жилья. Иногда вредит охотничьему хозяйству.

ШАККА (Sciacca) Микеле Федерико (р . 1908), итальянский философ, представитель христианского спиритуализма. Развил учение об индивиде, интуитивно воспринимающем идею абсолютного бытия (бога).

ШАККАН , см. Сумукан.

ШАКЛОВИТЫЙ Федор Леонтьевич (?-1689) , окольничий, фаворит царевны Софьи Алексеевны. Подьячий Тайного приказа с 1673, глава Стрелецкого приказа с 1682. Руководитель заговора против Петра I в 1689. Казнен.

ШАКРА , в буддийской мифологии бог - управитель тридцати трех небес траястринса. Буддийский вариант Индры.

ШАКТИ (санскр . - сила, энергия), понятие индийской религии, женское творчески-энергетическое начало; шактизм (почитание Шакти) получил наибольшее развитие в тантризме и шиваизме, где Шакти персонифицируется в образе одной из ипостасей супруги Шивы (Деви, Дурги, Кали).

ШАКУНТАЛА (санскр . окруженная соколами), в индуистской мифологии героиня, идеал преданной супруги, забытой своим мужем, который затем возвращается. Дочь Вишвамитры и Менаки, мать Бхараты. Героиня одноименной драмы Калидасы.

ШАКУРОВ Сергей Каюмович (р . 1941), российский актер, народный артист России (1991). В 1978-87 в Московском драматическом театре имени К. С. Станиславского (сыграл главную роль в спектакле "Сирано де Бержерак" Э. Ростана, 1980), в Московском ТЮЗе сыграл Иванова ("Иванов и другие" А. П. Чехова, 1993). Снимался в фильмах: "Свой среди чужих, чужой среди своих", "Сибириада", "Спасатель", "Армавир!" и др. Государственная премия СССР (1980).

ШАКЬЯ (Сакья) , в Др. Индии племя и государство в районе современной границы Индии и Непала; из племени шакья вышел основатель буддизма Сиддхартха Гаутама (см. Будда).

ШАКЬЯ-МУНИ , см. Будда.

ШАКЯЙ (Sakiai) (до 1917 официальное название Шаки) , город (с 1776) в Литве, на р. Сесартис, в 33 км от ж.-д. ст. Пильвишкяй. 7,3 тыс. жителей (1990).

ШАЛАГИН Анатолий Михайлович (р . 1943), российский физик, член-корреспондент РАН (1991). Труды по квантовой электронике, нелинейной спектроскопии, газовой кинетике в поле лазерного излучения. Открыл явление светоиндуцированного дрейфа частиц.

ШАЛАМОВ Варлам Тихонович (1907-82) , русский писатель. Был репрессирован. В документально-философской прозе ("Колымские рассказы", 1979; в СССР в основном опубликованы в 1988-90) и стихах (сборник "Огниво", 1961, "Дорога и судьба", 1967, "Московские облака", 1972) выразил многострадальный опыт сверхчеловеческих испытаний в сталинских лагерях строгого режима. Воспоминания.

ШАЛАНДА (франц . chaland),..1) небольшая баржа для погрузки и разгрузки крупнотоннажных судов на рейде, перевозки земли и т. п...2) Плоскодонная парусная рыболовная лодка (на Черном м.).

ШАЛАШНИКИ , то же, что беседковые птицы.

ШАЛВА Ксанский (ум . 1660; по др. данным в 1664), святой, грузинский князь, один из руководителей Кахетинского восстания 1659. Память в Православной церкви 18 сентября (1 октября).

ШАЛИ , город (с 1990) в Российской Федерации, Чечня, в 18 км от ж.-д. ст. Аргун. 26,8 тыс. жителей (1993). Центр сельскохозяйственного района. Пищевая промышленость.

ШАЛИММУ и ШАХАРУ (Шалим И Шахар) , в западносемитской мифологии боги вечерней и утренней зари, приносящие благоденствие.

ШАЛИН Радий Евгеньевич (р . 1933), российский ученый, член-корреспондент РАН (1994). Труды по созданию конструкционных материалов для авиационной техники и технологии их производства. Ленинская премия (1981).

ШАЛЛ (Shull) Клифорд (р . 1915), американский физик. В 1951 разработал с сотрудниками метод получения поляризованных нейтронов, который нашел широкое применение при исследовании свойств нуклонов, структуры ядра, в физике твердого тела. Развил метод дифракции нейтронов. Нобелевская премия (1994, совместно с Б. Брокхаузом).

ШАЛЛИ (Schally) Эндрю Виктор (р . 1926), американский медик. Родился в Польше, работал в Великобритании, Канаде, с 1957 в США. Основные труды по выделению, выяснению химической структуры и биологической активности гипоталамических рилизинг-гормонов. Нобелевская премия (1977, совместно с Р. Гийменом).

ШАЛЛЮК (Schalluck) Пауль (1922-76) , немецкий писатель. Член "Группы 47". Теме расчета с фашистским прошлым посвящен роман "Энгельберт Рейнеке" (1959), сатирический роман "Дон Кихот в Кельне" (1967). Рассказы, эссе.

ШАЛОН-СЮР-МАРН (Chalons-sur-Marne) , город на севере Франции, административный центр департамента Марна. 54 тыс. жителей (1982). Порт на р. Марна. Машиностроение, текстильная, пищевая промышленность.

ШАЛОН-СЮР-СОН (Chalon-sur-Saone) , город на востоке Франции. 58 тыс. жителей (1982). Транспортный узел. Порт на р. Сона и Центральном канале. Металлургия, машиностроение (производство оборудования для АЭС, речных судов и др.).

ШАЛОТ , многолетнее травянистое растение рода лук. В пищу употребляют молодые листья, которые срезают несколько раз за вегетацию.

ШАЛФЕЙ , род трав, полукустарников и кустарников семейства губоцветных. Ок. 700 видов, по всему земному шару; в России главным образом в степной зоне. Некоторые виды шалфея культивируют как эфирномасличные (шалфей мускатный и др.), лекарственные (противоспалительное средство для полоскания рта и горла), декоративные растения.

ШАЛЬ (франц . chale), большой прямоугольный платок из тонкой шерстяной ткани с цветочной каймой или орнаментом.

ШАЛЬ (Chales) Мишель (1793-1880) , французский математик и историк математики, член-корреспондент Петербургской АН (1861). Основные труды по геометрии. Создал новое научное направление - вычислительную геометрию.

ШАЛЬВАРЫ (перс .), широкие восточные шаровары.

ШАЛЬГОТАРЬЯН (Salgotarjan) , город на севере Венгрии, административный центр медье Ноград. 48 тыс. жителей (1991). Добыча угля. Металлургия, машиностроение.

ШАЛЬНИКОВ Александр Иосифович (1905-86) , российский физик, академик АН СССР (1979). Автор тончайших экспериментальных исследований и уникальных приборов в области физики низких температур (сверхпроводимость, квантовые кристаллы), тонких металлических пленок, коллоидов, вакуума и др. Государственные премии СССР (1948, 1949, 1953, 1985).

ШАЛЬЧИНИНКАЙ (Salcininkai) , город (с 1956) в Литве. Железнодорожная станция. 6,8 тыс. жителей (1990). Пищевая промышленность.

ШАЛЯПИН Федор Иванович (1873-1938) , российский певец (бас), народный артист Республики (1918). Большинство партий впервые исполнил на сцене Московской частной русской оперы (1896-99), пел в Большом и Мариинском театрах. Представитель русского реалистического исполнительского искусства. Создал галерею разнохарактерных образов, раскрывая сложный внутренний мир героя. Среди лучших партий - Борис ("Борис Годунов" М. П. Мусоргского), Мефистофель ("Фауст" Ш. Гуно и "Мефистофель" А. Бойто), а также Мельник ("Русалка" А. С. Даргомыжского), Иван Грозный ("Псковитянка" Н. А. Римского-Корсакова), Сусанин ("Иван Сусанин" М. И. Глинки). Камерный певец (русские народные песни, романсы), режиссер, художник. С 1922 за рубежом. В 1984 прах Шаляпина перенесен из Парижа в Москву. Воспоминания.

ШАМАНСТВО (шаманизм) (от эвенкийск . шаман, саман - возбужденный, исступленный человек), ранняя форма религии. Основывается на представлении об общении шамана с духами во время камлания (ритуал, приводящий в экстатическое состояние; сопровождается пением и ударами в бубен). Основная функция шаманства - "лечение" больных. Известно многим народам Африки, Сев. и Вост. Азии, индейцам и др.

ШАМАШ , в аккадской мифологии бог солнца, почитался также как всевидящее божество правосудия.

ШАМБЕРИ (Chambery) , город на юго-востоке Франции, главный город исторической обл. Савойя и административный центр департамента Савойя. 54 тыс. жителей (1982). Машиностроение, химическая, пищевая промышленность. В средние века (до 1563) столица сначала графства, затем герцогства Савойского.

ШАМБЕРЛАН (Chamberland) Шарль Эдуар (1851-1908) , французский химик и бактериолог. Основные труды посвящены вакцинации против сибирской язвы, изучению микробных токсинов. Совместно с Л. Пастером получил вакцину против куриной холеры (1879). Создатель первого бактериального фильтра (свеча Шамберлана).

ШАМБОР (Chambord) Анри Шарль (1820-1883) , герцог Бордо (Bordeau), граф де, последний представитель старшей ветви Бурбонов, после 1830 рассматривавшийся легитимистами как законный претендент на французский престол (под именем Генриха V). В 1873 отказался возглавить заговор монархистов, подготавливавших реставрацию французской монархии.

ШАМБХАЛА , в мифологии ваджраяны священная страна, которой правят цари-жрецы.

ШАМИЛЬ (1799-1871) , 3-й имам Дагестана и Чечни (1834-59), руководитель борьбы кавказских горцев против царских войск и местных князей (см. Кавказская война 1817-64), основатель имамата. 25 августа 1859 сдался российским войскам в районе аула Гуниб и был выслан в Калугу. Умер по пути в Мекку, в Медине (Аравия).

ШАМИР (Shamir) Ицхак (р . 1915), израильский государственный деятель, премьер-министр (1983-84 и 1986-92). В 1980-83 и 1984-86 министр иностранных дел.

ШАМИР Моше (р . 1921), израильский писатель. Роман "Своими руками" (1950), исторический роман "Агнец бедняка" (1957), автобиографические романы "Голубка с чужого двора" (1975), "Фата новобрачной" (1980).

ШАМИССО (Chamisso) Адельберт фон (1781-1838) , немецкий писатель и ученый-естествоиспытатель. Сочетал романтические и реалистические тенденции. Лирика (в т. ч. цикл "Любовь и жизнь женщины", 1830, положен на музыку Р. Шуманом) включает социально-политическую проблематику (стихи о русских декабристах). В повести-сказке "История Петера Шлемиля" (1814) о человеке, продавшем свою тень дьяволу, власть золота сталкивается с силой человеческого достоинства. Труды по географии растений и животных. Открыл чередование поколений у сальп (1819).

ШАММУРАМАТ , см. Семирамида.

ШАМОВ Владимир Николаевич (1882-1962) , российский хирург, академик АМН (1945), генерал-лейтенант медицинской службы (1943). Пионер переливания крови в СССР. Предложил (1928) переливание трупной крови. Труды по нейрохирургии. Ленинская премия (1962).

ШАМОЗИТ , минерал группы хлоритов, подкласса слоистых силикатов, (Fe2+,Fe3+,Mg,Al)6[(Al,Si)4O10 (OH,O)8. Зеленые мелкие округлые стяжения, оолиты. Твердость 2,5-3; плотность ок. 3,2 г/см3. По происхождению в основном осадочный. Руда железа.

ШАМОНИ (Chamonix) , город на юго-востоке Франции, в Савойских Альпах, на высоте ок. 1500 м. Расположен в долине р. Арв (бас. Роны), у подножия Монблана. Центр туризма, альпинизма, горнолыжного спорта. Первые зимние Олимпийские игры (1924).

ШАМОТ (франц . chamotte), огнеупорная глина или каолин, обожженные до потери пластичности, удаления химически связанной воды и определенной степени спекания. В измельченном виде компонент шамотных масс при формировании огнеупорных изделий.

ШАМПАНСКОЕ (от названия исторической обл . Шампань, Франция), игристое виноградное вино, насыщенное углекислым газом в результате вторичного брожения в герметически закрытых сосудах; изготовляется из специальных сортов винограда. По содержанию сахара (%) различают шампанское: брют (0,3), очень сухое (0,8), сухое (3), полусухое (5), полусладкое (8), сладкое (10).

ШАМПАНЬ (Champagne) , историческая область и современный экономический район (Шампань - Арденны) на северо-востоке Франции в бас. рек Сена и Марна. Включает: департаменты Арденны, Марна, Верх. Марна. Общая площадь 25,7 тыс. км2. Население 1,3 млн. человек (1992). Главный город - Реймс. В средние века графство. В 12-13 вв. славилась ярмарками. После присоединения к домену французского короля (1284, окончательно в 1361) до 1790 имела статус провинции. В кон. 17 в. в Шампани впервые было организовано производство игристых вин.

ШАМПАР (франц . champart), терраж (франц. terrage), в средневековой Франции сеньориальный побор в виде части урожая (от 1/20 до 1/4) со злаков, винограда, льна и др.; им облагались некоторые земельные держания крестьян. Отменен Великой французской революцией.

ШАМПЕНЬ (Champaigne) Филипп де (1602-1674) , французский живописец. Представитель классицизма. Религиозные картины, портреты ("Две монахини", 1662).

ШАМПИНЬОНЫ , род шляпочных грибов из порядка агариковых. Ок. 60 видов, по всему земному шару. Съедобны (кроме 2 видов). Во многих странах, в т. ч. в России, шампиньоны выращивают в промышленных масштабах.

ШАМПЛЕЙН (Champlain) , озеро в США и Канаде. 1137 км2. Глубина до 183 м. Сток в р. Св. Лаврентия. Соединено каналом с р. Гудзон. Главный порт - Берлингтон (США).

ШАМПЛЕЙН (Шамплен) (Champlain) Самюэль (1567-1635) , французский картограф, исследователь Сев. Америки, первый губернатор Канады. В 1605-07 исследовал часть Атлантического побережья США; в 1608 основал г. Квебек. В 1609 открыл горный массив Адирондак и озеро, названные его именем. Прошел по р. Св. Лаврентия до оз. Гурон (1615-16).

ШАМПОЛЬОН (Champollion) Жан Франсуа (1790-1832) , французский египтолог, основатель египтологии, иностранный почетный член Петербургской АН (1826). Изучив трехъязычную надпись на Розеттском камне, разработал основные принципы дешифровки древнеегипетского иероглифического письма. Автор первой грамматики древнеегипетского языка.

ШАМПУНЬ (от англ . champoo), моющее средство, содержащее поверхностно-активные вещества, жировые добавки, питательные вещества, иногда красители, отдушки и т. д.

ШАМС-АД-ДИН ИЛЬТУТМЫШ , правитель Делийского султаната в 1211-36 из династии Гулямов. По происхождению тюрок из Ср. Азии, гулям (раб) султана.

ШАМСОН (Chamson) Андре (1900-83) , французский писатель. Участник Движения Сопротивления. Антифашистский роман "Кладезь чудес" (1945), роман-памфлет "Наши предки - галлы" (1958), роман на исторические темы "Великолепная" (1967), "Бесстрашный..." (1977). Дневник "Написано в 40" (1944), автобиографическая книга "Итог наших дней" (1954).

ШАМУАЗО (Chamoiseau) Патрик (р . 1952), мартиникский писатель, пишет на французском языке. Романы "Солибо Великолепный" (1988), "Тексако" (1992, Гонкуровская премия), "Дорога в школу" (1994).

ШАМУКОВ Абдулла Рухуллович (1909-81) , российский актер, народный артист СССР (1980). В 1930-46 в Башкирском театре им. Гафури (Уфа), с 1946 в Татарском театре им. Камала.

ШАМУРАТОВА Аймхан (р . 1917), узбекская актриса, народная артистка СССР (1968). С 1932 в Каракалпакском театре им. Станиславского (Нукус). Выступает как певица.

ШАМУРИН Евгений Иванович (1889-1962) , российский книговед, доктор педагогических наук, профессор. Научно-методические труды по библиотечному делу и библиографии; "Словарь книговедческих терминов" (1958).

ШАМФОР (Chamfort) Себастьян Рош Никола де (1741-94) , французский писатель, мыслитель-афорист. Трагедия "Мустафа и Зеангир" (1778) в духе классицизма. Остроты, афоризмы ("Максимы и мысли. Характеры и анекдоты", опубликованы в 1795). Казнен.

ШАМХАЛ , титул владетелей в Дагестане. Упразднен в 1867.

ШАМХОР , Шамкир, Шамкур [в 1928-37 - Аннино (Анненфельд)], город (с 1944) в Азербайджане, близ ж.-д. ст. Долляр. 27,9 тыс. жителей (1989). Предприятия пищевкусовой промышленности. В 652 взят арабами. В 12-13 вв. в составе Грузинского царства. В 1235 разрушен монголо-татарами. Входил в Гянджинское ханство; с 1803 в Российской империи.

ШАМШЕВ Кирилл Николаевич (р . 1925), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды в области механики сплошных сред, газовой динамики, низких температур и вакуума. Ленинская премия (1984), Государственная премия СССР (1979).

ШАМШИЕВ Болотбек (р . 1941), киргизский кинорежиссер, сценарист, народный артист СССР (1991). Документальные фильмы: "Манасчи" (1965), "Чабан" (1966); художественные фильмы: "Выстрел на перевале Караш" (1970), "Алые маки Иссык-Куля" (1972), "Белый пароход" (1977; Государственная премия СССР, 1977), "Ранние журавли" (1980), "Волчья яма" (1984).

ШАМШУ , в западносемитской мифологии божество солнца, почитался в Пальмире, где изображался с венцом из лучей на голове и с факелом в руках.

ШАМЯКИН Иван Петрович (р . 1921), белорусский писатель, народный писатель Белоруссии (1972), член-корреспондент АН Белоруссии (1980), Герой Социалистического Труда (1981). Романы "Глубокое течение" (1949; Государственная премия СССР, 1951), "Сердце на ладони" (1964), "Атланты и кариатиды" (1974), "Возьму твою боль" (1980), "Петроград - Брест" (1981). Цикл повестей "Тревожное счастье" (1956-66) посвящен морально-этическим проблемам. Автобиографическая книга "Корни и ветви" (1986).

ШАН (самоназв . - тхай ньо), народ группы таи на северо-востоке Мьянмы (2,85 млн. человек), Таиланде и Лаосе. Общая численность 2,93 млн. человек (1987). Верующие - в основном буддисты.

ШАН , см. Инь.

ШАН (Shahn) Бен (1898-1969) , американский живописец и график. Испытал влияние Р. Дюфи и Ж. Руо. С 1933 - ассистент Д. Риверы. С кон.1940-х гг. обращается к станковой живописи и плакату на социальные и политические темы. В 1960 преподавал в Гарвардском Университете.

ШАН ЯН (390-338 до н . э.), государственный деятель, реформатор в Др. Китае, один из основоположников философской школы фацзя. Узаконил право частной собственности на землю, лишил аристократию права наследования административных постов. По настоянию аристократии был казнен.

ШАН-ДИ , в китайской мифологии верховное божество эпохи Инь.

ШАНДОРЫ , комплект металлических, железобетонных или деревянных балок, уложенных горизонтально друг на друга и образующих подвижную часть балочного (шандорного) затвора для перекрытия водопропускного отверстия гидротехнического сооружения (во время строительства, ремонта).

ШАНЕЛЬ (Chanel) Габриель (Коко) (1883-1971) , французский модельер-дизайнер. Первая представительница домов моделей "от кутюр", которая стала работать для швейной промышленности. Считала, что мода, не нашедшая признания широких масс, уже не мода. В историю костюма вошло ее маленькое черное платье из муслина с длинной нитью искусственного жемчуга.

ШАНИДАР , пещера в горах Загрос на севере Ирака; в 1951-65 открыты остатки скелетов ископаемого человека неандертальского типа вместе с орудиями мустьерской культуры. Древность 50-70 тыс. лет.

ШАНИДЗЕ Акакий Гаврилович (1887-1987) , грузинский филолог, член-корреспондент АН СССР (1939), академик АН Грузии (1941). Труды по картвельским языкам и грузинской литературе. Издал произведения хевсурской, сванской поэзии, памятники древнегрузинской литературы.

ШАНКАР Рави (р . 1920), индийский композитор, исполнитель на ситаре. Стремится к синтезу индийской и европейской музыкальных культур. Балеты, концерты для ситара с оркестром, музыка к кинофильмам. Автобиографическая книга "Моя музыка, моя жизнь" (1969).

ШАНКАРА (кон . 8-9 вв.; традиционные даты 788-820), религиозный философ средневековой Индии, реформатор индуизма; синтезировал все предшествующие ортодоксальные (т. е. признающие авторитет вед) системы, развил учение адвайта-веданты. Главные сочинения: комментарии на "Упанишады", "Веданта-сутру", "Бхагавадгиту".

ШАНКР МЯГКИЙ , венерическая болезнь; вызывается стрептобациллой. Характерны мягкие, болезненные язвы с гнойным отделяемым в месте внедрения возбудителя и воспаление ближайших лимфатических узлов (бубон).

ШАНКР ТВЕРДЫЙ , см. в ст. Сифилис.

ШАНМЕЛЕ (Champmesle) Мари (1642-98) , французская актриса. В театре с 1669. В 1680-97 в "Комеди Франсез" (Париж). Первая исполнительница ролей в трагедиях Ж. Расина, утверждала классицистское сценическое искусство.

ШАННОН , Шеннон (Shannon), самая большая река Ирландии. 368 км, площадь бассейна 15,7 тыс. км2. Протекает по равнине через ряд озер, впадает в Атлантический ок., образуя эстуарий. Средний расход воды ок. 200 м3/с. ГЭС. Судоходна. Соединена каналами с г. Дублин. Морской порт Лимерик.

ШАНСЕЛАД (Chancelade) , коммуна на юго-западе Франции, на территории которой в гроте в 1888 найден скелет ископаемого человека - кроманьонца вместе с орудиями мадленской культуры. Древность 12-15 тыс. лет.

ШАНСКОЕ НАГОРЬЕ , главным образом на востоке Мьянмы. Ок. 150 тыс. км2. Высота до 2693 м. На западе - волнистые равнины, на востоке - сложная система хр. Каньоны Салуина и Меконга. Листопадные и вечнозеленые леса, саванны.

ШАНСОН (франц . chanson), французская песня - народная, профессиональная полифоническая 15-16 вв., а также современная эстрадная (из репертуара шансонье).

ШАНСОНЕТКА (франц . chansonnette),..1) песенка игривого, часто фривольного содержания...2) Исполнительница таких песенок в кафешантане, ресторане.

ШАНСОНЬЕ (франц . chansonnier), французский эстрадный певец, исполнитель жанровых песен, часто автор их слов и музыки. В числе шансонье - П. Дюпон, Г. Монтегюс, М. Шевалье, Э. Пиаф, Ив Монтан, Ж. Брассенс, Ш. Азнавур, М. Матье, П. Каас.

ШАНТАЖ (франц . chantage), преступление, заключающееся в угрозе разоблачения, расправы с близкими, разглашения позорящих, часто сфабрикованных сведений с целью добиться каких-либо выгод.

ШАНТАЛЬ Жанна Франсуаза (Jeanne Francoise de Chantal) (1572-1641) , французский мистик. Испытала воздействие Франциска Сальского, основала (в 1610 в Аннеси, Франция) женский монашеский орден визитации, или посещения (Св. Девой Марией Елизаветы). День памяти в Католической церкви 21 августа.

ШАНТАРСКИЕ ОСТРОВА , архипелаг из 15 островов в западной части Охотского м., в Хабаровском кр. Ок. 2500 км2. Наиболее крупные о-ва: Б. Шантар, Феклистова, М. Шантар и Беличий. Высота до 701 м. Леса из пихты, лиственницы.

ШАНТИЧ Алекса (1868-1924) , сербский поэт. Патриотическая лирика (сборник "На старом пепелище", 1913, и др.), драмы в стихах "Во мгле", "Жена Хасана-аги" (обе - 1907).

ШАНФЛЕРИ (Champfleury) (наст . имя Жюль Юссон) (1821-89), французский писатель. Близок к натурализму, приверженец социально-активного искусства. Автор романов "Господин Буадивер" (1857), "Фанни Миноре" (1882) и др., книг "История карикатуры" (1866), "История народных картинок" (1869).

ШАНХАЙ , город на востоке Китая. Территория Шанхая с прилегающими районами выделена в отдельную административную единицу. 6,2 тыс. км2. Население ок. 13,4 млн. человек (1993). Важный транспортный узел. Крупнейший морской порт страны в эстуарии р. Янцзы, на ее правом притоке Хуанцу, в 50 км от Восточно-Китайского м. (грузооборот св. 100 млн. т в год, главным образом внешнеторговые грузы). Крупный промышленный центр. Машиностроение, нефтепереработка, металлургия, полиграфическая, химическая, легкая (особенно текстильная) и пищевкусовая промышленность. 2 университета. Музеи. Шанхай вырос из рыбацкого поселка, возникшего в древности. С 16 в. торговый и ремесленный центр. Храмы Чэнхуанмяо и Юйфэсы с нефритовой статуей Будды, украшенной драгоценными камнями; 5-ярусная пагода Лунхуа.

ШАНЦЕВЫЙ ИНСТРУМЕНТ (от нем . Schanze - окоп, укрепление), лопаты, топоры, кирки-мотыги, пилы, ломы и др., используемые войсками для строительных и других работ. Делится на носимый, входящий в состав снаряжения, и возимый.

ШАНЦЕР Евгений Виргильевич (1905-87) , российский ученый, доктор геолого-минералогических наук (1948), профессор (с 1950). Основные труды по четвертичной геологии и классификации основных генетических типов континентальных осадочных образований.

ШАНШИАШВИЛИ Сандро Ильич (1888-1979) , грузинский писатель. Героические драмы "Арсен" (постановка 1936) о борьбе грузинского крестьянства, "Герой Крцаниси" (постановка 1942), "Арсен Джорджиашвили" (1956) о событиях Революции 1905-07. Государственная премия СССР (1949).

ШАНЬДУН , полуостров на востоке Китая. Вдается в Желтое м. на 350 км. Берега изрезаны заливами. Горист, высота до 923 м. Крупный порт - Циндао.

ШАНЬДУН , провинция в Вост. Китае. 153,3 тыс. км2. Население 85,7 млн. человек (1992). Адм. ц. - Цзинань.

ШАНЬСИ , провинция в Сев. Китае. 156,3 тыс. км2. Население 33,6 млн. человек (1992). Адм. ц. - Тайюань.

ШАНЬТОУ (Сватоу) , город в Юго-Вост. Китае, пров. Гуандун, порт в устье р. Ханьцзян на Южно-Китайском м. 579 тыс. жителей (1990). Машиностроение, химическая, цементная, пищевая, легкая промышленность. Ремесла. Рыболовство.

ШАНЬХАЙГУАНЬСКИЙ ПРОХОД , равнинная полоса вдоль западного побережья Ляодунского зал. Желтого м., в Китае. Ок. 200 км, ширина до 25 км. Связывает Северо-Вост. Китай и Великую Китайскую равнину. Железная дорога и шоссе Пекин - Шэньян. От Шаньхайгуаньского прохода начинается Великая китайская стена.

ШАНЮТ (Chanute) Октав (1832-1910) , американский инженер и пионер авиации французского происхождения. В 1880-х гг. начал заниматься теоретическими и практическими вопросами авиации, помогал братьям Райт, пропагандировал идеи покорения воздуха на своих лекциях, которые читал по всему миру. С 1903 отошел от авиации. Был председателем Американского общества гражданских инженеров.

ШАНЯВСКОГО УНИВЕРСИТЕТ (Московский городской народный университет им . Шанявского), открыт в 1908 на средства, пожертвованные городу генералом А. Л. Шанявским (1837-1905). Действовал до 1919 как общедоступное учебное заведение с программами высшего и общего среднего образования.

ШАОСИН , город на востоке Китая, пров. Чжэцзян. 180 тыс. жителей (1990). Виноделие, чаеобрабатывающая, бумажная, текстильная промышленность. Шаосин - родина китайского писателя Лу Синя.

ШАО-ХАО , в китайской мифологии мифический правитель.

ШАПАРЕНКО Александр Максимович (р . 1946), российский спортсмен, заслуженный мастер спорта (1966). Чемпион Олимпийских игр (1968, 1972), неоднократный чемпион мира (в 1966-79), Европы (в 1967-69), СССР (в 1967-79) в гребле на байдарке.

ШАПАШ , в западносемитской мифологии богиня солнца, почитавшаяся в городе Угарит.

ШАПИРО Иосиф Соломонович (р . 1918), российский физик, член-корреспондент Российской АН (1991; член-корреспондент АН СССР с 1979). Труды по ядерной физике и физике элементарных частиц.

ШАПИРО Федор Львович (1915-73) , российский физик, член-корреспондент АН СССР (1968). Труды по ядерной и нейтронной физике. Впервые экспериментально обнаружил ультрахолодные нейтроны и исследовал их свойства. Участник создания импульсного реактора на быстрых нейтронах. Государственная премия СССР (1971).

ШАПИТО (франц . chapiteau), вид временного циркового помещения. Разборная конструкция из легких мачт и натягиваемого на них брезента (или другого материала).

ШАПКА МОНОМАХА , золотой филигранный остроконечный головной убор среднеазиатской работы 14 в. с собольей опушкой, украшенный драгоценными камнями и крестом, регалия русских великих князей и царей, символ самодержавия в России. В кон. 15 - нач. 16 вв. получила известность легенда о византийском происхождений шапки Мономаха, якобы присланной императором Константином Мономахом великому князю киевскому Владимиру II Мономаху. Эта легенда была использована при создании политической теории: "Москва - третий Рим".

ШАПКИНА , река на северо-востоке Европейской части России, правый приток Печоры. 499 км, площадь бассейна 6570 км2.

ШАПЛЕН (Chapelain) Жан (1595-1674) , французский писатель, теоретик классицизма. Приближенный Ришелье, Дж. Мазарини, Ж. Б. Кольбера, проводник литературной политики абсолютизма, недруг П. Корнеля.

ШАПОВАЛОВ Александр Иванович (1932-83) , российский физиолог, член-корреспондент АН СССР (1981). Основные работы по сравнительному изучению механизма передачи нервного импульса в синапсах у позвоночных животных.

ШАПОВАЛОВ Игорь Алексеевич (р . 1945), российский артист балета, балетмейстер, народный артист СССР (1985). С 1963 в Пермском театре оперы и балета им. Чайковского. С 1967 педагог Пермского хореографического училища.

ШАПОКЛЯК (от франц . chapeau a claque, букв. - "шляпа-хлопок"), складная шляпа-цилиндр на пружинах.

ШАПОРИН Юрий (Георгий) Александрович (1887-1966) , российский композитор, народный артист СССР (1954). Опера "Декабристы" (1953), оратория "Сказание о битве за русскую землю" (1944), симфония-кантата "На поле Куликовом" (1939). Профессор Московской консерватории (с 1939). Государственная премия СССР (1941, 1946, 1952).

ШАПОШНИКОВ Борис Михайлович (1882-1945) , Маршал Советского Союза (1940). Участник 1-й мировой войны, полковник. В Гражданскую войну в Высшем военном совете и Полевом штабе РВСР. В 1928-31 начальник Штаба РККА. В 1932-35 начальник Военной академии им. М. В. Фрунзе. В 1937-40 и в июле 1941 - мае 1942 начальник Генштаба, одновременно в 1937-1943 заместитель наркома обороны СССР. В 1943-45 начальник Военной академии Генштаба. Автор военно-теоретических и военно-исторических трудов ("Мозг армии" и др.).

ШАПОШНИКОВ Владимир Николаевич (1884-1968) , российский микробиолог, один из основоположников технической микробиологии в СССР, академик АН СССР (1953). Труды по физиологии микроорганизмов. Заложил основы промышленного производства молочной и масляной кислот, ацетона, бутилового спирта и др. Государственная премия СССР (1950).

ШАПОШНИКОВ Евгений Иванович (р . 1942), маршал авиации (1991). С 1979-87 заместитель командующего, командующий ВВС ряда ВО. С 1987 командующий ВВС Группы советских войск в Германии. С 1988 1-й заместитель министра обороны СССР. С августа 1991 министр обороны СССР. В 1991-93 Главнокомандующий Вооруженными силами Содружества Независимых Государств. В июне-сентябре 1993 секретарь Совета Безопасности Российской Федерации. С января 1994 - представитель президента Российской Федерации при "Росвооружении". С ноября 1995 генеральный директор акционерного общества "Аэрофлот - Российские международные авиалинии".

ШАПОШНИКОВА Людмила Викторовна (р . 1921), российская актриса, народная артистка СССР (1991). С 1944 в Московском театре им. Моссовета. Среди ролей: Меланья ("Егор Булычов и другие" М. Горького), императрица Екатерина и Живцова ("Царская охота" и "Цитата" Л. Г. Зорина).

ШАПП (Chappe) Клод (1763-1805) , французский механик. Изобрел (1793) семафорный (оптический) телеграф и построил первую его линию между Парижем и Лиллем (1794).

ШАПТАЛЬ ДЕ ШАНТЕЛУ (Chaptal de Chanteloup) Жан Антуан Клод (1756-1832) , французский химик и государственный деятель, иностранный почетный член Петербургской АН (1820). Труды по прикладной химии. Разработал способы получения соды из поваренной соли, производства серной кислоты.

ШАПУР I (?-272) , царь Ирана с 239 или 241, из династии Сасанидов. Значительно расширил границы государства. Вел войны с Римом; в 260 у Эдессы разбил и взял в плен императора Валериана.

ШАПУР II (?-379) , царь Ирана с 309. Воевал с кушанскими княжествами и Римом; подчинил княжества и присоединил к государству Сасанидов значительные римские территории.

ШАПШАЛЬСКИЙ ХРЕБЕТ , на Алтае, на границе Алтая и Тувы. Водораздел бас. рек Оби и Енисея. Ок. 130 км. Высота до 3608 м.

ШАР , геометрическое тело, получающееся при вращении круга вокруг своего диаметра. Шар ограничен сферой; центр этой сферы называется центром шара, а ее радиус - радиусом шара. Объем шара V = 4/3*п*R3,площадь его поверхности S = 4*П*R2,где R - радиус шара.

ШАР , название морских проливов на севере Европейской части России (напр., Маточкин Шар); некоторых речных рукавов.

ШАР (Char) Рене (1907-88) , французский поэт. На рубеже 20-30-х гг. близок к сюрреализму (сборник стихов "Молот без хозяина" 1934). Активный участник Движения Сопротивления, опыт которого - как бы пограничного бытия - обобщил в книге стихов в прозе "Листки Гипноса" (1946). Сосредоточенности бодрствующего разума сочетал с темной, до конца не расшифрованной метафористикой первичных стихий: книги стихов в прозе "Архипелаг слова" (1962), "Спящие окна и ход на крышу" (1979).

ШАРАБАН (франц . char a bancs),..1) открытый четырехколесный экипаж с поперечными сиденьями в несколько рядов...2) Одноконный двухколесный экипаж.

ШАРАВ (прозвище Марзан , т. е. "шутник") Балдуугийн (1869-1939), монгольский живописец. Реформатор национальной живописи; ввел современные сюжеты и светотень ("События одного дня").

ШАРАДА (франц . charade, от прованс. charrado - беседа, болтовня), род загадки: загадываемое слово разделяется на несколько частей с самостоятельным смыслом (напр., "семь-я") и затем дается описание смысла каждого из этих слов, иногда в форме стихотворений или инсценировок.

ШАРАЛИЕВ Борислав (р . 1922), болгарский кинорежиссер. Поставил фильмы: "Песня о человеке" (1954), "Рыцарь без доспехов" (1966), "Прощайте, друзья" (1970), "Ожидание" (1972), "Удар" (1982), "Борис I" (1984) и др.

ШАРАНГОВИЧ Василий Фомич (1897-1938) , политический деятель. В 1930-34 2-й секретарь ЦК КП(б) Белоруссии. В 1934-37 член Комитета партийного контроля. С 1937 1-й секретарь ЦК КП(б) Белоруссии. Репрессирован; реабилитирован посмертно.

ШАРАНТА (Charente) , река на западе Франции. 360 км, площадь бассейна ок. 10 тыс. км2. Впадает в Бискайский зал. Атлантического ок., образуя эстуарий. Средний расход воды 140 м3/с. Судоходна в нижнем течении близ устья - морской порт Рошфор.

ШАРВИН Юрий Васильевич (1919-90) , российский физик-экспериментатор, академик АН СССР (1987). Труды по физике низких температур (сверхпроводимость, электрические свойства металлов).

ШАРГОРОД , город (с 1986) на Украине, Винницкая обл., в 25 км от ж.-д. ст. Ярошенка. 7,6 тыс. жителей (1991). Маслодельный завод и др. Известен с 14 в. (совр. название - с кон. 16 в.). Городище времен Киевской Руси. Архитектурные памятники 16-19 вв.

ШАРГУНЬ (до 1973 пос . Такчиян), город в Узбекистане, Сурхандарьинская обл., в 15 км от ж.-д. ст. Сарыасия. 10,8 тыс. жителей (1991). Добыча каменного угля; углебрикетная фабрика.

ШАРДЕН (Chardin) Жан Батист Симеон (1699-1779) , французский живописец. Натюрморты, бытовые сцены из жизни третьего сословия, портреты отмечены естественностью образов, мастерской передачей света и воздуха, материальности предметов ("Медный бак", ок. 1733; "Прачка", ок. 1737).

ШАРЕТТ ДЕ ЛА КОНТРИ (Charette de la Contrie) Франсуа Атанас (1763-96) , французский морской офицер, один из лидеров восстания в Вандее. Потерпел поражение, пытаясь поддержать со своими силами высадку роялистского десанта (см. Киберонская экспедиция) и был расстрелян.

ШАРЖ (франц . charge), юмористическое изображение (обычно портрет), в котором с соблюдением сходства карикатурно изменены и подчеркнуты характерные черты человека.

ШАРЖИРОВАНИЕ (от франц . charger - загружать, засыпать), насыщение поверхности инструментов (притиров) абразивным порошком или пастой.

ШАР-ЗОНД , резиновый шар, наполненный водородом, выпускаемый в свободный полет с прикрепленным к нему метеорографом для исследования атмосферы.

ШАРИ (Chari) , река в Центр. Африке (в ЦАР, Чаде и Камеруне). Образуется слиянием рек Уам и Грибинги; впадает в оз. Чад. 1450 км (от истока Уам), площадь бассейна ок. 700 тыс. км2. Главный приток - Логоне. Средний расход воды 1230 м3/с. Судоходна от г. Батангафо на р. Уам (св. 860 км от устья). Рыболовство.

ШАРИАТ (араб . шариа, букв. - надлежащий путь), свод мусульманских правовых и теологических нормативов, провозглашенных исламом "вечным и неизменным" плодом божественных установлений.

ШАРИКОПОДШИПНИК , подшипник качения, между внутренним и наружным кольцами которого расположены шарики. Получили распространение с 80-х гг. 19 в.

ШАРИПОВА Фарида Шариповна (р . 1936), казахская актриса, народная артистка СССР (1980). С 1959 в Казахском театре драмы им. М. Ауэзова. Государственная премия СССР (1974).

ШАРИПУТРА , в буддийской мифологии один из ближайших учеников Будды.

ШАРИФЗАДЕ Аббас Мирза (1893-1938) , азербайджанский актер и режиссер, заслуженный артист Азербайджана (1936). На сцене с 1908. С 1920 в Азербайджанском драматическом театре им. Азизбекова (Баку). Снимался в кино, один из первых азербайджанских кинорежиссеров. Репрессирован; реабилитирован посмертно.

ШАРИФЗАДЕ Садых Гусейн оглы (р . 1912), азербайджанский живописец, театральный художник, заслуженный деятель искусств Азербайджана (1959). Портреты (М. Физули, 1958), пейзажи; оформление спектаклей, в т. ч. в Азербайджанском драматическом театре им. Азизбекова в Баку ("Джеваншир" М. Гусейна, 1957).

ШАРИФУДДИН (Sjarifuddin) Амир (1907-1948) , премьер-министр Индонезии в июле 1947 - январе 1948. Председатель и вице-председатель Социалистической партии в 1945-48. После Мадиунских событий расстрелян по приказу властей.

ШАРКА , то же, что оспа растений.

ШАРКАУИ (аш-Шаркави) Абд ар-Рахман (1921-87) , арабский писатель (Египет). Национально-освободительное движение в Египте - основная тема творчества Шаркауи. Сборники рассказов, романы "Земля" (1954), "Пустые сердца" (1957), "Окраинные улицы" (1958), "Феллах" (1968).

ШАРКО (Charcot) , французские ученые, отец и сын:..1) Жан Мартен (1825-93), врач, один из основоположников невропатологии и психотерапии, создатель клинической школы. Описал ряд заболеваний нервной системы. Исследовал истерию и другие неврозы, разработал методы их лечения...2) Жан Батист (1867-1936), полярный исследователь, океанограф. В 1903-05 и 1908-10 руководитель антарктической экспедиции (к Антарктическому п-ову). Участник (с 1926) нескольких экспедиций к берегам Гренландии. Погиб при кораблекрушении.

ШАРЛЕРУА (Charleroi) , город в юго-западной части Бельгии. 207 тыс. жителей (1992). Крупный транспортный узел. Металлургия, тяжелое машиностроение, химическая, стекольная, цементная промышленность.

ШАРЛОТТ (Charlotte) , город на юго-востоке США, шт. Сев. Каролина. 340 тыс. жителей (1984, с пригородами 1 млн. жителей). Машиностроение. Текстильная, химическая, пищевая промышленность. Университет.

ШАРЛОТТА-АМАЛИЯ (Charlotte Amalie) , город, главный порт и административный центр Виргинских о-вов (владение США) в Карибском м., на о. Сент-Томас. 12,3 тыс. жителей (1990).

ШАРЛЬ (Charles) Жак Александр Сезар (1746-1823) , французский физик. Труды связаны с изучением расширения газов. Установил (1787) зависимость давления идеального газа от температуры (Шарля закон). Сразу же после братьев Ж. и Э. Монгольфье построил воздушный шар из прорезиненной ткани и для его наполнения впервые использовал водород. В 1783 совершил полет на этом шаре. Изобрел ряд приборов.

ШАРЛЬЕ (Charlier) Карл Вильгельм Людвиг (1862-1934) , шведский астроном. Основные работы посвящены вопросам небесной механики и звездной астрономии. Развил (1908-22) теорию иерархического строения Вселенной (звезды образуют скопление, скопления - галактику, галактики - метагалактику и т. д.), средняя плотность которой уменьшается с ростом масштаба, что позволяет избежать гравитационного и фотометрического парадоксов.

ШАРЛЯ ЗАКОН , давление pt идеального газа неизменной массы и объема возрастает при нагревании линейно: pt = po (1+?t), где pt и po - давление газа при температурах t и О °С, ? = 1/273 К-1 . Открыт в 1787 французским ученым Ж. Шарлем (1746-1823), уточнен Ж. Гей-Люссаком (1802).

ШАРМ (франц . charme), обаяние, очарование.

ШАРМА Ракеш (р . 1949), индийский космонавт, майор, Герой Советского Союза (1984). Первый гражданин Республики Индия, совершивший полет в космос на космических кораблях "Союз Т-10, -11" и орбитальной станции "Салют-7" (апрель 1984).

ШАРМА Шанкар Дайял (р . 1918), президент Индии с 1992. В 1968-77 генеральный секретарь партии Индийский национальный конгресс. Губернатор штатов Андхра-Прадеш (1984-85), Пенджаб (1985-86) и Махараштра (1986-87). С 1987 вице-президент страны.

ШАРМАНКА (от начальной строки немецкой песенки "Scharmante Katharine ..." - "Прелестная Катарина..."), механический музыкальный инструмент в виде небольшого переносного органа без клавиатуры. Появилась в Европе как инструмент у бродячих музыкантов в кон. 17 в., в России была распространена с нач. 19 в.

ШАРНИР (нем . Scharnier), подвижное соединение деталей, конструкций, допускающее вращение только вокруг общей оси или точки.

ШАРНИРНЫЙ МЕХАНИЗМ , механизм, звенья которого образуют только вращательные кинематические пары (шарниры). Простейший шарнирный механизм - шарнирный четырехзвенник (напр., насос-качалка нефтяного промысла).

ШАРНХОРСТ (Scharnhorst) Герхард Иоганн (1755-1813) , прусский генерал (1807). В 1807-11 возглавлял военное ведомство и генштаб, вместе с А. Гнейзенау провел реорганизацию прусской армии. В 1813 начальник штаба армии генерала Г. Блюхера.

ШАРОВ (наст . фам. Нюренберг) Александр Израилевич (1909-84), русский писатель. Книги: "Отступление тундры" (1936), "Жизнь побеждает" (1950), "Маленькие становятся большими" (1957), "Ручей старого бобра" (1958), "Волшебники приходят к людям" (1974), "Повесть о десяти ошибках" (1982), "Окоем" (1990) и др.

ШАРОВАЯ МОЛНИЯ , редко встречающееся явление, представляющее собой светящийся сфероид диаметром 10-20 см и больше, образующийся обычно вслед за ударом линейной молнии и состоящий, по-видимому, из неравновесной плазмы. Существует от одной секунды до нескольких минут. Природа шаровой молнии пока неясна.

ШАРОВОЙ ПОЯС , см. Шаровой слой.

ШАРОВОЙ СВОД , см. Шаровой сегмент.

ШАРОВОЙ СЕГМЕНТ , часть шара, отсекаемая какой-нибудь плоскостью. Объем шарового сегмента V = 1/3 ?h2(3R - h); боковая поверхность - шаровой свод, S = 2?Rh, где R - радиус шара, h - высота сегмента.

ШАРОВОЙ СЕКТОР , геометрическое тело, возникающее при вращении сектора вокруг одного из его радиусов (шаровой сектор 1-го рода) или вокруг диаметра, не пересекающего его дуги (шаровой сектор 2-го рода); объем шарового сектора (1-го и 2-го рода):;полная поверхность шарового сектора 1-го рода:,2-го рода:.

ШАРОВОЙ СЛОЙ , часть шара, заключенная между двумя пересекающими шар параллельными плоскостями. Объем шарового слоя,боковая поверхность - шаровой (сферический) пояс

ШАРОВЫЕ ФУНКЦИИ , то же, что сферические функции.

ШАРОЕВ Иоаким Георгиевич (р . 1930), российский режиссер, народный артист СССР (1984). В 1982-87 главный режиссер Московского музыкального театра им. К. С. Станиславского и В. И. Немировича-Данченко. Профессор ГИТИСа (с 1977).

ШАРОНОВ Всеволод Васильевич (1901-64) , российский астроном, профессор ЛГУ (с 1944). Труды по исследованию Луны и планет, астрофотометрии, атмосферной оптике.

ШАРОСКОП , разновидность диаскопа; полый пластмассовый шар из 2 полусфер (матовой и непрозрачной с встроенной лупой), между которыми помещается диапозитив, рассматриваемый на просвет.

ШАРОУН (Шарун) (Scharoun) Ханс Бернхард (1893-1972) , немецкий архитектор. Его постройки отличаются свободой композицией, стремлением к выразительности архитектурного образа (жилые дома "Ромео и Джульетта" в Штутгарте, 1955-59; филармонический зал в Берлине, 1964).

ШАРП (Sharp) Дэвид (р . 1932), английский химик-неорганик, иностранный член РАН (1994). Труды по химии неорганических фторидов, в частности, по исследованию реакционной способности фторидов переходных металлов, стереохимии разнолигандных фторсодержащих комплексов переходных и непереходных элементов в растворах.

ШАРП (Sharpe) Уильям (р . 1934), американский экономист. Исследования по теории финансов. Нобелевская премия (1990, совместно с Х. Марковицем и М. Миллером).

ШАРП (Sharp) Филлип (р . 1944), американский молекулярный биолог. Открыл (одновременно и независимо от Р. Робертса) прерывистую (экзон-интронную) структуру гена. Нобелевская премия (1993, совместно с Робертсом).

ШАРПАК (Charpak) Жорж (р . 1924), французский физик. Родился в Польше, с 1932 во Франции. Изобрел многопроволочную пропорциональную камеру и многие другие детекторы частиц. Нобелевская премия (1992).

ШАРПАНТЬЕ (Charpentier) Гюстав (1860-1956) , французский композитор. Развивал традиции французской лирической оперы и музыкального веризма. Опера "Луиза" (1900) и др.

ШАРПЕЕВЫ ВОЛОКНА (по имени английского ученого У . Шарпея, W. Sharpey, 1802-80), пучки коллагеновых волокон, скрепляющие надкостницу и кость.

ШАР-ПИЛОТ , резиновый шар, наполненный водородом, выпускаемый в свободный полет; определяя его положение с помощью теодолитов или методами радиолокации, можно вычислить скорость и направление ветра.

ШАРРОН (Charron) Пьер (1541-1603) , французский философ и теолог. В главном сочинении "О мудрости" (1601) развивал идеи, близкие к скептицизму М. Монтеня.

ШАРТР (Chartres) , город во Франции, на р. Эр, к юго-западу от Парижа, административный центр департаментов Эр и Луар. 78 тыс. жителей (1982). Машиностроение, химическая, швейная, стекольная, пищевая промышленность. Готический собор 12-13 вв. с богатейшим скульптурным убранством.

ШАРТРСКАЯ ШКОЛА средневековой схоластической философии 11-12 вв . Расцвет - 1-я половина 12 в.; центр платонической философии с натурфилософским уклоном. Главные представители: бр. Бернард и Тьерри Шартрские, Жильбер Порретанский; к Шартрской школе примыкали Гильом из Конша, Иоанн Солсберийский и др. Восторг перед творческой силой природы приближал мыслителей Шартрской школы к пантеизму и побуждал их прибегать к художественным формам изложения (философские поэмы "О целокупности мира" Бернарда Сильвестра и "Плач природы" Алана Лилльского).

ШАРТЬЕ (Chartier) Ален (1385 - ок . 1434), французский поэт. Мотивы его куртуазной поэмы "Безжалостная красавица" (1424) откликнулись позднее в поэзии Дж. Китса, Э. Паунда, Т. С. Элиота.

ШАРУКАНЬ , древний город, центр половецкого племенного объединения Шаруканидов. Из Шарукани совершались набеги на Древнерусское государство. В 1111 был взят войсками Владимира Мономаха. В 12 - нач. 13 вв. запустел. Точное местонахождение неизвестно.

ШАРФ (франц . echarpe), матерчатое или вязаное изделие в виде длинной полосы, надеваемое на шею, голову или плечи.

ШАРШУН (Charchoun) Cергей (1888-1975) , российский и французский художник и писатель. Уехал из России в 1912, жил и работал преимущественно во Франции. Примыкал к дадаизму и сюрреализму. В своей живописи и графике, обычно абстрактной, преображал натуру в некий алфавит символов, стремясь выразить первостихии мироздания. Аналогичная "стихийность", поэтика абсурда свойственны его стихам (поэма "Неподвижная толпа", 1921) и прозе (роман "Праведный путь", 1934, повесть "Заячье сердце", 1937; и др.).

ШАРЫПОВО (в 1985-88 Черненко) , город (с 1981) в Российской Федерации, Красноярский кр., в 160 км к юго-западу от Ачинска. Железнодорожная станция. 42,3 тыс. жителей (1993). Березовская ГРЭС-1 и Березовский угольный разрез. Основан в 1922.

ШАРЬЕР (Charriere) Изабель Аньес Элизабет де (1740-1805) , швейцарская писательница голландского происхождения, писала на французском языке. Эпистолярные романы "Невшательские письма" (1784), "Калиста, или Письма из Лозанны" (1787). Драмы.

ШАРЬЯ , город (1938) в Российской Федерации, Костромская обл. Железнодорожный узел. 26,9 тыс. жителей (1993). Домостроительный комбинат и другие предприятия. Краеведческий музей.

ШАРЬЯЖ (франц . charriage), то же, что тектонический покров.

"ШАСЕНЕМ И ГАРИБ" , туркменский народный дастан, написан прозой со стихотворными вставками. Близок по сюжету к азербайджанскому и турецкому дастанам "Ашук Гариб".

ШАСИНЬЕ (Chassignet) Жан-Батист (ок . 1578-1635), французский религиозный поэт. Автор сонетов, реформатор стиха.

ШАСЛА , сорта винограда (Шасла белая, мускатная, розовая) египетского и французского происхождения. Выращивают в России, на Украине, в Молдавии, Грузии. Ягоды светло-зеленые, золотисто-желтые, розовые. Употребляют в свежем виде, для соков.

ШАССЕРИО (Chasseriau) Теодор (1819-1856) , французский живописец. Представитель позднего романтизма. Строгую линейность сочетал с красочностью живописи ("Купание Сусанны", 1838).

ШАССИ (франц . chassis), 1) совокупность частей транспортных, сельскохозяйственных и других машин, служащих для передачи усилия от двигателя к движителю, для передвижения машин и управления ими. 2) Взлетно-посадочное устройство самолета. В гидросамолетах шасси служат корпус или поплавки. 3) Панель из листового металла (напр., алюминия) или изоляционного материала (напр., гетинакса), на которой крепятся детали аппаратуры (радиоприемника, выпрямителя и т. п.).

ШАТАЛИН Станислав Сергеевич (1934-97) , российский экономист, академик РАН (1991; академик АН СССР с 1987). Труды по теории и методологии системного анализа, его использованию для решения социально-экономических и научно-технических проблем. Государственная премия СССР (1968).

ШАТАЛОВ Виктор Федорович (р . 1927), украинский ученый-педагог, народный учитель СССР (1990), преподаватель математики ряда школ. На педагогической работе с 1951. С 1987 заведующий лабораторией проблем интенсификации учебно-воспитательного процесса НИИ содержания и методов обучения АПН СССР в Донецке. Разработал систему обучения с использованием опорных сигналов - взаимосвязанных ключевых слов, условных знаков, рисунков, формул с кратким выводом. Практическая деятельность основана на педагогике сотрудничества.

ШАТАЛОВ Владимир Александрович (р . 1927), российский космонавт. Летчик-космонавт СССР (1969), генерал-лейтенант авиации (1975), кандидат технических наук, дважды Герой Советского Союза (1969). Полеты на "Союзе-4" (январь 1969), "Союзе-8" (октябрь 1969), "Союзе-10" (апрель 1971). Государственная премия СССР (1981).

ШАТЕЛЕН Михаил Андреевич (1866-1957) , российский электротехник, член-корреспондент АН СССР (1931), Герой Социалистического Труда (1956). Участник составления плана ГОЭЛРО. Труды по электротехнике, светотехнике, метрологии, истории техники. Государственная премия СССР (1950).

ШАТЕР , в архитектуре - завершение построек (главным образом центрических) в форме высокой 4-гранной или многогранной пирамиды. В русском деревянном и каменном зодчестве шатры применялись в 16-18 вв.

ШАТЕРНИКОВ Михаил Николаевич (1870-1939) , российский физиолог, заслуженный деятель науки России (1935). Труды по физиологии органов чувств и обмена веществ. Под руководством Шатерникова началась разработка физиологических норм питания для различных профессиональных и возрастных групп населения.

ШАТЛЕН (от франц . chatelain - владелец замка; кастелян), короткая широкая цепочка к мужским часам, которая носилась на поясе (обычно к фраку). Принадлежность костюма аристократических кругов. См. также брелок.

ШАТЛЫКСКОЕ МЕСТОРОЖДЕНИЕ газоконденсатное , в Туркмении (Амударьинский нефтегазоносный бас.). Открыто в 1968. Залежи на глубине 3,2-3,3 км. Начальные запасы 623 млрд. м3. Газ метановый. Основной центр добычи - поселок городского типа Шатлык.

ШАТОБРИАН (Chateaubriand) Франсуа Рене де , виконт (1768-1848), французский писатель. Роялист, идеолог Реставрации. Мотивы мировой скорби, веры и опустошающего безверия, отрешенности от мира - в повестях "Атала" (1801), "Рене" (1802) с центральным образом романтического героя-страдальца; неприятие современной ему действительности сочеталось с критикой индивидуализма. В книге "Гений христианства" (1802), в мемуарах "Замогильные записки" (опубликовано в 1848-50) - проповедь христианского смирения и подвижничества, не лишенная религиозной экзальтации.

ШАТОВ Владимир Сергеевич (1887-1943) , государственный деятель. В 1921-22 военный министр, министр путей сообщения Дальневосточной Республики. В 1927-30 начальник строительства Турксиба, Сибжелдорстроя; в 1932-36 заместитель наркома путей сообщения и начальник Главжелдорстроя. Репрессирован; реабилитирован посмертно.

ШАТРИАН А ., см. Эркман-Шатриан.

ШАТРОВ Илья Алексеевич (1879-1952) , российский военный дирижер, майор. Автор музыки ряда вальсов, в т. ч. популярного "На сопках Маньчжурии" (1906).

ШАТРОВ (наст . фам. Маршак) Михаил Филиппович (р. 1932), русский драматург. В пьесах "Шестое июля" (постановка 1964; одноименный фильм, 1968), "Синие кони на красной траве" (1979), "Так победим!" (постановка 1982; Государственная премия СССР, 1983), "Дальше... дальше... дальше!" (1988) - попытка осмысления драматизма идеологической и политической борьбы в период революции 1917, отказ от карикатурного изображения оппонентов большевиков. Пьесы на современные темы ("Погода на завтра", 1974).

ШАТРОВА Елена Митрофановна (1892-1976) , российская актриса, народная артистка СССР (1968). На сцене с 1912, с 1918 в Московском театре Корша, с 1932 в Малом театре. Государственная премия СССР (1948, 1949).

ШАТСКИЙ Николай Сергеевич (1895-1960) , российский геолог, один из основоположников учения о геологических формациях, академик АН СССР (1953). Труды по сравнительной тектонике древних платформ; под руководством Шатского впервые составлены тектонические карты СССР и Евразии. Ленинская премия (1958), Государственная премия СССР (1946).

ШАТТ-ЭЛЬ-АРАБ , река на Месопотамской низм., в Ираке и Иране. 195 км. Площадь бассейна св. 1 млн. км2. Образуется слиянием рек Тигр и Евфрат, впадает в Персидский зал. Средний расход воды ок. 1500 м3/с, весеннее половодье. Судоходна. Морские порты - Басра, Хорремшехр, Абадан.

ШАТУН , деталь кривошипно-ползунного механизма, превращающего поступательное движение поршня или ползуна во вращательное движение кривошипа или коленчатого вала.

ШАТУРА , город (с 1936) в Российской Федерации, Московская обл. Железнодорожная станция. 31,8 тыс. жителей (1993). Возник в связи со строительством ГРЭС (по плану ГОЭЛРО). Мебельный комбинат. В районе Шатуры - торфоразработки.

ШАТУРСКАЯ ГРЭС в г . Шатура. Мощность 1150 МВт, топливо - торф, мазут. 1-я очередь мощностью 180 МВт пущена в 1933 (в нач. 60-х гг. демонтирована), 2-я - 630 МВт - в 1972, 3-я - 520 МВт - в 1986.

ШАУДИН (Schaudinn) Фриц (1871-1906) , немецкий протистолог, иностранный член-корреспондент Петербургской АН (1905). Совместно с Э. Гофманом открыл (1905) возбудителя сифилиса.

ШАУКИ Ахмед (1868-1932) , арабский писатель (Египет). Повести и рассказы на исторические и фольклорные сюжеты, патриотическая лирика; романтические пьесы в стихах.

ШАУМЯН Лев Степанович (1904-71) , российский журналист. Сын С. Г. Шаумяна. С 1932 редактор ряда газет. С 1954 член Главной редакции, с 1959 1-й заместитель главного редактора Большой Советской Энциклопедии.

ШАУМЯН Степан Георгиевич (1878-1918) , российский политический деятель. В 1917 председатель Бакинского совета, с 1917 чрезвычайный комиссар Совета Народных Комиссаров РСФСР по делам Кавказа, с 1918 председатель Бакинского Совета Народных Комиссаров и нарком иностранных дел. Расстрелян в числе бакинских комиссаров.

ШАУТБЕНАХТ (от нидерл . schout bij-nacht - букв. - смотри ночью), 1) первый адмиральский чин в ВМФ Нидерландов; 2) первый адмиральский чин в российском флоте с кон. 17 в. до 40-х гг. 18 в., равнозначный чину контрадмирала.

ШАФАРЕВИЧ Игорь Ростиславович (р . 1923), российский математик, академик РАН (1991). Труды по алгебре, теории алгебраических чисел и алгебраической геометрии. Ленинская премия (1959). Публицистические выступления с критикой тоталитарной системы (статьи в сборнике "Из-под глыб", 1974; "Социализм как явление мировой истории", 1977). Работы по проблемам истории России и национальному вопросу ("Русофобия", 1989, и др.) вызвали острую критику и полемику.

ШАФАРИК (Safarik) Павел Йозеф (1795-1861) , деятель словацкого и чешского национального движения 30-40-х гг. 19 в., историк, филолог, поэт, иностранный член-корреспондент Петербургской АН (1839). Один из авторов программы (1818) "будителей". Труды по истории славянских литератур и языков, истории, этнографии и археологии ("Славянские древности", т. 1-2, 1837). Сборник "Татранская Муза со славянской лирой" (1814). Пропагандировал идеи "славянской взаимности".

ШАФЕР (Szafer) Владимир (1886-1970) , польский ботаник, основатель научной школы по палеоботанике. Труды по систематике, географии и экологии растений, палеоботанике и охране природы. Во время фашистской оккупации ректор подпольного университета.

ШАФИРОВ Петр Павлович (1669-1739) , российский государственный деятель и дипломат, вице-канцлер, сподвижник Петра I, барон (с 1710). Автор исторических сочинений о Северной войне 1700-21.

ШАФОНСКИЙ Афанасий Филимонович (1740-1811) , украинский ученый, экономист, этнограф, врач. Старший доктор Московского генерального госпиталя (с 1769), установил истинный характер эпидемии чумы в Москве в 1770-72 и руководил борьбой с ней. Автор топографического описания Черниговского наместничества.

ШАФРАН (крокус) , род многолетних трав семейства касатиковых. Ок. 80 видов, в Европе, на Кавказе, в Передней и Ср. Азии; в России несколько видов, в южных районах. Многие виды выращивают как декоративные; рыльца цветков посевного шафрана употребляют как пряность и для окраски пищевых продуктов.

ШАФРАН Даниил Борисович (1923 - 1997) , российский виолончелист, народный артист СССР (1977). С 1943 солист Московской филармонии. 1-я премия на Международном конкурсе им. Г. Вигана в Праге (1950). Государственная премия СССР (1952).

ШАФРАНОВ Виталий Дмитриевич (р . 1929), российский физик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1981). Труды по физике высокотемпературной плазмы и проблеме управляемого термоядерного синтеза. Ленинская премия (1984), Государственная премия СССР (1971).

ШАФРАНОВО , поселок городского типа в Российской Федерации, Башкирия, климатокумысолечебный курорт в 137 км к юго-западу от Уфы. Железнодорожная станция. 3,1 тыс. жителей (1993). Фабрика художественно-ковровых изделий. Добыча известняка.

ШАХ , в шахматах нападение фигуры или пешки на короля противника. При ряде непрерывно следующих друг за другом шахов, от которых король не может укрыться, партия считается закончившейся вничью "вечным шахом".

ШАХ (перс .), титул монарха в некоторых странах Ближнего и Ср. Востока и Делийском султанате. Впервые стал употребляться в государстве Сасанидов.

ШАХАЗИЗ Смбат Симонович (1841-1907/08) , армянский поэт-просветитель. Гражданско-патриотические стихи, поэма "Скорбь Левона" (1865).

ШАХАРМЕНЫ , династия Шахов в Юж. Армении в 1100-1207.

ШАХБЕРДЫЕВА Майя (Медениет) (р . 1930), туркменская певица (лирико-колоратурное сопрано), народная артистка СССР (1975). С 1962 в Туркменском театре оперы и балета.

ШАХДАГ , вершина в Боковом хр. Б. Кавказа, в Азербайджане. Высота 4243 м. Ледники.

ШАХДАГСКИЙ ХРЕБЕТ , в системе М. Кавказа, вдоль северо-восточного берега оз. Севан, в Армении. Ок. 70 км. Высота до 3367 м.

ШАХДАРИНСКИЙ ХРЕБЕТ , в Зап. Памире. Состоит из двух хребтов: меридионального Ишкашимского (высота 6096 м, пик Маяковского) и субширотного - собственно Шахдаринского хр. (высота до 6726 м). Ледники (общая площадь 270 км2).

ШАХ-ДЖАХАН (1592-1666) , правитель империи Великих Моголов в Индии в 1627-1658. Взойдя на престол, чтобы не осталось других претендентов, приказал убить всех своих братьев и племянников. Завоевал государства Декана. При Шах-Джахане построены шедевры архитектуры - Тадж-Махал, Жемчужная мечеть и пр.

ШАХДЖАХАНПУР , город в Сев. Индии, шт. Уттар-Прадеш. 260 тыс. жителей (1991). Торгово-промышленный центр сельскохозяйственного района. Текстильная промышленность. Ковроткачество.

ШАХИ-ЗИНДА (перс ., букв. - живой царь), памятник средневековой архитектуры в Самарканде (Узбекистан), ансамбль мемориально-культовых построек (в основном 14-15 вв.) с керамическим многоцветным декором: мазар Кусама ибн Аббаса (14 в., декор 15 в.), портально-купольные мавзолеи - Шади-Мульк, Хаджа-Ахмада (оба - 14 в.), комплекс Туман-Ака (нач. 15 в.; чартак - 4-столпный купольный павильон, мавзолей, мечеть), т. н. мавзолей Казы-заде-Руми (15 в.).

ШАХИН , название двух пустынных подвидов сапсана; иногда выделяют в самостоятельный вид. Темя рыжее или красноватое (отсюда второе название - рыжеголовый сокол). В Сев. и Вост. Африке, Центральной и Малой Азии.

ШАХИН Юсеф (р . 1926), египетский кинорежиссер. Фильмы: "Небо ада" (1954), "Джамиля" (1959), "Земля" (1969), "Люди на Ниле" (1970; в советском прокате "Восстание в долине", 1972), "Воробей" (1971), "Возвращение блудного сына" (1976), "Память" (1982).

ШАХИНШАХ (перс ., букв. - царь царей), титул правителей Ирана со времени Сасанидов.

ШАХЛИН Борис Анфиянович (р . 1932), российский спортсмен, заслуженный мастер спорта (1955). Чемпион Олимпийских игр (1956, 1960, 1964), мира (1954, 1958), Европы (1955, 1963), СССР (неоднократно в 1957-64) в многоборье, отдельных упражнениях и командных соревнованиях по спортивной гимнастике.

ШАХЛИН Борис Анфиянович (р . 27 января 1932, город Ишим Тюменской области), спортсмен (спортивная гимнастика); заслуженный мастер спорта (1955). Многократный чемпион Олимпийских игр (1956 - упражнения на коне, командное первенство; 1960 - абсолютное первенство, упражнения на коне, на брусьях, опорный прыжок; 1964 - упражнения на перекладине). Абсолютный чемпион мира (1958), Европы (1955), СССР (1954, 1957-60, 1963). Чемпион мира (1954, 1958), Европы (1955, 1963), СССР (1957-64) в отдельных видах многоборья. Обладатель Кубка СССР (1955-62).-----Первый наставник-----В 12 лет остался круглым сиротой, вместе с братом жил у бабушки. В 1944 поступил в гимнастическую секцию. Его первым наставником стал В. А. Порфирьев, который воспитал у него чувство ответственности и умение ни при каких обстоятельствах не сдаваться, бороться до последнего. В 1955 окончил Киевский институт физкультуры.-----12 лет в сборной СССР-----Занимаясь под руководством опытного тренера А. С. Мишакова (среди его воспитанников легендарная гимнастка Л. Латынина), в 22 года дебютировал в составе сборной СССР на чемпионате мира в Хельсинки, выиграв командное первенство. В том же году впервые стал абсолютным чемпионом СССР. В 1956 выиграл олимпийское золото. Всего в трех Олимпиадах (1956-64) получил 6 золотых наград. Шахлина отличали спокойствие и уверенность в собственных силах; не случайно после победы на чемпионате Европы (1955) в ФРГ журналисты называли его "русским медведем", вышедшим на помост и раздавившим всех подряд.С гимнастикой не простился-----После окончания спортивной карьеры преподавал в Киевском институте физкультуры. В 1968 стал судьей международной категории. В начале 1970-х гг. его избрали вице-президентом технического комитета Международной федерации гимнастики. Ордена: Трудового Красного знамени (1956), Ленина (1960) и "Знак Почета" (1964). -----Сочинения: -----Моя гимнастика. М., 1973.-----В. И. Линдер

ШАХЛЫЧА (шахлич) , чувашская продольная флейта.

ШАХМАТНАЯ КОМПОЗИЦИЯ , создание на шахматной доске оригинальных искусственных позиций фигур: шахматных задач (в которых одной из сторон предлагается выполнить задание, напр. объявить мат сопернику в указанное число ходов) и этюдов. Проводятся международные конкурсы, командные и личные первенства по шахматной композиции.

ШАХМАТНАЯ ОБОРОТНАЯ ВЕДОМОСТЬ , служит для отражения и периодического обобщения данных синтетического учета по признаку корреспондирующих счетов; содержит итоговые суммы однородных по экономическому содержанию хозяйственных операций.

ШАХМАТНЫЕ ЧАСЫ , служат для отсчета времени, затрачиваемого шахматистами на обдумывание ходов. В общем корпусе шахматных часов размещены 2 часовых механизма с кнопочно-рычажной системой для их поочередного пуска и остановки.

ШАХМАТНЫЙ БАЛАНС , см. в ст. Баланс межотраслевой.

ШАХМАТОВ Алексей Александрович (1864-1920) , российский филолог, академик Петербургской АН (1894). Исследователь русского языка, в т. ч. его говоров, древнерусской литературы, русского летописания, проблемы русского и славянского энтогенеза, вопросов прародины и праязыка. Заложил основы исторического изучения русского литературного языка, текстологии как науки. Труды по индоевропейским языкам (в т. ч. славянским), финскому и мордовскому языкам. Редактор академического "Словаря русского языка" (1891-1916).

ШАХМАТОВО , имение А. Н. Бекетова (в Клинском уезде, ныне Солнечногорском р-не Московской обл.), где в 1881-1916 каждое лето бывал его внук А. А. Блок. С Шахматовом связано создание таких поэтических книг Блока, как "Стихи о прекрасной даме" (1904), "Нечаянная Радость" (1907), лирических циклов "Родина" (1907-1916), "На поле Куликовом" (1908), поэмы "Возмездие" (1910-21) и др. В 1918 библиотека Шахматова была реквизирована, в 1921 сгорел дом. С 1981 Государственный историко-литературный и природный музей-заповедник А. А. Блока.

ШАХМАТЫ (от перс . шах мат - властитель умер), игра 32 фигурами (по 16 - белого и черного цвета) на 64-клеточной доске для двух партнеров. Цель - поставить мат королю противника. Родина шахмат - Индия. На Руси шахматы появились в 9-10 вв. В Международной шахматной федерации ФИДЕ (FIDE; основана в 1924) 149 стран (1995).

ШАХНАЗАРОВ Георгий Хосроевич (р . 1924), российский юрист, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды по политологии, государственному праву и теории международных отношений, футурологии. Государственная премия СССР (1980).

ШАХНАЗАРОВ Карен Георгиевич (р . 1952), российский кинорежиссер, сценарист, писатель. Сын Г. Х. Шахназарова. Лауреат премии Ленинского комсомола. По собственным (совместно с В. Бородянским) сценариям поставил музыкальные комедии "Мы из джаза" (1983), "Зимний вечер в Гаграх" (1985). Заметным явлением в перестроечном молодежном кино стал фильм "Курьер" (1986, экранизация собственной повести). Получил главный приз кинофестиваля в Белграде за драму "Цареубийца", 1990, (с М. Макдауэллом в одной из главных ролей). Поставил также трагифарс "Город Зеро" (1988), мелодраму "Американская дочь" (1995).

"ШАХНАМЕ" ("Книга о царях") , общее название прозаических и стихотворных сводов мифов и исторических хроник иранских народов. Самый значительный из них - поэтическая эпопея Фирдоуси. От остальных сводов сохранились лишь фрагменты. "Шахнаме" начали составлять в 3-6 вв. на среднеперсидском языке, в 8-9 вв. переводить на арабский язык; в 10 в. на их основе были созданы своды на языке дари.

ШАХОВ Феликс Николаевич (1894-1971) , российский ученый, член-корреспондент АН СССР (1958). Труды по геологии месторождений редких и рассеянных элементов.

ШАХОВСКАЯ (в замужестве Малевская-Малевич) Зинаида Алексеевна (р . 1906), русская писательница, журналист. Сестра Д. А. Шаховского. Эмигрировала в 1919 (Константинополь, Брюссель, Париж). Книги воспоминаний, воссоздающие картину жизни русской эмиграции, в т. ч. "Отражения" (1975; включены многочисленные письма - И. А. Бунина, М. И. Цветаевой, В. Ф. Ходасевича и др.), "В поисках Набокова" (1979). Стихи (сборники "Уход", 1934; "Дорога", 1935; "Перед сном", 1970). Рассказы, очерки. Литературно-критические статьи и эссе. Монография по русской истории; книги о А. С. Пушкине. Романы на французском языке. В 1969-78 главный редактор газеты "Русская мысль" (Париж).

ШАХОВСКАЯ Наталья Николаевна (р . 1935), российская виолончелистка, педагог, народная артистка СССР (1991). 1-я премия на Всесоюзном конкурсе музыкантов-исполнителей (1961) и на Международном конкурсе им. П. И. Чайковского (Москва, 1962), 2-я премия на Международном конкурсе им. А. Дворжака (Прага, 1961). Профессор Московской консерватории (с 1980).

ШАХОВСКОЙ Александр Александрович (1777-1846) , князь, драматург и театральный деятель, член Российской академии (1810), почетный член Петербургской АН (1841). Пьесы Шаховского способствовали формированию русской национальной комедии.

ШАХОВСКОЙ Григорий Петрович (? - после 1612) , князь и воевода. В 1606 в Путивле распространял слухи о спасении Лжедмитрия I. Примкнул к восстанию И. И. Болотникова. С 1608 советник Лжедмитрия II. Участник Первого ополчения.

ШАХОВСКОЙ Дмитрий Алексеевич (архиепископ Иоанн Сан-Францисский; литературный псевдоним Странник) (1902-89) , русский поэт, религиозный деятель, автор богословских трудов. Брат З. А. Шаховской. С 1920 в эмиграции (Франция, Сербия, Германия, США). В 1926 принял постриг. Поэтические сборники: "Стихи" (1923), "Песни без слов" (1924), "Созерцания" (1971), "Иронические письма" (1975) и др.

ШАХОВСКОЙ Дмитрий Иванович (1861-1939) , князь, земский деятель, публицист, один из лидеров кадетов. Депутат 1-й Государственной думы, в 1917 министр Временного правительства. В 1918 один из руководителей "Союза возрождения России". С 1920 работал в кооперации. Репрессирован; реабилитирован посмертно.

ШАХОВСКОЙ (Шаховской-Харя) Семен Иванович (? - 1654 или 1655) , князь, писатель. Участник политической борьбы нач. 17 в. (известен с 1606), русско-польской войны 1632-34. Автор церковных сочинений, посланий, "росписи земель" Вост. Сибири, автобиографических записок и повестей о событиях нач. 17 в. ("Повесть книги сея от прежних лет", 1622-24).

ШАХОВСКОЙ Федор Петрович (1796-1829) , князь, декабрист, отставной майор. Участник заграничных походов. Один из учредителей "Союза спасения" и "Союза благоденствия", масон. Осужден на вечное поселение. С 1826 в Туруханске, Енисейске.

ШАХОВСКОЙ Яков Петрович (1705-77) , князь, российский государственный деятель. С 1742 обер-прокурор Синода, с 1753 генерал-кригс-комиссар, в 1760-1761 генерал-прокурор Сената, конференц-министр. Автор "Записок".

ШАХРАЙ Сергей Михайлович (р . 1956), российский государственный деятель. В 1990-93 депутат ВС РСФСР, заместитель председателя правительства Российской Федерации в 1994-96. В феврале 1993 председатель Государственного комитета Российской Федерации по делам федерации и национальностей, в 1994 министр Российской Федерации по делам национальностей и региональной политике. С октября 1993 лидер Партии российского единства и согласия (ПРЕС). В 1993 и 1995 избирался депутатом Государственной думы Федерального Собрания Российской Федерации. С 1996 представитель президента в Конституционном суде.

ШАХРИСАБЗ , город (в 1929-35 и с 1958) в Узбекистане, Кашкадарьинская обл., близ ж.-д. ст. Китаб. 53 тыс. жителей (1991). Хлопкоочистительный, консервный заводы; фабрики: художественных изделий, шелкомотальная. В раннее средневековье назывался Кеш. Архитектурный памятник 14-15 вв. (руины грандиозного пештака дворца Тимура Аксарай; мемориально-культовый ансамбль). Старинный центр вышивки и керамики.

ШАХРИСТАН (иран .), основное ядро города в Ср. Азии, Иране, Афганистане, включающее часто цитадель и обнесенное стеной.

ШАХРИСТАН , перевал через Туркестанский хр., в Таджикистане. Высота 3378 м. Через Шахристан проходит автодорога Душанбе - Ходжент.

ШАХРИХАН (до 1970 пос . Московский), город в Узбекистане, Андижанская обл. Железнодорожная станция. 48 тыс. жителей (1991). Хлопкоочистительный завод, шелкоткацкая фабрика.

ШАХРУХ (1377-1447) , сын Тимура, правитель Хорасана (с 1397), государства Тимуридов (с 1409); пытался предотвратить его распад.

ШАХСЕЙ-ВАХСЕЙ (ашура) , у шиитов (см. Шиизм) день поминовения Хусейна - сына халифа Али, убитого 10 мухаррама (680) в битве при Кербеле. Траурные церемонии в первые 10 дней мухаррама состоят из мистерий, изображающих события из жизни Али и Хусейна (таазие); сопровождаются самоистязанием наиболее фанатичных участников. От их возгласов "Шах Хусейн, вах, Хусейн!" происходит название Шахсей-Вахсей.

ШАХТА (нем . Schacht), горнопромышленное предприятие по добыче полезного ископаемого при помощи подземных горных выработок. Включает наземные сооружения и горные выработки. Глубина подземных разработок до 3,5-4 км (1988).

ШАХТЕРСК , город (с 1947) в Российской Федерации, Сахалинская обл., на берегу Татарского прол. 13,6 тыс. жителей (1993). Добыча каменного угля; предприятия стройматериалов.

ШАХТЕРСК (до 1953 пос . Катык), город на Украине, Донецкая обл. Железнодорожная ст. (Постниково). 73,1 тыс. жителей (1991). Добыча каменного угля; швейно-трикотажная фабрика и др.

ШАХТИНСК , город (с 1961) в Казахстане, Карагандинская обл., в 28 км от ж.-д. ст. Карабас. 65,3 тыс. жителей (1991). Добыча угля. Завод синтетических моющих средств.

ШАХТИНСКОЕ ДЕЛО , судебный процесс, состоявшийся в Москве в мае - июле 1928. Группа инженеров и техников необоснованно обвинялась в создании контрреволюционной вредительской организации, которая якобы действовала в Шахтинском и других районах Донбасса. 5 обвиняемых приговорены к расстрелу, остальные - к различным срокам заключения.

ШАХТНАЯ ПЕЧЬ , промышленная печь с вытянутым вверх рабочим пространством (шахтой) круглой (цилиндрической, конической) или прямоугольной формы. Обрабатываемый материал загружается сверху, а готовый продукт выдается снизу; дутье и газообразные продукты сгорания топлива движутся навстречу спускающемуся материалу. Применяются главным образом для получения металлов из руд (напр., доменная печь), расплавления металла (вагранка), обжига огнеупорного сырья.

ШАХТНОЕ ПОЛЕ , месторождение (или часть его), отводимое одной шахте для добычи полезного ископаемого.

ШАХТНЫЙ СТВОЛ , подземная вертикальная или наклонная горная выработка, имеющая выход на поверхность, предназначенная для обслуживания горных работ. Бывают разведочные, эксплуатационные (главные, вспомогательные) и специальные шахтные стволы.

ШАХТЫ (до 1920 Александровск-Грушевский) , город (с 1867) в Российской Федерации, Ростовская обл. Железнодорожная станция. 228 тыс. жителей (1993). Добыча каменного угля. Машиностроение, легкая (хлопчатобумажный комбинат, обувные фабрики и др.), пищевая промышленность. Технологический институт бытового обслуживания. Театр.

ШАХУНЬЯ , город (с 1943) в Российской Федерации, Нижегородская обл. Железнодорожная станция. 22,7 тыс. жителей (1993). Предприятия лесозаготовительной и деревообрабатывающей, легкой и пищевой промышленности.

ШАХУРИН Алексей Иванович (1904-75) , политический деятель, Герой Социалистического Труда (1941), генерал-полковник инженерно-авиационной службы (1944). С 1938 1-й секретарь Ярославского, Горьковского обкомов ВКП(б). В 1940-46 нарком, в 1953-59 заместитель министра авиапромышленности, заместитель председателя Государственного комитета по внешнеэкономическим связям СССР. Член ЦК ВКП(б) в 1939-46.

ШАХЭ , река в Северо-Вост. Китае, в бас. р. Ляохэ. На Шахэ во время русско-японской войны 22.9(5.10) - 4(17).10.1904 произошло сражение между русской Маньчжурской армией (генерал А. Н. Куропаткин) и тремя японскими армиями (маршал И. Ояма), в котором ни одна из сторон не смогла добиться победы.

ШАЦК , город (с 1779) в Российской Федерации, Рязанская обл., на р. Шача, в 31 км от ж.-д. ст. Нижнемальцево. 8 тыс. жителей (1993). Швейная фабрика, пищевые предприятия. Основан в сер. 16 в.

ШАЦКАЯ Валентина Николаевна (1882-1978) , российский педагог, действительный член АПН РСФСР (1950). Жена С. Т. Шацкого. Впервые разработала для педагогических вузов курс по музыкальному воспитанию детей. Труды по эстетическому воспитанию детей, учебные пособия для педагогических училищ по музыке и пению.

ШАЦКИЙ Станислав Теофилович (1878-1934) , российский педагог. Организатор первых клубов для детей рабочих на одной из окраин Москвы (1905), детской трудовой колонии "Бодрая жизнь" в Калужской губ. (1911) и Первой опытной станции по народному образованию (1919). Труды по проблемам школы, формированию детского коллектива и др.

ШАЧЭ , город в Китае; см. Яркенд.

ШАШ (Чач) , историческая область в Ср. Азии на правом берегу р. Сырдарья в долине р. Чирчик. Район древней земледельческой культуры. Известен с 3 в. В средние века Шаш - название ряда феодальных владений в этом районе.

ШАША (Sciascia) Леонардо (1921-89) , итальянский писатель. Социально-критические произведения о жизни Сицилии: повести "Сова появляется днем" (1961), "Каждому свое" (1965), "Палермские убийцы" (1976) в жанре политического детектива.

ШАШЕЧНАЯ КОМПОЗИЦИЯ , создание на 64- или 100-клеточной доске оригинальных искусственных позиций с заданиями - выиграть, сделать ничью (этюды), лишить возможности хода ("запереть") имеющиеся на доске шашки одной из сторон (задачи). Проводятся международные конкурсы, командные и личные соревнования по шашечным композициям.

ШАШИ (Шатоу , Цзинша), город в Центр. Китае, пров. Хубэй, порт на р. Янцзы. 313 тыс. жителей (1990). Текстильная, пищевая, химическая и др. промышленность, машиностроение.

ШАШКА (от кабард .-черкес. са'шхо - длинный нож), рубяще-колющее холодное оружие. Состоит из слегка изогнутого клинка с одним лезвием и рукоятки. С 18 в. в России оружие казачьей, а с 19 в. и регулярной конницы и конной артиллерии, с кон. 19 в. также офицеров всех родов войск, жандармерии, конной и пешей полиции. С сер. 50-х гг. шашка - парадное оружие, с 1968 - также почетное наградное оружие.

ШАШКА ДЫМОВАЯ , простейшее средство для дымопуска, наполненная дымовой смесью металлическая цилиндрическая коробка с отверстиями в верхней части. Применяется в военном деле (для создания дымовых завес, сигнализации и дезинсекции) и в сельском хозяйстве (для дезинсекции).

ШАШКИ , игра на 64- (русские шашки) или 100-клеточной (международные шашки) доске для двух партнеров, у каждого по 12 (русские шашки) или по 20 (международные шашки) фишек, также называемых шашками. Цель - уничтожение шашек соперника или создание положения, при котором у них нет ходов. Во Всемирной федерации по шашкам - ФМИД (FMID; основана в 1947) св. 30 стран (1993). Всемирные олимпиады с 1986 (международные шашки); чемпионаты мира с 1984 (международные шашки); с 1985 (русские шашки); чемпионаты Европы с 1965 (международные шашки).

ШАШКОВ Серафим Серафимович (1841-82) , российский историк, публицист либерально-народнического направления, сибирский областник. Труды по истории Сибири, русской общественной мысли, рабочему и женским вопросам.

ШВАБ (Schwab) Густав (1792-1850) , немецкий писатель и филолог. Издатель сочинений Ф. Гельдерлина (1826, вместе с Л. Уландом). Известен прежде всего обработками античных мифов (книга "Прекраснейшие сказания классической древности", т. 1-3, 1838-40; многочисленные переиздания вплоть до настоящего времени).

ШВАБЕ (Schwabe) Генрих Самуэль (1789-1875) , немецкий астроном-любитель. С 1826 регулярно наблюдал поверхность Солнца, открыл (1843) цикличность солнечной активности. Первым детально исследовал (1831) Красное пятно на Юпитере.

ШВАБИНСКИЙ (Svabinsky) Макс (1873-1962) , чешский график и живописец. В пейзажах, росписях, графических работах сочетал жизнеутверждающий реализм с символикой и аллегорией. Строгие графические портреты деятелей чешской культуры ("Ю. Фучик", 1950).

ШВАБИЯ (Schwaben) , в раннее средневековье область расселения алеманнов (швабов); одно из племенных герцогств королевства Германии, во 2-й пол. 13 в. распалось (территории Вюртемберга, Юж. Бадена, Эльзаса, часть Швейцарии, часть Баварии).

ШВАБСКАЯ ВОЙНА 1499 , Швейцарская война, между Швейцарским союзом, стремившимся добиться независимости от "Священной Римской империи", с одной стороны, и императором Максимилианом I Габсбургом и Швабским союзом - с другой. Окончилась победой швейцарцев. Базельский договор 1499 фактически признавал независимость Швейцарии от империи.

ШВАБСКИЙ АЛЬБ (Schwabische Alb) (Швабская Юра) , куэстовая гряда на юге Германии. Ок. 200 км. Высота до 1015 м. Буковые и хвойные леса.

ШВАБСКИЙ СОЮЗ , союз рыцарей имперских городов, а затем и князей Юго-Зап. Германии. Основан в 1488 в г. Эслинген (Швабия). Стал орудием князей. Его войска участвовали в Крестьянской войне 1524-26. Существовал до кон. 1533 - нач. 1534.

ШВАБСКО-ФРАНКОНСКАЯ ЮРА , куэстовая гряда на юге Германии. Ок. 400 км. Высота до 1015 м. Включает Швабский Альб и Франконский Альб.

ШВАК (по первым буквам слов Шпитальный , Владимиров, авиационная, крупнокалиберная), название первой советской авиационной пушки, созданной в 1936 Б. Г. Шпитальным и С. В. Владимировым. Устанавливалась на многих боевых самолетах периода Великой Отечественной войны.

ШВАНЕНБУРГ , официальное название г. Гулбене в Латвии до 1917.

ШВАНК (нем . Schwank, букв. - шутка), жанр немецкой городской средневековой литературы; родствен французскому фаблио. Короткий, полный сочного комизма рассказ (иногда пьеса) в стихах или прозе, часто сатирического и назидательного характера.

ШВАНН (Schwann) Теодор (1810-82) , немецкий биолог, основоположник клеточной теории. На основании собственных исследований, а также работ М. Шлейдена и других ученых в классическом труде "Микроскопические исследования о соответствии в структуре и росте животных и растений" (1839) впервые сформулировал основные положения об образовании клеток и клеточном строении всех организмов. Труды по физиологии пищеварения, гистологии, анатомии нервной системы. Открыл пепсин в желудочном соке (1836).

ШВАННОВСКИЕ КЛЕТКИ (по имени Т . Шванна), образуют оболочки периферических нервных волокон. Выполняют опорную и трофическую функции.

ШВАРТОВ (от нидерл . zwaartouw), трос (стальной, синтетический или из растительного волокна), с помощью которого подтягивают и крепят судно к причалу или другому судну.

ШВАРТОВНОЕ УСТРОЙСТВО , совокупность приспособлений и механизмов (швартовы, клюзы, кнехты, лебедки и др.) для удержания судна у причала или у борта другого судна.

ШВАРЦ Антон Исаакович (1896-1954) , российский артист, мастер художественного слова, заслуженный артист России (1947). С 1929 на эстраде. Выступал с литературными композициями: "Мертвые души" по Н. В. Гоголю, "Пиковая дама" по А. С. Пушкину и др. Читал произведения Н. Н. Асеева, Э. Г. Багрицкого, В. В. Маяковского и др.

ШВАРЦ Вячеслав Григорьевич (1838-69) , российский живописец. Один из основоположников русской историко-бытовой живописи, обращался преимущественно к темам из жизни 16-17 вв. ("Вешний поезд царицы на богомолье", 1868).

ШВАРЦ (Schwartz) Делмор (1913-66) , американский писатель. Автор книг "Из грез рождаются долги" (1938, стихи, проза, пьесы), "Бытие. Книга I" (1943, автобиографическая поэма), "Летнее знание. Стихи 1938-58 гг." (1959). Переводы из А. Рембо (1939).

ШВАРЦ Евгений Львович (1896-1958) , русский драматург. Насыщенные остроактуальным социальным и политическим содержанием, едкой иронией пьесы-сказки по мотивам произведений Х. К. Андерсена "Голый король" (1934), "Тень" (1940); сатирические пьесы "Дракон" (1944), "Обыкновенное чудо" (1956); пьесы для детей, повести, сценарии.

ШВАРЦ Елена Андреевна (р .1948), русская поэтесса. До 1989 стихи публиковались в самиздате и на Западе. В религиозной поэзии, основанной на христианской традиции, поиски места человека в мире, противоборство добра и зла, взаимопроникновение сна и реальности. Сборники стихов: "Танцующий Давид" (1985), "Труды и дни Лавинии" (1987), "Стороны света" (1989), "Стихи" (1990).

ШВАРЦ Исаак Иосифович (р . 1923), российский композитор, заслуженный деятель искусств России (1984). Автор музыки к спектаклям и фильмам (в т. ч. "Дикая собака Динго", 1962; "Братья Карамазовы", 1969; "Белое солнце пустыни", 1970; "Сто дней после детства", 1975; "Спасатель", 1980). Балеты, симфонии, камерно-инструментальные сочинения, романсы.

ШВАРЦ (Schwarz) Карл Герман Амандус (1843-1921) , немецкий математик, иностранный член-корреспондент Петербургской АН (1897). Труды по теории функций, дифференциальным уравнениям.

ШВАРЦ (Schwartz) Мелвин (р . 1932), американский физик. Труды по физике элементарных частиц. Открыл (совместно с другими) сигма-нуль-гиперон, пионий. Доказал существование двух типов нейтрино (Нобелевская премия, 1988, совместно с Л. М. Ледерманом и Дж. Стейнбергером).

ШВАРЦ Станислав Семенович (1919-76) , российский зоолог, академик АН СССР (1970). Труды по эволюционной и популяционной экологии животных, биогеоценологии. Обосновал представление об экологических механизмах эволюции животных.

ШВАРЦВАЛЬД (Schwarzwald) , горный массив на юго-западе Германии. Ок. 160 км. Высота до 1493 м (г. Фельдберг). Хвойные и буковые леса. Минеральные источники.

ШВАРЦЕНБАХ (Schwarzenbach) Герольд Карл (1904-78) , швейцарский химик. Труды по химии комплексных соединений и аналитической химии. Разработал (1946) метод комплексонометрии. Предложил первый металлохромный индикатор - мурексид (пурпурат аммония).

ШВАРЦЕНЕГГЕР (Schwartzenegger) Арнольд (р . 1947), американский киноактер. Неоднократный чемпион мира по культуризму. Снимался в фильмах: "Конан-варвар" (1982), "Терминатор" (1984), "Хищник" (1985), "Детсадовский полицейский" (1990), "Терминатор-2. Судный день" (1991) и др.

ШВАРЦКОПФ (Schwarzkopf) Элизабет (р . 1915), немецкая певица (сопрано). Выступала в крупнейших театрах Европы и США. Прославилась в операх Моцарта, Р. Штрауса, а также как концертная певица.

ШВАРЦМАН Михаил Матвеевич (р . 1926), российский художник, один из наиболее авторитетных мастеров московского "неофициального искусства". В т. н. "иературах", картинах с изображением сумрачных по тону, замкнутых пространств, порой покрытых таинственными письменами, самобытно соединил традиции символизма и кубизма. Выступал также как мастер графического дизайна, промышленной графики.

ШВАРЦМАН Ошер Маркович (1889-1919) , еврейский поэт. Революционная романтика, лирическая достоверность в сборниках "Стихи" (опубликован 1923), "Стихи и письма" (опубликован 1935). Погиб на фронте в Гражданскую войну.

ШВАРЦШИЛЬД (Schwarzschild) Карл (1873-1916) , немецкий астроном. Составил каталог фотографических величин св. 3500 звезд ("Геттингенская актинометрия", 1910-12). Создал теорию лучистого равновесия и применил ее к атмосферам звезд. Впервые получил точное решение уравнений теории относительности Эйнштейна.

ШВАРЦШИЛЬД Мартин (р . 1912), американский астрофизик. По происхождению немец, с 1937 в США. Сын К. Шварцшильда. Рассчитал (1941) первую детальную модель Солнца. Подробно изучил эволюцию красных гигантов. Организовал подъем телескопов на воздушных шарах в стратосферу для детального изучения Солнца. Автор монографии "Строение и эволюция звезд" (1958, рус. пер. 1961).

ШВАРЦШИЛЬДА ЗАКОН , устанавливает для ограниченных диапазонов выдержек t пропорциональность почернения фотографического произведению , где Е - освещенность, p ??0,7-0,9 - постоянная Шварцшильда, зависящая от типа фотоматериала. Закон сформулирован К. Шварцшильдом (1899-1900).

ШВЕДОВ Александр Михайлович (1916-80) , российский ученый, специалист в области газовой динамики и процессов горения, доктор технических наук (1972), профессор (1973). Труды в области динамики и кинетики процессов горения в авиационных двигателях. Автор фундаментальных работ по проблемам взаимодействия высокотемпературных газовых потоков с конструкционными материалами. Государственная премия СССР (1976).

ШВЕДОВ Федор Никифорович (1840-1905) , российский физик, основоположник реологии дисперсных систем. Ректор Новороссийского университета в Одессе (1895-1903).

ШВЕДОВА Наталья Юльевна (р . 1916), российский языковед, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984). Труды в области истории русского литературного языка, русской грамматики, лексикологии, лексикографии, теории грамматики. Соавтор "Словаря русского языка" (совместно с С. И. Ожеговым, 1993). Государственная премия СССР (1982).

ШВЕДСКАЯ ИНТЕРВЕНЦИЯ начала 17 в ., с целью отторжения от России Пскова, Новгорода, северо-западных и северных русских областей. Началась летом 1610 и развивалась до 1615. Основных целей не достигла. Закончилась к февралю 1617 (Столбовский мир).

ШВЕДСКАЯ КОРОЛЕВСКАЯ АКАДЕМИЯ НАУК , основана в 1739 в Стокгольме. Выносит решение о присуждении Нобелевских премий (с 1901) по физике, химии и (с 1969) по экономике.

ШВЕДСКИЕ МУХИ , насекомые семейства злаковых мух; вредители (особенно овсяная и ячменная) хлебных и кормовых злаков. Распространены широко. Черные, с желтым брюшком, длина 1,5-3 мм. Питаются (личинки) внутри стеблей.

ШВЕДСКИЙ КОРОЛЕВСКИЙ ДРАМАТИЧЕСКИЙ ТЕАТР , основан в 1788 в Стокгольме как придворный театр. Ведущий театр страны.

ШВЕДСКИЙ ЯЗЫК , относится к германской группе индоевропейской семьи языков. Официальный язык Швеции, один из двух официальных языков Финляндии. Письменность на основе латинского алфавита.

ШВЕДСКО-НОРВЕЖСКАЯ УНИЯ 1814-1905 , заключена в результате шведско-норвежской войны 1814. Швеция обязалась признать внутреннюю самостоятельность Норвегии и ее Эйдсволльскую конституцию 1814 (с поправками, учитывавшими создание унии). Расторгнута Карльстадскими соглашениями 1905.

ШВЕДТ (Schwedt) , город в Германии, земля Бранденбург, на р. Одер. 50 тыс. жителей (1991). Нефтехимический и нефтеперерабатывающий комбинат у нефтепровода "Дружба", химическая, бумажная промышленность.

ШВЕДЫ , нация, основное население Швеции (св. 8,06 млн. человек). Общая численность 9,4 млн. человек (1992). Язык шведский. Верующие - христиане (в основном лютеране).

ШВЕЙГГЕР (Schweigger) Иоганн (1779-1857) , немецкий физик. Труды по изучению электрических явлений и конструированию электрических приборов. Изобрел электрометр (1808), пружинный гальванометр, т. н. электромагнитный мультипликатор (1920) - индикатор электрического тока, названный его именем.

ШВЕЙДЛЕР (Schweidler) Эгон (1873-1948) , австрийский физик. Труды в области радиоактивности. Определил (совместно с С. Мейером) период полураспада полония, установил превращение его в свинец, обнаружил (1899) отклонение лучей радия в магнитном поле.

ШВЕЙКАРТ (Schweickart) Рассел (р . 1935), космонавт США, магистр наук. Полет вокруг Земли на "Аполлоне-9" (март 1969).

ШВЕЙКИН Геннадий Петрович (р . 1926), российский химик-неорганик, академик РАН (1991; академик АН СССР с 1987). Труды по химии твердого тела, созданию и исследованию тугоплавких соединений и сплавов. Государственная премия Российской Федерации (1995).

ШВЕЙНАЯ МАШИНА , соединяет детали одежды ниточным швом, выполняет декоративную строчку, вышивку, обметывает края материала и т. д. Первая швейная машина создана в Великобритании в 1755. Различают швейные машины челночной и цепной строчки; стежок может быть видимым или потайным.

ШВЕЙНАЯ ПРОМЫШЛЕННОСТЬ , отрасль легкой промышленности, производящая одежду и другие швейные изделия бытового и технического назначения из натуральных, искусственных тканей и волокон, натуральной кожи и меха, а также разнообразных отделочных материалов и фурнитуры. Размещение швейной промышленности ориентируется на потребителя. Предприятия размещаются в крупных городах, специализируются на производстве определенных видов изделий, кооперируются с домами моделей, фирменными магазинами.

ШВЕЙНФУРТ (Schweinfurth) Георг Август (1836-1925) , немецкий ботаник, исследователь Африки. Совершил ряд экспедиций по Центр. и Вост. Африке, исследовал западное побережье Красного м., бас. р. Эль-Газаль, открыл реку Уэле.

ШВЕЙХЕЛЬ (Schweichel) Роберт (1821-1907) , немецкий писатель. Соратник В. Либкнехта и А. Бебеля, социал-демократический публицист. Роман "За свободу" (1898) о Крестьянской войне 1524-29 в Германии. Литературно-критические статьи (в т. ч. о русской литературе).

ШВЕЙХЕЛЬ (Schweichel) Роберт (1821-1907) , немецкий писатель. Соратник В. Либкнехта и А. Бебеля, социал-демократический публицист. Роман "За свободу" (1898) о Крестьянской войне 1524-29 в Германии. Литературно-критические статьи (в т. ч. о русской литературе).

ШВЕЙЦАРИЯ (нем . Schweiz, франц. Suisse, итал. Svizzera), Швейцарская Конфедерация, государство в Центр. Европе. 41,3 тыс. км2. Население 6,99 млн. человек (1993). Городское население 60% (1991). Официальные языки - немецкий, французский, итальянский. Верующие - католики, протестанты. Швейцария - республика, федерация в составе 23 кантонов (3 из них разделены на полукантоны). Столица - Берн (Лозанна - местопребывание федеральных судебных органов). Глава государства - президент. Законодательный орган - двухпалатное Федеральное собрание (Национальный совет и Совет кантонов). Большая часть территории в Альпах (высота до 4634 м, пик Дюфур), в центре страны - Швейцарское плоскогорье, на северо-западе - горы Юра. Климат влажный, умеренный, сильно меняется по высоте. В Женеве средние температуры января ок. 0 °С, июля 19 °С. Осадков 800-2500 мм в год. Верховья горных рек Рейна, Роны, Тичино. Женевское, Боденское и другие крупные озера. В Альпах - ледники (ок. 2 тыс. км2), мощный снежный покров, часто сходят лавины. Леса (24% территории), субальпийские и альпийские луга. Горы широко используются в рекреационных целях (туризм, альпинизм, зимние виды спорта). Швейцарский национальный парк, многочисленные резерваты, заказники. В древности территория Швейцарии была населена ретами и гельветами, в 1 в. до н. э. завоевана римлянами, в 5 в. н. э. - алеманнами, бургундами, остготами, с 10-11 вв. в составе "Священной Римской империи". Отстаивая независимость от австрийских Габсбургов, швейцарские лесные кантоны Швиц, Ури, Унтервальден 1 августа 1291 заключили "вечный союз", заложивший основы Швейцарской конфедерации как фактически самостоятельного государства в рамках "Священной Римской империи", одержали победу при Моргартене (1315), Земпахе (1386) и др. (с этим связаны легенды о В. Телле и др.). В 1499 Швейцария фактически получила независимость от империи (международное признание - по Вестфальскому миру 1648). В 14-15 вв. Швейцария - поставщик наемников для армий стран Зап. Европы. В 16 в. экономически развитые города (Женева, Цюрих) - центры Реформации (Ж. Кальвин, У. Цвингли). В 1798-1803 на территории Швейцарии существовала Гельветическая республика. Венский конгресс 1814-15 установил границы Швейцарии, близкие к современным, и гарантировал ее "вечный нейтралитет". В 30-40-х гг. развернулась борьба между силами Конкордата семи и Зондербунда, окончившаяся победой последнего. По конституции 1848 Швейцария из непрочного союза кантонов превращена в единое союзное государство. В 1-й и 2-й мировых войнах сохраняла нейтралитет. После 2-й мировой войны не вступила в ООН, несмотря на одобрение ее целей. Швейцария - высокоразвитая индустриальная страна с интенсивным сельским хозяйством, один из крупнейших экспортеров капитала и финансовых центров мира. В структуре ВВП (1990, %) промышленность 24,4, сельское хозяйство 3,1, финансы, страхование - 21,4. Для промышлености характерно немассовое производство высококачественных изделий на экспорт. Машиностроение и металлообработка (кузнечно-прессовое оборудование, высокоточные металлообрабатывающие станки, электротехнические изделия), крупное производство часов, химическая и фармакологическая, текстильная (тонкие хлопчатобумажные и шелковые ткани, ленты, вышивки), швейная, трикотажная, обувная, бумажная, полиграфическая, пищевая (сыры, шоколад, концентраты) промышленность. Производство электроэнергии 55,8 млрд. кВт.ч (1990), в т. ч. 2/3 - на ГЭС, 1/3 - на АЭС. Св. 3/4 сельскохозяйственной продукции приходится на животноводство (в основном молочное). Поголовье (1990, млн.): крупный рогатый скот 1,8, свиньи 1,7. Основные сельскохозяйственные культуры: пшеница, ячмень, сахарная свекла, картофель, кормовые травы. Горные лесозаготовки. Общая длина (1990, тыс. км) железных дорог 5, все электрифицированы; автодорог 71,1. Канатные (58 км), зубчатые (97 км), подвесные (724 км) дороги. Судоходство по Рейну и озерам. Главный порт - Базель. Экспорт: продукция машиностроения и металлообработки, в т. ч. часы, химические, текстильные товары, одежда, продовольствие. Основные внешнеторговые партнеры: страны ЕЭС (главным образом Германия), США. Иностранный туризм (св. 7 млн. человек в год). Денежная единица - швейцарский франк.

ШВЕЙЦАРСКИЙ НАЦИОНАЛЬНЫЙ БАНК , (Schweizerische National Bank, Banque Nationale Suisse, Banca Nationale Svizzera), центральный банк Швейцарии. Основан в 1907, 2 главные конторы и 8 отделений. Сумма баланса 50,4 млрд. швейцарских франков (35 млрд. дол. США) (кон. 1980-х гг.).

ШВЕЙЦАРСКИЙ НАЦИОНАЛЬНЫЙ ПАРК (Suisse) , в Швейцарии, в Ретийских Альпах (кантон Граубюнден). Основан в 1914 (название Энгадин). Площадь 16 870 га. Горные хвойные леса, альпийские луга. Олень, серна, сурок, глухарь; реакклиматизирован альпийский горный козел. Биосферный заповедник.

ШВЕЙЦАРСКИЙ ПОХОД СУВОРОВА , 10(21).9 - 27.9(8.10).1799, переход русских войск генерал-фельдмаршала А. В. Суворова из Сев. Италии через Альпы в Швейцарию во время войны 2-й антифранцузской коалиции (Австрия, Великобритания, Россия, Турция и др.) против Французской республики. После Итальянского похода войска Суворова были направлены в Швейцарию, откуда союзное австрийское командование отвело большую часть своих войск. Несмотря на превосходящие силы противника, русские войска с боями преодолели труднопроходимый перевал Сен-Готард, Чертов мост и через бездорожные горные хребты вышли из окружения в австрийские владения.

ШВЕЙЦАРЦЫ , общее название населения Швейцарии. Включает германо-швейцарцев (4,22 млн. человек, 1992), франко-швейцарцев (1,16 млн. человек), итало-швейцарцев (230 тыс. человек) и ретороманцев (60 тыс. человек). Говорят соответственно на немецком, французском, итальянском и ретороманских языках. Верующие - протестанты (большая часть германо-швейцарцев, франко-швейцарцев и ретороманцев) и католики (итало-швейцарцы и др.).

ШВЕЙЦЕР (Schweitzer) Альберт (1875-1965) , немецко-французский мыслитель, близкий к философии жизни, протестантский теолог и миссионер, врач, музыковед и органист. В 1913 организовал госпиталь в Ламбарене (Габон). Исходный принцип мировоззрения Швейцера - "преклонение перед жизнью" как основа нравственного обновления человечества. Исследования о И. С. Бахе (русский перевод 1934 и 1965). Нобелевская премия мира (1952).

ШВЕЙЦЕР Михаил Абрамович (р . 1920), российский кинорежиссер, народный артист СССР (1980). Фильмы: "Чужая родня" (1956), "Мичман Панин" (1960), "Воскресение" (1960-62), "Золотой теленок" (1968), "Бегство мистера Мак-Кинли" (1975), "Мертвые души" (1984, телевизионный фильм), "Крейцерова соната" (1987) и др. Государственная премия СССР (1977).

ШВЕЛЛЕР (нем . Schweller), см. Профиль металлический.

ШВЕНЧЕНЕЛЯЙ (Svencioneliai) (до 1939 официальное название Нов . Свенцяны), город (с 1920) в Литве. Железнодорожный узел. 7,8 тыс. жителей (1990). Чугунолитейный завод, комбинат стройматериалов. Возник в 1861 как поселок, в 1920-39 в составе Польши.

ШВЕНЧЕНИС (Svencionys) (до 1917 официальное название Свенцяны) , город в Литве. Железнодорожная станция. 6,6 тыс. жителей (1990). Пищевые предприятия, фабрики: швейная и по переработке лекарственных растений. Краеведческий музей.

ШВЕРБОТ (швертбот) (нем . Schwertboot), мелкосидящая яхта со швертом.

ШВЕРИН (Schwerin) , город на северо-востоке Германии, на оз. Шверинер-Зе, административный центр земли Мекленбург-Передняя Померания. 126 тыс. жителей (1992). Машиностроение, химическая, швейная, пищевая, мебельная, кожевенная промышленность. Художественный музей, Музей первобытной и древней истории. Замок (16-19 вв.), готический кирпичный собор (14 в.), барочная церковь Николайкирхе (нач. 18 в.).

ШВЕРМА (Sverma) Ян (1901-44) , участник Словацкого национального восстания 1944 (погиб во время восстания). С 1929 в руководстве КП Чехословакии (КПЧ). В 1939-40 член Загранбюро КПЧ в Париже, с 1941 руководитель центра КПЧ в Москве.

ШВЕРНИК Николай Михайлович (1888-1970) , политический деятель. Герой Социалистического Труда (1958). В 1925-27 секретарь Ленинградского обкома и ЦК, в 1927-28 секретарь Уральского обкома ВКП(б). С 1946 председатель Президиума ВС СССР. С 1953 председатель ВЦСПС. В 1956-66 председатель Комиссии партийного контроля при ЦК КПСС.

ШВЕРТ (нем . Schwert, букв. - меч), выдвижной плоский киль на малых парусных судах для увеличения сопротивления дрейфу.

ШВЕХАТ (Schwechat) , город на востоке Австрии, земля Нижняя Австрия. 15 тыс. жителей (1981). Транспортный узел. Международный аэропорт Вены. Крупный нефтеперерабатывающий и нефтехимический комбинат; текстильная, электротехническая, пищевкусовая промышленность (в т. ч. пивоварение, виноделие).

ШВЕЦИЯ , Королевство Швеция (Konungariket Sverige), государство в Сев. Европе, на Скандинавском п-ове. 450 тыс. км2. Население 8,7 млн. человек (1993), в т. ч. шведов 91%. Городское население 83,4% (1991). Официальный язык - шведский. Верующие - лютеране. Административно-территориальное деление: 24 лена. Столица - Стокгольм. Конституционная монархия. Глава государства - король. Законодательный орган - парламент (риксдаг). Расположена в пределах Балтийского щита. Преобладают плоскогорья и всхолмленные равнины; на севере и западе - Скандинавские горы (высота до 2123 м, г. Кебнекайсе). Климат умеренный, переходный от морского к континентальному. Средние температуры января от 0 до 5 оС на юге, -6 -14 оС на севере, июля от 17 оС на юге до 10 оС на севере. Осадков от 500-700 мм в год (на равнинах) до 1500-2000 мм (в горах). Реки порожистые, богатые гидроэнергией; много озер, 57% территории - леса, преимущественно хвойные; на севере - тундра. Национальные парки Абиску, Муддус, Сарек-Шеффаллет и др. В древности территорию Швеции населяли германские племена. В кон. 8-11 вв. шведы участвовали в походах викингов. В 11 в. создано единое шведское королевство. В 12-14 вв. шведы завоевали Финляндию (в составе Швеции до 1809). Объединение в 1397 Швеции с Данией и Норвегией (Кальмарская уния) привело к подчинению Швеции Данией, от которого Швеция окончательно освободилась в 1523 (при Густаве I Вазе). В 30-х гг. 16 в. проведена лютеранская Реформация. С сер. 16 в. и особенно в 17 в. (при Густаве II Адольфе) Швеция вела войны за господство на Балтийском м. (участие в Ливонской войне 1558-83, в интервенции в Русское государство нач. 17 в., в Тридцатилетней войне 1618-48, в войнах с Польшей, Данией, Россией во 2-й пол. 17 в.). Вторжение Карла XII в Россию во время Северной войны 1700-21 закончилось разгромом шведской армии; Швеция утратила многочисленные территории. В нач. 19 в. Швеция участвовала в наполеоновских войнах на стороне антифранцузской коалиции. По одному из Кильских мирных договоров 1814 в состав Швеции включена Норвегия (уния существовала до 1905). В 1809 были проведены демократические реформы, принята конституция. В 1-й и 2-й мировых войнах Швеция заявила о нейтралитете. После 2-й мировой войны во внешней политике следует принципу неучастия в военно-политических блоках. В 1932-76, 1982-91 и с 1994 у власти социал-демократы (Социал-демократическая рабочая партия, основана в 1889). Швеция - высокоразвитая индустриальная страна с интенсивным сельским хозяйством. Значительна роль крупных транснациональных монополий. Доля в ВВП (1994, %): промышленность 24, сельское и лесное хозяйство 2. Добыча железной руды, руд цветных металлов. Производство электроэнергии 140,8 млрд. кВт.ч (1994), в т. ч. св. 1/2 - на ГЭС, ок. 1/2 - на АЭС. Черная и цветная металлургия, разнообразное машиностроение: судо-, авто- и авиастроение, электротехника и радиоэлектроника. Деревообрабатывающая и целлюлозно-бумажная промышленность экспортного направления (8,3 млн. м3 пиломатериалов и 6,8 млн. т бумаги и картона в 1994). Химическая, текстильная, пищевая (в основном молочная и мясная) промышленность. Сельское хозяйство высокопродуктивно. Животноводство мясомолочного направления. Поголовье (1994, млн.): крупный рогатый скот 1,7, свиньи 2,2, северные олени 0,3. В растениеводстве - производство кормов (3/4 обрабатываемой площади), зерна (ячмень, овес, пшеница), сахарной свеклы, картофеля. Длина (1994, тыс. км) железных дорог 9,9, автодорог 134. Тоннаж морского торгового флота 2,74 млн. регистровых бруттотонн (1994). Главные порты: Гетеборг, Стокгольм, Лулео, Мальме. Железнодорожное, паромное сообщение с Данией, Финляндией, Германией. Экспорт: машины и оборудование, лесобумажные и химические товары, металлы. Основные внешнеторговые партнеры: Германия, Великобритания, Норвегия, США. Иностранный туризм (6 млн. человек в год). Денежная единица - шведская крона.

ШВЕЦОВ Аркадий Дмитриевич (1892-1953) , российский конструктор, генерал-лейтенант инженерно-авиационной службы (1948), Герой Социалистического Труда (1942). Под руководством Швецова создан ряд поршневых звездообразных авиационных двигателей воздушного охлаждения. Государственная премия СССР (1942, 1943, 1946, 1948).

ШВЕЦОВ Петр Филимонович (1910-92) , российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1953). Исследовал особенности формирования подземных вод в условиях многолетней мерзлоты. Государственная премия СССР (1952).

ШВИ (тутак) , армянская продольная свистковая флейта, а также керамическая свистулька, род окарины (пепук).

ШВИНГЕР (Schwinger) Джулиус (1918-94) , американский физик-теоретик, один из основателей квантовой электродинамики. Нобелевская премия (1965, совместно с С. Томонагой и Р. Фейнманом).

ШВИНД (Schwind) Мориц фон (1804-71) , австрийский живописец и график. Росписи, картины ("Свадебное путешествие", 1862), иллюстрации (главным образом на темы сказок и легенд) в духе позднего романтизма.

ШВИТТЕРС (Schwitters) Курт (1887-1948) , немецкий художник и писатель. Работал в Германии, с 1937 - в Великобритании. Примыкал к дадаизму. Подчеркивая абсурдность природы современного мира, широко использовал технику коллажа и ассамбляжа, обозначив свое творчество как особый стиль "мерц" (слог, случайно выхваченный из вывески Кommerzbank, коммерческий банк), итогом чего стало "Мерц-здание", в которое Швиттерс превратил свой собственный дом в Ганновере, снося туда различные фрагменты городской цивилизации: вывески, строительные отбросы и т. д. Один из наиболее самобытных предшественников поп-арта и "нового реализма", выступал также как новатор типографского дизайна, выражая свои художественные идеи в стихах и прозе.

ШВОБ (Schwob) Марсель (1867-1905) , французский писатель-символист. Притчевая фантастическая проза (сборники "Король в золотой маске", 1892; "Книга Монеллы", 1894; "Воображаемые жизни", "Крестовый поход детей", обе 1896; "Светильник Психеи", 1903). Творчество Швоба оказала влияние на Х. Л. Борхеса.

ШВЫ ДЕФОРМАЦИОННЫЕ , разрезы в зданиях (сооружениях), предусматриваемые с целью разделения их на отдельные части (блоки). Швы деформационные (температурные, осадочные и др.) уменьшают напряженное состояние конструкций.

ШВЯДАС (Svedas) Йонас (1908-71) , литовский хоровой дирижер, композитор, народный артист СССР (1954). Кантаты, в т. ч. "Нямунас" (1964); инструментальные произведения, хоровые и сольные песни, музыка к спектаклям и фильмам, обработки народных песен. Организатор и художественный руководитель (1940-62) литовского ансамбля песни и танца "Летува". В 1946-70 главный дирижер республиканских Праздников песни. Профессор Литовской консерватории (с 1967). Государственная премия СССР (1950).

ШЕАДЕ (Chehade) Жорж (1910-89) , французский писатель. По происхождению ливанец. Выходец из Александрии (Египет). Близок к сюрреализму. Лирика собрана в книге "Стихи" (т. 1-3, 1938-49). Драмы с элементами гротеска и волшебной фантастики "Господин Боб'ле" (1951), "Вечер пословиц" (1954), "История Васко" (1956), "Фиалки" (1960), "Путешествие" (1961).

ШЕБАЛИН Виссарион Яковлевич (1902-63) , российский композитор, народный артист России (1947), доктор искусствоведения. Произведениям Шебалина свойственны благородство мелодики, проникновенный лиризм, этический пафос. Опера "Укрощение строптивой" (1957), кантата "Москва" (1946), 5 симфоний. Профессор (с 1935), дирижер (1942-48) Московской консерватории. Государственная премия СССР (1943, 1947).

ШЕБАЛИН Михаил Петрович (1857-1937) , член "Молодой партии "Народной воли". Организатор "летучих типографий" в Санкт-Петербурге и Киеве. В 1884 приговорен к 12 годам каторги. До 1896 отбывал в Шлиссельбургской крепости. В 1911-18 эсер. Оставил воспоминания.

ШЕБЕКИНО , город (с 1938) в Российской Федерации, Белгородская обл. Железнодорожная станция. 45,1 тыс. жителей (1993). Химический, машиностроительный, кожевенный, биохимический заводы; производство стройматериалов.

ШЕБЕЛИНСКОЕ МЕСТОРОЖДЕНИЕ газоконденсатное , на Украине, Харьковская обл. Входит в Днепровско-Припятский нефтегазоносный бассейн. Открыто в 1950. Продуктивны песчаники и алевролиты перми и карбона на глубине 1,4-2,4 км. Начальные запасы 529 млрд. м3. Газ метановый. Содержание конденсата 14-16 г/м3.

ШЕБУЕВ Василий Козьмич (1777-1855) , российский живописец. Представитель классицизма. Религиозные, мифологические, исторические картины ("Подвиг купца Иголкина", 1839).

ШЕВАЖ (франц . chevage), в средневековой Франции ежегодная подушная подать, которую платили сервы в знак личной зависимости. После 13-14 вв. сохранился лишь в некоторых восточных провинциях. Отменен Великой французской революцией.

ШЕВАЛЛЬ (Sjowall) Май (р . 1935), шведская писательница. Соавтор П. Вале.

ШЕВАЛЬЕ (франц . chevalier - рыцарь, кавалер), дворянский титул в феодальной Франции.

ШЕВАЛЬЕ (Chevalier) Морис (1888-1972) , французский шансонье. Создал классический тип "певца парижских бульваров". Снимался в кино ("Молчание - золото", "Канкан" и др.).

ШЕВАРДИНО , деревня в 3 км юго-западнее с. Бородино (ныне в Можайском р-не Московской обл.). Во время Отечественной войны 1812, накануне Бородинского сражения 24.8., русские войска ок. Шевардина отразили атаки авангарда наполеоновских войск и выиграли время для укрепления позиций.

ШЕВАРДНАДЗЕ Эдуард Амвросиевич (р . 1928), грузинский государственный деятель, в 1965-72 министр внутренних дел Грузии. В 1972-85 1-й секретарь ЦК КП Грузии. В 1985-91 министр иностранных дел СССР. Член Политбюро ЦК КПСС в 1985-90. Президент Грузии с ноября 1995.

ШЕВДЕ (Skovde) , город в южной части Швеции, между оз. Венерн и Веттерн. 46 тыс. жителей (1985). Автомобильная промышленность (производство двигателей фирмы "Вольво").

ШЕВЕЛЕВ Марк Иванович (1904-91) , полярный исследователь и организатор полярной авиации, генерал-лейтенант авиации (1943), Герой Советского Союза (1937). Руководитель 6 спасательных экспедиций, в т. ч. спасательной экспедиции на ледоколе "Красин" в 1933 на Новую Землю. Участвовал в первой советской воздушной экспедиции на Северный полюс (1937). В 1960-71 начальник Полярного управления гражданской авиации. в 1971-88 государственный инспектор Севморпути. Государственная премия СССР (1984).

ШЕВЕР (англ . shaver), зуборезный инструмент для шевингования - точно изготовленное зубчатое колесо с канавками на боковых поверхностях зубьев, образующих режущие кромки. Применяются также реечные и червячные шеверы.

ШЕВИНЬСКА (Szewinska) Киршенштейн Ирена (р . 1946), легендарная польская спортсменка (легкая атлетика). Чемпионка Олимпийских игр (1964 - в эстафете 4x100 м, 1968 - 200 м, 1976 - 400 м); обладательница 2 серебряных медалей (1964) и 2 бронзовых (1968 и 1972). Чемпионка Европы (1965, 1974). Многократная рекордсменка мира.

ШЕВИОТ (англ . cheviot), мягкая, плотная, слегка ворсистая ткань из шерстяной или смешанной (с хлопком, вискозным волокном) пряжи. Из шевиота шьют костюмы, пальто.

ШЕВРЕЛЬ (Chevreul) Мишель Эжен (1786-1889) , французский химик-органик, иностранный член-корреспондент Петербургской АН (1853). Одним из первых исследовал строение растительных и животных жиров, объяснил их омыление, открыл креатин (1835), ряд растительных пигментов, выделил некоторые жирные кислоты. Совместно с Ж. Гей-Люссаком в 1825 взял патент на изготовление стеариновых свечей.

ШЕВРЕТ (франц . chevrette), кожа хромового дубления, выделанная из шкур овец. Из шеврета изготовляют верх обуви и галантерейные изделия.

ШЕВРО (франц . chevreau), кожа хромового дубления, выделанная из шкур коз. Из шевро изготовляют верх обуви.

"ШЕВРОН" (Chevron) , нефтяная компания США. Основана в 1879, до 1984 - "Стандард ойл компани оф Калифорния". Объем продаж 25,2 млрд. дол., чистая прибыль 1,8 млрд. дол., добыча нефти 48,5 млн. т, переработка 95 млн. т, в т. ч. ок. 75% в США; число занятых 54 тыс. человек (кон. 1980-х гг.).

ШЕВРОН (франц . chevron), нашивки из галуна обычно на рукавах форменной одежды солдат, сержантов, унтер-офицеров в российской и иностранных армиях для определения воинских званий и числа лет службы для сверхсрочнослужащих.

ШЕВРОННОЕ КОЛЕСО , зубчатое колесо с косыми зубьями, расположенными V-образно.

ШЕВЦОВА Любовь Григорьевна (1924-43) , одна из руководителей подпольной комсомольской организации "Молодая гвардия", Герой Советского Союза (1943, посмертно). Казнена фашистами.

ШЕВЧЕНКО , российские артисты цирка, народные артисты СССР (1988): Владимир Дмитриевич (р. 1946) и Людмила Алексеевна (р. 1945), его жена и партнер. Работают с 1967 как воздушные гимнасты, акробаты и дрессировщики.

ШЕВЧЕНКО , название г. Актау в Казахстане в 1964-91.

ШЕВЧЕНКО Александр Васильевич (1883-1948) , российский художник. Испытал влияние различных авангардистских стилей - от постимпрессионизма до футуризма, но под влиянием М. Ф. Ларионова, активнее всего разрабатывал в своей живописи и графике принципы примитивизма (в 1913 издал первый "Манифест неопримитивизма"). Позднее перешел к более традиционной, но сохраняющей значительную условность форм, как бы "скрытно-авангардистской" манере.

ШЕВЧЕНКО Владимир Ярославович (р . 1941), российский ученый, член-корреспондент РАН (1994). Исследования в области физической химии и технологии неорганических материалов.

ШЕВЧЕНКО Лариса Андреевна (р . 1950), российская певица (сопрано), народная артистка СССР (1991). С 1976 в Ленинградском (ныне Мариинском) театре оперы и балета. 1-я премия на Международном конкурсе вокалистов в Хертогенбосе (Нидерланды, 1978), "Гран при" на Международном конкурсе вокалистов в Остенде (Бельгия, 1979). Государственная премия СССР (1985).

ШЕВЧЕНКО Тарас Григорьевич (1814-61) , украинский поэт, художник. Родился в семье крепостного крестьянина. В 1838, после того как был выкуплен у помещика, поступил в Петербургскую АХ. В 1847 за участие в Кирилло-Мефодиевском обществе арестован и определен рядовым в отдельный Оренбургский корпус. В 1858 вернулся в Петербург. Сборник стихов "Кобзарь" (1840; более полное издание - 1860); поэмы "Катерина" (1839), "Гайдамаки" (1841), "Сон" (1844), "Наймичка" (1845), "Неофиты" (1857), "Мария" (1859); пьеса "Назар Стодоля" (1843). Поэзию Шевченко, проникнутую любовью к Украине, состраданием к тяжелой доле народа, протестом против всех форм его социального и национального угнетения, отличают близость к народному творчеству, глубокий лиризм, "простота и поэтическая грация выражения" (И. Франко). Живопись Шевченко положила начало реалистическому направлению в украинском искусстве (картина "Катерина", 1842; серия рисунков "Притча о блудном сыне", 1856-57). Акварельные пейзажи, психологические портреты, офорты (серия "Живописная Украина", 1844).

ШЕВЧЕНКО Фаина Васильевна (1893-1971) , российская актриса, народная артистка СССР (1948). С 1914 в труппе МХАТ. Государственная премия СССР (1943, 1946).

ШЕВЫРЕВ Петр Яковлевич (1863-87) , один из организаторов и руководителей террористической фракции "Народной воли". Участник подготовки покушения 1.3.1887 на Александра III. Повешен в Шлиссельбургской крепости.

ШЕВЫРЕВ Степан Петрович (1806-64) , российский критик, историк литературы, поэт, академик Петербургской АН (1847). Стихи на философские и исторические темы. Работы по истории и теории русской поэзии. Вместе с М. П. Погодиным возглавлял журнал "Москвитянин". Теоретик "любомудров", в 1840-е гг. деятель правого крыла славянофильства.

ШЕВЯКОВ Владимир Тимофеевич (1859-1930) , российский зоолог, член-корреспондент АН СССР (1925; член-корреспондент РАН с 1917; член-корреспондент Петербургской АН с 1908). Труды по эмбриологии беспозвоночных, систематике и географическому распространению простейших, энтомологии.

ШЕВЯКОВ Лев Дмитриевич (1889-1963) , российский ученый, академик АН СССР (1939). Труды по разработке месторождений полезных ископаемых, проектированию шахт. Государственная премия СССР (1942).

ШЕГРЕН Андрей Михайлович (Иоганн Андреас) (1794-1855) , российский филолог и этнограф, академик Петербургской АН (1831). Исследовал историю, археологию, этнографию, языки финского и кавказских народов. Создал первую осетинскую грамматику, грамматику и словарь ливского языка.

ШЕДДАДИДЫ , династия правителей Гянджа, Аррана и других областей Закавказья ок. 951-1199.

ШЕДЕВР (франц . chef-d'oeuvre),..1) образцовое изделие, которое во многих средневековых цехах необходимо было изготовить ремесленнику, стремящемуся стать мастером, для доказательства его профессионального мастерства...2) Образцовое произведение - высшее достижение искусства, мастерства.

ШЕДЕЛЬ (Schadel) Готфрид Иоганн (1680-е гг . - 1752), российский архитектор. Представитель барокко. По происхождению немец, с 1713 работал в России. Дворец А. Д. Меншикова в Санкт-Петербурге (1716-26), колокольня Киево-Печерской лавры (1731-45).

ШЕДЛИХ (Schaedlich) Ханс Иоахим (р . 1935), немецкий писатель (ГДР, с 1977 - в ФРГ). Роман "Шотт" (1992) и др.

ШЕДУ , в египетской мифологии бог-хранитель, защищавший от укусов скорпионов и змей, изображался в виде мальчика с луком и стрелами и с поверженным скорпионом у ног.

ШЕДУ , см. Алад.

ШЕДУВА (Seduva) (до 1917 официальное название Шадов) , город в Литве. Железнодорожная станция. 3,7 тыс. жителей (1990). Швейная фабрика. Филиал историко-этнографического музея "Аушры" (г. Шяуляй). Известен с нач. 16 в.

ШЕЕЛЕ (Scheele) Карл Вильгельм (1742-86) , шведский химик, по профессии аптекарь. Первым получил многие неорганические и органические соединения, в т. ч. хлор (1774), глицерин, синильную кислоту (1782), ряд органических кислот, доказал сложный состав воздуха.

ШЕЕЛИТ , минерал группы вольфраматов, CaWO4. Примеси МоО3 (в молибдошеелите до 24%). Белые, серые кристаллы, зернистые агрегаты. Твердость 4,5-5; плотность 6,1 г/см3. Встречается в скарнах, гидротермальных жилах и др. Руда вольфрама.

ШЕЕЛЬ (Scheel) Вальтер (р . 1919), президент ФРГ в 1974-79, председатель Свободной демократической партии в 1968-74. В 1969-74 вице-канцлер и министр иностранных дел в коалиционном (с Социал-демократической партией) правительстве.

ШЕЗЛОНГ (франц . chaise longue, букв. - длинный стул), легкое раздвижное кресло с покатой спинкой и удлиненным сиденьем, в котором можно полулежать.

ШЕИН Алексей Семенович (1662-1700) , боярин, генералиссимус (1696). Правнук М. Б. Шеина. Воевода в Крымских походах 1687 и 1689. Участник Азовского похода 1695. Командующий сухопутными войсками в Азовском походе 1696. Командующий армией и один из руководителей правительства во время поездки Петра I за границу. Подавил восстание стрельцов 1698.

ШЕИН Михаил Борисович (? - 1634) , боярин, воевода. Возглавил Смоленскую оборону 1609-11, до 1619 в польском плену. С 1619 доверенное лицо Филарета и глава ряда приказов, участник дипломатических переговоров. Командующий армией, осаждавшей Смоленск в русско-польской войне 1632-34. После капитуляции русской армии казнен.

ШЕИНЫ , русские бояре 15-17 вв. из рода Морозовых. Наиболее известны в 16 в.: Юрий Дмитриевич (? - 1544), окольничий, тверской дворецкий; Василий Дмитриевич (? - 1557), боярин, воевода в 40-е гг.

ШЕЙБАНИДОВ ГОСУДАРСТВО (1500-1598) , государство в Ср. Азии с центрами в Самарканде, Бухаре и др.

ШЕЙБАНИДЫ , династия узбекских ханов. Основатель - Мухаммед Шейбани (1451-1510). Известен Абдулла-хан II (1557-98, хан всех узбеков с 1583). В 1599 к власти пришли Джаниды.

ШЕЙДЕМАН (Scheidemann) Филипп (1865-1939) , один из лидеров Социал-демократической партии Германии; член правления партии с 1911. В ноябре 1918 - феврале 1919 один из председателей (наряду с Ф. Эбертом) Совета народных уполномоченных, в феврале - июне 1919 глава правительства.

ШЕЙК (от англ . shake - трястись), современный английский бальный танец. Распространен во многих странах. Музыкальный размер 4/4.

ШЕЙН Павел Васильевич (1826-1900) , российский и белорусский фольклорист, этнограф. Сборник "Русские народные песни" (1870), "Белорусские народные песни" (1874), "Материалы для изучения быта и языка русского населения Северо-Западного края" (т. 1-3, 1887-1902).

ШЕЙНДЛИН Александр Ефимович (1916-95) , российский теплофизик, академик РАН (1991; академик АН СССР с 1974), Герой Социалистического Труда (1986). Труды по термодинамическим свойствам водяного пара сверхкритических параметров, магнитогидродинамическим генераторам. Ленинская премия (1959), Государственная премия СССР (1976).

ШЕЙНЕР (Scheiner) Кристоф (1575-1650) , немецкий астроном и физик. Открыл солнечные пятна (1611, независимо от Г. Галилея и И. Фабрициуса), определил период вращения Солнца и наклон оси вращения к эклиптике.

ШЕЙНЕР Юлиус (1858-1913) , немецкий астроном. Труды по спектральному и спектрофотометрическому исследованию звезд. Вместе с Г. К. Фогелем начал точные определения лучевых скоростей звезд по фотографиям их спектров (1888).

ШЕЙНМАНН Юрий Михайлович (1901-74) , российский геолог, доктор геолого-минералогических наук (1946), заслуженный деятель науки России (1973). Основные труды по общим проблемам тектоники и тектономагматическим процессам.

ШЕЙНОВО , деревня в Болгарии, южнее Шипкинского перевала. Во время русско-турецкой войны 1877-78 ок. Шейново 27-28.12.1877(8-9.1.1878) русские войска под командованием генералов Ф. Ф. Радецкого, М. Д. Скобелева и Н. И. Святополк-Мирского окружили турецкий корпус Вессель-паши, который сдался в плен.

ШЕЙХ (араб ., букв. - старик), титул правителей княжеств и вождей кочевых племен в Аравии, глав мусульманских сект, дервишских орденов; у некоторых народов Ближнего и Ср. Востока староста деревни; иногда почтенный человек вообще.

ШЕЙХЗАДЕ Максуд (1908-67) , узбекский писатель. Сборник гражданской и философской лирики "Третья книга" (1934), "За что борьба?" (1942), "Годы и дороги" (1961); поэмы, пьесы ("Мирза Улугбек", 1964).

ШЕЙХ-УЛЬ-ИСЛАМ (араб ., букв. - старейшина ислама), почетный титул мусульманских теологов и законоведов.

ШЕКИ (до 1968 Нуха) , город (с 1840) в Азербайджане, в 77 км от ж.-д. узла Евлах. 57,8 тыс. жителей (1991). Шелковое объединение, предприятия пищевкусовой промышленности и др. Театр. Климатический курорт. Историко-краеведческий музей. Дом-музей М. Ф. Ахундова (родился в Шеки). С сер. 18 в. до 1819 центр Шекинского ханства. Дворец шекинских ханов в каменной цитадели (18 в.), караван-сараи, бани, мечети и пр. (18-19 вв.).

ШЕКИНСКОЕ ХАНСТВО , государство в Сев. Азербайджане. В сер. 18 в. выделилось из Ирана после освободительной борьбы с Надиршахом. С 1805 в составе России, в 1819 ханская власть упразднена.

ШЕКЛТОН (Shackleton) Эрнест Генри (1874-1922) , английский исследователь Антарктики. В 1901-03 участник экспедиции Р. Скотта, в 1907-09 руководитель экспедиции к Южному полюсу (достиг 88°32' ю. ш., открыл горную цепь на Земле Виктории, Полярное плато и ледник Бирдмора). В 1914-17 руководитель экспедиции к берегам Антарктиды.

ШЕКЛТОНА ШЕЛЬФОВЫЙ ЛЕДНИК (Shackleton Ice Shelf) , в Вост. Антарктиде, на побережье Земель Королевы Мэри и Уилкса, между 95-105 °в. д. Длина 440 км, ширина 170 км. Открыт в 1840 американской экспедицией Ч. Уилкса.

ШЕКСНА , река в европейской части России, левый приток Волги. 139 км, площадь бассейна 19 тыс. км2. Вытекает из оз. Белое, впадает в Рыбинское вдхр. Шлюзована. На Шексне - Череповецкий гидроузел и водохранилище. Входит в Волго-Балтийский водный путь и Северо-Двинскую водную систему.

ШЕКСПИР (Shakespeare) Уильям (1564-1616) , английский драматург, поэт; был актером королевской труппы. Поэмы "Венера и Адонис" (1593) - на мифологический сюжет, "Лукреция" (1594) - из римской истории. "Шекспировский канон" (бесспорно принадлежащие ему пьесы) включает 37 драм. Ранние пьесы проникнуты жизнеутверждающим началом: комедии "Укрощение строптивой" (1593), "Сон в летнюю ночь" (1596), "Много шума из ничего" (1598). Трагедия о любви и верности ценою жизни "Ромео и Джульетта" (1595). В исторических хрониках ("Ричард III", 1593; "Генрих IV", 1597-98), трагедиях ("Гамлет", 1601; "Отелло", 1604; "Король Лир", 1605; "Макбет", 1606), в "римских трагедиях" (политических - "Юлий Цезарь", 1599; "Антоний и Клеопатра", 1607; "Кориолан", 1607), лирико-философских "Сонетах" (1592-1600, опубликованы в 1609) нравственные, общественные и политические конфликты эпохи осмыслил как вечные, неустранимые, как законы мироустройства, при которых высшие человеческие ценности - добро, достоинство, честь, справедливость - неизбежно извращаются и терпят трагическое поражение. Создал яркие, наделенные могучей волей и сильными страстями характеры, способные как к героическому противоборству с судьбой и обстоятельствами, самопожертвованию, переживанию ответственности за разлад мира ("распавшуюся связь времен"), так и готовые преступить нравственный "закон" и погибнуть ради всепоглощающей их идеи или страсти (честолюбия, власти, любви). Поиски оптимистического решения конфликтов привели к созданию романтических драм "Зимняя сказка" (1611), "Буря" (1612). Трагедии Шекспира - величайшие образцы трагического в мировой литературе.

ШЕКСПИРОВСКИЙ МЕМОРИАЛЬНЫЙ ТЕАТР , см. Королевский Шекспировский театр.

ШЕЛАПУТЫ , уничижительное название, данное официальной Русской православной церковью ряду сект духовных христиан, в т. ч. хлыстам.

ШЕЛГУНОВ Василий Андреевич (1867-1939) , один из первых российских рабочих социал-демократов. В революционном движении с 1886. Член Коммунистической партии с 1898. В 1906 ослеп, но продолжал партийную работу. С 1922 член Президиума Всесоюзного общества старых большевиков.

ШЕЛГУНОВ Николай Васильевич (1824-91) , российский революционный демократ, публицист, литературный критик. Участник революционного движения 60-х гг., автор нескольких прокламаций; с 1866 один из ведущих сотрудников, в 1880-84 фактически редактор журнала "Дело". Автор воспоминаний.

ШЕЛЕБИ (наст . фам. Полоруссов) Николай Иванович (1881-1945), чувашский поэт, народный поэт Чувашии (1936). В дореволюционных стихах призывал к борьбе за свободу ("Россия", "Змей"), после Октября писал о преобразовании жизни, о дружбе народов.

ШЕЛЕНКОВ Александр Владимирович (р . 1903), российский кинооператор, заслуженный деятель искусств России (1959) и Латвии (1949). Снял фильмы (совместно с И. Е. Чен): "Зоя" (1944), "Райнис" (1949), "Адмирал Ушаков" и "Корабли штурмуют бастионы" (оба 1953), "Коммунист" (1958), "Софья Перовская" (1968), "Ярослав Домбровский" (1976). Государственная премия СССР (1946, 1947, 1950, 1951).

ШЕЛЕПИН Александр Николаевич (1918-94) , политический деятель. В 1952-58 1-й секретарь ЦК ВЛКСМ. В 1958-61 председатель КГБ при Совете Министров СССР. В 1961-67 секретарь ЦК КПСС, в 1962-65 председатель Комитета партийно-государственного контроля, заместитель председателя Совета Министров СССР. В 1967-75 председатель ВЦСПС.

ШЕЛЕР (Sheler) Вернер (р . 1923), немецкий фармаколог, академик (1973) и президент (в 1979-90) АН ГДР, иностранный член АН СССР (1982) и АМН СССР (1982). Труды по общей фармакологии, созданию лекарственных сердечно-сосудистых и противоопухолевых препаратов; по токсикологии, изучению белков крови.

ШЕЛЕР Макс (1874-1928) , немецкий философ, один из основоположников философской антропологии, аксиологии, социологии познания. Эволюционировал от феноменологии Гуссерля к персоналистской метафизике пантеистического толка. Формальной этике Канта противопоставил т. н. материальную этику ценностей, в основе которой учение о чувстве как интенциональном (направленном) акте постижения ценности.

ШЕЛЕСТ Петр Ефимович (1908-96) , политический деятель, Герой Социалистического Труда (1968). В 1963-72 1-й секретарь ЦК КП Украины. В 1972-73 заместитель председателя Совета Министров СССР.

ШЕЛЕХОВ , (Шелихов), город (с 1962) в Российской Федерации, Иркутская обл. Железнодорожная станция (Гончарово). 49,6 тыс. жителей (1993). Заводы: алюминиевый, кабельный, деревообрабатывающий. Назван по имени Г. И. Шелихова.

ШЕЛИФ , река в Алжире. Ок. 700 км, площадь бассейна ок. 35 тыс. км2. Впадает в Средиземное м. Используется для орошения. Водохранилище и ГЭС.

ШЕЛИХОВ Григорий Иванович (1747-95) , российский купец. В 1775 создал компанию для пушного и зверобойного промысла на северных островах Тихого ок. и Аляске. Основал первые русские поселения в т. н. Русской Америке. Провел географические исследования. На базе компании Шелихова в 1799 образована Российско-Американская компания.

ШЕЛИХОВА ЗАЛИВ , на северо-востоке Охотского м., между берегами Сибири и п-овом Камчатка. Длина 650 км, ширина на входе 130 км, наибольшая 300 км. Преобладающие глубины 50-150 м, наибольшая 350 м. В северной части п-овом Тайгонос разделяется на Гижигинскую и Пенжинскую губы. В залив Шелихова впадают реки Пенжина, Гижига. Назван по имени Г. И. Шелихова.

ШЕЛК , натуральная текстильная нить животного происхождения; продукт, выделяемый железами гусениц шелкопрядов. При совместной размотке нескольких коконов получают шелк-сырец, из которого вырабатывают крученый шелк, применяемый для изготовления тканей, трикотажа, швейных ниток. Отходы перерабатывают в пряжу для технических и других тканей.

ШЕЛКОВИЦА (тутовое дерево) , род деревьев крупных кустарников семейства тутовых. Несколько видов (по другим данным, св. 20), в Вост. и Юго-Вост. Азии, Африке, Америке; в России 1 дикорастущий вид - шелковица атласная, на о-вах Сахалин, Кунашир и Шикотан. Некоторые виды шелковицы культивируют ради съедобных плодов (тутовая ягода) и главным образом ради листьев - основного корма гусениц тутового шелкопряда (в Китае св. 2500 лет). Используют в озеленении, в полезащитных лесных полосах и др.

ШЕЛКОВОДСТВО , разведение шелкопрядов с целью получения шелковичных коконов - сырья для изготовления натурального шелка. Шелководство известно в Китае с 3-го тыс. до н. э. Развито в Японии, Китае, Индии, Турции, Италии, Бразилии и других странах.

"ШЕЛКОВЫЙ ПУТЬ" , общее название (до 16 в.) торговых караванных путей из Китая в Переднюю Азию через Ср. Азию, по которым привозились шелковые ткани.

ШЕЛКОПРЯДЫ , общее название ряда семейства ночных бабочек (настоящие шелкопряды, березовые шелкопряды, походные шелкопряды и др.), гусеницы которых для окукливания плетут кокон из шелковины. Шелкопрядами называют также бабочек из семейства волнянок (напр., непарный шелкопряд), коконопрядов (напр., сосновый шелкопряд), павлиноглазок (напр., китайские и японские дубовые шелкопряды).

ШЕЛЛ (Schell) Максимилиан (р . 1930), немецкий и австрийский актер, режиссер. Брат М. Шелл. На сцене с 1952 (в театрах Швейцарии, Австрии, ФРГ, США и др.). Снимался в фильмах: "Нюрнбергский процесс", "Затворники Альтоны", "Джулия" и др. Поставил фильмы: "Первая любовь" (по И. С. Тургеневу, 1970), "Сказки Венского леса" (по Э. фон Хорвату, 1979), документальные фильмы о М. Дитрих "Марлен" (1983) и др.

ШЕЛЛ Мария (р . 1926), немецкая и австрийская актриса. Сестра М. Шелла. Выступала в театрах Цюриха, Берлина и Вены. Снималась в фильмах: "Крысы", "Роза Бернд", "Жервеза", "Белые ночи", "Братья Карамазовы", "Прекрасный жиголо, несчастный жиголо" и др.

ШЕЛЛАК (нидерл . schellak), воскоподобное вещество, выделяемое тропическими насекомыми из семейства лаковых червецов. Применение ограничено (главным образом для изготовления спиртовых лаков и политур).

ШЕЛЛЕР (псевд . Михайлов) Александр Константинович (1838-1900), русский писатель, автор популярных в 60-80-е гг. романов на злободневные темы, отличавшихся морализаторством и политической умеренностью: "Гнилые болота" (1864), "Жизнь Щупова, его родных и знакомых" (1865).

ШЕЛЛЕФТЕО (Skelleftea) , город на северо-востоке Швеции, порт при впадении р. Шеллефтеэльвен в Ботнический зал. Балтийского м. (аванпорт - Шеллефтехамн). 75 тыс. жителей (1990). Цветная металлургия, целлюлозно-бумажная промышленность. Крупная ГЭС.

ШЕЛЛИ (Shelley) Мэри (1797-1851) , английская писательница. Жена П. Б. Шелли. Романтическре разочарование в просветительских идеалах выразила в романе "Франкенштейн, или Современный Прометей" (1818).

ШЕЛЛИ Перси Биш (1792-1822) , английский поэт-романтик. В аллегорической поэме "Королева Маб" (1813) разоблачал порочность современного ему общества и политических институтов. Оправдание насильственного свержения деспотии в поэме "Восстание Ислама" (1818). Философское осмысление проблем тирании и свободы в трагедии "Ченчи" (1819) и в лирической драме "Освобожденный Прометей" (1820). Стихи ("Ода к Западному ветру"), статьи о литературе, искусстве (трактат "Защита поэзии", 1822).

ШЕЛЛИНГ (Schelling) Фридрих Вильгельм (1775-1854) , немецкий философ. Был близок йенским романтикам. Отталкиваясь от И. Г. Фихте, развил принципы объективно-идеалистической диалектики природы как живого организма, бессознательно-духовного творческого начала, восходящей системы ступеней ("потенций"), характеризующейся полярностью, динамическим единством противоположностей. Метод усмотрения этого единства - интеллектуальная интуиция, присущая философскому и художественному гению. Искусство - высшая форма постижения мира, единство сознательного и бессознательного, теоретической и практической деятельности ("Система трансцендентального идеализма", 1800). Абсолют - недифференцированное тождество природы и духа, субъекта и объекта. Через самораздвоение и саморазвитие абсолюта осуществляется его самопознание. Источник зла - свободное отпадение человека от абсолюта; предпосылкой этого Шеллинг вслед за Я. Беме считал наличие "темной основы" в Боге.

ШЕЛЛЬСКАЯ КУЛЬТУРА (в археологии) , раннего палеолита в Евразии и Африке. Названа по г. Шель (Шелль, Chelles) ок. Парижа. Характерны каменные рубила. Хозяйство: охота и собирательство.

ШЕЛОНСКАЯ БИТВА , 14.7.1471, на левом берегу р. Шелонь в ходе московско-новгородской войны. Завершилась разгромом новгородских войск московской армией (командующий - князь Даниил Холмский). Предопределила ликвидацию политической самостоятельности Новгородской республики.

ШЕЛОНСКАЯ ПЯТИНА , административно-территориальный район Новгородской земли (в Новгородской республике и до нач. 18 в.) по р. Шелонь, между реками Луга и Ловать.

ШЕЛОНЬ , река на северо-западе европейской части России. 248 км, площадь бассейна 9710 км2. Впадает в оз. Ильмень. Судоходна в низовьях.

ШЕЛУДЯК Федор (? - 1672) , соратник С. Т. Разина. В 1670 командовал конницей повстанцев в походе на Астрахань. В 1671 возглавлял поход к Симбирску и оборону Астрахани. Казнен.

ШЕЛЬДА (Эско) (нидерл . Schelde, франц. Escaut), река во Франции, Бельгии, Нидерландах. 430 км, площадь бассейна 35,5 тыс. км2. Протекает по равнинам Фландрии, впадает в Северное м., образуя эстуарий. Средний расход воды ок. 100 м3/с. Судоходство. Соединена каналами с реками Маас, Сена, Сомма. На р. Шельда - города Гент, Антверпен (Бельгия).

ШЕЛЬМОВАНИЕ , в русском праве в 1716-1766 вид позорящего наказания для дворян, приговоренных к смертной казни, вечной ссылке и т. п. Заключалось в объявлении виновного вором (шельмой) и в преломлении над его головой шпаги. Сопровождалось лишением дворянства и сословных прав.

ШЕЛЬФ (англ . shelf) (материковая отмель), выровненная часть подводной окраины материков, прилегающая к берегам суши и характеризующаяся общим с ней геологическим строением. Глубины края шельфа обычно составляют 100-200 м, но в отдельных случаях достигают 1500-2000 м (напр., в Южно-Курильской котловине Охотского м.); ширина до 1500 км (напр., в Сев. Ледовитом ок.). Общая площадь шельфа ок. 32 млн. км2. В пределах шельфа ведется разработка месторождений нефти и газа, исследуется возможность добычи некоторых других полезных ископаемых. Лов рыбы в шельфовых водах 92%. На шельф распространяются суверенные права прибрежного государства; без его прямого согласия никто не вправе вести разработку, разведку и добычу естественных богатств шельфа. В международном праве континентальный шельф - морское дно и недра подводных районов, простирающиеся за пределы территориальных вод. Правовой режим континентального шельфа и его границы регулируются Конвенцией ООН по морскому праву 1982, конвенциями и внутренними законами государств.

ШЕЛЮГА (краснотал) , виды деревьев и кустарников рода ива.

ШЕМАХА , город в Азербайджане, в 72 км от ж.-д. ст. Кюрдамир. Центр виноделия и ковроткачества. Дом-музей А. Т. Сабира (родился и похоронен в Шемахе). Поселение возникло в 5-4 вв. до н. э. В 9-16 вв. столица Ширвана, резиденция Ширваншахов; с сер. 18 в. центр Шемахинского ханства, в 1805-1917 в Российской империи. Частично сохранились архитектурные памятники 10-17 вв.

ШЕМАЯ , рыба семейства карповых. Длина до 40 см, весит до 800 г. В бас. Азовского, Черного, Каспийского и Аральского морей. Нерест в реках (кроме аральской формы). Ценный объект промысла. Малочисленна.

ШЕМОНАИХА , город (с 1961) в Казахстане, Восточно-Казахстанская обл., на р. Уба. Железнодорожная станция. 24,1 тыс. жителей (1991). Мебельная фабрика, предприятия стройматериалов и железнодорожного транспорта.

ШЕМСЕТТИН САМИ (Фрашери) (Semsettin Sami; Frasheri) (1850-1904) , албанский и турецкий просветитель, писатель, ученый. Первые учебники по грамматике для албанских школ, труды по турецкой лексикографии (2-томный турецко-французский и французско-турецкий словарь). Роман "Любовь Талата и Фитнат" (1872), первая турецкая пьеса "Беса, или Верность клятве" (1875), публицистика.

ШЕМЯКИН Евгений Иванович (р . 1929), российский ученый, академик РАН (1991; академик АН СССР с 1984). Труды по механике горных пород. Государственная премия СССР (1984).

ШЕМЯКИН Михаил Михайлович (р . 1943), российский живописец, график, скульптор. В 1971 уехал из СССР, до 1981 в Париже, затем в Нью-Йорке. Автор экспрессивных работ в смешанной технике (портрет В. Ф. Нижинского, 1984-1988, серии: "Туши с натюрмортом", 1986, "Мясник", 1987), серии литографий ("Чрево Парижа", 1977, к балетам И. Ф. Стравинского, 1989, к произведениям В. С. Высоцкого, 1980-е гг., "Карнавалы Санкт-Петербурга", 1992), скульптурных произведений ("Ребекка с маской", 1977, серия "Карнавал Санкт-Петербурга", 1986, памятник Петру I в Санкт-Петербурге, 1991). Государственная премия Российской Федерации (1993).

ШЕМЯКИН Михаил Михайлович (р . 4 мая 1943 в Москве), российский художник. Сформировавшись в среде "неофициального искусства", стал одним из самых популярных в России современных художников.Родился в семье офицера. В 1945-57 семья Шемякина жила в Германии. В 1957-61 будущий мастер учился в средней художественной школе при Институте живописи, скульптуры и архитектуры имени И. Е. Репина в Ленинграде. Жил в Ленинграде, в 1971 был изгнан из СССР, обосновался в Париже. С 1981 живет в Нью-Йорке, с 1991 - в Клавираке (штат Нью-Йорк). Становление стиля художникаПетербургский модернизм и петроградский авангард, творчество мастеров "Мира искусства", а с другой стороны - П. Н. Филонова - оказали решающее воздействие на становление собственного стиля Шемякина. Сквозной темой его искусства, соединившего в себе черты символизма и сюрреализма, стал карнавал - как категория не только житейского, но и космического порядка (Шемякин по праву может считаться одним из лидеров карнавализма как особого направления в русской изо-культуре застойного времени). Работая в разных техниках, особенно охотно обращаясь к литографии, он трактует бытие как вечный маскарад, лихой и зловещий, - с маской Смерти или Бренности как центральным символом этого пестрого хоровода. Отдельные образы слагаются в огромные, многолетние циклы. Насильственно загонявшееся в подполье на родине, с переездом за рубеж его творчество обретает новую масштабность. Натурные мотивы по-прежнему "магически" преображаются (как в цикле "Чрево Парижа", 1977, навеянном впечатлениями от знаменитого парижского рынка накануне его сноса). Шемякин (в основном уже в американский период) развивает свои идеи всеобщего "метафизического синтеза" форм и символов в сериях графических и живописных вариаций в диапазоне всей истории мирового искусства; мы находим здесь и реминисценции древних наскальных изображений и тотемов, и мотивы из В. В. Кандинского, Ф. Бэкона и современных мастеров.Начиная с "Классической испанской эпиграммы" 1971 года, художник неоднократно выступал и как график-иллюстратор (рисунки к прозе Ю. В. Мамлеева и поэзии М. Юппа). Особую популярность завоевали его графические листы по мотивам стихов и песен В. С. Высоцкого (1980-е гг.), с которым Шемякина связывала тесная дружба, - эти композиции, полные злого сарказма, воспринимаются как диагноз социального и нравственного распада позднесоветского общества.Известна также историко-культурная и менеджерская деятельность художника: он не раз устраивал коллективные экспозиции русского "неофициального искусства" (в частности, организовал вместе с коллекционером А. А. Глезером выставку "Современная русская живопись" в Париже, 1976), издал альманах "Аполлон-77", объединивший многих писателей и художников-нонконформистов России (1977), первым выпустил полное собрание произведений Высоцкого в 3 томах с комплектом из 7 пластинок (1988).В 1980-90-е гг. Шемякин все чаще обращается и к скульптуре, создавая "метафизические" рельефы, иронически-карнавальную мелкую пластику (эскизы которой переводились в бронзу, серебро и другие материалы). Его замыслы были воплощены в ряде монументальных работ, в т. ч. в трагически-гротескном памятнике Петру I в Санкт-Петербурге (бронза, 1991) и причудливом конном автопортрете, установленном у его дома в Клавираке (бронза, 1992).Лауреат Государственной премии Российской Федерации (1993).Литература:М. Шемякин: Нью-Йорк - Москва: Ретроспективная выставка. М., 1989.М. Шемякин: Галерея "Дом Нащокина": Каталог выставки. М., 1994.М. Н. Соколов

ШЕМЯКИН Михаил Михайлович (1908-70) , российский химик, один из основоположников биоорганической химии, академик АН СССР (1958), Герой Социалистического Труда (1969). Организатор и первый директор (с 1959) Института химии природных соединений АН СССР (с 1974 Институт биоорганической химии им. М. М. Шемякина). Труды по химии природных соединений (антибиотики, витамины и др.).

ШЕНБЕЙН (Schonbein) Кристиан Фридрих (1799-1868) , немецкий химик, работал в Швейцарии. Открыл озон (1840), получил пироксилин (1845).

ШЕНБЕРГ (Schonberg) Арнольд (1874-1951) , австрийский композитор, теоретик и педагог. Представитель музыкального экспрессионизма, глава новой венской школы. Основоположник додекафонии. В 1933 эмигрировал в США. Протест против войны и нацизма отразил в кантате "Уцелевший из Варшавы" (1947). Оперы, кантаты, оратории, вокальные и инструментальные произведения; музыкально-теоретические труды.

ШЕНБРУННСКИЙ МИР 1809 (Венский мир) , договор между Францией и Австрией; подписан 14 октября в Шенбруннском дворце в Вене; завершил австро-французскую войну 1809. Австрия шла на значительные территориальные уступки Франции, обязывалась порвать отношения с Великобританией, присоединиться к континентальной блокаде, сократить армию. Условия Шенбруннского мира ликвидированы Венским конгрессом 1814-1815.

ШЕНГАВИТСКОЕ ПОСЕЛЕНИЕ , эпохи энеолита (3-е тыс. до н. э.), у с. Шенгавит (ныне в черте г. Еревана). Жилища, мастерские, каменные, костяные, медные орудия, керамика.

ШЕНГЕЛАЯ Георгий Николаевич (р . 1937), грузинский кинорежиссер, актер и сценарист, народный артист Грузии (1985). Сын Н. М. Шенгелая. Фильмы: "Пиросмани" (1970), "Мелодии Верийского квартала" (1973), "Путешествие молодого композитора" (1985) и др.

ШЕНГЕЛАЯ Демна Константинович (1896-1980) , грузинский писатель, академик АН Грузии (1969). Исторические и историко-революционные романы "Санавардо" (1926), "Бата Кекия" (1933), "Вдохновение" (1949). Повесть "Клад" (1958). Пьесы, литературоведческие труды.

ШЕНГЕЛАЯ Николай Михайлович (1903-43) , грузинский кинорежиссер и драматург, заслуженный деятель искусств России (1935). Фильмы: "Элисо" (1928), "Двадцать шесть комиссаров" (1933), "Золотистая долина" (1937), "Родина" (1940) и др. Государственная премия СССР (1941).

ШЕНГЕЛАЯ Эльдар Николаевич (р . 1933), грузинский кинорежиссер, народный артист СССР (1988). Сын Н. М. Шенгелая. Фильмы: "Белый караван" (1964, с Т. Г. Мелиава), "Необыкновенная выставка" (1969), "Чудаки" (1974), "Мачеха Саманишвили" (1978), "Голубые горы, или Неправдоподобная история" (1984). Государственная премия СССР (1985).

ШЕНГЕЛИ Георгий Аркадьевич (1894-1956) , русский поэт. Поэтические сборники "Розы с кладбища" (1914), "Гонг" (1916), "Еврейские поэмы" (1919), "Раковина" (1922) и др.; драматическая поэма "Броненосец "Потемкин" (1923). Книга поэм "Вихрь железный" (издана в 1988). В советскую эпоху известен в основном как переводчик (из Э. Верхарна, В. Гюго, Дж Байрона, П. Верлена, Ш. Бодлера и др.) и теоретик стиха ("Трактат о русском стихе", 1921; книга "Техника стиха", издана в 1960). Наследие до сих пор в полной мере не опубликовано.

ШЕНГЕЛИЯ Георгий Леванович (р . 1960), российский кинорежиссер. Поставил жанровые фильмы "Менялы" (1992), "Стрелец неприкаянный" (1993), "Ехай!" (1995) и др.

ШЕНГРАБЕНСКИЙ БОЙ , 4(16).11.1805, около д. Шенграбен (нем. Schongraben, Австрия), севернее г. Холлабрунн, во время русско-австро-французской войны 1805. Русский арьергард генерала П. И. Багратиона задержал превосходящие силы маршала И. Мюрата и обеспечил отход главных сил русской армии на Цнайм.

ШЕНЕБЕК (Schonebeck) , город в Германии, земля Саксония-Анхальт, порт на р. Эльба. 42 тыс. жителей (1991). Машиностроение, химическая, резиновая, пищевкусовая промышленность. Бальнеологический курорт (Зальцэльмен).

ШЕНКУРСК , город (с 1780) в Российской Федерации, Архангельская обл., пристань на р. Вага. 7,4 тыс. жителей (1993). Лесозаготовительная, лесохимическая, пищевая промышленнсть. Краеведческий музей. Известен с 1315.

ШЕНЛЕЙН (Schonlein) Иоганн Лукас (1793-1864) , немецкий терапевт, один из создателей берлинской научной школы. Впервые в Германии создал клиническое направление, основанное на естественном научном подходе и методах исследования. Установил этиологию фавуса и заложил основы учения о дерматомикозах. Описал (1837) геморрагический васкулит, названный болезнью Шенлейна - Геноха.

ШЕННИКОВ Александр Петрович (1888-1962) , российский ботаник, член-корреспондент АН СССР (1946). Исследования луговой растительности России (север Европейской части и Ср. Поволжье). Труды по теории фитоценологии и геоботаническому районированию.

ШЕННОН (Shannon) Клод Элвуд (р . 1916), американский инженер и математик. Один из создателей математической теории информации. Основные труды по теории релейно-контактных схем, математической теории связи, кибернетике.

ШЕНОА (Senoa) Август (1838-81) , хорватский писатель. Один из основоположников реализма в хорватской литературе. Социальные рассказы и повести: исторический роман "Крестьянское восстание" (1877), "Проклятие" (1881). Литературная критика.

ШЕНУТЕ (?-451) , ранневизантийский церковный деятель в Египте. Настоятель Белого монастыря, основоположник христианской литературы на коптском языке.

ШЕНФЕР Клавдий Ипполитович (1885-1946) , российский ученый, академик АН СССР (1932). Труды по электрическим машинам. Государственная премия СССР (1943).

ШЕНХЕРР (Schonherr) Карл (1867-1943) , австрийский писатель. Пьесы из жизни тирольских крестьян: комедия "Земля" (1907), трагедия "Вера и родина" (1910) и др.

ШЕНЬЕ (Chenier) Андре Мари (1762-94) , французский поэт и публицист. Брат М. Ж. Шенье. В элегиях воссоздал светлый мир Эллады, предвосхитив романтическую поэзию. Политические оды и цикл "Ямбы" (опубликован 1819-39). Казнен якобинцами.

ШЕНЬЕ Мари Жозеф (1764-1811) , французский поэт и драматург. Брат А. М. Шенье. Стихи и трагедии ("Карл IX, или Урок королям", 1789; "Кай Гракх", 1792) направлены против тирании и религиозного фанатизма.

ШЕПАРД (Shepard) Алан (р . 1923), космонавт США, контр-адмирал ВМС в отставке. Полет на "Меркурии" (май 1961), полет на "Аполлоне-14" с высадкой на Луну (январь - февраль 1971).

ШЕПЕЛЯВОСТЬ , неправильное произношение свистящих и шипящих звуков, обусловленное аномалией челюстей и зубов, тугоухостью и др.

ШЕПЕТОВКА , город (с 1923) на Украине, Хмельницкая обл. Железнодорожный узел. 51,9 тыс. жителей (1991). Пищевая (сахарная, мясная и др.), деревообрабатывающая промышленность и другие предприятия. Литературно-мемориальный комплекс Н. А. Островского. Известен с 1594.

ШЕПИЛОВ Дмитрий Трофимович (1905-95) , политический деятель, ученый, член-корреспондент АН СССР (1953). В 1952-56 главный редактор "Правды", в 1955-57 секретарь ЦК КПСС. В 1956-57 министр иностранных дел СССР.

ШЕПИТЬКО Лариса Ефимовна (1938-79) , российский кинорежиссер, заслуженный деятель искусств России (1974). Жена Э. Г. Климова. Фильмы: "Зной" (1963), "Крылья" (1966), "Ты и я" (1972), "Восхождение" (1977). Погибла в автомобильной катастрофе. Государственная премия СССР (1979, посмертно).

ШЕПЛИ (Шапли) (Shapley) Харлоу (1885-1972) , американский астроном. Труды по звездной астрономии (исследовал переменные звезды, строение Галактики и др.) и внегалактической астрономии (распределение галактик в пространстве и др.).

ШЕПТУНОВА Марина Игоревна (р . 1955), российский кинодраматург. Автор сценариев к фильмам А. Ихо ("Наблюдатель", "Только для сумасшедших"), В. П. Тодоровского ("Катафалк", "Подмосковные вечера" - совместно с С. С. Говорухиным и А. Криницыной), И. В. Дыховичного ("Музыка для декабря") и др.

ШЕР (Cher; наст . имя Шерилин Саркисян Ля Пьер Шер Боно, Bono) (р. 1946), американская киноактриса, певица. Приобрела известность, выступая в дуэте "Сонни и Шер" в нач. 1970-х гг. В кино дебютировала в 1965. Музыкальность, пластичность, редкий темперамент, драматический талант и внешние данные обеспечивают актрисе непреходящую популярность. Снималась фильмах: "Силквуд" М. Николса (1983), "Маска" П. Богдановича (1985; премия за лучшую роль Каннского кинофестиваля), "Лунатик" Н. Джуисона (1987; премия "Оскар"), "Преданный" П. Мазурского (1996) и др.

ШЕРАБАД , город (с 1973) в Узбекистане, Сурхандарьинская обл., на р. Шерабад, в 42 км от ж.-д. ст. Наушахар. 17,7 тыс. жителей (1991). Заводы: хлопкоочистительный, керамических изделий.

ШЕРБУР (Cherbourg) , город на северо-западе Франции, порт на о-ве Котантен, у прол. Ла-Манш. 85 тыс. жителей (1982). Военно-морская база. Военное судостроение.

ШЕРБЮЛЬЕ (Cherbuliez) Антуан Элизе (1797-1869) , швейцарский экономист. Последователь Ж. Ш. Л. Сисмонди, соединял теорию Сисмонди с элементами теории Д. Рикардо.

ШЕРВУД Владимир Осипович (1833-97) , российский архитектор. Представитель эклектизма. Исторический музей (1875-81), памятник гренадерам - героям Плевны (1887) в Москве.

ШЕРВУД Леонид Владимирович (1871-1954) , российский скульптор, заслуженный деятель искусств России (1946). Сын В. О. Шервуда. Произведения ("Радищев", 1918; "Часовой", 1933) отмечены ясностью образа, строгостью форм.

ШЕР-ГИЛ Амрита (1912-41) , индийская художница. В поэтических произведениях, посвященных жизни индийского народа, органично соединяла традиции древнеиндийской живописи и постимпрессионизма ("Туалет невесты").

ШЕРГИН Борис Викторович (1893-1973) , русский писатель. Сказы о поморах в стиле северного фольклора; книга "Океан - море русское" (1959) и др. Дневники.

ШЕРЕМЕТЕВ Борис Петрович (1652-1719) , генерал-фельдмаршал (1701), граф (1706), сподвижник Петра I. С 1681 воевода, участвовал в Крымских и Азовских походах. Во время Северной войны командовал войсками в Прибалтике, на Украине и в Померании, главнокомандующий армией в Полтавском сражении и Прутском походе.

ШЕРЕМЕТЕВ Иван Васильевич Большой (? - 1577) , боярин, воевода, член Избранной рады, влиятельный член Земской боярской думы. Участник походов на Казань 1547-52, Ливонской войны. Пострижен в монахи (1570).

ШЕРЕМЕТЕВ Николай Петрович (1751-1809) , граф, обер-камергегер (1798). Сын П. Б. Шереметева. Владелец усадеб Кусково, Останкино. После смерти жены П. И. Жемчуговой основал в Москве Странноприимный дом.

ШЕРЕМЕТЕВ Петр Борисович (1713-88) , граф, генерал-аншеф (1760), обер-камергегер (1761). Сын Б. П. Шереметева. С 1780 московский губернский предводитель дворянства. Владелец усадеб Кусково, Останкино. Создал балетную и живописную школы, крепостной театр.

ШЕРЕМЕТЕВЫ , бояре и графы (с 18 в.) 15-20 вв. из рода Андрея Кобылы. Наиболее известны: Иван Васильевич Большой; Федор Иванович (? - 1650), боярин, активный участник событий нач. 17 в., фактически глава русского правительства в 1642-45 и др.

ШЕРЕМЕТЬЕВСКИЙ Николай Николаевич (р . 1916), российский ученый, академик РАН (1991; академик АН СССР с 1984), Герой Социалистического Труда (1986). Труды по исследованию электромеханических комплексов космических объектов, силовых гироскопических установок, следящего привода, статических преобразователей электрической энергии. Ленинская премия (1978), Государственная премия СССР (1949, 1967).

ШЕРЕНГА (от польск . szereg), строй, в котором военнослужащие размещены один возле другого на одной линии.

ШЕРЕР Александр Иванович (1772-1824) , российский химик, академик Петербургской АН (1815). Автор первого оригинального учебника на русском языке "Руководство к преподаванию химии" (1808), в котором пропагандировалась кислородная теория А. Л. Лавуазье.

ШЕРИДАН ЛЕ ФАНЮ (Sheridan Le Fanu) Джозеф (1814-73) , ирландский писатель. Писал на английском языке. Роман "Домик возле кладбища" (1863) и др. - в духе позднего готического романа. Фантастические новеллы. Повлиял на поэтику Х. Кортасара и др.

ШЕРИДАН (Sheridan) Ричард Бринсли (1751-1816) , английский драматург. Сатирические комедии нравов "Соперники" (1775), "Поездка в Скарборо" (1777) и "Школа злословия" (1780) направлены против безнравственности "высшего" света, пуританского лицемерия. Политический оратор (речи в парламенте против У. Хейстингса).

ШЕРИФ (англ . sheriff),..1) в Великобритании, Ирландии, США должностное лицо, выполняющее в своем округе определенные административные функции...2) (Араб. шариф - честный, благородный, высокий) в мусульманских странах почетное звание лиц, возводящих свою родословную к основателю ислама - Мухамеду. Одна из наиболее известных династий - Шериф Мекки.

ШЕРЛ , черная разновидность турмалина.

ШЕРЛИ (Shirley) Джеймс (1596-1666) , английский драматург. Комедия "Ветреница" (1637), трагедия "Кардинал" (1641).

ШЕРЛОК ХОЛМС , герой многих сочинений А. К. Дойла. Назван по имени писателя О. У. Холмса. Сыщик-любитель, противостоящий официальной полиции. Шерлок Холмс стал моделью героев многих произведений детективной литературы 20 в. (А. Кристи, Ж. Сименон). В Лондоне есть "музей-квартира" Шерлока Холмса.

ШЕРМАН (Sherman) Уильям Текумсе (1820-91) , американский генерал армии (1869). В Гражданскую войну в США командующий армией северян, которая вышла в тыл южан, что привело к их разгрому. В 1869-83 командующий армией США.

ШЕРМАРК Абдирашид (1919-69) , президент Сомалийской Республики в 1967-69; в 1943 один из основателей Клуба сомалийской молодежи (с 1947 - Лига молодых сомалийцев), в 1960-64 премьер-министр.

ШЕРМЕНТОВСКИЙ (Szermentowski) Юзеф (1833-76) , польский живописец. Представитель демократического реализма. Лирические, мягкие по колориту национальные пейзажи и сцены крестьянской жизни.

ШЕРНЕР (Schorner) Фердинанд (1892-1973) , немецкий генерал-фельдмаршал (1945). Во 2-ю мировую войну (с 1944) командующий группой армий "Южная Украина", "Север" и "Центр" на советско-германских фронтах. С кон. апреля 1945 главнокомандующий сухопутными войсками, пытался продолжать сопротивление в Чехословакии после капитуляции. Осужден советским военным трибуналом к 20 годам тюрьмы как военный преступник. В 1955 освобожден.

ШЕРО (Cherau) Патрис (р . 1944), французский режиссер, актер. В театре с 60-х гг. В 1969-72 содиректор (с Р. Планшоном) "Театра де ля Сите" в Вийербане, с 1982 руководитель "Театра дез Амандье" в Нантере (пригород Парижа). Получил известность постановками классической и современной драматургии. Работает и в кино.

ШЕРОХОВАТОСТЬ ПОВЕРХНОСТИ , в машиностроении - совокупность микронеровностей обработанной поверхности. Шероховатость поверхности описывается набором параметров, характеризующих среднюю и максимальную высоты неровностей и их ширины, средние расстояния между ними и т. д. Значения параметров для различных типов изделий и условий их эксплуатации устанавливаются стандартами.

ШЕРПЫ (шерпа) , народ на востоке Непала (100 тыс. человек, 1992) и в соседних районах Индии (15 тыс. человек). Язык тибето-бирмской группы. Верующие - буддисты.

ШЕРРЕР (Scherrer) Пауль (1890-1970) , швейцарский физик-экспериментатор. Труды по рентгеновским лучам, изучению структуры кристаллов, ядерной физике, физике твердого тела. Разработал (1916, совместно с П. Дебаем) метод рентгеновского структурного анализа мелкокристаллических материалов (Дебая-Шеррера метод).

ШЕРРИНГТОН (Sherrington) Чарлз Скотт (1857-1952) , английский физиолог, основатель научной школы, иностранный член-корреспондент АН СССР (1925; иностранный член-корреспондент Российской АН с 1917, иностранный член-корреспондент Петербургской АН с 1915). Автор фундаментальных открытий в области нейрофизиологии (главным образом рефлекторной деятельности). Создал учение о рецептивных полях. Разработал концепцию интегративной деятельности нервной системы. Труды Шеррингтона сыграли важную роль в развитии экспериментальной и клинической неврологии. Ввел представление о синапсах и определил их значение в механизмах нервно-мышечной передачи. Нобелевская премия (1932, совместно с Э. Д. Эдрианом).

ШЕРСТОКРЫЛЫ (кагуаны) , отряд млекопитающих. Длина тела ок. 40 см, хвоста ок. 25 см. Покрытая шерстью перепонка соединяет шею, все конечности и хвост (отсюда название) и позволяет шерстокрылам планировать с дерева на дерево (до 60 м). Активны ночью. 2 вида, в лесах Юго-Вост. Азии. Объект охоты (мясо, мех).

ШЕРСТЬ , волосяной покров животных (овец, коз, верблюдов и др.). Основную массу перерабатываемой в промышленности шерсти составляет овечья. Виды волокон шерсти: пух (наиболее ценное тонкое, мягкое извитое волокно), переходный волос, ость (более толстое, жесткое и менее извитое, чем пух, волокно) и "мертвый волос" (малопрочный и жесткий). Из шерсти вырабатывают пряжу, ткани, трикотаж, валяльно-войлочные изделия и др.

ШЕРФ (Scharf) Адольф (1890-1965) , федеральный президент Австрии с 1957. В апреле - декабре 1945 во Временном правительстве, в декабре 1945 - мае 1957 вице-канцлер федерального правительства и председатель Социалистической партии Австрии.

ШЕРФИГ (Scherfig) Ханс (1905-79) , датский писатель и художник. Остросатирический роман "Пропавший чиновник" (1938), "Загубленная весна" (1940), "Скорпион" (1953). Антиколлаборационистский роман "Замок Фрюденхольм" (1962).

ШЕРХЕБЕЛЬ (нем . Scharfhobel), рубанок для грубого строгания досок и заготовок (резец - с овальной режущей кромкой).

ШЕР-ШАХ (Шер-хан) (1472-1545) , афганский правитель Бихара (на северо-востоке Индии), победивший в двух битвах Великого Могола Хумаюна и завладевший его престолом, правил Могольской империей в декабре 1539-45. Основатель династии Сур.

ШЕРШНИ , род жалящих насекомых отряда перепончатокрылых. Длина до 40 мм. Ок. 20 видов, распространены широко; в России несколько видов. Питаются насекомыми, в т. ч. домашними пчелами. Укол жала шершня для человека болезнен.

ШЕСТАКОВ Андрей Васильевич (1877-1941) , российский историк, член-корреспондент АН СССР (1939), участник революционного движения. Труды по аграрной истории России, первый учебник истории СССР для начальной школы.

ШЕСТАКОВ Семен Александрович (1898-1943) , летчик, полковник. Участник Октябрьской революции и Гражданской войны. Участвовал в ряде дальних перелетов, в т. ч. на самолете АНТ-4 "Страна Советов" Москва-Нью-Йорк в 1929. Во время Великой Отечественной войны был командиром полка, погиб в бою.

ШЕСТАКОВ Сергей Васильевич (р . 1934), российский генетик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды по генетике и генетической инженерии микроорганизмов, по радиационной генетике. Исследовал генетические репарации, рекомбинации и регуляции действия генов. Государственная премия СССР (1988).

ШЕСТАЛОВ Юван Николаевич (р . 1937), мансийский писатель. Повесть "Мы живем на Севере" (1961), "Синий ветер каслания" (1964), "Тайна Сорни най" (1976), стихи, поэмы - о современной жизни народов Крайнего Севера.

ШЕСТЕРЕННЫЙ НАСОС , роторный насос с рабочим органом в виде 2 шестерен, при вращении которых жидкость, находящаяся во впадинах между их зубьями, перемещается и выталкивается в напорный трубопровод.

"ШЕСТЕРКА" ("Les Six") , творческое содружество французских композиторов, сложившееся после 1-й мировой войны и существовавшее в 20-х гг. Идеологи - Ж. Кокто и Э. Сати, члены - Л. Дюрей, Д. Мийо, А. Онеггер, Ж. Орик, Ф. Пуленк, Ж. Тайфер. Разных по творческим установкам композиторов объединяли стремление к новизне и одновременно к простоте, неприятие музыкального импрессионизма.

ШЕСТЕРНЯ , меньшее колесо сопряженной пары зубчатых колес.

ШЕСТИГЛАСНАЯ ДУМА , исполнительный орган городского самоуправления в России (1785-1870), в Санкт-Петербурге - до 1846, в Москве - до 1862. Избиралась на 3 года из 6 гласных общей городской думы и городского головы. Ведала вопросами городского благоустройства.

ШЕСТИКНИЖИЕ АРМЕНОПУЛА (Руководство к законам) , сборник византийского права. Составлен ок. 1345 (см. также Арменопул).

ШЕСТИЛУЧЕВЫЕ ГУБКИ (стеклянные губки) , класс морских беспозвоночных животных типа губок. Скелет состоит из 6-лучевых кремневых игл. Ок. 500 видов, на глубине 100 м и более до ультраабиссали; в России 34 вида.

ШЕСТИНСКИЙ Олег Николаевич (р . 1929), русский писатель. Книги стихов и прозы "Вечное эхо войны" (1972) о днях блокады Ленинграда. Сборник "Жизнь. Стихи и поэмы. 1947-1975" (1977), "Доверяю вам" (1980), "Полемика" (1983), "Материк" (1985). Проза (в т. ч. сборник "Новеллы о любви", 1987), рассказы.

ШЕСТОВ Лев (наст . имя и фам. Лев Исаакович Шварцман) (1866-1938), российский философ и писатель. С 1895 преимущественно жил за границей (в Швейцарии и Франции). В своей философии, насыщенной пародоксами и афоризмами, Шестов восставал против диктата разума (общезначимых истин) и гнета общеобязательных нравственных норм над суверенной личностью. Традиционной философии он противопоставил "философию трагедии" (в центре которой - абсурдность человеческого существования), а философскому умозрению - откровение, которое даруется всемогущим Богом. Шестов предвосхитил основные идеи экзистенциализма. Основные сочинения: "Апофеоз беспочвенности" (1905), "Умозрение и откровение" (опубликовано в 1964).

ШЕСТОВИЦКИЕ КУРГАНЫ , ГОРОДИЩЕ И СЕЛИЩЕ, 10 - нач. 11 вв. на Украине, у с. Шестовицы на Десне, около Чернигова. Трупосожжения и трупоположения русских дружинников с рабынями, конями, оружием и т. д. На поселениях - полуземлянки, керамика.

ШЕСТОПЕР , древнерусское оружие (15-17 вв.), род булавы с головкой из 6 металлических ребер-пластин ("перьев").

ШЕСТРЕМ (Sjostrom) Виктор Давид (1879-1960) , шведский киноактер, режиссер. Поставил фильмы: "Терье Виген" (по Г. Ибсену, 1916), "Горный Эйвинд и его жена" (1917), "Сыновья Ингмара" (по С. Лагерлеф, 1918), "Возница" (по С. Лагерлеф, 1920), "Под красной мантией" (1936) и др. Исполнял главные роли в своих фильмах, а также в фильмах "Слово", "Земляничная поляна" и др.

ШЕТЛЕНДСКИЕ ОСТРОВА (Shetland Islands) , ок. 100 островов (основной - Мейнленд), в составе Великобритании, в Атлантическом ок., к северу от Шотландии. 1,4 тыс. км2. Население 23 тыс. человек (1990). Высота до 450 м. Луга, болота. Птичьи базары. Рыболовство. Адм. ц. - Леруик.

ШЕФ (франц . chef),..1) начальник, глава...2) Лицо или предприятие, организация, осуществляющие шефство (оказывающие систематическую помощь) над кем-либо, чем-либо...3) В России официальный до 1917 покровитель (попечитель) учебного заведения, почетный командир воинской части.

ШЕФНЕР Вадим Сергеевич (р . 1914/15), русский писатель. Стихи о войне, лирика углубленных размышлений о человеческом бытии: сборник "Своды" (1967), "Запас высоты" (1970), "Переулок памяти" (1976), "Годы и миги" (1983). Повесть "Сестра печали" (1970) о блокаде Ленинграда; в других повестях (сборник "Запоздалый стрелок", 1987) социально-нравственная проблематика, сплав иронии и фантастики.

ШЕФТСБЕРИ (Shaftesbury) Антони Эшли Купер (1671-1713) , граф, английский философ, эстетик и моралист, представитель деизма. Развил учение о гармонии, царящей в мире и человеке, источник которой - Бог. В своих диалогах утверждал идею достоинства и внутренней свободы человека ("Моралисты", 1709).

ШЕФФЕНЫ (нем . Schoffen),..1) члены (заседатели) судов в ряде государств Зап. Европы в 15-17 вв...2) В Германии заседатели участковых судов, участвующие в рассмотрении дел о значительных уголовных преступлениях...3) Суды шеффены, действовавшие в Германии с 1871 до 2-й мировой войны, во Франции при режиме Петена.

ШЕФФЕР (Schaeffer) Альбрехт (1885-1950) , немецкий писатель, филолог-классик. Исторические романы "Гудула" (1918), "Гелиан" (1920), "Руланд" (1937) и др. Переводы (Гомер, Апулей; французская проза и поэзия).

ШЕФФЕР (Schoffer) Николя (р . 1912), французский художник и теоретик искусства. Выходец из Венгрии, в 1937 обосновался в Париже. С 1950-х гг. выдвинулся в ряд оригинальнейших мастеров кинетизма. Его "пространственно-динамические" и "светодинамические" конструкции (монументальная "светозвуковая башня" в Льеже, 1961), обретают особую выразительность благодаря калейдоскопической игре бликов на металлических поверхностях, хитроумным звуковым и световым эффектам. Издал несколько книг с изложением своей "технически игровой" эстетики (" Дух нового искусства", 1970 и др.).

ШЕФФЕР (Schoffer) Петер (до 1430 - ок . 1503), немецкий типограф и издатель, ученик И. Гутенберга. В 1457 в Майнце у И. Фуста напечатал "Псалтырь", в которой впервые типографским способом воспроизвел орнаментику и применил многокрасочную печать, поместил сигнет. В 1466 или 1467 основал собственную фирму. Выпустил ок. 250 изданий.

ШЕФФИЛД (Sheffield) , город в Великобритании (Англия), на р. Дон, административный центр метрополитенского графства (конурбации) Саут-Йоркшир. 526 тыс. жителей (1990). Крупный центр тяжелой промышленности. Производство качественных сталей, крупных поковок, машиностроение (в т. ч. военное). Традиционное производство ножевых изделий из стали и серебра. Университет.

ШЕФФЛЕ (Schaffle) Альберт Эберхард (1831-1903) , немецкий экономист и социолог, один из главных представителей органической школы в социологии и катедер-социализма.

ШЕХТЕЛЬ Федор Осипович (1859-1926) , российский архитектор. Представитель стиля "модерн". Перестройка Московского Художественного театра (1902), бывший дом Рябушинского на ул. Малой Никитской (1900), Ярославский вокзал (1902) - в Москве.

ШЕХУРДИН Алексей Павлович (1886-1951) , российский селекционер, заслуженный деятель науки России (1947). Первым в СССР разработал и применил в селекции зерновых культур методы межвидовой, межродовой и сложной ступенчатой гибридизации. Автор высокоурожайных сортов яровой пшеницы. Государственная премия СССР (1942).

ШЕША , в индуистской мифологии змей; то же, что Ананта.

ШЕШОНК I , египетский фараон в 950-929 до н. э., основатель XXII (Ливийской) династии. Совершил поход в Иудею и Израильское царство, захватил значительную добычу.

ШЕШЯЛЬГИС (Seselgis) Казис (р . 1915), литовский архитектор, народный архитектор Литвы (1982). Реконструкция старых и проектирование новых поселков, городских районов (Паневежис, 1947-1953, проект реконструкции старой части Вильнюса, 1958, с соавторами).

ШИ , форма китайского стиха с одинаковым количеством слогов-иероглифов в каждой строке (обычно 5 или 7). В эпоху "Шицзина" (11-6 вв. до н. э.) обозначало поэзию в целом, позднее - письменную в отличие от песенной. В средние века понятие ши приобрело признаки поэтического жанра.

ШИ ДАКАЙ (1830-63) , деятель Тайпинского восстания в Китае, один из руководителей тайпинской армии.

ШИ НАЙАНЬ (1296-1370) , китайский писатель. Роман-эпопея о крестьянском восстании 12 в. "Речные заводи", основанный на народных преданиях.

ШИ ШЭНЬ , китайский астроном (4 в. до н. э.). Автор древнейшего звездного каталога "Синг-Чинг", содержавшего 800 звезд.

ШИБАНОВ Михаил (? - после 1789) , российский живописец. Крепостной. В произведениях Шибанова условность композиции и сдержанность характеристик персонажей сочетаются с любовной обрисовкой крестьянского быта ("Крестьянский обед", 1774).

ШИБЕНИК (Sibenik) , город в Хорватии, порт на Адриатическом м. 37 тыс. жителей (1981). Производство алюминия, ферросплавов; судоремонтная, текстильная, пищевкусовая (виноделие и др.), промышленность. Готические церкви Св. Варвары и Св. Ивана (15 в.), ренессансные собор Св. Якова (15-16 вв.), церковь Св. Марии (16-17 вв.), ратуша (16 в.). Готические и ренессансные дома и дворцы (15-16 вв.).

ШИБЕР (нем . Schieber), заслонка (задвижка) для отделения различных частей водозаборных сооружений от водоема или друг от друга, для регулирования тяги в котлоагрегатах или печах (устанавливается в дымоходе); деталь шиберных насосов.

ШИБЕРНЫЙ НАСОС , роторный насос с рабочим органом в виде эксцентрично расположенного ротора, имеющего продольные радиальные пазы, в которых скользят плоские или фигурные пластины (шиберы). Различают пластинчатые и фигурно-шиберные насосы.

ШИБИН-ЭЛЬ-КОМ , город в Египте, в дельте Нила, административный центр мухафазы Минуфия. 153 тыс. жителей (1991). Хлопкоочистительная, текстильная, табачная промышленность.

ШИВА , один из трех верховных Богов (на ряду с Брахмой и Вишну) в брахманизме и индуизме. По происхождению доарийский Бог, "хозяин животных". Изображается в грозном виде, часто в священном танце, воплощающем космическую энергию, или аскетом, погруженным в созерцание, также символически в виде линги (фаллическое изображение).

ШИВАДЖИ (1627 или 1630-80) , национальный герой маратхов. Возглавил борьбу маратхов Махараштры против гнета Великих Моголов и создал (1674) независимое маратхское государство.

ШИВАИЗМ , одно из двух главных (наряду с вишнуизмом) течений в индуизме, распространенное в основном в Юж. и Вост. Индии. Шиваиты почитают Шиву как высшего всемогущего Бога.

ШИВЕЛУЧ , действующий вулкан на севере Камчатки. Высота 3283 м. Последнее извержение в 1964.

ШИВЕРА , каменистый перекат на реке, мелководный участок реки (Сибирь, Дальний Восток).

ШИГА (Сига) Киеси (1871-1957) , японский микробиолог. Внес крупный вклад в изучение дизентерии (возбудители заболевания названы по его имени шигеллами). Фундаментальный труд (совместно с П. Эрлихом) по химиотерапии инфекционных болезней (1904).

ШИГАДЗЕ (Шигацзе) , город на юго-западе Китая, в Тибетском автономном районе, при впадении р. Няньчу в Брахмапутру. 30 тыс. жителей (1975). Ремесленно-торговый центр на дороге в Непал. Монастырь Чжон-Луньбу, бывшая резиденция панченэртни (панченламы).

ШИГАЕВ Максим Григорьевич (1726-75) , ближайший помощник Е. И. Пугачева, руководил финансовыми и продовольственными делами, командовал войском при осаде Оренбурга. Казнен вместе с Пугачевым.

ШИГЕЛЛЫ , род кишечных палочковидных бактерий, включающий различные виды возбудителей дизентерии у обезьян и человека. Неподвижны, спор не образуют.

ШИГИРСКИЙ ТОРФЯНИК , около г. Невьянск (Свердловской обл.) с остатками древних поселений эпохи неолита и энеолита (4-2-го тыс. до н. э.).

ШИГУЛЛА (Schygulla) Ханна (р . 1943), немецкая киноактриса. Снималась в фильмах: "Охотничьи сцены в Нижней Баварии" (1969), "Горькие слезы Петры фон Кант" (1972), "Замужество Марии Браун" (1978), "Лили Марлен" (1981), "Страсть" (1982), "История Пьеры" (1983), "Будущее - это женщина" (1985).

ШИДЕРТИ , река на северо-востоке Казахстана. 506 км, площадь бассейна 15,9 тыс. км2. По Шидерти (частично) проходит канал Иртыш - Караганда.

ШИЕН (Skien) , город на юге Норвегии, административный центр фюльке Телемарк. Морской порт на р. Шиен-Эльв, близ ее впадения в прол. Скагеррак. 48 тыс. жителей (1989). Целлюлозно-бумажная промышленность, машиностроение. Родина Г. Ибсена.

ШИЗОГОНИЯ (от греч . schizo - разделяю, расщепляю и ...гония), множественное бесполое размножение простейших (споровиков, фораминифер) и некоторых водорослей. Организм становится многоядерным и распадается на множество (соответственно количеству ядер) одноядерных клеток - мерозоитов.

ШИЗОФРЕНИЯ (от греч . schizo - разделяю, расщепляю и phren - ум, мысль), психическое заболевание; основные проявления: изменения личности (снижение активности, эмоциональное опустошение, аутизм и др.), разнообразные т. н. патологически продуктивные симптомы (бред, галлюцинации, аффективные расстройства, кататония и др.). Течение преимущественно хроническое (в виде приступов или непрерывное). Возникает чаще в молодом возрасте.

ШИИЗМ (от араб . ши'а - группа приверженцев), одно из двух (наряду с суннизмом) основных направлений в исламе. Возник в 7 в. на почве споров о числе имамов и личности последнего из них. Шиизм раскололся на несколько сект. Шииты не признают суннитских халифов, считая законными преемниками Мухаммеда лишь имамов - Алидов. Шиизм - государственная религия в Иране, распространен в Йемене, Ираке, Ливане, Бахрейне и др.

ШИККАРД (Schickard) Вильгельм (1592-1635) , немецкий математик и астроном. Изобрел и построил первую работающую модель механического вычислительного устройства, первый механический (коперниканский) планетарий, демонстрирующий положение Солнца, Земли и Луны. Наблюдал метеоры из разных пунктов для определения их траектории.

ШИКОТАН , самый большой остров в М. Курильской гряде, территория России (Сахалинская обл.). 182 км2. Высота до 412 м. Населенные пункты - Малокурильское и Крабозаводское. Рыболовство. Добыча морских животных.

ШИЛАЛЕ (Silale) (до 1917 официальное название Шилели) , город (с 1952) в Литве, в 30 км от ж.-д. ст. Таураге. 6,6 тыс. жителей (1990). Швейная фабрика, пищевые предприятия.

ШИЛЕ (Schiele) Эгон (1890-1918) , австрийский художник, один из лучших мастеров австрийского модерна. Его живопись и графика, отмеченная нервными цветовыми контрастами, изощренно-гибким рисунком, достигая драматического эротизма, непосредственно предвосхищают экспрессионизм.

ШИЛИН Афанасий Петрович (1924-82) , дважды Герой Советского Союза (1944), генерал-лейтенант (1975). В Великую Отечественную войну командир взвода управления и начальник разведки артиллерийского дивизиона.

ШИЛКА , город (с 1951) в Российской Федерации, Читинская обл., в долине р. Шилка. Железнодорожная станция. 18,2 тыс. жителей (1993). Предприятия железнодорожного транспорта, маслозавод.

ШИЛКА , река в Забайкалье, левая составляющая Амура. Образуется слиянием рек Ингода и Онон. 560 км, площадь бассейна 206 тыс. км2. Средний расход воды 550 м3/с. Судоходна. Сплавная.

ШИЛКИНСКИЙ ХРЕБЕТ , в Забайкалье, по левобережью р. Шилка. Ок. 200 км, высота до 1066 м.

ШИЛЛЕ (Schielle) Эгон (1890-1918) , австрийский художник. Учился в Венской Академии изящних искусств (1906-09), где под влиянием Г. Климта обратился к эротической теме. Среди работ преобладают портреты и, после знакомства с творчеством Ван Гога в 1913, пейзажи. Работает в графических техниках - карандаше, акварели, гуаши.

ШИЛЛЕР (Schiller) Иоганн Фридрих (1759-1805) , немецкий поэт, драматург и теоретик искусства Просвещения; наряду с Г. Э. Лессингом и И. В. Гете основоположник немецкой классической литературы. Мятежное стремление к свободе, утверждение человеческого достоинства, ненависть к феодальным порядкам выражены уже в юношеских драмах периода "Бури и натиска": "Разбойники" (1781), "Заговор Фиеско" (1783), "Коварство и любовь" (1784). Столкновение просветительских идеалов с действительностью, интерес к сильным характерам и социальным потрясениям прошлого определили напряженный драматизм трагедий Шиллера ("Дон Карлос", 1783-87; "Мария Стюарт", "Орлеанская дева", обе 1801, и др.), народные драмы "Вильгельм Телль" (1804), обусловили создание им теории "эстетического воспитания" как способа достижения справедливого общественного устройства.

ШИЛЛЕР Леон (1887-1954) , польский режиссер, театральный деятель. С 1917 в театрах Варшавы. Боролся за новаторский, героико-поэтический театр.

ШИЛЛЕР Фердинанд Каннинг Скотт (1864-1937) , английский философ, представитель прагматизма; толковал его в духе персонализма и волюнтаризма.

ШИЛЛИНГ , английская монета и счетно-денежная единица Великобритании до перехода на десятичную денежную систему в 1971; равнялась 12 пенсам, или 1/20 фунта стерлингов.

ШИЛЛИНГ Павел Львович (1786-1837) , российский изобретатель и востоковед, член-корреспондент Петербургской АН (1828). Изобрел (1812) электрическую мину, создал (1832) первый практически пригодный электромагнитный телеграф. Исследования по истории и языкам народов Азии; собрал обширную коллекцию восточных рукописей.

ШИЛЛИНГОВСКИЙ Павел Александрович (1881-1942) , российский график. Для офортов и ксилографий Шиллинговского (станковые серии, иллюстрации) характерны чеканная строгость линий, близость к классическим традициям гравюры.

ШИЛЛОНГ , город на северо-востоке Индии, административный центр шт. Мегхалая. 131 тыс. жителей (1991). Торговый центр. Горноклиматический курорт.

ШИЛЛОНГ (Ассамские горы) , на северо-востоке Индии. Ок. 350 км, высота до 1961 м. Одно из самых влажных мест земного шара (в Черапунджи до 12 тыс. мм осадков в год). Влажные тропические леса, кустарники.

ШИЛЛУК (самоназв . - чоло), народ в Судане. Численность 430 тыс. человек (1992). Язык шиллук. Сохраняются традиционные верования.

ШИЛЛУК , язык народа шиллук. Относится к нилотским языкам.

ШИЛО Николай Алексеевич (р . 1913), российский ученый, академик РАН (1991; академик АН СССР с 1970), Герой Социалистического Труда (1973). Труды по геологии и металлогении (главным образом золота) северо-востока СССР.

ШИЛОВ Александр Евгеньевич (р . 1930), физикохимик, академик РАН (1991; академик АН СССР с 1990). Основные труды в области кинетики и механизма химических реакций, гомогенного и металлокомплексного катализа. Государственная премия СССР (1982).

ШИЛОВ Александр Максович (р . 1943), российский живописец, народный художник СССР (1985). Тщательно моделированные портреты-типы современников, людей труда ("Солдатские матери", 1985).

ШИЛОВ Алексей Алексеевич (1881-1942) , российский историк, архивист. Труды, публикации, библиографические работы по истории революционного движения в России, методике издания документов.

ШИЛОВ Игорь Александрович (р . 1921), российский зоолог-эколог, академик РАН (1994). Работы в области общей, физиологической и популяционной экологии, эволюции адаптаций у наземных позвоночных. Государственная премия СССР (1990).

ШИЛОВ Николай Александрович (1872-1930) , российский физикохимик, профессор. Один из основоположников теории сопряженных реакций, современной теории сорбции газов.

ШИЛОВСКИЙ Всеволод Николаевич (р . 1938), российский актер и режиссер, народный артист России (1986). В 1961-87 был актером и режиссером МХАТа. Снимался в фильмах: "Любимая женщина механика Гаврилова", "Военно-полевой роман", "Интердевочка" П. Е. Тодоровского, "Голос" И. А. Авербаха и др. Как кинорежиссер работает в жанре комедии и фильмов действия ("Миллион в брачной корзине", "Кодекс бесчестия", "Приговор" и др). Постановщик телесериала "День за днем" (1974).

ШИЛОХВОСТЬ , птица семейства утиных. Длина ок. 70 см. Средние перья хвоста удлинены (отсюда название). В Евразии и Сев. Америке, в России - на большей части территории. Объект охоты.

ШИЛС (Shils) Эдуард Алберт (р . 1911), американский социолог, один из создателей теории социального действия; работы по теоретической и эмпирической социологии.

ШИЛУТЕ (Silute) , город в Литве, на р. Шиша. Железнодорожная станция. 22,1 тыс. жителей (1990). Завод "Гидропривод", мебельный комбинат; пищевая, легкая и др. промышленность. Краеведческий музей.

ШИЛЬДЕР Карл Андреевич (1786-1854) , российский инженер-генерал (1852). Разработал новую систему контрминной борьбы, оригинальную конструкцию висячего канатного моста и переправочных средств ("бурдючный мост"). Совместно с П. Шиллингом предложил электрический способ воспламенения пороховых зарядов. По его проектам построена первая в мире цельнометаллическая подводная лодка (1834).

ШИЛЬДЕР Николай Карлович (1842-1902) , российский историк, член-корреспондент Петербургской АН (1900). Директор Публичной библиотеки в Санкт-Петербурге. Биографии Павла I (1901), Александра I (т. 1-4, 1904-05), Николая I (т. 1-2, 1903) и Э. Н. Тотлебена (т. 1-2, 1885-86).

ШИЛЬНИК , то же, что полушник.

ШИЛЬНИКОВСКИЙ Евстафий Павлович (1890-1980) , мастер декоративно-прикладного искусства, заслуженный деятель искусств России (1956). Ведущий специалист великоустюжского чернения по серебру, художественный руководитель артели (ныне фабрика) "Северная чернь" (1935-62).

ШИЛЬОН (Chillon) , замок 12-15 вв. на берегу Женевского оз., в Швейцарии. В средние века резиденция графов (затем герцогов) Савойских; подземелья замка служили тюрьмой. Место заточения Ф. Бонивара.

ШИМАНОВСК , город (с 1950) в Российской Федерации, Амурская обл. Железнодорожная станция. 26,4 тыс. жителей (1993). Завод кузнечно-прессового оборудования, предприятия стройматериалов, железнодорожного транспорта.

ШИМАНОВСКАЯ (Szymanowska) Мария (1789-1831) , польская пианистка и композитор. Фортепианные пьесы (ок. 100), в т. ч. танцы; песни на слова польских поэтов.

ШИМАНОВСКИЙ (Szymanowski) Кароль (1882-1937) , польский композитор и пианист. Создатель современной национальной композиторской школы. Опера "Король Рогер" (1924), балеты, в т. ч. "Разбойники" (1934), кантаты, симфонии, струнный квартет и другие инструментальные и вокальные произведения, обработки народных песен. В 1926-29 профессор и дирижер Варшавской консерватории.

ШИМАНСКИЙ Юлиан Александрович (1883-1962) , российский ученый, академик АН СССР (1953). Труды по строительной механике и теории корабля. Государственная премия СССР (1941).

ШИМБОРСКАЯ (Szymborska) Вислава (р . 1923), польская поэтесса. Интеллектуальная лирика, смягченная самоиронией (сборники "Сто потех", 1967; "Люди на мосту", 1972; "Конец и начало", 1993), проникнута вниманием к повседневной "прозе", памятью о прошлом, духом исторической ответственности. Статьи о современной словесности. Нобелевская премия по литературе (1996).

ШИМИГЕ , в хурритской мифологии бог солнца и правосудия, близок аккадскому Шамашу.

ШИМКЕВИЧ Владимир Михайлович (1858-1923) , российский зоолог, академик РАН (1920). Пропагандист и теоретик эволюционного учения. Труды по сравнительной анатомии позвоночных, морфологии, эмбриологии и систематике беспозвоночных.

ШИМКУС (Simkus) Йонас (1906-65) , литовский писатель. В ранней поэзии авангардистские искания; сборник рассказов и повестей "Борьба из-за Бога" (1937) о социальных противоречиях в деревне; в послевоенной прозе образы положительных героев новой действительности - "Завтра будет хорошая погода" (1962); литературная критика.

ШИМКУС Стасис (1887-1943) , литовский композитор, дирижер. Опера "Деревня у поместья" (1941), симфоническая поэма "Нямунас" (1930), произведения для фортепиано, хоровые и сольные песни, обработки литовских народных песен и др.

ШИМЛА , город в Индии; см. Симла.

ШИММИ (англ . shimmy), интенсивные колебания в системе управляемых колес и передней подвески автомобиля при движении по неровной дороге или носового колеса трехколесного шасси самолета при разбеге, пробеге или рулежке. Может привести к аварии.

ШИМОНОВИЧ (Шимоновиц) (Szymonowicz; Szуmonovic) Шимон (1558-1629) , польский поэт. Писал на польском и латинском языках. Панегирики, драмы, оды, эпиталамы; в цикле идиллий "Селянки" (1614) национальный колорит, картины крестьянской жизни.

ШИМПАНЗЕ , род человекообразных обезьян. Длина тела до 95 см. 2 вида: обыкновенный и карликовый шимпанзе, в тропических лесах Африки. Образ жизни как древесный, так и наземный; держатся группами обычно до 20 особей. Эмоциональны, общительны и любопытны. По многим генетическим и биохимическим показателям шимпанзе ближе к человеку, чем другие человекообразные обезьяны. Используются для медико-биологических экспериментов; в условиях опыта способны решать сложные задачи, использовать предметы в качестве орудий, обучаться словам-жестам. Продолжительность жизни ок. 40 лет. Численность сокращается главным образом в результате освоения человеком мест обитания и неконтролируемой ловли на продажу; оба вида в Красной книге Международного союза охраны природы и природных ресурсов. В неволе размножаются.

ШИН (Sheen) Мартин (р . 1940), американский актер. Один из наиболее глубоких и серьезных актеров своего поколения, активно занимающий антивоенную позицию. Актерскую карьеру начинал на сценах Нью-Йорка. В кино с 1967. Снимался в фильмах Т. Малика ("Бесплодная земля"), О. Стоуна ("Уолл-стрит") и др. Вершиной творчества стала главная роль в фильме Ф. Ф. Копполы "Апокалипсис сегодня" (1979). Работал на телевидении, где, в частности, сыграл роль президента Дж. Кеннеди в одноименном сериале.

ШИН (Sheen) Чарли (р . 1965), американский киноактер. Сын актера М. Шина. Дебютировал в эпизодической роли в фильме Ф. Ф. Копполы "Апокалипсис сегодня" (1979). Впоследствии вместе с отцом снялся в фильме "Уолл-стрит". Известность принесла ему роль в фильме О. Стоуна "Взвод" (1986). Снимался в фильмах "Горячие головы", "Явление" и др.

ШИНА , в медицине - приспособление для иммобилизации при повреждениях и заболеваниях костей, суставов и мягких тканей. Различают шины транспортные (для транспортировки раненого) и лечебные (обеспечивают покой поврежденного органа во время лечения).

ШИНА пневматическая , резиновая или резинотканевая оболочка с протектором, надеваемая на обод колеса автомобиля и других колесных машин; обеспечивает сцепление колес с дорогой, смягчает удары и толчки. Различают камерные и бескамерные шины.

ШИНА электрическая , медный, алюминиевый, значительно реже стальной неизолированный проводник, используемый в качестве сильноточного токопровода (напр., в распределительных устройствах).

ШИНАКАНЫ , категория населения древней и раннесредневековой Армении. Первоначально свободные члены крестьянской общины. Постепенно подвергались закрепощению.

ШИНАСИ (Sinasi) Ибрахим (1826-71) , турецкий писатель. Издатель первой турецкой светской газеты "Тасвири эфкяр", призывавшей к контактам с европейской культурой. Сатирическая комедия "Женитьба поэта" (1859), лирические стихи.

ШИНГАРЕВ Андрей Иванович (1869-1918) , российский земский деятель, врач, публицист, один из лидеров кадетов. Депутат 2-4-й Государственной думы. В 1917 министр Временного правительства. Убит анархистами.

ШИНГУ (Xingu) , река в Бразилии, правый приток Амазонки. 1980 км, площадь бассейна 513 тыс. км2. Средний расход воды ок. 16 тыс. м3/с. Судоходна на 190 км от устья (до порогов).

ШИНЕЛЬ , форменная верхняя одежда военнослужащих. В русской армии с 1802.

ШИНКАРУК Владимир Илларионович (р . 1928), российский философ, академик АН Украины (1978), член-корреспондент РАН (1991; член-корреспондент АН СССР с 1981). Основные труды по диалектическому материализму.

ШИНКЕЛЬ (Schinkel) Карл Фридрих (1781-1841) , немецкий архитектор. Представитель классицизма. Строгие по форме сооружения (Новая караульня в Берлине, 1816-18), постройки в духе псевдоготики.

ШИНКУБА Баграт Васильевич (р . 1917), абхазский поэт, народный поэт Абхазии (1967), Герой Социалистического Труда (1987). Роман в стихах "Мои земляки" (1950), "Песня о скале" (1965), исторический роман "Последний из ушедших" (1974). Составил сборник абхазской народной поэзии (1959).

ШИНУАЗРИ , см. Китайщина.

ШИНФЕЙНЕРЫ , члены ирландской националистической партии (основана в нач. 20 в.) Шин фейн (ирл. Sin Fein, букв. - мы сами). Раскололась в 1922.

ШИНЦ (англ . chintz), вощеный ситец (с блеском) китайского происхождения. Особенно часто употреблялся в 19 в. для обивки мебели, стен, изготовления чехлов.

ШИНШИЛЛЫ , род млекопитающих отряда грызунов. Длина тела до 38 см, хвоста до 15 см. 2 вида, в высокогорьях Анд (Юж. Америка). Мех серовато-голубоватый, очень мягкий, густой и прочный. К нач. 20 в. были почти истреблены ради меха. Шиншилл разводят на фермах во многих странах. Проводятся опыты по акклиматизации. 1 вид в Красной книге Международного союза охраны природы и природных ресурсов.

ШИНЬОН (франц . chignon), женская прическа из собранных на затылке волос (иногда накладных); накладные волосы.

ШИО (Симеон) Мгвимский (6 в .), преподобный, чудотворец; ученик Иоанна Зедазнийского, пришедший с ним из Антиохии в Грузию, один из основателей грузинского монашества. Подвизался в пещере близ г. Мцхета. Основатель Шио-Мгвимского монастыря. Память в Православной церкви 9 (22) мая.

ШИОФОК (Siofok) , климатический курорт в Венгрии, на юго-восточном берегу оз. Балатон.

ШИП ,..1) цапфа на конце вала...2) Выступ на строительной детали, входящий в паз другой детали при их соединении.

ШИП , проходная рыба рода осетров. Длина до 2 м, весит до 30 кг, иногда более. В бас. Аральского, Каспийского, реже Черного и Азовского морей. Нерест в реках. Ценный объект промысла, акклиматизации. Численность сокращается. Иногда шипом называют гибриды между разными видами осетров.

ШИПКА , перевал в Болгарии, в горах Стара-Планина, на шоссе Габрово - Казанлык. Высота 1185 м. Во время русско-турецкой войны 1877-1878 русско-болгарские войска (генералы Ф. Ф. Радецкий, Н. Г. Столетов) на перевале 9-14 (21-26).8.1877 отразили упорные атаки турецких войск Сулейман-паши, а затем 5 месяцев удерживали Шипку до перехода русской армии в наступление. Близ Шипки - памятник-музей русским и болгарским воинам, павшим в боях за освобождение Болгарии.

ШИПОВ Дмитрий Николаевич (1851-1920) , земский деятель, помещик, один из лидеров октябристов (1905) и мирнообновленцев (1906). В 1918 руководитель "Национального центра".

ШИПОВНИК , дикорастущие виды розы, обычно с немахровыми цветками. Распространены в Северном полушарии. Плоды используют как витаминное сырье (главным образом витамин С). Декоративные растения.

"ШИПОВНИК" , издательство. Основано в 1906 в Санкт-Петербурге, в 1917-22 - в Москве. Художественная литература (преимущественно произведения русских писателей-символистов и зарубежных авторов), книги по философии, искусству, театру, главным образом модернистского направления; альманахи "Шиповник".

ШИПОВСКИЕ КУРГАНЫ аланов (1-4 вв .) у ст. Шипово, к западу от г. Уральск. Погребения знати с золотыми украшениями, конской сбруей.

ШИПУЛИН Федор Кузьмич (1913-72) , российский геолог, член-корреспондент АН СССР (1970). Труды по петрологии и геохимии магматических процессов и геологии рудных месторождений.

ШИПУНОВ Аркадий Георгиевич (р . 1927), российский ученый, академик РАН (1991), Герой Социалистического Труда (1979). Труды по проектированию автоматических и автоматизированных систем управления, системному анализу, автоматизации проектирования. Ленинская премия (1982), Государственная премия СССР (1968, 1975).

ШИРА , поселок городского типа в Российской Федерации, Хакасия. Железнодорожная станция. 10,8 тыс. жителей (1991). Деревообрабатывающий и молочноконсервный комбинаты. Близ Ширы - бальнеогрязевой курорт (Озеро Шира).

ШИРАЗ , город на юго-западе Ирана, административный центр остана Фарс. 848 тыс. жителей (1987). Хлопчатобумажные, пищевые (в т. ч. производство розового масла), цементные предприятия; заводы химических удобрений, нефтеперерабатывающий и электротехнический. Ковроделие. Университет. Музей "Фарс". Основан в 7 в. Во 2-й пол. 18 в. столица Ирана. Цитадель, мечети: Соборная (9-20 вв.), Ноу (12 в.), Вакиль (18 в.). Средневековый центр миниатюры, ковроделия. Родина поэтов Саади и Хафиза.

ШИРАЗ (наст . фам. Карапетян) Ованес Татевосович (1914-84), армянский поэт. Лирический сборник "Наступление весны" (1935), "Песня Армении" (1940), "Лира Армении" (кн. 1-3, 1958-74); философская поэма "Библейское" (1944) о Великой Отечественной войне.

ШИРАЗИ (аш-Ширази) Кут-ад-дин (1236-1311) , иранский математик. Изложил на персидском языке "Начала" Евклида, "Альмагест" Птолемея, труды Ибн аль-Хайсама.

ШИРАЗСКАЯ ШКОЛА миниатюры , в Ширазе (Юж. Иран) в 14-16 вв. Стиль ранней Ширазской школы отличает грубоватый рисунок, некоторая архаичность и монументальность; поздней - усложненность композиций, сдержанность и мягкость колорита.

ШИРАЗСКАЯ ШКОЛА миниатюры , в Ширазе (Юж. Иран) в 14-16 вв. Стиль ранней Ширазской школы отличает грубоватый рисунок, некоторая архаичность и монументальность; поздней - усложненность композиций, сдержанность и мягкость колорита.

ШИРВАН , историческая область и государство в Азербайджане. Известен с 3 в. С кон. 8 в. управлялся ширваншахами. В сер. 16 в. стал провинцией Персии. С 1748 самостоятельное Ширванское ханство, в 1805 присоединенное к России.

ШИРВАНЗАДЕ (наст . фам. Мовсисян) Александр Минасович (1858-1935), армянский писатель, народный писатель Армении и Азербайджана (1930). Социально-психологические романы "Честь" (1885), "Хаос" (1898), повести, драма "Из-за чести" (1905) реалистически изображают жизнь различных слоев общества, социальные противоречия города, кризис семьи. Политическая комедия "Кум Моргана" (1926).

ШИРВАНШАХ , титул правителей Ширвана. Династии Ширваншахов: Мазьядиды (799-1027), Кесраниды (1027-1382), Дербенди (1382-1538).

ШИРВАНШАХОВ ДВОРЕЦ в Баку , памятник азербайджанской средневековой архитектуры. Ансамбль зданий вокруг 3 дворов: дворец, т. н. Диван-хане, усыпальница (1435/36), мавзолей Сейида Яхья Бакуви, мечеть с минаретом (1441/1442), Восточные ворота (1585) и др.

ШИРВИНТОС (Sirvintos) (до 1917 официальное название Ширвинты) , город (с 1950) в Литве, в 52 км от ж.-д. ст. Вильнюс. 7,7 тыс. жителей (1990). Производство молочных продуктов, швейных изделий. Известен с 14 в.

ШИРЕ (Shire) , река в Малави и Мозамбике, левый приток р. Замбези. Вытекает из оз. Ньяса. 600 км, площадь бассейна ок. 150 тыс. км2. В низовьях судоходна. ГЭС.

ШИРИН , город (с 1972) в Узбекистане, Сырдарьинская обл., на р. Сырдарья, близ ж.-д. ст. Фархад. 12,0 тыс. жителей (1991). Фархадская ГЭС, Сырдарьинская ГРЭС.

ШИРИНА УРОВНЯ , неопределенность энергии квантовомеханической системы (атома, молекулы и др.) в состоянии, которое не является строго стационарным. Ширина уровня Г связана с временем жизни состояния ? соотношением Г?ћ/?, где ћ - Планка постоянная.

ШИРИНСКИЙ-ШИХМАТОВ Платон Александрович (1790-1853) , князь, академик Петербургской АН (1828), председатель Археографической комиссии (1834-50). С 1842 товарищ, с 1850 министр народного просвещения. Запретил прием в университеты лиц недворянского происхождения. Автор исторических и филологических работ.

ШИРКОВ Дмитрий Васильевич (р . 1928), российский физик-теоретик, академик РАН (1994). Труды по квантовой теории поля. Ленинская премия (1958). Государственная премия СССР (1984).

ШИРМА Григорий Романович (1892-1978) , белорусский хоровой дирижер, фольклорист, народный артист СССР (1955), Герой Социалистического Труда (1977). Организатор (1940) и художественный руководитель (до 1970) Государственой академической хоровой капеллы Белоруссии (с 1978 имени Ширмы). Собиратель и исследователь белорусских народных песен.

ШИРОБОКОВ Степан Павлович (1912-86) , удмуртский поэт, народный поэт Удмуртии (1963). Драма "У волка своя тропа" (1956), комедия "Эх, девицы-красавицы" (1970), повесть "Песня дорогу найдет" (1962, отдельное издание 1967), стихи, поэмы, рассказы.

ШИРОКИЕ (широкие социалисты) , оппортунистическое течение в Болгарской рабочей социал-демократической партии в 90-х гг. 19 в. С 1900 называлось общедельцы, в 1903 оформились в Болгарскую рабочую социал-демократическую партию (широких социалистов).

ШИРОКОВ Евгений Николаевич (р . 1931), российский живописец, народный художник СССР (1986). Монументализированные портреты людей труда ("Коксохимик И. Н. Аракелов", 1961), психологически выразительные образы деятелей культуры ("Писатель В. П. Астафьев", 1969, "Актер Е. З. Копелян", 1973).

ШИРОКОЛОВКИ , семейство рыб отряда скорпенообразных. Длина до 30 см, обычно 5-7 см. Ок. 20 видов, главным образом в оз. Байкал, а также в некоторых реках и озерах Сибири. На Байкале широколовки - объект промысла и любительского лова. Иногда широколовок включают в семейство керчаков.

ШИРОКОНОСКА , птица семейства утиных. Длина ок. 50 см. Клюв длинный, расширенный на конце (отсюда название). В умеренном поясе Северного полушария. Объект охоты.

ШИРОКОНОСЫЕ ОБЕЗЬЯНЫ , группа млекопитающих отряда приматов. 2 семейства: игрунковые и цепкохвостые обезьяны.

ШИРОКОРОТ , птица отряда ракшеобразных. Длина ок. 30 см. Короткий красный клюв, у основания очень широкий. В Юж. и Вост. Азии, на Нов. Гвинее, в Австралии; в России - в Приморье.

ШИРОКОРЯДНЫЙ ПОСЕВ , рядовой посев пропашных культур (картофель, сахарная свекла, кукуруза, многие овощные и др.) с междурядьями шириной более 25 см.

ШИРОКОУГОЛЬНЫЙ ОБЪЕКТИВ , короткофокусный фотографический объектив с угловым полем св. 60 °С. Применяется при съемке протяженных объектов с близкого расстояния (напр., фасадов высоких зданий).

ШИРОКОФОРМАТНОЕ КИНО , вид кинематографа, в котором используют кинопленки шириной 50-70 мм; это позволяет получать высококачественное изображение на больших и сверхбольших экранах (с соотношением сторон 1:2,2). Качество изображения в широкоформатном кино выше, чем в широкоэкранном.

ШИРОКОЭКРАННОЕ КИНО , вид кинематографа, в котором при съемке и демонстрировании фильмов используют т. н. анаморфотную оптику, сжимающую изображение при съемке (при этом изображение протяженного в ширину объекта размещается на 35-мм кинопленке) и растягивающую его при проецировании на широкий экран (с соотношением сторон от 1:1,66 до 1:2,35).

ШИРОТА , одна из координат в ряде систем сферических координат, определяющая положение точек на поверхности Земли, Солнца, планет и на небесной сфере относительно экватора (эклиптики); см. Географические координаты, Галактические координаты, Эклиптические координаты.

ШИРОТА ГЕОМАГНИТНАЯ , угловое расстояние от экватора геомагнитного до рассматриваемой точки земной поверхности. Отсчитывается вдоль большого круга, проходящего через данную точку и полюсы геомагнитные.

ШИРПОТРЕБ ЧЕРНАЯ , сорт вишни из группы гриотов, выведенный И. В. Мичуриным. Плоды средней величины, сладкие с легкой кислотой. Урожайность 5-10 кг с дерева.

ШИРРА (Schirra) Уолтер (р . 1923), космонавт США, капитан 1-го ранга в отставке. Полеты на "Меркурии МА-8" (октябрь 1962), "Джемини-6" (декабрь 1965) и "Аполлоне-7" (октябрь 1968).

ШИРШОВ Анатолий Илларионович (1921-81) , российский математик, член-корреспондент АН СССР (1964). Труды по теории неассоциативных алгебр.

ШИРШОВ Петр Петрович (1905-53) , российский гидробиолог, академик АН СССР (1939), Герой Советского Союза (1938). Участник экспедиции на "Сибирякове" (1932), "Челюскине" (1933-34), дрейфующей полярной станции "СП-1" (1937-38). В 1942-48 нарком, министр морского флота СССР. Организатор и директор (с 1946) Института океанологии АН СССР.

ШИРЯЕВ Степан Григорьевич (1856-81) , революционный народник. Член "Земли и воли", Исполкома "Народной воли", участник Липецкого съезда, покушений на Александра II. Организовал динамитную мастерскую. В 1880 приговорен к вечной каторге. Умер в Петропавловской крепости.

ШИРЯЕВ Юрий Семенович (1932-89) , российский экономист, член-корреспондент АН СССР (1981). Основные труды по проблемам экономической интеграции.

ШИРЯШ , то же, что эремурус.

ШИСТОСОМОЗЫ , (шистосоматозы), хронические инвазионные заболевания человека и животных в тропических странах (кожная сыпь, зуд, резь при мочеиспускании и др.), вызываемые гельминтами-шистосомами. Заражение через воду.

ШИСТОЦЕРКА , то же, что пустынная саранча.

ШИТТ Петр Генрихович (1875-1950) , российский ученый-плодовод. Труды по вопросам биологии роста и развития, агротехники плодовых культур. Государственная премия СССР (1950).

ШИФЕР (нем . Schiefer), кровельный штучный материал, изготовляемый преимущественно на основе асбестоцемента.

ШИФМАН (Szyfman) Арнольд (1882-1967) , польский режиссер. Основатель и руководитель "Театра Польски" (с 1913; с 1957 почетный директор); работал в театрах Лодзи, Варшавы. Искусство Шифмана отличалось точностью сценической формы, гармоничным сочетанием всех компонентов спектакля.

ШИФНЕР Антон Антонович (1817-79) , российский филолог-востоковед, академик Петербургской АН (1854). Труды по тибетскому языку, санскриту, кавказскому, иранскому, монгольскому, тюркскому, палеоазиатскому, финскому языкам.

ШИФОН (франц . chiffon, букв. - тряпка), тонкая шелковистая хлопчатобумажная ткань полотняного переплетения повышенной плотности. Применяют для пошива белья, блузок, платьев, а также в химической промышленности.

ШИФР (франц . chiffre),..1) совокупность условных знаков (условная азбука из цифр или букв) для секретной переписки дипломатических представителей со своими правительствами, а также в вооруженных силах для передачи текста секретных документов по техническим средствам связи...2) шифр библиотечный - условное обозначение места произведения печати на полке книгохранилища. Указывается непосредственно на произведении печати и соответствующих каталожных карточках (см. Каталог библиотечный).

ШИФРИН Ниссон Абрамович (1892-1961) , российский театральный художник, народный художник России (1958). Изобретательность и яркая выразительность художественного решения отличают оформление спектаклей "Укрощение строптивой" У. Шекспира (1937), "Поднятая целина" по М. А. Шолохову (1957). Государственная премия СССР (1949, 1951).

ШИФФ (Schiff) Хуго Йозеф (1834-1915) , итальянский химик. Родился в Германии. В 1857 из-за своих либеральных взглядов эмигрировал сначала в Швейцарию, с 1863 в Италии. Описал (1859) методику капельного анализа. В 1866 открыл реакцию конденсации ароматических аминов оснований Шиффа. Открыл (1866) фуксиновый реактив для распознавания альдегидов. В 1868 создал прибор для количественного определения азота в органических соединениях по методу Ж. Д. Дюма.

ШИХАБЫ (Шехабы) , династия правителей (эмиров) Ливана в 1697-1840. Вели борьбу против турецкого господства в Ливане. Основатель - Башир I (1697-1707). Наиболее известны: Хайдар (1707-32), Башир II (1788 или 1789-1840).

ШИХАН , одиночная возвышенность на берегу реки, холм с хорошо выраженной вершиной (Ср. и Нижнее Поволжье).

ШИХРАНЫ , название г. Канаш в Чувашии до 1920.

ШИХТА (нем . Schicht), смесь в определенной пропорции сырых материалов, а в некоторых случаях (напр., при выплавке чугуна в доменной печи) и топлива, подлежащая переработке в металлургических, химических и других агрегатах.

ШИХТМЕЙСТЕР , в России горный чиновник 14-го класса Табели о рангах.

ШИХЭЦЗЫ , город на северо-западе Китая. Синцзян-Уйгурский автономный район. 300 тыс. жителей (1990). Переработка сельскохозяйственной продукции, нефтепереработка, машиностроение.

"ШИЦЗИН" ("Книга песен") , памятник китайской литературы. Содержит 305 песен и стихотворений, созданных в 11-6 вв. до н. э. и отражающих многообразные явления духовной и социальной жизни Китая; отбор и редакция приписывается Конфуцию.

ШИЦЗЯЧЖУАН (Шимэнь) , город в Сев. Китае, административный центр пров. Хэбэй. 1,1 млн. жителей (1990). Машиностроение, металлургия, цементная и др. промышленность. Близ Шицзячжуана - добыча угля (бас. Цзинсин) и железной руды (Цзяньпин).

ШИШАК , древнерусский железный, вытянутый вверх шлем с наушниками и наносником.

ШИШАЛДИНА ВУЛКАН , действующий вулкан на о. Унимак (США, шт. Аляска), высшая точка Алеутских о-вов (2860 м).

ШИШИГИН Фирс Ефимович (1908-85) , российский режиссер, народный артист СССР (1964). В театре с 1928; в 1933-60 главный режиссер Владивостокского, Волгоградского, Воронежского и других театров, в 1960-78 - Ярославского театра им. Волкова. Постановки: "Виринея" Л. Н. Сейфуллиной и В. П. Правдухина (1957), "Солдатская вдова" Н. П. Анкилова (1972) и др. Государственная премия СССР (1951).

ШИШКА , орган размножения голосеменных растений; совокупность стробилов. В шишке на удлиненной оси спирально расположены спорофиллы, обычно в виде чешуй, в пазухах которых развиваются семена. У женских шишек чешуи одревесневают. Иногда термин "шишка" употребляют как синоним стробила.

ШИШКА (Siska) Кароль (р . 1906), чешский хирург, иностранный член АН СССР (1971) и АМН (1969). Труды по экспериментальной хирургии сердца и легких, искусственному кровообращению.

ШИШКИН Борис Константинович (1886-1963) , российский ботаник, член-корреспондент АН СССР (1943). Труды по систематике и географии цветковых растений. Государственная премия СССР (1952).

ШИШКИН Валерий Александрович (р . 1931), российский историк, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды по государственной, политической и экономической истории СССР 19-20 вв.

ШИШКИН Иван Иванович (1832-98) , российский живописец и график. Передвижник. В эпических образах ("Рожь", 1878; "Утро в сосновом лесу", 1889) раскрыл красоту, мощь и богатство русской природы (преимущественно лесной). Мастер литографии и офорта.

ШИШКИН Иван Иванович [13 (25) января 1832 , Елабуга, ныне Татарстан - 8 (20) марта 1898, Петербург], российский художник. Выдающийся мастер пейзажа, органически соединил в своей живописи и графике черты романтизма и реализма.Родился в купеческой семье. Отец художника, И. В. Шишкин, был не только предпринимателем, но и инженером, археологом и краеведом, автором "Истории города Елабуги". Закончив Московское училище живописи, ваяния и зодчества в 1856 году, будущий мастер учился в петербургской Академии художеств (1856-60). Как пенсионер Академии жил в 1862-65 в Германии и Швейцарии, посещал мастерскую швейцарского пейзажиста Р. Коллера. Но несравнимо большее воздействие на него оказали эпически величественные пейзажи другого швейцарца, А. Калама. Жил преимущественно в Петербурге. Особое значение для Шишкина имели натурные впечатления, полученные в родных местах (куда он нередко наезжал), а также на о. Валаам и в окрестностях Петербурга и Москвы.Раннее творчествоДля ранних работ мастера ("Вид на острове Валааме", 1858, Киевский музей русского искусства; "Рубка леса", 1867, Третьяковская галерея) характерна некоторая дробность форм; придерживаясь традиционного для романтизма "кулисного" построения картины, четко размечая планы, он не достигает еще убедительного единства образа. В таких картинах, как "Полдень. В окрестностях Москвы" (1869, там же), это единство предстает уже очевидной реальностью, прежде всего за счет тонкой композиционной и свето-воздушно-колористической координации зон неба и земли, почвы (последнюю Шишкин чувствовал особенно проникновенно, в этом отношении не имея себе равных в русском пейзажном искусстве).ЗрелостьВ 1870-е гг. мастер входит в пору безусловной творческой зрелости, о которой свидетельствуют картины "Сосновый бор. Мачтовый лес в Вятской губернии" (1872) и "Рожь" (1878; обе - Третьяковская галерея). Обычно избегая зыбких, переходных состояний природы, художник фиксирует ее высший летний расцвет, достигая впечатляющего тонального единства именно за счет яркого, полуденного, летнего света, определяющего всю колористическую шкалу. Монументально-романтический образ Природы с большой буквы неизменно присутствует в картинах. Новые же, реалистические веяния, проступают в том проникновенном внимании, с которым выписываются приметы конкретного куска земли, уголка леса или поля, конкретного дерева. Шишкин - замечательный поэт не только почвы, но и дерева, тонко чувствующий характер каждой породы [в наиболее типических своих записях он обычно поминает не просто "лес", но лес из "осокорея, вязов и частью дубов" (дневник 1861 года) или "лес еловый, сосновый, осина, береза, липа" (из письма И. В. Волковскому, 1888)]. С особой охотой художник пишет породы самые мощные и крепкие типа дубов и сосен - в стадии зрелости, старости и, наконец, смерти в буреломе. Классические произведения Шишкина - такие, как "Рожь" или "Среди долины ровныя..." (картина названа по песне А. Ф. Мерзлякова; 1883, Киевский музей русского искусства), "Лесные дали" (1884, Третьяковская галерея) - воспринимаются как обобщенные, эпические образы России. Художнику одинаково удаются и далевые виды, и лесные "интерьеры" ("Сосны, освещенные солнцем", 1886; "Утро в сосновом лесу" где медведи написаны К. А. Савицким, 1889; обе - там же). Самостоятельную ценность имеют его рисунки и этюды, представляющие собой детализованный дневник природной жизни.Плодотворно работал также в области офорта. Печатая свои тонко нюансированные пейзажные офорты в разных состояниях, издавая их в виде альбомов, Шишкин мощно активизировал интерес к этому виду искусства. Педагогической деятельностью занимался мало (в частности, руководил пейзажной мастерской Академии художеств в 1894-95), но имел в числе своих учеников таких художников, как Ф. А. Васильев и Г. И. Чорос-Гуркин. Его образы, несмотря на свою "объективность" и принципиальное отсутствие психологизма, свойственного "пейзажу настроения" саврасовско-левитановского типа, всегда имели большой поэтический резонанс (недаром Шишкин принадлежал к числу любимейших художников А. А. Блока).В Елабуге открыт дом-музей художника.Литература:И. И. Шишкин: Переписка. Дневник. Современники о художнике. Л., 1978.Новоуспенский Н. Н. И. И. Шишкин: Альбом-проспект. Л., 1982.Манин В. С. Иван Шишкин. М., 1996.М. Н. Соколов

ШИШКО Леонид Эммануилович (1852-1910) , революционный народник, публицист. Член кружка "чайковцев". В 1878 приговорен к 9 годам каторги. Отбывал на Карийской каторге. С 1890 в эмиграции. Один из основателей "Фонда Вольной русской прессы". С 1902 эсер. Автор воспоминаний.

ШИШКО Сергей Федорович (р . 1911), украинский живописец, народный художник СССР (1974). Лирические пейзажи ("Новый Киев", 1960; "Киевская даль", 1974).

ШИШКОВ Александр Васильевич (1754-1841) , русский писатель, государственный деятель, адмирал. Президент Российской академии (с 1813). В 1824-28 министр народного просвещения, инициатор издания т. н. чугунного цензурного устава 1826. Возглавлял "Беседу любителей русского слова". Выступал как архаист. Автор од, переложений псалмов.

ШИШКОВ Вячеслав Яковлевич (1873-1945) , русский писатель. Главная тема творчества - настоящее и прошлое Сибири. Роман "Ватага" (1923) - о Гражданской войне. В романе "Угрюм-река" (т. 1-2, 1933) драматические судьбы людей на рубеже 19 - нач. 20 вв., втянутых в мир наживы и стяжательства; колоритные картины купеческого быта, жизни тунгусов. Историческая эпопея "Емельян Пугачев" (кн. 1-3, 1938-45; Государственная премия СССР, 1946, посмертно), повести, рассказы.

ШИШКОВИДНАЯ ЖЕЛЕЗА , то же, что эпифиз.

ШИШМАНОВ Иван (1862-1928) , деятель болгарской культуры. В 1903-07 министр народного просвещения, выступал за демократизацию образования. Труды по истории болгарской и мировой культуры, литературе, этнографии и фольклору, народному образованию, психологии, всеобщей истории.

ШИШМАРЕВ Владимир Федорович (1875-1957) , российский филолог, академик АН СССР (1946). Исследовал историю французской поэтики и поэзии (позднее средневековье, Возрождение), старофранцузский эпос. Труды по исторической морфологии, истории французского языка. Ленинская премия (1957).

ШИЯНОВ Георгий Михайлович (р . 1910), заслуженный летчик-испытатель СССР (1959), Герой Советского Союза (1957). Испытания самолетов, в т. ч. первых реактивных истребителей, взлета МиГ-19 с катапульты и др.

ШКАЛА измерительного прибора , совокупность отметок и цифр на отсчетном устройстве прибора, соответствующая ряду последовательных значений измеряемой величины.

ШКАЛИК (косушка) , русская мера объема жидкости. 1 шкалик = 1/2 чарки = 0,06 л.

ШКАЛЬНЫЙ ФОТОАППАРАТ , имеет объектив с большой глубиной резко изображаемого пространства, что позволяет получать четкие изображения объектов съемки с фокусировкой по шкале расстояний (при этом расстояния определяются на глаз).

ШКАНТ , шип (обычно круглого сечения), с помощью которого соединяются столярные детали. Шкант вставляется в подготовленное отверстие (закрепляется клеем).

ШКАПОВСКОЕ МЕСТОРОЖДЕНИЕ нефтяное , в Российской Федерации, Башкирия (Волго-Уральская нефтегазоносная провинция). Открыто в 1953. Залежи на глубине 1,6-2,1 км. Начальный дебит скважин 5-180 т/сут. Плотность нефти 0,81-0,99 г/см3, содержание S 0,80-3,80%. Центр добычи - г. Белебей.

ШКВАЛ (от англ . squall), резкое кратковременное (от минуты до нескольких минут) усиление ветра иногда до 30-70 м/с с изменением его направления, чаще всего при грозе.

ШКВАРКИН Василий Васильевич (1894-1967) , русский драматург. Лирико-бытовые комедии: "Чужой ребенок" (1933), "Простая девушка" (постановка 1936).

ШКЕТАН М . (наст. имя и фам. Яков Павлович Майоров) (1898-1937), марийский писатель, актер. Пьесы "Эх, родители!" (1928), "Осадок мути" (1932). Роман "Эренгер" (1933) о коллективизации марийского села.

ШКИВ (от нидерл . schijf), деталь ременной или канатной передачи, колесо, обод которого имеет цилиндрическую, бочкообразную или профилированную (для клиновых ремней) форму.

ШКИЛТЕРС (Skilters) Густав Янович (1874-1954) , латвийский скульптор. Выразительные психологические портреты деятелей латышской культуры ("Р. Каудзит", 1902).

ШКЛО , поселок городского типа на Украине, Львовская обл. Железнодорожная станция (Шкло-Старжиска). 5,5 тыс. жителей (1991) Яворовское ПО "Сера", филиал завода "Львовприбор". Бальнеогрязевой курорт.

ШКЛОВ , город (с 1925) в Белоруссии, Могилевская обл., на р. Днепр. Железнодорожная станция. 15 тыс. жителей (1991). Льнозавод, бумажная, мебельная фабрики и др. Ратуша 18 в. Известен с 1535.

ШКЛОВСКИЙ Виктор Борисович (1893-1984) , русский писатель, литературовед. Член ОПОЯЗа. Автобиографическая проза: книги "Zoo. Письма не о любви, или Третья Элоиза" (1923), "Гамбургский счет" (1928) и др. Книги о Л. Н. Толстом, Ф. М. Достоевском, В. В. Маяковском; историко-художественные повести, мемуары, эссеистика. Книга "Эйзенштейн" (1973). Государственная премия СССР (1979).

ШКЛОВСКИЙ Евгений Александрович (р . 1954), русский критик, писатель. Статьи и рецензии о современной русской литературе, а также о литературе советского периода. Книги: "Лицом к человеку" (1989), "Варлам Шаламов" (1991) и др. В рассказах (сборники "Испытания", 1990, "Заложники", 1996), отмеченных психологизмом, - социально-нравственные коллизии, "проклятые" вопросы.

ШКЛОВСКИЙ Иосиф Самуилович (1916-85) , российский астрофизик, член-корреспондент АН СССР (1966). Труды по теоретической астрофизике и радиоастрономии (исследование солнечной короны, сверхновых звезд, космического радиоизлучения, происхождения космических лучей). Ленинская премия (1960).

ШКЛЯРЕВСКИЙ Игорь Иванович (р . 1938), русский поэт. В лирических стихах и поэмах (сборник "Я иду!", 1962; "Фортуна", 1968; "Воля", 1972; "Похолодание", 1975; "Слушаю небо и землю", 1985. Государственная премия СССР, 1987), в прозе ("Тень птицы. Три повести", 1976) - философическое осознание нераздельности природы и человека, тревога об их общей судьбе. Переводы, в т. ч. "Слово о полку Игореве" (1980-1986; издание 1986).

ШКОДА (Skoda) Йозеф (1805-81) , австрийский терапевт, один из основателей т. н. новой венской школы. По происхождению чех. Дал научное обоснование перкуссии и аускультации. Труды по патологии кровообращения и легких.

ШКОДЕР (Шкодра) (Shkoder , Shkodra), город в Албании, на Скадарском оз., административный центр рети Шкодер. 82 тыс. жителей (1990). Текстильная, кожевенно-обувная, деревообрабатывающая, табачная, цементная промышленнсть, прокат меди.

ШКОДЕР , озеро в Македонии и Албании; см. Скадарское озеро.

ШКОДРАНИ (Shkodrani) Васо Паша (наст . имя Пашко Васа, Vasa) (1825-92), албанский писатель. Трактат "Правда об Албании и албанцах" (1879), роман "Барда Темаль, сцены из албанской жизни" (1890), патриотическая поэма "О, моя Албания!"

ШКОЛА , (лат. schola, от греч. schole)..1) учебно-воспитательное учреждение. Содержится на средства государства или частных лиц и обществ. По характеру сообщаемых знаний делятся на общеобразовательные и профессиональные (специальные); по уровню даваемого образования - на начальные, неполные средние, средние, высшие; по полу учащихся - на мужские, женские, совместного обучения; по отношению к религии - на светские и религиозные (конфессиональные). В современном мире школа играет определяющую роль в осуществлении права личности на образование...2) Система образования, выучка, приобретенный опыт...3) Направление в науке, литературе, искусстве и т. п., связанное единством основных взглядов, общностью или преемственностью принципов и методов.

ШКОЛА I СТУПЕНИ , в 1918-34 начальная 5-летняя (с 1923 4-летняя) общеобразовательная школа в СССР. Реорганизована в начальную школу.

ШКОЛА II СТУПЕНИ , в 1918-34 средняя общеобразовательная школа в СССР в составе 6-9-х (с 1923 5-9-х) классов. С 1929 в ней начали открываться 10-е классы. Реорганизована в среднюю общеобразовательную школу.

ШКОЛА ГРАММАТИСТА , см. Грамматическая школа.

ШКОЛА КИФАРИСТА , в системе афинского воспитания начальная школа для мальчиков 7-12 лет (изучали эпос, учились игре на кифаре и лире, пению и мелодекламации).

ШКОЛА КОЛХОЗНОЙ МОЛОДЕЖИ (ШКМ , до 1930 школа крестьянской молодежи), в 1923-34 трехгодичная сельская общеобразовательная средняя школа в СССР на базе начальной школы. Сочетала 7-летнее общее образование с теоретическим и практическим изучением сельского хозяйства. Преобразована в неполную среднюю школу.

ШКОЛА МАТЕМАТИЧЕСКИХ И НАВИГАЦКИХ НАУК , в 1701-15 государственное учебное заведение в Москве для подготовки специалистов морского флота, судостроителей, геодезистов и др.; в 1715-52 Московская подготовительная школа петербургской Морской академии.

ШКОЛА МУСОРНЫХ ЯЩИКОВ , см. Эш Кэн Скул.

ШКОЛА РАБОЧЕЙ МОЛОДЕЖИ , в 1943-58 общеобразовательная школа в городах и рабочих поселках СССР в составе 5-7-х и 5-10-х классов для обучения без отрыва от производства. Переименована в вечернюю (сменную) среднюю общеобразовательную школу.

ШКОЛА СЕЛЬСКОЙ МОЛОДЕЖИ , в 1944-58 сельская общеобразовательная школа в СССР для обучения без отрыва от производства в составе 1-4-х и 1-7-х классов, с 1956 также 5-10-х и 8-10-х классов. Переименована в вечернюю (сменную) среднюю общеобразовательную школу.

ШКОЛА-СТУДИЯ им . В. И. Немировича-Данченко при Московском Художественном Академическом театре, театральное высшее учебное заведение, основано в 1943 (тогда же присвоено имя инициатора создания студии). Ок. 200 студентов (1994).

ШКОЛЫ ГРАМОТЫ , в России до 1917 ведомственные или частные школы элементарного обучения. Первые возникли в Древнерусском государстве. С 19 в. - 1- и 2-годичные. В 1891 переданы Синоду на правах церковно-приходских.

ШКОЛЫ ФЗО , см. Фабрично-заводского обучения школы.

ШКОЛЫ ФЗУ , см. Фабрично-заводского ученичества школы.

ШКОЛЬНЫЙ ТЕАТР , театр, возникший в учебных заведениях Зап. Европы в средние века с целью изучения латинского языка и воспитания. В России школьные театры были в духовных учебных заведениях: академиях - Киево-Могилянской (1670-е гг.), Славяно-греко-латинской (кон. 17 - нач. 18 вв.) и др. Лучшее произведение для школьного театра - "Владимир..." Феофана Прокоповича (1705).

ШКОТ (от нидерл . schoot), снасть (трос) судового бегучего такелажа для управления парусами.

ШКРОУП (Skroup) Франтишек (1801-62) , чешский композитор и дирижер. В 1837-57 главный дирижер Сословного театра в Праге. 10 опер и зингшпилей, в т. ч. первое национальное чешское музыкально-сценическое произведение - зингшпиль "Дротарь" (постановка 1826). Песня "Где родина моя" из музыки к пьесе Й. К. Тыла "Фидловачка" в 1918 стала 1-й (чешской) частью Государственного гимна Чехословакии.

ШКУД Моисей Абрамович (1907-88) , российский строитель, архитектор. Основные труды в области проектирования и строительства объектов связи, радио и телевидения. Один из создателей проектов Останкинской телевизионной башни, Олимпийского телерадиокомплекса. Ленинская премия (1970). Государственная премия СССР (1983).

ШКУДЫ , официальное название г. Скуодас в Литве до 1917.

ШКУРО (Шкура) Андрей Григорьевич (1887-1947) , белогвардейский генерал-лейтенант (1919). В 1919 командир конного корпуса в "Вооруженных силах Юга России". С 1920 эмигрант. Во время Великой Отечественной войны сотрудничал с гитлеровцами. В 1945 захвачен английскими войсками в Австрии и выдан советскому командованию. По приговору суда казнен.

ШЛАГБАУМ (нем . Schlagbaum), устройство, чаще в виде бруса на оси, перекрывающее движение транспорта и пешеходов обычно через железнодорожный переезд; часто совмещен с устройствами сигнализации (светофором). Различают шлагбаумы с ручным и механическим приводом и автоматические.

ШЛАК (от нем . Schlacke),..1) шлак металлургический - расплав оксидов (после затвердевания - камне- или стекловидное вещество), обычно покрывающий поверхность жидкого металла в плавильных печах. Формируется из пустой породы рудных материалов, из флюсов и т. д...2) Шлак топливный - частицы золы, спекшиеся или сплавленные в куски.

ШЛАКОВАЯ ПЕМЗА (термозит) , искусственный пористый заполнитель для легких бетонов, получаемый из расплавленных металлургических (преимущественно доменных) шлаков при их быстром охлаждении и последующем измельчении.

ШЛАКОВИНЫ , дефект металлических полуфабрикатов или изделий, полученных прокаткой или ковкой, в виде вытянутых скоплений неметаллических включений (частиц огнеупоров, шлака), попадающих в металл главным образом при разливке.

ШЛАКОПОРТЛАНДЦЕМЕНТ , получается совместным тонким помолом портландцементного клинкера, доменных гранулированных шлаков (в пределах 30-60% от массы цемента) и гипса (не более 5%).

ШЛАКОСИТАЛЛ , ситалл, полученный на основе металлургических или топливных шлаков.

ШЛАМ (от нем . Schlamm, букв. - грязь),..1) взвесь мелких (до 10-40 мкм) классов полезных ископаемых в воде. Образуется в процессе измельчения при обогащении либо при бурении горных пород с водой или промывочным раствором...2) Нерастворимые отложения в паровых котлах...3) Порошкообразный продукт, содержащий обычно благородные металлы, выпадающие в осадок при электролизе меди, цинка и др. металлов.

ШЛАНГ (от нем . Schlange, букв. - змея), гибкая трубка (рукав) из нескольких слоев прорезиненной материи, покрытой изнутри и снаружи слоем резины. Изготовляют также резиновые, пластмассовые и другие шланги. Иногда бронируют проволокой.

ШЛАНГОВЫЙ НАСОС , объемный насос для дозирования различных жидкостей. Работает на принципе выталкивания жидкости при постепенном расплющивании стенок эластичного шланга.

ШЛАТТЕР Иван Андреевич (1708-68) , российский химик, металлург и государственный деятель. Директор Монетного двора (1754) и президент Берг-коллегии (с 1760). Труды по аффинажу и плавке благородных металлов, чеканке монет, горному делу, гидросиловым и паровым установкам.

ШЛАФРОК (шлафор) (нем . Schlafrock), длинный просторный домашний халат, подпоясанный обычно витым шнуром с кистями.

ШЛЕГЕЛЬ (Schlegel) Август Вильгельм (1767-1845) , немецкий историк литературы, критик, переводчик и поэт, иностранный почетный член Петербургской АН (1824). Как и его брат Ф. Шлегель, А. Шлегель - ведущий теоретик романтизма, впервые дал систематическое изложение его идей. Один из основоположников сравнительного языкознания.

ШЛЕГЕЛЬ (Schlegel) Доротея (1763-1809) , немецкая писательница. Представительница романтизма. Дочь М. Мендельсона, жена Ф. Шлегеля. Книга обработок "Собрание романтических сказаний средневековья" (1804).

ШЛЕГЕЛЬ Фридрих (1772-1829) , немецкий критик, философ культуры, языковед, писатель. Брат А. В. Шлегеля. Ведущий теоретик йенских романтиков (учение о романтической иронии и др.). Один из основоположников немецкой индологии. С 1809 на австрийской государственной службе, сотрудничал с К. Меттернихом.

ШЛЕЗВИГ (Schleswig) , см. в ст. Шлезвиг-Гольштейн.

ШЛЕЗВИГ-ГОЛЬШТЕЙН (Schleswig-Holstein) , земля в Германии. 15,7 тыс. км2. Население 2,6 млн. человек (1991). Адм. ц. - г. Киль. Первоначально 2 самостоятельные части - герцогство (с 11 в.) Шлезвиг и графство (с 12 в.; с 1476 герцогство) Гольштейн; в 1386 объединены под властью графов Гольштейн. С 1460 в персональной унии с Данией (Гольштейн с 1815 одновременно член Германского союза). В результате Датской войны 1864 Гольштейн перешел под управление Австрии, Шлезвиг - Пруссии, после австро-прусской войны 1866 Шлезвиг-Гольштейн - прусская провинция. По плебисциту 1920 Сев. Шлезвиг в составе Дании.

ШЛЕЗИНГЕР (Schlesinger) Артур Мейер Младший (р . 1917), американский историк, представитель либерального направления в современной историографии США. Основные труды по истории США 19-20 вв.

ШЛЕЗИНГЕР Джон (р . 1925), англо-американский кинорежиссер. Фильмы: "Полуночный ковбой" (1969), "Воскресенье, проклятое воскресенье" (1971), "День саранчи" (1975), "Марафонец" (1976), "Притон "Фривей" (1981) и др.

ШЛЕЗИНГЕР Фрэнк (1871-1943) , американский астроном. Труды по фотографической астрометрии. Разработал метод определения параллаксов звезд, составил несколько звездных каталогов большой точности. Впервые по спектрам установил (1909) вращение двойных затменных звезд.

ШЛЕЙДЕН (Schleiden) Маттиас Якоб (1804-81) , немецкий ботаник, основоположник онтогенетического метода в ботанике, иностранный член-корреспондент Петербургской АН (1850). В 1863-64 в России. Труды Шлейдена сыграли важную роль в обосновании Т. Шванном клеточной теории.

ШЛЕЙЕР (Schleyer) Иоганн Мартин (1831-1912) , немецкий пастор, языковед-любитель. Разработал проект универсального языка "волапюк".

ШЛЕЙЕРМАХЕР (Schleiermacher) Фридрих (1768-1834) , немецкий протестантский теолог и философ, был близок йенским романтикам, в духе идей которых определял религию как внутреннее переживание, чувство "зависимости" от бесконечного. Переводчик Платона.

ШЛЕЙФ (от нем . Schleife) электрический,..1) отрезок линии передачи, применяемый для настройки сверхвысокочастотных устройств...2) Легкая проводящая петля - элемент подвижной измерительной системы, напр. в шлейфовых осциллографах.

ШЛЕЙФ (нем . Schleppe), длинный, волочащийся сзади подол женского платья, а также съемная деталь платья в виде удлиненного полотнища, крепившегося в зависимости от моды к талии или к плечам.

ШЛЕЙФОВАНИЕ , выравнивание поверхности вспаханной почвы шлейф-бороной или волокушей.

ШЛЕЙХЕР (Schleicher) Август (1821-68) , немецкий языковед, иностранный член-корреспондент Петербургской АН (1857). Придерживался натуралистических взглядов на язык, рассматривал его как организм, который необходимо исследовать методами естественных наук. Труды по сравнительной грамматике индоевропейских языков, литовского, славянских языков.

ШЛЕМ , защитный головной убор из металла или кожи. Металлический шлем известен с эпохи бронзы. См. также Каска.

ШЛЕММЕР (Schlemmer) Оскар (1888-1943) , немецкий художник и балетмейстер. Испытывая влияние экспрессионизма в контакте с конструктивизмом "Баухауза" разработал самобытный стиль, близкий "метафизической живописи". Постоянная тема его картин - застывшая, обращенная в вещь человеческая фигура. Будучи сам одаренным танцовщиком, в 1920-е гг., воплощая свои художественные идеи и на сцене, создал "математический балет", в котором актеры, уподобленные, благодаря специальным костюмам, двигались в нарочито "механическом" ритме, соединяющем образы техники и человеческого тела.

ШЛЕМНИК , род трав и полукустарников семейства губоцветных. Ок. 300 видов, по всему земному шару. Многие виды декоративны, некоторые (напр., шлемник байкальский) - лекарственные (гипотензивное и успокаивающее действие) растения.

ШЛЕМОФОН , шлем с двумя телефонами и малочувствительным к внешним акустическим шумам микрофоном (либо двумя ларингофонами). Предназначен для внутренней или (и) внешней связи в условиях повышенного шума (напр., в самолетах, танках).

ШЛЕНДОРФ (Schlondorff) Фолькер (р . 1939), немецкий сценарист и режиссер. Видный деятель "молодого немецкого кино", важной вехой которого стала его экранизация романа Р. Музиля "Воспитанник Торлесс", 1966. Особое место в творческой жизни Шлендорфа занимает союз с М. фон Тротта, вместе с которой он экранизировал роман Г. Белля "Поруганная честь Катарины Блюм", 1975. Вершиной его творчества стал антифашистский фильм "Жестяной барабан" (по Г. Грассу, 1979, премия "Оскар"; "Золотая пальмовая ветвь" Каннского кинофестиваля). Успешно работал в Голливуде и на американском телевидении. В 1984 поставил "Любовь Сванна" (по М. Прусту).

ШЛЕНСКИЙ Авраам (1900-73) , еврейский поэт (Израиль). Сборник символистско-философских стихов на иврите: "Камни преткновения" (1932), "Половодье" (1947), "Камни краеугольные" (1960).

ШЛЕППЕР (нем . Schlepper, от schleppen - волочить), механизм прокатных станов для перемещения прокатываемого металла в поперечном направлении (с одного рольганга на другой).

ШЛЕХТЕР (Schleihter) Карл (1874-1918) , австрийский шахматист, претендент на мировое первенство в нач. 20 в. Шахматный теоретик и композитор (составитель задач). Главный редактор журнала "Дойче Шахцайтунг" (1912-18). Победитель международных турниров в Вене (1904), Остеде (1906), Праге (1908) и др. Сыграл вничью матч на первенство мира с Эм. Ласкером (1910). Внес ценный вклад в развитие дебютной теории, составил свыше 300 шахматных задач.

ШЛЕЦЕР (Schlozer) Август Людвиг (1735-1809) , немецкий историк, филолог; на российской службе в 1761-67, адъюнкт (1762), иностранный почетный член (1769) Петербургской АН. В 1768-1809 профессор Геттингенского университета. Труды по всеобщей истории, источниковедению, истории русского летописания ("Нестор", ч. 1-3, 1809-19).

ШЛЕЦЕР (Schloezer) Борис де (1881-1969) , французский писатель, литературный и музыкальный критик. Родственник А. Н. Скрябина, автор книги о нем (1923, на русском языке), монографий об И. Ф. Стравинском, И. С. Бахе и др. музыковедческих работ ("Проблемы современной музыки", 1959, в соавторстве с М. Скрябиной). Был близок к Л. Шестову, переводил его труды, а также произведения Ф. М. Достоевского и Л. Н. Толстого. Оказал влияние на И. Бонфуа. Роман "Мое имя - никто" (1969).

ШЛИК (Schlick) Мориц (1882-1936) , австрийский философ и физик, ведущий представитель логического позитивизма, основатель Венского кружка. Утверждал, что законы природы - формальные правила, определяемые синтаксисом языка описания; сформулировал принцип верифицируемости (см. Верификация).

ШЛИКЕР (нем . Schlicker),..1) побочный продукт рафинирования Pb, Bi, Sn. Подвергается переработке...2) Тестообразная масса из смеси тонко размолотых силикатных материалов с водой. Используют при изготовлении фарфоровых, фаянсовых и других керамических изделий.

ШЛИМАН (Schliemann) Генрих (1822-90) , немецкий археолог. Открыл местонахождение Трои и раскопал ее, вел раскопки в Микенах, Орхомене и др.

ШЛИР (нем . Schlier - грязь; мергель), минеральное скопление в изверженной горной породе, обособившееся в магматическую стадию и отличающееся от остальной массы горной породы другими количественными соотношениями составных частей или структурой.

ШЛИССЕЛЬБУРГ , город в Ленинградской обл., пристань на Ладожском оз., у истока р. Нева. Железнодорожная станция. 12,5 тыс. жителей (1993). Судостроительно-судоремонтный завод. Основан новгородцами как крепость на Ореховом о-ве в 1323; до 1611 - Орешек. В 1611 захвачен шведами, до 1702 - Нотебург. Во время Северной войны 1700-21 взят 11.10.1702 штурмом русскими войсками. С 1702 называется Шлиссельбург. В 1944-92 - Петрокрепость. В черте города - Шлиссельбургская крепость. Во время Великой Отечественной войны в 1941-43 город был оккупирован, но крепость на острове оставалась в руках советских войск.

ШЛИССЕЛЬБУРГСКАЯ КРЕПОСТЬ , в черте г. Шлиссельбург. С нач. 18 в. политическая тюрьма с крайне суровым режимом. В Шлиссельбургскую крепость были заключены Иван VI Антонович, Н. И. Новиков, декабристы, М. А. Бакунин и др. В 1884 для деятелей "Народной воли" построена новая тюрьма, в 1905 упразднена. В 1908-17 каторжный централ. Разрушена во время Великой Отечественной войны. Реставрационные работы, музей.

ШЛИФ (нем . Schliff),..1) тонкая отполированная пластинка горной породы, минерала или ископаемого угля; препарат, предназначенный для изучения минералов под микроскопом в проходящем свете, а также минерального состава и структуры горных пород. Толщина шлифа 0,02-0,03 мм...2) Образец металла, подготовленный для микроскопических исследований.

ШЛИФЕН (Schlieffen) Альфред фон (1833-1913) , граф, германский генерал-фельдмаршал (1911), теоретик молниеносной войны путем окружения главных сил противника ("Канны"). В 1891-1905 начальник генштаба. Составил план войны, по которому намечалось быстро разгромить Францию путем удара через Бельгию на Париж и окружения французской армии, а затем направить все силы против России В начале 1-й мировой войны германское командование безуспешно пыталось осуществить этот план (в несколько измененном виде).

ШЛИФОВАЛЬНЫЙ СТАНОК , станок для обработки материалов шлифованием. В металлообработке по кинематическим особенностям различают шлифовальные станки: кругло-, внутри-, бесцентрово- и плоскошлифовальные и планетарные. К ним относят также заточные и некоторые другие металлорежущие станки, работающие абразивным инструментом. В деревообработке различают ленточные, цилиндровые, щеточные и другие шлифовальные станки. В камнеобработке шлифовальные станки в основном аналогичны плоскошлифовальным.

ШЛИФОВАНИЕ (шлифовка) (от польск . szlifowac - точить, полировать, шлифовать), обработка поверхностей изделий из различных материалов (металлические, деревянные, стеклянные, керамические и др.) абразивным инструментом на шлифовальных станках. С помощью шлифования получают поверхности с малой шероховатостью.

ШЛИХ (нем . Schlich), остаток тяжелых и химически стойких минералов (платина, золото, вольфрамит, алмаз и др.), получаемый при промывке песков, галечников и других рыхлых отложений, а также из предварительно измельченных монолитных горных пород.

ШЛИХОВЫЕ ПОИСКИ , методы поисков полезных ископаемых, основанные на изучении минерального состава шлиха. Благодаря шлиховым поискам устанавливаются ореолы или потоки рассеяния минералов в рыхлых отложениях, а по ним - коренные месторождения полезных ископаемых.

ШЛИХТИНГ Альберт , немецкий дворянин. С 1564 в русском плену. В 1570 бежал в Литву, где написал 2 сочинения о России в период опричнины.

ШЛИХТИНГ (Schlichting) Герман (1907-82) , немецкий физик и математик. Научную работу начал под руководством Л. Прандтля. Автор многочисленных работ по механике вязкой жидкости, аэродинамике самолета, лопаточных машин и автомобилей. Книга "Теория пограничного слоя" (1951) переведена на многие языки мира.

ШЛИХТОВАНИЕ в ткачестве , пропитывание нитей основы (в основном из натуральных волокон) клеящим раствором - шлихтой (смесь крахмала или синтетических препаратов с водой) с последующим высушиванием. Повышает износостойкость.

ШЛИЦЕВОЕ СОЕДИНЕНИЕ , соединение деталей машин, в котором выступающие на одной детали (валу) зубья входят в пазы (шлицы) другой детали. Детали в шлицевом соединении могут быть подвижными или неподвижными одна относительно другой.

ШЛОССЕР (Schlosser) Фридрих Кристоф (1776-1861) , немецкий либеральный историк. Автор "Всемирной истории" (19 томов.).

ШЛЫК , старинный головной убор русских замужних крестьянок в виде островерхого колпачка или повязки, плотно облегающих голову и скрывающих волосы.

ШЛЫК Александр Аркадьевич (1928-84) , российский физиолог растений, член-корреспондент АН СССР (1966). Труды по фотобиологии, физиологии растений, биофизике и биохимии.

ШЛЮЗ , в горном деле - наклонный желоб, дно которого имеет мягкое покрытие или трафарет для улавливания тяжелых минералов из песков россыпей при их промывке и других способах обогащения.

ШЛЮЗ (нидерл . sluis) судоходный, сооружение для подъема или опускания судов с одного уровня воды (реки, канала) на другой. Наиболее крупные шлюзы имеют ширину св. 30 м и длину до нескольких сотен метров.

ШЛЮП (от нидерл . sloep),..1) трехмачтовое парусное судно 18-19 вв. с прямыми парусами (промежуточное по размерам между корветом и бригом)...2) В некоторых современных иностранных военно-морских флотах - тихоходный сторожевой корабль для охраны караванов транспортов...3) Наиболее распространенный тип парусного вооружения современных спортивных одномачтовых яхт малого и среднего размера (помимо основного бермудского или гафельного грота может иметь стаксель и кливер).

ШЛЮПКА , общее название мелких беспалубных парусно-гребных или моторных судов (баркасов, вельботов и т. д.). Различают шлюпки спасательные, для перевозки мелких грузов и др.

ШЛЮТЕР (Schluter) Андреас (ок . 1660-1714), немецкий архитектор и скульптор. Представитель барокко. Строил парадные, величественные здания (Городской дворец в Берлине, 1698-1706); памятник Фридриху Вильгельму (1696-1703) в Берлине. С 1713 - в России (отделка Летнего дворца в Санкт-Петербурге, 1713-14).

ШЛЮТЕР Герман (1851-1919) , немецкий историк. Участник социалистического движения Германии, а затем США. Труды по истории рабочего и демократического движения в США, а также чартистского движения в Великобритании.

ШЛЯГЕР (нем . Schlager - ходкий товар, гвоздь сезона), модная, популярная песня с запоминающейся мелодией, а также вообще любое музыкальное произведение или произведение других жанров, пользующиеся особой популярностью.

ШЛЯПА (нем . Schlappe), мужской или женский головной убор, обычно с тульей, из материалов, позволяющих сохранить устойчивую форму.

ШЛЯПНИКОВ Александр Гаврилович (1885-1937) , политический деятель. В 1917 член Русского бюро ЦК, Петроградского комитета РСДРП(б), Исполкома Петросовета, Петроградского Военно-революционного комитета. Член ВЦИК. В 1920 председатель ЦК Всероссийского союза рабочих-металлистов, член Президиума ВЦСПС. Член ЦК РКП(б) в 1921-22. С 1932 член Президиума Госплана РСФСР. Репрессирован; реабилитирован посмертно.

ШЛЯХ (польск . szlach), в Русском государстве 16-17 вв. степная дорога в районе южных границ. Иногда называлась тюркским словом "сакма".

ШЛЯХЕТСТВО (польск . szlachectwo), одно из названий дворянства в России в 18 - нач. 19 вв.

ШЛЯХТА (польск . szlachta), в ряде стран Центральной Европы (Польша, Литва и др.) наименование светской знати (соответствовало дворянству).

ШМАКОВ Павел Васильевич (1885-1982) , российский ученый, доктор технических наук, профессор, заслуженный деятель науки и техники России (1948), Герой Социалистического Труда (1966). Основные труды в области цветного и стереоскопического телевидения, факсимильной связи. Изобрел супериконоскоп (1933). Государственная премия СССР (1973).

ШМАКОВ Федор Иванович (р . 1917), белорусский актер, народный артист СССР (1975). С 1941 в Белорусском театре им. Я. Коласа (Витебск).

ШМАКОВКА , бальнеологический курорт в Приморском кр., к северо-западу от Владивостока.

ШМАЛЬГАУЗЕН Иван Иванович (1884-1963) , российский биолог, теоретик эволюционного учения, академик АН Украины (1922), академик АН СССР (1935). Сын И. Ф. Шмальгаузена. Труды по сравнительной анатомии, эволюционной морфологии, закономерностям роста животных, факторам и закономерностям эволюции, биокибернетике.

ШМАЛЬГАУЗЕН Иван Федорович (1849-94) , российский ботаник, один из основателей палеоботаники в России, член-корреспондент Петербургской АН (1893). Труды по современной флоре Ср. и Юж. России.

ШМАЛЬКАЛЬДЕНСКИЙ СОЮЗ , политическое объединение немецких протестантов (князей и городов), возникшее в 1531 в г. Шмалькальден (Schmalkalden) для защиты протестантизма - в ответ на отказ императора Карла V и католиков признать Аугсбургское исповедание. В войне 1546-48 с Карлом V потерпел поражение (решающая битва в 1547 при Мюльберге в Саксонии) и распался.

ШМАРИНОВ Дементий Алексеевич (р . 1907), российский график, народный художник СССР (1967), действительный член Российской АХ (1992; действительный член АХ СССР с 1953). Для иллюстраций (к произведениям А. С. Пушкина, 1937-76, роману Л. Н. Толстого "Война и мир", 1953-55; Ленинская премия, 1980) и станковых рисунков Шмаринова (серия "Не забудем, не простим!", 1942; Государственная премия СССР, 1943) характерны драматизм ситуаций, тщательная разработка психологии героев.

ШМЕЛЕВ Гелий Иванович (р . 1927), российский экономист, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Основные труды в области аграрной теории и политики, исследование проблем экономики подсобного хозяйства.

ШМЕЛЕВ Дмитрий Николаевич (1926-93) , российский языковед, академик РАН (1991; академик АН СССР с 1987). Основные труды в области русской лексикологии, синтаксиса, общей семантики, истории русского языка.

ШМЕЛЕВ Иван Сергеевич (1873-1950) , русский писатель. Рассказы и повести, проникнутые сочувствием к "маленькому человеку": "Гражданин Уклейкин" (1908), "Человек из ресторана" (1911). Автобиографическая повесть "Лето Господне; праздники - радости - скорби" (1933). В 1922 эмигрировал.

ШМЕЛЕВ Николай Петрович (р . 1936), российский ученый, писатель, публицист, член-корреспондент РАН (1994). Основные труды по проблемам мирового хозяйства и международным экономическим отношениям, экономике СССР, России. В литературных произведениях (рассказы 1960-х гг.; повесть "Пашков дом" (1987), исторические повести) - нравственные аспекты взаимоотношений личности и общества; противостояние разрушению культуры.

ШМЕЛИ , род общественных насекомых надсемейства пчел. Длина до 35 мм. Ок. 300 видов, распространены широко. Важнейшие опылители растений, в т. ч. кормовых культур. Численность многих видов сокращается, охраняются.

ШМЕЛЬКОВ Петр Михайлович (1819-90) , российский график. Островыразительные рисунки со сценами городской жизни, журнальные карикатуры.

ШМЕРАЛЬ (Smeral) Богумир (1880-1941) , один из организаторов (1921) КП Чехословакии (КПЧ). В 1914-17 председатель Чехословацкой социал-демократической рабочей партии. С 1938 в руководящем центре КПЧ в Москве.

ШМИДЕБЕРГ (Schmiedeberg) Освальд (1838-1921) , немецкий фармаколог, один из основоположников экспериментальной фармакологии. Изучил влияние на сердце никотина и мускарина. Выделил основное действующее вещество наперстянки - дигитоксин. Доказал (совместно с биохимиком Г. Бунге) образование гиппуровой кислоты в почках. Основал первый фармакологический журнал (1873), который носит его имя.

ШМИДТ Александр Александрович (1892-1978) , российский биохимик, академик АН Латвии (1946), член-корреспондент АМН СССР (1960). Основные работы посвящены биохимии и технологии белково-витаминных концентратов, инсулина, витаминов. Один из создателей отечественной витаминологии и витаминной промышленности. Государственная премия СССР (1951).

ШМИДТ (Schmidt) Арно (1914-79) , немецкий писатель. В романах ("Каменное сердце", 1956; фантастическом - "Республика ученых", 1957) - критическое осмысление проблем современности. Т. н. короткие романы, рассказы (сборники "Орфей", "Александр, или Что есть истина", оба 1975) отмечены художественным экспериментаторством. Литературно-теоретические труды.

ШМИДТ Василий Владимирович (1886-1940) , политический деятель. В 1918 секретарь ВЦСПС, в 1918-28 нарком труда, в 1928-30 заместитель председателя Совета Народных Комиссаров СССР и Совета труда и обороны. В 1931-33 главный арбитр при СНК СССР. В 1933-37 на хозяйственной работе. Репрессирован; реабилитирован посмертно.

ШМИДТ (Schmidt) Вильгельм (1868-1954) , патер, австрийский этнограф и лингвист, один из основателей культурно-исторической школы, глава венской школы в этнографии. Пытался этнографическими фактами обосновать исконность монотеизма. Исследователь языков Юго-Вост. Азии, Меланезии и Австралии.

ШМИДТ Вильгельм Матеус (1883-1936) , австрийский геофизик. Труды по турбулентному перемешиванию и теплообмену в атмосфере и гидросфере.

ШМИДТ Иоганнес (1843-1901) , немецкий языковед, иностранный член-корреспондент Петербургской АН (1892). Труды в области индоевропейских языков и сравнительного языкознания. Выдвинул (одновременно с Х. Шухардтом) т. н. теорию волн, которая привела к признанию диалектных особенностей индоевропейского языка-основы. С 80-х гг. примыкал к младограмматизму.

ШМИДТ Карл Генрихович (Карл Эрнест Генрих) (1822-94) , российский химик, член-корреспондент Петербургской АН (1873). Труды по аналитической, физиологической и органической химии.

ШМИДТ (Schmidt) Мартен (р . 1929), американский астроном. Открыл (1963) квазары на основе эффекта красного смещения линии в спектре этих космических объектов. Исследовал структуру Галактики и звездообразования.

ШМИДТ Отто Юльевич (1891-1956) , российский ученый, государственный деятель, один из организаторов освоения Северного морского пути, академик (1935), вице-президент АН СССР (1939-42), академик АН Украины (1934), Герой Советского Союза (1937). В 1918-22 в Наркомпроде, Наркомфине, Наркомпросе. В 1932-39 начальник Главсевморпути. Руководитель экспедиций на "Седове" (1929-30), "Сибирякове" (1932), "Челюскине" (1933-1934), воздушной экспедиции по организации дрейфующей станции "СП-1" (1937). Разрабатывал космогоническую гипотезу образования тел Солнечной системы в результате конденсации околосолнечного газово-пылевого облака. Труды по высшей алгебре (теории групп). Один из основателей и главный редактор Большой Советской Энциклопедии (1924-42).

ШМИДТ Петр Петрович (1867-1906) , лейтенант Черноморского флота в отставке, руководитель Севастопольского восстания 1905. Расстрелян.

ШМИДТ Петр Юльевич (1872-1949) , российский зоолог. Труды по ихтиофауне Тихого ок.

ШМИДТ Сигурд Оттович (р . 1922), российский историк, заслуженный деятель науки России (1989), академик Российской академии образования (1992), доктор исторических наук, профессор. Сын О. Ю. Шмидта. С 1968 председатель Археографической комиссии АН СССР (с 1991 - Российской АН). Основные труды по истории русского феодализма (в основном 16 в.), истории культуры, источниковедению, историографии, археографии, краеведению и др.

ШМИДТ Федор Богданович (1832-1908) , российский геолог, палеонтолог и ботаник, академик Петербургской АН (1874). Труды по стратиграфии силура Прибалтики.

ШМИДТ (Schmidt) Хельмут (Гельмут) (р . 1918), федеральный канцлер ФРГ в 1974-1982. В 1968-74 министр обороны, хозяйства и финансов в правительстве В. Брандта. В 1968-84 заместитель председателя Социал-демократической партии Германии.

ШМИДТ Яков (Исаак Якоб) Иванович (1779-1847) , российский востоковед, один из основоположников монголоведения, академик Петербургской АН (1831). Первым ввел изучение монгольского языка и литературы в европейскую науку.

ШМИДТА МЫС (Северный) , мыс на северо-востоке Азии (Россия), вдается в Чукотское м. Полярная станция (с 1932). Назван по имени О. Ю. Шмидта.

ШМИДТА ОСТРОВ , в арх. Сев. Земля (Россия), в Карском м. Ок. 430 км2. Высота до 325 м. Открыт в 1930 экспедицией на ледокольном пароходе "Седов" под руководством О. Ю. Шмидта.

ШМИДТА ПОДЛЕДНАЯ РАВНИНА , в Вост. Антарктиде, к югу от 70 °ю. ш. Большая часть равнины находится ниже уровня моря, скрыта под мощным (более 3 тыс. м) ледниковым покровом. Открыта советской экспедицией в 1957-59 и названа по имени О. Ю. Шмидта.

ШМИДТ-РОТЛУФ (Schmidt-Rotluff) Карл (1884-1976) , немецкий художник. Выдающийся мастер немецкого экспрессионизма, один из основоположников группы "Мост". Для его живописи и графики наиболее характерны пейзажи, в которых красочная игра крупных, контрастных мазков или графических форм как бы непосредственно воспроизводит стихийную и величавую ритмику природы.

ШМИТТ (Schmitt) Харрисон (р . 1935), космонавт США, доктор наук. Полет с высадкой на Луну на "Аполлоне-17" (декабрь 1972).

ШМОЛЛЕР (Schmoller) Густав (1838-1917) , немецкий экономист, историк, государственный и общественный деятель, иностранный член-корреспондент (1890), иностранный почетный член (1901) Петербургской АН. Представитель новой (молодой) исторической школы политэкономии. Полагал, что созданию экономической теории должно предшествовать конкретно-историческое исследование, объект которого - намерения хозяйственных индивидов, уровень развития техники, характер социальных институтов, природные и другие условия, определяющие поведение экономических субъектов. Активный сторонник государственного вмешательства в хозяйственную жизнь с целью поощрения национальной экономики.

ШМУРЛО Евгений Францевич (1853 - ок . 1932), российский историк, член-корреспондент АН СССР (1925; член-корреспондент Российской АН с 1917; член-корреспондент Петербургской АН с 1911). Труды по историографии, археографии.

ШМУЦТИТУЛ (нем . Schmutztitel, от Schmutz - грязь и Titel - титул), отдельный лист, на котором указывается название или порядковый номер раздела, части, главы книги. В старинных книгах шмуцтитул служил для предохранения художественно выполненного титула от загрязнения (отсюда название).

ШМЫГА Татьяна Ивановна (р . 1928), российская певица (лирическое сопрано), народная артистка СССР (1978). С 1953 в Московском театре оперетты.

ШНАБЕЛЬ (Schnabel) Иоганн Готфрид (1692- 1750) , немецкий писатель эпохи рококо. Галантный роман-аллегория "Кавалер, блуждающий в любовном лабиринте" (1738), философская утопия-робинзонада "Остров Фельзенбург" (1731-43).

ШНАЙДЕР (Schneider) Алан (1917-84) , американский актер, режиссер. В театре с 1944. С 1951 режиссер театра "Арена стейдж" (Вашингтон). Ставил пьесы С. Беккета, Э. Олби, Т. Уайлдера, М. Горького.

ШНАЙДЕР (Шнейдер) (Schneider) Райнхольд (1903-58) , немецкий писатель и историк культуры. Проза (повесть "Лас Казас и Карл V", 1938), лирика, драмы, исторические, биографические и литературоведческие труды в христианско-гуманистическом духе.

ШНАЙДЕР (Schneider) Роми (наст . имя и фам. Розмари Альбах-Ретти, Albach-Retty) (1938-82), австро-немецкая и французская актриса. Дебютировала в кино в 1953. Снималась в основном в коммерческих фильмах. Лучшие роли сыграла в фильмах Л. Висконти ("Бокаччо-70 и "Людвиг", 1972), О. Уэллса ("Процесс", 1962), Б. Тавернье ("Прямой репортаж о смерти", 1979). В 1983 во Франции учреждена премия имени Шнайдер.

ШНЕЙДЕРОВ Владимир Адольфович (1900-73) , российский кинорежиссер, сценарист, оператор, народный артист России (1969). Один из зачинателей географического фильма ("Великий перелет", 1925; "Два океана", 1933). Организатор и ведущий телевизионного Клуба кинопутешествий (1960-73). Поставил фильмы: "Джульбарс" (1936), "Ущелье Аламасов" (1937) и др.

ШНЕК (от нем . Schnecke), название винтового конвейера.

ШНЕКОВОЕ БУРЕНИЕ , вид вращательного бурения, при котором разрушенная резцом порода с забоя скважины удаляется вращающимся шнеком. Применяется для проведения неглубоких взрывных и разведочных скважин в некрепких породах.

ШНЕУР-ЗАЛМАН из Ляды , рабби (1746-1813), еврейский вероучитель, один из авторитетов хасидизма. Разработал учение "хабад". Автор сборника трактатов "Ликутей амарим" ("Тания").

ШНИП (от нижненем . Snip - букв. кончик), нижний, заостренный край лифа женского платья, спускающийся на юбку, иногда довольно низко.

ШНИРЕЛЬМАН Лев Генрихович (1905-1938) , математик, член-корреспондент АН СССР (1933). Труды по теории чисел и вариационному исчислению.

ШНИТКЕ Альфред Гарриевич (р . 1934), российский композитор, заслуженный деятель искусств России (1987). В концепционной музыке Шнитке традиционный музыкальный язык сосуществует с многообразием современной композиционной техники. Балеты "Лабиринты" (1971), "Эскизы" (1985), "Пер Гюнт" (1987), сценическая композиция "Желтый звук" (1974), Реквием (1975), кантаты ("История доктора Иоганна Фауста", 1983, и др.), 5 симфоний, кончерто гроссо, концерты для инструментов с оркестром и для хора, камерно-инструментальные сочинения, музыка к спектаклям и фильмам. Опера "Жизнь с идиотом" (1991). Статьи о музыке. С 1990 живет в Германии.

ШНИТТ , многолетнее травянистое растение рода лук. В пищу употребляют молодые листья, которые срезают несколько раз за вегетацию.

ШНИЦЛЕР (Schnitzler) Артур (1862-1931) , австрийский драматург и прозаик. Пьесы ("Анатоль", 1893), повести ("Фрау Беата и ее сын", 1913) импрессионистического характера; социально-критические мотивы в повести "Лейтенант Густль" (1901), пьесе "Профессор Бернгарди" (1912).

ШНУР электрический , два или более многожильных гибких изолированных провода, скрученных или соединенных общей изоляцией. Шнур применяют для подключения к сети маломощных приемников электроэнергии и устройства электропроводки в помещениях.

ШНУРОВОЙ КЕРАМИКИ КУЛЬТУРЫ , общее название археологических культур Сев., Вост. и Ср. Европы эпохи неолита и бронзового века. Характерны сосуды, орнаментированные отпечатками веревочки (шнура). Занятия: сельское хозяйство, охота.

ШНУРРЕ (Schnurre) Вольфдитрих (1920-89) , немецкий писатель. Член "Группы 47". Сборник новелл "Рассказы 1945-1965 годов" (1977). Романы "Несчастный случай" (1981), "Цыганская баллада" (1988).

ШОВ ,..1) место соединения деталей одежды, обуви и т. п. (ниточный, клеевой или сварной шов)...2) Место скрепления деталей сооружений, конструкций (напр., растворный шов каменной кладки, заклепочный и сварной шов металлоконструкций)...3) Конструктивный шов (деформационный, осадочный и др.) - постоянный разрез, разделяющий части сооружения и допускающий некоторое взаимное их перемещение для исключения перенапряжений.

ШОВ ,..1) в анатомии - основной способ соединения костей черепа (кроме нижней челюсти, слуховых косточек, подъязычной кости)...2) В хирургии - способ соединения рассеченных при операциях тканей материалом (шелк, лавсан, кетгут) вручную (с помощью иглы) или сшивающим аппаратом.

ШОВИНИЗМ [франц . chauvinisme, от имени Н. Шовена (Chauvin), солдата, поклонника завоевательной политики Наполеона I], крайне агрессивная форма национализма.

ШОВИРЕ (Chauvire) Ивет (р . 1917), французская артистка балета. Ведущая французская балерина. Выступала в "Гранд-Опера" (1935-62). С 1960-х гг. работает как педагог.

ШОВКОПЛЯС Юрий Юрьевич (1903-78) , украинский писатель. Роман "Инженеры" (кн. 1-2, 1934-37, новая редакция 1967); трилогия "Человек живет дважды" (1962-64) из жизни врачей.

ШОВКУНЕНКО Алексей Алексеевич (1884-1974) , украинский живописец и график, народный художник СССР (1944), действительный член АХ СССР (1947). Акварельные портреты ("Б. И. Яковлев", 1944; "С. А. Ковпак", 1945), индустриальные пейзажи (цикл "Днепрострой", 1930-32).

ШОГЕНЦУКОВ Адам Огурлиевич (р . 1916), кабардинский писатель, народный поэт Кабардино-Балкарии (1969). Сборник стихов "Беспокойное сердце" (1958), "Дороги дружбы" (1961), "Огонь неугасимый" (1977); повесть "Весна Софият" (1956), "Назову твоим именем" (русский перевод 1968), пьесы посвящены морально-этическим проблемам.

ШОГЕНЦУКОВ Али Асхадович (1900-41) , кабардинский поэт. Поэмы "Мадина" (1933), "Вчерашние дни Тембота" (1935), роман в стихах "Камбот и Ляца" (1938) - художественная летопись жизни кабардинского народа. Погиб в фашистском концлагере.

ШОДРО Николай Ксаверьевич (1883-1940) , российский физик, член-корреспондент АН СССР (1929). Труды по магнитным свойствам горных пород, диэлектрическим свойствам коллоидов и биоколлоидов и др.

ШОИНИГАН-ФОЛС (Shawinigan Falls) , город на востоке Канады, пров. Квебек. Ок. 50 тыс. жителей. Алюминиевая, целлюлозно-бумажная, химическая промышленность. Близ Шойниган-Фолс - ГЭС на р. Сен-Морис.

ШОЙГУ Сергей Кожугетович (р . 1955), российский государственный деятель, генерал-майор. В 1980-е гг. работал в различных строительных организациях городов Ачинска, Саяногорска, Абакана. С 1991 министр Российской Федерации по чрезвычайным ситуациям.

ШОЙДАГБАЕВА Галина Бадмажаповна (р . 1953), бурятская певица (лирико-драматическое сопрано), народная артистка СССР (1990). С 1980 солистка Бурятского театра оперы и балета.

ШОЙИНКА (Soyinka) Воле (р . 1934), нигерийский писатель, журналист, театральный деятель. Пишет на английском языке. Пьесы "Лев и жемчужина", "Пляска леса" (обе 1963) с элементами сатиры; острокритический социальный роман "Интерпретаторы" (1965) и др.; автобиографическая повесть "Аке, годы детства" (1981); стихи, эссе. Использует сюжеты и мотивы африканского фольклора. Нобелевская премия (1986).

ШОК (франц . choc), угрожающее жизни человека состояние, возникающее в связи с реакцией организма на травму, ожог, операцию (травматический, ожоговый, операционный шок), при переливании несовместимой крови (гемолитический шок), нарушении деятельности сердца при инфаркте миокарда (кардиогенный шок) и т. д. Характерны прогрессирующая слабость, резкое падение артериального давления, угнетение центральной нервной системы, нарушения обмена веществ и др. Необходима экстренная медицинская помощь. Шок наблюдается и у животных.

ШОКАЛЬСКИЙ Юлий Михайлович (1856-1940) , российский океанограф и картограф, почетный член АН СССР (1939). Президент Географического общества СССР (1917-31). В 1923-27 руководил комплексной экспедицией в Черном м. Возглавлял работы по своду гипсометрических материалов и по составлению карты рельефа России. Совместно с А. А. Тилло разработал методику картографических работ и применил ее при исчислении поверхности азиатской части России и длин главнейших рек. Капитальный труд "Океанография" (1917).

ШОКАЛЬСКОГО ПРОЛИВ , в Сев. Ледовитом ок., между о-вами Большевик и Октябрьской революции, в арх. Сев. Земля, соединяет моря Карское и Лаптевых. Ок. 106 км, ширина 19-56 км. Наименьшая глубина на фарватере 55 м. Большую часть года покрыт льдом. Назван по имени Ю. М. Шокальского.

ШОКИН Александр Иванович (1909-88) , российский государственный деятель, дважды Герой Социалистического Труда (1975, 1979). В 1932-43 на инженерно-технической, затем государственной работе. С 1961 председатель Государственного комитета Совета Министров СССР по электронной технике - министерства СССР. В 1965-85 министр электронной промышленности СССР. Государственная премия СССР (1952, 1953).

ШОКИН Юрий Иванович (р . 1943), российский ученый, академик РАН (1994). Труды по вычислительной и прикладной математике.

ШОКИРОВАТЬ (от франц . choquer), ставить в неудобное положение, смущать своим поведением, нарушением общепринятых норм приличия.

ШОКЛИ (Chockley) Уильям Брэдфорд (1910-89) , американский физик. Труды по физике твердого тела и полупроводников. Изобрел (с сотрудниками, 1948) транзистор. Нобелевская премия (1956, совместно с Дж. Бардином и У. Браттейном).

ШОКОЛАД (нем . Schokolade),..1) кондитерское изделие, полученное переработкой бобов какао с сахаром. Некоторые сорта шоколада содержат молоко, орехи, кофе и т. п. Энергетическая ценность шоколада до 2,33 МДж/100 г (557 ккал/100 г)...2) Напиток из шоколадного порошка.

ШОКОЛАДНОЕ ДЕРЕВО , см. Какао.

ШОЛАПУР (Солапур) , город на западе Индии, шт. Махараштра. 604 тыс. жителей (1991). Крупный центр хлопчатобумажной промышленности; ремесла.

ШОЛЕМ (Scholem) Гершом (Герхардт) (1897-1982) , еврейский мыслитель и религиозный писатель. Выходец из Германии. С 1923 в Палестине. Крупнейший исследователь истории еврейской мысли, философии кабалы ("О кабале и ее символах", 1960; "Основные течения в еврейской мистике", 1967). Близкий друг В. Беньямина, издатель (вместе с Т. Адорно) его переписки, оставил о нем ряд работ и содержательные мемуары ("Вальтер Беньямин. История дружбы", 1975).

ШОЛОМ-АЛЕЙХЕМ (наст . имя и фам. Шолом Нохумович Рабинович) (1859-1916), еврейский писатель. Жил в России, с 1914 в США. Писал на идише, иврите, русском языках. В прозе - жизнь евреев в России, капитализация еврейской среды (роман "Сендер Бланк и его семейка", 1887), галерея ярких национальных типов: предприниматель, жертва прожектерства и жажды обогащения (цикл новелл "Менахем Мендл", 1892), честный труженик, беззаботный философ из народа (цикл новелл "Тевье-молочник", 1894-1914); трагические судьбы народных талантов (романы "Иоселе-Соловей", 1889, "Блуждающие звезды", 1909-11), бедняки, эмигрирующие в Америку (повесть "Мальчик Мотл", 1907-16). Роман "Потоп" (1906) - о революционных событиях 1905, роман "Кровавая шутка" (1913) - отклик на дело Бейлиса. В творчестве - сплав юмора и лиризма, точная психологическая и бытовая деталь, ярко выраженная демократическая позиция.

ШОЛОХОВ Михаил Александрович (1905-84) , русский писатель, академик АН СССР (1939), дважды Герой Социалистического Труда (1967, 1980). Книга "Донские рассказы" (1926). В романе "Тихий Дон" (кн. 1-4, 1928-1940; Государственная премия СССР, 1941) - драматическая судьба донского казачества в годы 1-й мировой и Гражданской войн, трагическая обреченность героя, ввергнутого в хаос исторических катаклизмов, проблемы народа и личности в революции. В романе "Поднятая целина" (кн. 1-2, 1932-60; Ленинская премия 1960) изображение коллективизации отмечено заданностью идеологических установок. Великой Отечественной войне посвящен неоконченный роман "Они сражались за Родину" (главы в 1943-44, 1949, 1954, 1969) и рассказы, в т. ч. "Судьба человека" (1956-57). Публицистика. Нобелевская премия (1965).

ШОЛОХОВ-СИНЯВСКИЙ (Шолохов) Георгий Филиппович (1901-67) , русский писатель. Романы ("Волгины", кн. 1-3, 1947-51, о Великой Отечественной войне; автобиографическая трилогия "Горький мед", 1961-64), повести, рассказы.

ШОМБУРГК (Schomburgk) , английские путешественники, братья, по происхождению немцы:..1) Роберт Герман (1804-65), в 1835-44 исследовал Гвианское плоскогорье и пересекающие его реки (главным образом Эссекибо)...2) Рихард (1811-91), в 1840-44 участвовал в экспедициях брата; с 1865 изучал флору Австралии.

ШОМЕТТ (Сhaumette) Пьер Гаспар (1763-94) , французский политический деятель, левый якобинец, с декабря 1792 прокурор Парижской Коммуны; один из инициаторов политики дехристианизации. Обвинен в попытке противопоставить Коммуну Конвенту, по приговору Революционного трибунала казнен.

ШОМЛАИ (Somlay) Артур (1883-1951) , венгерский актер. На сцене с 1900. Выступал во многих театрах Будапешта в шекспировском репертуаре, а также в характерных ролях.

ШОН (Шоун) (Shawn) Тед (наст . имя и фам. Эдвин Майерс, Myers) (1891-1972), американский танцовщик, хореограф, педагог. Один из основоположников танца "модерн". В 1915 создал (со своей женой и партнершей Р. Сен-Дени) школу и труппу "Денишон", из которой вышли видные американские хореографы и исполнители. Впоследствии выступал с собственной мужской труппой. В 1941-72 (с перерывами) руководитель танцевального фестиваля в Джейкобс-Пиллоу (Массачусетс).

ШОНА (машона) , народ группы банту в Зимбабве (7,5 млн. человек) и Мозамбике (ок. 1 млн. человек), Ботсване и ЮАР. Общая численность 8,68 млн. человек (1992). Язык шона. Придерживаются традиционных верований, есть христиане.

ШОНА ЯЗЫК , относится к языкам банту. Язык межэтнического общения в Зимбабве. Письменность на основе латинского алфавита.

ШОНГАУЭР (Schongauer) Мартин (между 1435 и 1440-91) , немецкий живописец и график. Позднеготические черты сочетал с остротой наблюдений, стремлением к монументальности композиции ("Мадонна в беседке из роз", 1473; гравюра "Большое несение креста").

ШОНИН Георгий Степанович (р . 1935), российский космонавт. Летчик-космонавт СССР (1969), генерал-майор авиации (1977), Герой Советского Союза (1969). Полет на "Союзе-6" (октябрь 1969).

ШОПЕН (Chopin) Фридерик (1810-49) , польский композитор и пианист. Крупнейший представитель польского музыкального искусства. С 1831 жил в Париже. Музыке Шопена присущи лиризм, тонкость в передаче различных настроений; его произведения отличаются широтой национально-фольклорных и жанровых связей. По-новому истолковал многие жанры: возродил на романтической основе прелюдию, создал фортепианную балладу, опоэтизировал и драматизировал танцы - мазурку, полонез, вальс; превратил скерцо в самостоятельное произведение. Обогатил гармонию и фортепианную фактуру; сочетал классичность формы с мелодическим богатством и фантазией. 2 концерта (1829, 1830), 3 сонаты (1828-44), фантазия (1841), 4 баллады (1835-42), 4 скерцо (1832-42), экспромты, ноктюрны, этюды и другие произведения для фортепиано; песни. В его фортепианном исполнении глубина и искренность чувств сочетались с изяществом, техническим совершенством. С 1927 в Варшаве проводится Международный конкурс им. Шопена.

ШОПЕНГАУЭР (Schopenhauer) Артур (1788-1860) , немецкий философ, представитель волюнтаризма. В главном сочинении "Мир как воля и представление" сущность мира ("вещь в себе" И. Канта) предстает у Шопенгауэра как неразумная воля, слепое бесцельное влечение к жизни. "Освобождение" от мира - через сострадание, бескорыстное эстетическое созерцание, аскетизм - достигается в состоянии, близком буддийской нирване. Пессимистическая философия Шопенгауэра получила распространение в Европе со 2-й пол. 19 в.

ШОПЕНГАУЭР (Schopenhauer) Артур (22 февраля 1788 , Данциг, ныне Гданьск - 21 сентября 1860, Франкфурт-на-Майне), немецкий философ-иррационалист (см. Иррационализм). В его основном произведении "Мир как воля и представление" (1819-44) сущность мира и человека предстает как бессознательная "воля к жизни".Детство и юностьАртур Шопенгауэр происходил из состоятельной купеческой семьи. Отец философа, Генрих Флорис Шопенгауэр (1747-1805), хотя и бывал неуравновешен (вспыльчив и склонен к депрессии), имел репутацию доброго, открытого, независимого в своих суждениях человека и честного коммерсанта. Его мать, Иоганна Генриетта Шопенгауэр (1766-1823), дочь сенатора Трозинера, обладала склонностью к изящным искусствам и занималась литературным творчеством (собрание ее сочинений составило 24 тома, 1830-31). В детстве будущий философ не получил систематического образования. Его отец, желая видеть в нем продолжателя своего дела, отправляет девятилетнего сына в Гавр, где Артур прожил два года в семье отцовского друга и партнера. После непродолжительного пребывания в гамбургской частной школе мальчика берут в путешествие по Европе в образовательных целях. Это путешествие убедило его не только в бесполезности изучения "одних только слов", но и в благотворности знакомства "с самими вещами". В 1805 Артур был отдан в крупную гамбургскую фирму для обучения торговому делу, к чему он вовсе не испытывал влечения. Однако после смерти отца (к нему Шопенгауэр-младший до конца своих дней питал чувство любви и благодарности за редкое счастье быть независимым и обеспеченным), мать позволяет сыну получить университетское образование. В 1809 он становится студентом-медиком Геттингенского университета, а через полгода, не оставляя изучения медицины, переводится на философский факультет, где с особым усердием штудирует Платона и Канта. С 1811 в Берлинском университете слушает лекции Ф. А. Вольфа по истории греческой и латинской литературы, Шлейермахера - по истории философии, Фихте - по философии; докторскую диссертацию "О четверояком корне закона достаточного оcнования" защитил в Йенском университете в 1813.Зрелость. Главный трудВ 1814, после разрыва с матерью, которой он так и не простил холодности к больному отцу, Шопенгауэр поселяется в Дрездене. Здесь он пишет трактат "О зрении и цвете" (1816) (по следам бесед с Гете, с которым он встречался в 1813-14 в Веймаре в литературном салоне своей матери), а в марте 1818 завершает работу над первым томом своего основного произведения "Мир как воля и представление". Судьба его первого издания (большая часть тиража пошла в макулатуру) глубоко разочаровала его. Вслед за этим Шопенгауэр терпит фиаско в преподавательской деятельности в Берлине (1820), его пробная лекция вызвала отрицательное отношение Гегеля.С 1831 философ обосновывается во Франкфурте-на-Майне. Все написанное им в дальнейшем было лишь дополнением к первому тому основного произведения или его популяризацией. Несмотря на успех его последней работы ("Парерга и паралипомена", 1851) и все возрастающую известность, Шопенгауэра не покидает чувство духовного одиночества. Тем не менее, он уверен в выдающемся значении и новизне своего труда."Мир как воля и представление"Считая себя учеником Канта, Шопенгауэр исходит из того, что опыт, "мир явлений", дан человеку как его "представление", его априорные формы - пространство, время, причинность. Субъект и объект - это соотносительные моменты мира как "представление". Мир как "вещь в себе" предстает у Шопенгауэра как безосновная "воля", которая обнаруживается и в слепо действующей силе природы, и в обдуманной деятельности человека; разум - лишь инструмент этой "воли". Как "вещь в себе" воля едина и находится по ту сторону причин и следствий, однако в мире как "представлении" она проявляется в бесконечном множестве "объективаций". Ступени этой объективации (неорганическая природа, растение, животное, человек) образуют иерархическую целостность, отражающую иерархию идей (понимаемых в платоновском смысле) - "адекватных объективаций воли". Каждой объективации свойственно стремление к абсолютному господству. В живой природе и обществе воля проявляется в качестве "воли к жизни" - источника животных инстинктов и бесконечного эгоизма человека; всякий "осознает себя всей волей к жизни", тогда как все прочие индивиды существуют в его представлении как нечто от него зависящее, что выражается в непрерывной "войне всех против всех"; государство не уничтожает эгоизма, будучи лишь системой сбалансированных частных воль.В противовес Лейбницу Шопенгауэр называл существующий мир "наихудшим из возможных", а свое учение - "пессимизмом". Мировая история не имеет смысла. Страдание - "наказание" за "первородный грех", вину обособленного существования. Преодоление эгоистических импульсов и обусловленного ими страдания происходит в сфере искусства и морали. В основе искусства -"незаинтересованное созерцание" идей, освобождающее субъект от власти пространства и времени и служение "воли к жизни". Высшее из искусств - музыка, имеющая своей целью уже не воспроизведение идей, а непосредственное отражение самой воли. Однако полное освобождение происходит только в сфере морали, на путях аскезы, умервщления желаний и страстей (здесь Шопенгауэр близок к буддизму и его концепции нирваны). В уникальном личном опыте со-страдания преодолевается иллюзорная граница между я и не-я и тем самым происходит "обращение" воли, переворот в самом бытии.Критикуя язык современной ему школьной философии, Шопенгауэр стремился к простоте слога, образной наглядности и афористической четкости в изложении собственной философии (совершенству его стиля отдавали должное Жан Поль, Ф. Кафка, Т. Манн). Пессимистические и волюнтаристические мотивы его философии, его интуитивизм и моралистическая критика культуры получили отклик в философии жизни второй половины 19 - начала 20 вв. Влияние его испытали в Германии Р. Вагнер, Э. Гартман, Ф. Ницше, Т. Манн и др., в России - Л. Толстой, А. Фет и др.Сочинения:Полн. собр. соч. М., 1900-10. Т. 1-5.Собр. соч. М., 1992. Т. 1.Соч. М., 1993. Т. 1-2.Samtliche Werke. 3. Aufl. Wiesbaden, 1972. Bd. 1-7.Der handschriftliche Nachlass. Frankfurt am Main, 1966-75. Bd. 1-5.Литература:Фишер К. Артур Шопенгауэр: Пер. с нем. М., 1896.Фолькельт И. Артур Шопенгауэр, его личность и учение: Пер. с нем. СПб., 1902.Грузенберг С. О. Артур Шопенгауэр. Личность, мышление и миропонимание. СПб., 1912.Быховский Б. Э. Шопенгауэр. М., 1975.Чанышев А. А. Человек и мир в философии Артура Шопенгауэра. М., 1990.Ницше Ф. Шопенгауэр как воспитатель: Пер. с нем. // Избр. произведения. М., 1993.Simmel G. Schopenhauer und Nietzsche. Leipzig, 1907.Mann Th. Schopenhauer. Stockholm, 1938.Abendroth W. Arthur Schopenhauer in Selbstzeugnissen und Bilddokumenten. Leck; Schleswig, 1967.Hubscher A. Denker gegen der Strom. Schopenhauer: gestern - heute - morgen. Bonn, 1973.Pisa K. Schopenhauer. Kronzeuge der unheilen Welt. Wien; Berlin, 1977.Weimer W. Schopenhauer. Darmstadt, 1982.Schirmacher W. Schopenhauer bei neuren Philosophen. Frankfurt am Main, 1988.А. А. Чанышев

ШОПОВ Ацо (1923-82) , македонский поэт. Сборники стихов о Народно-освободительной войне 1941-45 ("Стихи", 1944) и о современности ("Золотой круг времени", 1969; "Смотрящий в пепел", 1970; "Песнь черной женщины", 1976).

ШОПОКОВ (до 1985 пос . Краснооктябрьский), город в Киргизии, Чуйская обл. Железнодорожная станция (Шопоково). 9,2 тыс. жителей (1991). Сахарный завод и другие предприятия.

ШОПРОН (Sopron) , город на северо-западе Венгрии. 55 тыс. жителей (1991). Текстильная, трикотажная, швейная, металлообрабатывающая, пищевая промышленность. Центр виноградарства и виноделия. Музей им. Ф. Листа. Готическая церковь (13-15 вв.) и монастырь бенедиктинцев (14 в.), церкви св. Михаила (13-15 вв.) и св. Георгия (14-18 вв.), Городская башня (завершена в 17 в.). Готические, ренессансные и барочные жилые дома.

ШОПСТЮАРДЫ (англ . shop-stewards), см. Фабричные старосты.

ШОРА МЕТОД , метод определения твердости металлов по высоте отскакивания легкого бойка с алмазным наконечником от испытываемого массивного образца (с помощью склероскопа). Назван по имени американского промышленника А. Шора (А. Shore).

ШОРИН Александр Федорович (1890-1941) , российский изобретатель. Автор буквопечатающего телеграфного аппарата (1928), систем фотографической звукозаписи для звукового кино (1928) и механической записи и воспроизведения звука (1932-34) и др. Государственная премия СССР (1941).

ШОРИН Алексей Павлович (р . 1939), российский ученый, академик РАН (1991). Труды по динамике рабочих процессов в энергетических установках, в частности, в двигателях летательных аппаратов.

ШОРЛЕММЕР (Schorlemmer) Карл (1834-1892) , немецкий химик-органик. Труды по химии предельных углеводородов, истории органической химии. Установил равнозначность четырех валентностей углерода (1868). Автор руководств и учебников по химии.

ШОРМ (Sorm) Франтишек (1913-80) , чехословацкий химик-органик, биохимик, иностранный член АН СССР (1958). Труды по изучению терпенов, нуклеиновых кислот, белков, в т. ч. ферментов.

ШОРСКИЙ ЯЗЫК , язык шорцев, относится к тюркским языкам (уйгурская группа). Письменность на основе русского алфавита.

ШОРТ (Short) Джеймс (1710-68) , английский астроном и оптик. Создал ок. 1400 зеркальных телескопов высокого качества, изобрел высокоточные маятниковые часы.

ШОРТАНОВ Аскерби Тахирович (р . 1916), кабардинский писатель. Историко-романтическая дилогия "Горцы" (кн. 1-2, 1954-75); пьесы. Труды по фольклору.

ШОРТ-ТРЕК (от англ . short track, букв. - короткая дорожка), разновидность конькобежного спорта: бег на коньках по укороченной дорожке, которая, как правило, размечена на хоккейной площадке. Зародился в Канаде в нач. 20 в. Технический комитет по шорт-треку - член Международного союза конькобежцев (ИСУ; с 1975). В программе Олимпийских игр с 1992. Чемпионаты мира с 1981.

ШОРТЫ (англ . shorts от short - короткий), мужские, женские или детские брюки до колен или выше.

ШОРЦЫ (самоназв . - шор), народ в Российской Федерации, в Кемеровской обл. (Горная Шория). 16 тыс. человек (1992). Язык шорский. Верующие - православные.

ШОРЫ , см. Соры.

ШОРЫГИН Павел Полиевктович (1881-1939) , российский химик-органик, академик АН СССР (1939). Труды по химии натрийорганических соединений, целлюлозы и ее эфиров, душистых веществ, по вопросам производства искусственных волокон и бумаги.

ШОРЫГИН Петр Павлович (р . 1911), российский физикохимик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1981). Сын П. П. Шорыгина. Основные труды в области молекулярной спектроскопии, физической органической химии. Открыл (1952) резонансное комбинационное рассеяние света. Государственная премия СССР (1979).

ШОРЬЕ (Chorier) Никола (1612-92) , французский юрист и писатель. Автор напечатанного под псевдонимом эротического романа-драмы "Алоизия, или Диалоги Луизы Сигеа о таинствах Амура и Венеры" (опубликован на латыни в 1659, на французском языке - в 1681, не раз переиздан).

ШОССЕ (франц . chaussee) (шоссейная дорога), распространенное название автомобильной дороги с твердым покрытием, иногда - автомобильной дороги вообще.

ШОССОН (Chausson) Эрнест (1855-99) , французский композитор. "Поэма любви и моря" для голоса и оркестра (1892), "Поэма" для скрипки с оркестром (1896), романсы и др.

ШОСТАКОВИЧ Дмитрий Дмитриевич (1906-75) , российский композитор, народный артист СССР (1954), доктор искусствоведения, Герой Социалистического Труда (1966). В 15 симфониях (1925-71), фортепианном трио (1944), ряде струнных квартетов и других сочинениях современными средствами инструментальной музыки воплощен сложный духовный мир художника-гуманиста 20 в.: протест личности против тирании, переживание неотвратимости смерти, просветленная лирика. Опера "Нос" (1928), "Катерина Измайлова" (2-я редакция, 1956), балет "Золотой век" (1930), "Болт" (1931), оперетта "Москва, Черемушки" (1959), вокально-симфоническая поэма "Казнь Степана Разина" (1964), 10 поэм для хора без сопровождения на стихи русских поэтов (1951), камерные произведения (в т. ч. 15 струнных квартетов, фортепианный квинтет, 24 прелюдии и фуги для фортепиано), музыка к спектаклям, кинофильмам и др. Профессор Ленинградской (с 1939), Московской (с 1943) консерваторий. Ленинская премия (1958), Государственная премия СССР (1941, 1942, 1946, 1950, 1952, 1968), Международная премия Мира (1954).

ШОСТАКОВСКИЙ Михаил Федорович (1905-83) , российский химик-органик, член-корреспондент АН СССР (1960). Труды по химии виниловых эфиров и их полимеров. Предложил лечебный бальзам (винилин, т. н. бальзам Шостаковского). Государственная премия СССР (1949).

ШОСТКА , город (с 1924) на Украине, Сумская обл., на р. Шостка. Железнодорожная станция. 95,2 тыс. жителей (1991). ПО "Свема" (кино- и фотопленка, магнитофонная лента); завод химических реактивов и другие предприятия.

ШОТАН (Chautemps) Камиль (1885-1963) , французский государственный деятель, премьер-министр Франции в 1930, 1933-34 и 1937-38. В 20-30-е гг. один из руководителей радикалов. Способствовал распаду Народного фронта. В 1938-40 вице-премьер; в 1940 во время вторжения во Францию немецких войск - капитулянт.

ШОТЛАНДИЯ (Scotland) , административно-политическая часть (историческая провинция) Великобритании. Занимает северную часть о. Великобритания и прилегающие острова. Имеет некоторые автономные права. 78,8 тыс. км2. Население 5,1 млн. человек (1991), главным образом шотландцы. В административном отношении разделена на 9 районов и островную территорию. Главный город - Эдинбург. В древности территория Шотландии населена пиктами и гэлами, в кон. 5 - нач. 6 вв. здесь поселились скотты (отсюда название, букв. - страна скоттов). В 11 в. сложилось шотландское королевство. Попытки (с кон. 13 в.) Англии покорить Шотландию натолкнулись на сопротивление (в 1314 шотландцы разгромили английскую армию). В ходе Реформации (сер. 16 в.) создана пресвитерианская церковь (см. Пресвитериане). С утверждением шотландской династии Стюартов на английском престоле (1603) Шотландия объединена с Англией личной унией. В 1651-52 присоединена к Англии (официально объединена в 1707).

ШОТЛАНДКА , хлопчатобумажная (часто с вискозными нитями), шерстяная или шелковая ткань с рисунком в клетку. Шьют женское или детское платье, мужские сорочки.

ШОТЛАНДСКАЯ ОВЧАРКА , то же, что колли.

ШОТЛАНДСКАЯ ШКОЛА , философия "здравого смысла" (понимаемого как интуитивная способность ума, совокупность врожденных принципов, "заложенных" в умах людей Богом); возникла и получила распространение в 60-80-х гг. 18 в. в шотландских университетах. Основатель - Т. Рид, виднейшие представители - Дж. Освальд, Дж. Битти, Д. Стюарт. Сформировалась в полемике со скептицизмом Д. Юма и французским материализмом.

ШОТЛАНДСКИЙ ЯЗЫК ,..1) то же, что гэльский язык...2) Вариант английского языка в Шотландии.

ШОТЛАНДЦЫ , народ, основное население Шотландии и прилегающих островов (5,18 млн. человек). Общая численность 6,1 млн. человек (1992). Язык шотландский. Верующие - главным образом пресвитериане (кроме этнографической группы гэлов).

ШОТТ (араб .), замкнутая впадина с дном, покрытым слоем соли или коркой ила, которая после дождей превращается в соленое озеро (напр., Шотт-эш-Шерги и др. в Сев. Африке).

ШОТТ (Schott) Пауль Герхард (1866-1961) , немецкий океанограф. Труды по гидрологии и географии Атлантического, Индийского и Тихого океанов.

ШОТТ Фридрих Отто (1851-1935) , немецкий химик. Заложил основы современного производства стекла, создал многие виды специальных стекол. В 1884 основал стекольную фирму в Йене.

ШОТТЕЛЬ (Schottel) Юстус Георг (1612-76) , немецкий писатель, теоретик литературы, филолог. Трактат "Детальное исследование главного немецкого языка" (1663).

ШОТТКИ ДИОД , полупроводниковый диод, действие которого основано на использовании свойств контакта металл - полупроводник; названного по имени немецкого физика В. Шоттки (W. Schottky; 1886-1976), создавшего в 1938-39 основы теории таких диодов. Применяется для преобразования электрических сигналов на частотах до 50 ГГц и как сверхбыстродействующий переключатель.

ШОТТКИ ЭФФЕКТ , рост тока электронной эмиссии с поверхности твердого тела под действием электрического поля, ускоряющего электроны (уменьшающего работы выхода). Назван по имени немецкого физика В. Шоттки.

ШОУ (Shaw) Джордж Бернард (1856-1950) , английский писатель. Один из учредителей социал-реформистского "Фабианского общества" (1884). Роман "Социалист-любитель" (1883), статьи о музыке и театре (пропагандировал пьесы Г. Ибсена как образец новой драмы). Создатель драмы-дискуссии, в центре которой - столкновение враждебных идеологий, социально-этические проблемы: "Дома вдовца" (1892), "Профессия г-жи Уоррен" (1894), "Тележка с яблоками" (1929). В основе художественного метода Шоу - парадокс как средство ниспровержения догматизма и предвзятости - ("Андрокл и лев", 1913, "Пигмалион", 1913), традиционности представлений (исторические пьесы "Цезарь и Клеопатра", 1901, пенталогия "Назад к Мафусаилу", 1918-20, "Святая Иоанна", 1923). Будучи сторонником социализма, приветствовал Октябрьскую революцию в России, достижения СССР, которые связывал с деятельностью И. В. Сталина, разделяя заблуждения части западной левой интеллигенции. Нобелевская премия (1925).

ШОУ Ирвин (1913-84) , американский писатель. Роман о 2-й мировой войне "Молодые львы" (1948); дилогия "Богач, бедняк" (1970) и "Нищий, вор" (1977), романы "Вечер в Византии" (о Голливуде, 1973), "Воспоминание утраты" (1982). Остросоциальная проблематика сочетается с раскрытием нравственных исканий личности. Драмы, рассказы.

ШОУ Уильям Нейпир (1854-1945) , английский метеоролог. Труды по динамической и синоптической метеорологии, истории метеорологии.

ШОУ-БИЗНЕС (англ . show business), бизнес, связанный с организацией и проведением зрелищных представлений, выступлений актеров, певцов и т. п.

ШОУ-СИН , в китайской мифологии бог долголетия, звезда Канонус. Изображался в виде старца, несущего персик долголетия.

ШОХИН Александр Николаевич (р . 1951), российский государственный деятель, заместитель председателя правительства Российской Федерации в 1991-94, одновременно министр экономики в январе - ноябре 1994. В 1991-92 министр труда и занятости Российской Федерации. С 1996 - заместитель председателя Государственной Думы Федерального Собрания.

ШОШОНСКИЙ ЯЗЫК , относится к ютоацтекской семье индейских языков.

ШОШОНЫ , группа индейских народов (собственно шошоны, команчи, юта, хопи и др.) в США. Ок. 70 тыс. человек (1992). Языки юто-ацтекской семьи.

ШПАГА (от итал . spada),..1) колющее, реже колюще-рубящее холодное оружие, прямой (до 1м и более) плоский или треугольный клинок с рукоятью. Распространилась в 16 в., была отличительным оружием дворян, состояла на вооружении до 19 в...2) шпага спортивная: стальной, гибкий клинок 3-гранного сечения с эфесом; наконечник с электроконтактным устройством. Длина не св. 110 см, масса не св. 770 г.

ШПАГАТ (нем . Spagat), тонкая прочная нить для упаковки, сшивания и т. п., изготавливаемая скручиванием пеньковой пряжи (иногда с добавлением льняной).

ШПАГИН Георгий Семенович (1897-52) , российский конструктор, Герой Социалистического Труда (1945). Создал крупнокалиберный пулемет (ДШК, совместно с В. А. Дегтяревым, 1938), пистолет-пулемет (ППШ, 1941) и др. Государственная премия СССР (1941).

ШПАЖИНСКИЙ Ипполит Васильевич (1848-1917) , русский драматург. Комедии, психологические и исторические драмы, в т. ч. в стихах ("Чародейка", 1884; легла в основу одноименной оперы П. И. Чайковского), пьесы из жизни городского "дна" ("Темная сила", 1895).

ШПАК Владимир Степанович (р . 1909), российский химик-технолог, академик РАН (1991; академик АН СССР с 1981), Герой Социалистического Труда (1961). Труды по органическому синтезу (нитросоединений, фторорганических соединений и др.).

ШПАКЛЕВКИ , то же, что шпатлевки.

ШПАЛА (от нидерл . spalk - подпорка), опора для рельсов, укладываемая на балласт. Применяют деревянные (пропитанные антисептиками), железобетонные, реже металлические шпалы.

ШПАЛЕРНАЯ КУЛЬТУРА , выращивание яблони (на карликовых подвоях), винограда, малины, огурца, хмеля и др. прикрепленными к плоской опоре - шпалере; при этом побеги растений располагаются в одной (иногда двух) плоскости.

ШПАЛЕРЫ (от нем . Spalier),..1) ряды войск по сторонам пути следования кого-либо...2) Ряды деревьев, кустов по обеим сторонам дороги, дорожки...3) Решетка для ползучих и вьющихся растений...4) Настенные безворсовые ковры-картины, вытканные ручным способом (главным образом из цветных шерстяных, а также шелковых нитей) по красочным картонам, созданным живописцами...5) (Устар.) бумажные обои.

ШПАНБЕРГ Мартын Петрович (ок . 1700-61), российский мореплаватель. По происхождению датчанин. Участник 1-й и 2-й Камчатских экспедиций (1725-30 и 1733-43), в 1738-39 открыл морской путь от Камчатки к Японии, исследовал всю Курильскую цепь, включая Малые Курильские о-ва.

ШПАНГОУТ (нидерл . spanthout),..1) поперечное ребро жесткости бортовой обшивки судна (между днищем и палубой) или фюзеляжа летательного аппарата. См. также Набор корпуса судна...2) Изображение поперечного сечения судна на чертеже.

ШПАНН (Spann) Отмар (1878-1950) , австрийский философ, социолог и экономист; развил философско-социологическую концепцию "универсализма", в центре которой - целостность, трактуемая как первичная действительность.

ШПАНСКАЯ МУШКА , жук семейства нарывников. Длина 11-22 мм. Распространена в Евразии. Содержит кантаридин. Высушенные шпанские мушки применялись для изготовления нарывного пластыря.

ШПАТЕЛЬ (шпахтель) (нем . Spatel),..1) лопаточка для грунтовки, перемешивания красок, очистки палитры...2) В медицине - лопаточка (металлическая и др.), которая используется при исследовании полости рта и горла, в хирургической, а также в лабораторной практике.

ШПАТЛЕВКИ (шпаклевки) , пастообразные материалы, которые наносят по слою грунтовки при необходимости выравнивания (шпатлевания) поверхности перед нанесением на нее верхних (кроющих) слоев лакокрасочного покрытия.

ШПАЦИЯ (от лат . spatium - пространство, промежуток),..1) расстояние между двумя соседними шпангоутами...2) Типографский пробельный материал для образования пробелов в строке между словами, а также между буквами при наборе вразрядку...3) Расстояние между картонными сторонками в переплетной крышке книги.

ШПЕЕ (Spee) Максимилиан фон (1861-1914) , граф, германский вице-адмирал. В 1-й мировой войне командующий эскадрой крейсеров в Тихом ок. Разбил английскую эскадру у м. Коронель (Чили), но был разгромлен у Фолклендских о-вов и погиб в бою.

ШПЕЕ ФОН ЛАНГЕНФЕЛЬД (Spee von Langenfeld) Фридрих (1591-1635) , немецкий поэт, священник-иезуит. Автор церковных гимнов и хоралов, собранных в книге "Упрямый соловей, или Духовно-развлекательная роща" (1629).

ШПЕЙЗА (от нем . Speise букв. - пища, блюдо), побочный или промежуточный продукт в производстве некоторых цветных металлов - сплав арсенидов и антимонидов меди, никеля, кобальта и т. д. Подвергается переработке с целью извлечения ценных металлов.

ШПЕМАН (Spemann) Ханс (1869-1941) , немецкий эмбриолог, один из основоположников экспериментальной эмбриологии. Создал учение об "организаторах", индуцирующих развитие поздно дифференцирующихся частей зародыша. Нобелевская премия (1935).

ШПЕНГЛЕР (Spengler) Освальд (1880-1936) , немецкий философ, историк, представитель философии жизни. Развил учение о культуре как множестве замкнутых "организмов" (египетского, индийского, китайского и т. д.), выражающих коллективную "душу" народа и проходящих определенный жизненный цикл, длящийся ок. тысячелетия. Умирая, органическая культура перерождается в свою противоположность - цивилизацию, в которой господствует голый техницизм, а на смену творчеству и развитию приходят бесплодие и окостенение. Главное сочинение: "Закат Европы" (т. 1-2, 1918-22).

ШПЕНЕР (Spener) Филипп Якоб (1635-1705) , немецкий лютеранский богослов, основатель пиетизма - течения, стремившегося к внутреннему обновлению и углублению религиозной жизни. Пастор во Франкфурте с 1666, придворный проповедник в Дрездене с 1686, с 1691 в Берлине.

ШПЕРБЕР (Sperber) Манес (1905-84) , французский писатель и публицист. Выходец из Галиции (Австро-Венгрия). Профессор психологии и социологии в Берлине (1928-33), лишен кафедры, заключен в тюрьму, впоследствии эмигрировал. Романы "Глубже, чем бездна" (1951), "Как слеза в океане" (1952). Автобиографическая трилогия "Водоносы" (1974), "Недостроенный мост" (1975), "По ту сторону забвения" (1977). Эссе "Анализ тирании" (1938), "Семь вопросов о насилии" (1972).

ШПЕТ Густав Густавович (1879-1937) , российский философ, последователь феноменологии Э. Гуссерля. Вице-президент (1923-29) Государственной академии художественных наук. Труды по герменевтике (истолкованию), философии языка, эстетике, истории русской философии и др. Переводчик "Феноменологии духа" Гегеля (изд. 1959). Репрессирован; реабилитирован посмертно.

ШПИГАТ (нидерл . spiegat, spuigat), отверстие в палубе судна для удаления воды за борт.

"ШПИГЕЛЬ" ("Der Spiegel") , общественно-политический еженедельник в Германии, с 1947, Гамбург.

ШПИК (шпиг) (польск . szpik), подкожное свиное сало, равномерно просоленное в кусках (со шкуркой или без нее).

ШПИЛЛЕР Наталья Дмитриевна (1909-95) , российская певица (лирическое сопрано), народная артистка России (1947). В 1935-58 в Большом театре. Профессор Музыкально-педагогического института им. Гнесиных (с 1963). Государственная премия СССР (1941, 1943, 1950).

ШПИЛЬ (нем . Spille),..1) вертикальное остроконечное завершение зданий в виде сильно вытянутых вверх конуса или пирамиды, увенчанных флагом, скульптурным изображением и т. д...2) Шпиль (нидерл. spil), см. Кабестан.

ШПИЛЬГАГЕН (Spielhagen) Фридрих (1829-1911) , немецкий писатель. Социально-политические романы в традициях "Молодой Германии" ("Один в поле не воин", 1867-68), популярные в России.

ШПИЛЬКА , в технике - крепежная деталь, стержень с резьбой на обоих концах, один из которых ввертывается в основную деталь, а другой пропускается через отверстие в закрепляемой детали, и на него навинчивается гайка. В других случаях детали скрепляются шпилькой, на оба конца которой навинчиваются гайки.

ШПИЛЬРЕЙН Ян Николаевич (1887-1938) , российский электротехник, член-корреспондент АН СССР (1933). Труды по применению математических методов в электро-, тепло- и радиотехнике. Репрессирован; реабилитирован посмертно.

ШПИНАТ , род одно- и двулетних трав семейства маревых. 3 вида, в Азии. Шпинат огородный - овощная культура (в листьях витамины В, С, каротин, минеральные соли), в Евразии, Сев. Америке. Урожайность 120-150 ц с 1 га.

ШПИНДЕЛЬ (нем . Spindel, букв. - веретено),..1) вращающийся вал станков с устройством для закрепления заготовок (напр., у станков токарной группы) или режущих инструментов (напр., у сверлильных и фрезерных станков)...2) Вал прокатного стана, передающий вращение от двигателя к валкам...3) Рабочий орган хлопкоуборочной машины...4) Веретено прядильной машины...5) Ось судового шпиля. Иногда шпинделем называют штоки некоторых клапанов.

ШПИНЕЛЬ , минерал подкласса сложных оксидов, MgAl2О4. Октаэдрические кристаллы. Прозрачная красная и (редко) голубая шпинель (т. н. благородная) - драгоценный камень. Твердость 8; плотность 3,6-3,7 г/см3. Образуется при региональном метаморфизме магнезиально-карбонатных пород. Синтетические шпинели используются как диэлектрические и магнитные (см. Феррошпинели) материалы.

ШПИНЕЛЬ Иосиф Аронович (1892-1980) , российский художник, заслуженный деятель искусств России (1940). Оформил фильмы: "Ночной извозчик", "Арсенал" (оба 1929). "Пышка", "Петербургская ночь" (оба 1934), "Александр Невский" (1938), "Иван Грозный" (1945, 1958) и др. Профессор ВГИКа (с 1965). Государственная премия СССР (1951).

ШПИОНАЖ (от нем . Spion - шпион, родственного глаголу spahen - выслеживать), передача, похищение или собирание с целью передачи иностранному государству или его агентуре сведений, составляющих государственную или военную тайну.

ШПИТАЛЬНЫЙ Борис Гаврилович (1902-72) , российский конструктор авиационного вооружения, доктор технических наук, Герой Социалистического Труда (1940). Создал скорострельный пулемет (ШКАС, совместно с И. А. Комарицким, 1930), пушку (ШВАК, совместно с С. В. Владимировым, 1936) и т. д. Государственная премия СССР (1941, 1942).

ШПИТАЛЬСКИЙ Евгений Иванович (1879-1931) , российский физикохимик, член-корреспондент АН СССР (1929). Труды по кинетике, катализу, электрохимии. Репрессирован; реабилитирован посмертно.

ШПИТТЕЛЕР (Spitteler) Карл (1845-1924) , швейцарский писатель. Писал на немецком языке. Эпическая поэма "Олимпийская весна" (1900-05) - метафорическая модернизация древнего мифа. В центре романа "Имаго" (1906) - трудная судьба художника в современном обществе. Философская лирика. Нобелевская премия (1919).

ШПИТЦЕР (Spitzer) Лео (1887-1960) , австрийский филолог. Основные труды в области стилистики литературы на романских языках (главным образом на французском и испанском), а также романского языкознания.

ШПИЦБЕРГЕН (Spitsbergen) (древнерусское название Грумант , норвежское Свальбард), архипелаг в Сев. Ледовитом ок., территория Норвегии. Ок. 62 тыс. км2. Население 3,9 тыс. человек (1986). Основные острова: Шпицберген (Зап. Шпицберген), Северо-Вост. Земля. Высота до 1712 м (г. Ньютон). Ледники (общая площадь 35,1 тыс. км2), фьорды. Месторождения каменного угля. Адм. ц. - Лонгьир. Норвежский суверенитет над Шпицбергеном установлен международным Парижским договором 1920 (Шпицбергенский трактат), по которому Шпицберген объявлен нейтрализованной территорией. В 1925 Норвегия официально объявила Шпицберген частью Норвежского королевства.

ШПИЦБЕРГЕНСКОЕ ТЕЧЕНИЕ , направленное на север продолжение теплого Норвежского течения у западных берегов Шпицбергена.

ШПИЦВЕГ (Spitzweg) Карл (1808-85) , немецкий живописец. Представитель позднего романтизма. С сочувствием и теплотой изображал жизнь городских обывателей ("Бедный поэт", 1839).

ШПИЦРУТЕНЫ (нем ., мн. ч. Spitzruten), длинные гибкие палки или прутья для телесных наказаний в европейских армиях. В России в 1701-1863 применялись в армии, а также к участникам крестьянских волнений.

ШПИЦЫ (нем . Spitz), группа пород декоративных собак с длинной пушистой шерстью. Выведена в Германии. Различают крупных (вольф-шпицов), малых и карликовых шпицов. Разводят во многих странах, в т. ч. в России.

ШПЛИНТ (нем . Splint), круглый (или овальный), сложенный пополам стержень для соединения слабонагруженных деталей, а также для предотвращения самоотвинчивания гаек. Шплинт вставляют в отверстие, а затем выступающие концы отгибают в стороны.

ШПЛИНТОН , см. Пуансон.

ШПОЛА , город (с 1938) на Украине, Черкасская обл. Железнодорожная станция. 22,7 тыс. жителей (1991). Пищевые предприятия; швейная, мебельная фабрики; машиностроительный завод.

ШПОЛЬСКИЙ Эдуард Владимирович (1892-1975) , российский физик, профессор, заслуженный деятель науки и техники России (1968). Труды по молекулярной спектроскопии. Открыл (с сотрудниками) квазилинейчатые спектры сложных органических молекул в специальных растворителях при низких температурах (эффект Шпольского). Основатель и главный редактор (1936-75) журнала "Успехи физических наук". Государственная премия СССР (1970).

ШПОН (нем . Span, Spon),..1) тонкие листы древесины, получаемые на лущильных, шпонострогальных или фанеропильных станках. Применяется в производстве фанеры, для облицовки изделий из древесины и древесных материалов и т. д...2) Типографский пробельный материал для увеличения промежутков между строками при ручном наборе.

ШПОНКА (польск . szponka, от нем. Spon, Span - щепка, клин),..1) деталь призматической, клинообразной или др. формы, устанавливаемая в пазах двух соприкасающихся деталей и предотвращающая их относительный поворот или сдвиг...2) Прокладка из гидроизоляционного материала в швах гидротехнических сооружений (напр., плотин).

ШПОР (Spohr) Людвиг (Луи) (1784-1859) , немецкий композитор, скрипач, дирижер, педагог. "Фауст" (1813) - одна из первых романтических опер; оратории, симфонические произведения, концерты для скрипки с оркестром, камерные ансамбли.

ШПОРА , в биологии - ..1) у птиц - роговой шип на конечностях, служащий для нападения и защиты...2) У клоачных млекопитающих - роговое образование на задних ногах; имеет проток шпорцевой железы, выделяющей ядовитый секрет.

ШПОРА (от нем . Sporn), изогнутая по форме каблука металлическая дужка со стержнем (острым или снабженным колесиком); прикрепляется к сапогу всадника и служит для управления конем.

ШПОРА ПЯТОЧНАЯ , шиповидное разрастание костной ткани в области бугра пяточной кости в связи с нарушениями обмена веществ, хронической или острой травмой, плоскостопием и др.

ШПОРНИК , то же, что живокость.

ШПРАНГЕР (Spranger) Эдуард (1882-1963) , немецкий психолог, педагог, представитель философии жизни и понимающей психологии.

ШПРЕ (Шпрее) (Spree) , река в Германии, левый приток р. Хафель (бас. Эльбы). 398 км, площадь бассейна 10,1 тыс. км2. Средний расход воды ок. 40 м3/с. Судоходна, часть водного пути Эльба - Одер (Одра). На Шпре - г. Берлин.

ШПРИНГЕРА КОНЦЕРН , см. "Аксель Шпрингер ферлаг АГ".

ШПРИЦ (нем . Spritze, от spritzen - брызгать), медицинский инструмент (цилиндр с поршнем и иглой емкостью 0,5-20 мл) для введения (впрыскивания) в организм лекарственных веществ, отсасывания из полостей (плевры, сустава и др.) жидкостей (гной, кровь, выпот) и т. п.

ШПРИЦЕВАНИЕ полимеров , см. Экструзия.

ШПРОТЫ , род рыб семейства сельдевых. Длина до 18 см. 4 вида, в умеренных и субтропических водах. В России 2 подвида европейских шпрот, в Балтийском (называется также килькой) и Черном морях. Объект промысла.

ШПРУХ (нем . Spruch - изречение), жанр немецкой средневековой поэзии - короткая басня, поговорка, загадка, заключающие в назидательной форме жизненную мудрость.

ШПУНТ (польск . szpunt, от нем. Spund),..1) продольный выступ и (или) соответствующий ему паз на кромке (грани) изделия. Соединение в шпунт применяется в столярном деле...2) Употребляемый скульпторами стальной граненый или круглый стержень с острым концом для обработки камня.

ШПУНТОВАЯ СТЕНКА , сплошная стенка, образованная забитыми в грунт сваями (шпунтинами); применяется при устройстве ограждений гидротехнических сооружений.

ШПУНТУБЕЛЬ (от нем . Spundhobel), рубанок для выстругивания прямоугольного паза (шпунта).

ШПУР , цилиндрическая полость диаметром до 75 мм, длиной до 5 м, пробуренная в горной породе для размещения заряда взрывчатого вещества и других целей.

ШРАДЕР (Schrader) Эберхард (1836-1908) , немецкий языковед и историк. Труды в области ассириологии и истории Др. Востока (происхождение вавилонской культуры и др.). Основатель ассириологической школы в Германии.

ШРАПНЕЛЬ (англ . shrapnel), артиллерийский снаряд, корпус которого заполнялся сферическими пулями (стержнями, стрелами и т. п.), поражавшими открытые живые цели. Разрывался в заданной точке траектории; применялся в 19 - нач. 20 вв., вытеснен осколочными и осколочно-фугасными снарядами.

ШРЕДЕР Иван Федорович (1858-1918) , российский физикохимик, профессор (1891). Труды по теории растворов. Вывел и экспериментально подтвердил уравнение (1890), выражающее связь между растворимостью, температурой плавления и теплотой плавления кристаллических тел (т. н. Шредера уравнение).

ШРЕДЕР Рихард Иванович (1822-1903) , российский плодовод. Главный садовник и преподаватель (с 1862) Петровской земледельческой и лесной академии (ныне Московская сельскохозяйственная академия). Занимался акклиматизацией древесных и кустарниковых пород, в т. ч. плодовых культур.

ШРЕДЕР (Schroeder) Рудольф Александр (1878-1962) , немецкий писатель католического направления. Лирика (сборники "Сонеты к умершей", 1904; "Середина жизни", 1930; "Странник и родина", 1931, и др.). Переводы Гомера, Вергилия, Горация, У. Шекспира.

ШРЕДЕР (Schroder) Софи (1781-1868) , немецкая актриса. Выступала в театрах Германии и Австрии. В 1815-29 и 1836-39 была ведущей трагедийной артисткой венского "Бургтеатра". Сочетала в своей игре черты классицистического и романтического стилей.

ШРЕДЕР (Schroder) Фридрих Людвиг (1744-1816) , немецкий актер, режиссер, драматург. Реформатор немецкой сцены. Утверждал в руководимом им Гамбургском национальном театре прогрессивный национальный репертуар.

ШРЕДЕР Эрнст (1841-1902) , немецкий математик и логик; основополагающие исследования по алгебре логики (алгебре классов) и логике отношений; осуществил первую попытку построения общей теории алгоритмов и исчислений.

ШРЕДЕР-ДЕВРИЕНТ (Schroder-Devrient) Вильгельмина (1804-60) , немецкая певица (сопрано). В 1823-47 солистка Дрезденской оперы, с 1847 камерная певица. Участвовала в исполнении опер В. А. Моцарта, Л. Бетховена, К. М. Вебера, Р. Вагнера.

ШРЕДИНГЕР (Schrodinger) Эрвин (1887-1961) , австрийский физик-теоретик, один из создателей квантовой механики, иностранный член-корреспондент (1928) и иностранный почетный член (1934) АН СССР. Разработал (1926) т. н. волновую механику, сформулировал ее основное уравнение (уравнение Шредингера), доказал ее идентичность матричному варианту квантовой механики. Труды по кристаллографии, математической физике, теории относительности, биофизике. Нобелевская премия (1933, совместно с П. А. М. Дираком).

ШРЕДИНГЕРА УРАВНЕНИЕ , основное уравнение нерелятивистской квантовой механики; позволяет определить возможные состояния системы, а также изменение состояния во времени. Сформулировано Э. Шредингером в 1926.

ШРЕЙНЕР (Шрайнер) (Schreiner) Олив (1855-1920) , южно-африканская писательница. Писала на английском языке. Демократические взгляды - в автобиографическом романе "История африканской фермы" (1883), "От одного к другому" (1926), "Ундина" (1928).

ШРЕКЕР (Schreker) Франц (1878-1934) , австрийский композитор и дирижер. Опера "Дальний звон" (1912) и др. в традициях позднего романтизма, экспрессионизма; балеты, оркестровые и камерные сочинения.

ШРЕНК Леопольд Иванович (1826-94) , российский этнограф и зоогеограф, академик Петербургской АН (1863). Основная работа о коренных народах Амурского кр.

ШРЕТТЕР (Schrotter) Антон Риттер фон Кристелли (1802-75) , австрийский химик. Первым описал красный фосфор, первым рекомендовал перекись водорода для обесцвечивания волос. Усовершенствовал методику перманганатометрии.

ШРИВИДЖАЙЯ , в 7-14 вв. государство в Индонезии. В сер. 14 в. стало данником Маджапахита.

ШРИВПОРТ (Shreveport) , город на юге США, шт. Луизиана. 199 тыс. жителей (1990, с пригородами 392 тыс. жителей). Добыча и переработка нефти, химическая, радиоэлектронная, электротехническая и др. промышленность.

ШРИКШЕТРА , государство народа пью на территории Центр. Мьянмы, приблизительно в 4-9 вв. До 8 в. центр - г. Шрикшетра (Тарекитара), затем Халин.

ШРИ-ЛАНКА , Демократическая Социалистическая Республика Шри-Ланка (до 1972 Цейлон), государство в Юж. Азии, на о. Шри-Ланка в Индийском ок., у южной оконечности п-ова Индостан. 65,6 тыс. км2. Население св. 17,6 млн. человек (1993), в основном сингалы (75%) и тамилы (св. 16%). Городское население 28% (1983). Официальный язык - сингальский, тамильский. Верующие - буддисты (75%), индуисты (ок. 15%) и др. Административно-территориальное деление: 25 округов. Официальная столица Джаяварденапура-Котте (местопребывание парламента); фактическая - Коломбо. Входит в Содружество. Глава государства и правительства - президент. Законодательный орган - парламент. Св. 80% территории - низменные равнины; в южной и центральной частях острова - ступенчатое нагорье (высота до 2524 м - г. Пидурутадагала). Климат субэкваториальный и экваториальный муссонный, на юге - экваториальный. Температуры на равнинах 26-30 °С в течение всего года. Осадков 1000-2000 мм, местами до 5000 мм в год. Влажные тропические леса (44% всей страны), на плоскогорьях - травянистые пустоши. Национальные парки: Вилпатту, Яла (Рухуну), Гал-Оя. Близ г. Канди - крупный ботанический сад. До нач. 16 в. было несколько государств - сингальских и тамильских. В 16 в. остров (кроме территории государства Канди) был захвачен Португалией, в 17 в. Нидерландами, со 2-й пол. 18 в. стал английским владением, до 1802 в составе Британской Индии, в 1802 - феврале 1948 отдельная колония (Цейлон). Колонизаторы превратили территорию Шри-Ланки в аграрно-сырьевой придаток метрополии (плантации кофе, каучука, чая). В 1796, 1818, 1848 происходили крупные восстания против английского господства. В кон. 19 - нач. 20 вв. зародилось национальное движение, возглавляемое сингальской и тамильской буржуазией. В 1943 основана компартия. Подъем национально-освободительного движения после 2-й мировой войны вынудил Великобританию предоставить острову в 1948 независимость. Правительствами независимого государства были проведены прогрессивные мероприятия: ликвидированы иностранные военные базы (1957), расширен государственный сектор в экономике, осуществлялась аграрная реформа; в основу внешней политики положен курс на неприсоединение, неучастие в военных блоках. В 1972 провозглашена Демократическая Социалистическая Республика Шри-Ланка. С 1977 проводится политика укрепления частного сектора экономики и привлечения иностранного капитала. 1980-е годы отмечены острыми этническими конфликтами. Дипломатические отношения с СССР с 1957. Шри-Ланка - аграрная страна с развитым плантационным хозяйством. Экономика сохраняет зависимость от иностранного, главным образом английского, капитала и внешнего рынка. Возрастает роль государственного сектора. Доля в ВВП (%, 1984): сельское хозяйство 26, промышленность 18. В сельском хозяйстве занято св. 70% экономически активного населения. Обрабатывается св. 1/3 территории. Основа экономики - производство на экспорт чая (одно из первых мест в мире), каучука и продуктов кокосовой пальмы. Продовольственная культура - рис. Крупный рогатый скот используется в основном как тягловая сила. Рыболовство. Добыча графита, драгоценных камней, соли. Производство электроэнергии 2,5 млрд. кВт?ч (1985). Промышленность: обработка сельскохозяйственного сырья, легкая, пищевая. Длина автодорог ок. 25 тыс. км, железных дорог 1,75 тыс. км. Главные порты: Коломбо, Тринкомали, Галле. Экспорт: чай, каучук, продукты кокосовой пальмы. Основные внешнеторговые партнеры: Саудовская Аравия, США, Япония. Денежная единица - рупия Шри-Ланки.

ШРИФТ (нем . Schrift), в полиграфии - комплект литер, воспроизводящий какой-либо алфавит (латинский, русский, арабский, греческий и др.), а также цифры и знаки. Шрифты различаются характером рисунка (см. Гарнитура), наклоном (прямой, курсив, наклонный), насыщенностью (светлый, полужирный, жирный), размером (см. Кегль).

ШРИФФЕР (Schrieffer) Джон Роберт (р . 1931), американский физик. Один из авторов микроскопической теории сверхпроводимости (1957). Нобелевская премия (1972, совместно с Дж. Бардином и Л. Купером).

ШРИХАРИКОТА , космодром Индии на о. Шрихарикота в Бенгальском зал., близ Мадраса. Создан в 1971. Имеет несколько стартовых комплексов. Первый запуск - искусственный спутник Земли "Рохини" (1980).

ШРОТ (нем . Schrot), измельченные семена масличных растений после экстрагирования из них жира, побочный продукт маслоэкстракционного производства. Концентрированный корм для сельскохозяйственных животных, содержит большое количество протеина.

ШРУТИ (санскр ., букв. - то, что может быть услышано), интервал величиной менее полутона (ок. 1/4 тона).

ШТАБ (нем . Sta?), основной орган управления войсками (силами). Имеются в батальонах (дивизионах) и выше; в Вооруженных Силах России - также Генштаб, Главные штабы видов Вооруженных Сил, штаб Тыла Вооруженных Сил, штаб Гражданской обороны, штабы родов войск и специальных войск.

ШТАБ-ОФИЦЕРЫ , в русской армии и на флоте наименование группы офицерских чинов от майора до полковника включительно (на флоте - от капитан-лейтенанта до капитана 1-го ранга). В 18 в. составляли штаб полка (отсюда название).

ШТАБС-КАПИТАН , офицерский чин в русской (1797-1917) и некоторых иностранных армиях (кроме кавалерии).

ШТАБС-РОТМИСТР , офицерский чин в русской кавалерии (1797-1917), жандармерии и пограничной страже (1884-1917), а также в кавалерии некоторых иностранных армий; соответствовал чину штабс-капитан.

ШТАДЕН (Staden) Генрих (ок . 1542-?), немецкий авантюрист. Был в России в 1564-76 опричником. Автор записок "О Москве Ивана Грозного". В кон. 70-х - нач. 80-х гг. разрабатывал планы немецкой и шведской интервенций в Россию.

ШТАДЛЕР (Stadler) Эрнст (1883-1914) , немецкий поэт. Представитель экспрессионизма. Автор книги "Взлом" (1914). Погиб на фронте.

ШТАЙГЕР (Staiger) Эмиль (1908-87) , швейцарский теоретик литературы (писал на немецком языке). Зачинатель т. н. школы интерпретации, родственной "новой критике". В основе метода Штайгера - постижение (преимущественно интуитивное) и истолкование произведения как "автономного", не зависящего от социальных, исторических и биографических условий явления ("Время как воображение поэта", 1939; "Искусство интерпретации", 1955; "Фридрих Шиллер", 1967).

ШТАЙЕН (Steihen) Эдвард (1879-1973) , немецкий фотограф. Развивал эстетику Сецессиона в художественной фотографии ("Роден со своими скульптурами "Виктор Гюго" и "Мыслитель"", 1902).

ШТАЙН (Stein) Петер (р . 1937), немецкий театральный режиссер. С 1967 в театре (Бремен). В 1970 основал театр "Шаубюне" в Берлине. Постановки: "Мать" по М. Горькому (1970), "Оптимистическая трагедия" В. В. Вишневского (1972), "Дачники" М. Горького (1975), "Три сестры" А. П. Чехова (1985), "Орестея" Эсхила (1995, в Москве).

ШТАКЕНШНЕЙДЕР Андрей Иванович (1802-65) , российский архитектор. Строил императорский и великокняжеский дворцы, используя в духе эклектики исторические архитектурные стили, - Мариинский (ныне мэрия Санкт-Петербурга; 1838-44), Николаевский (ныне Дворец Труда; 1853-61) в Санкт-Петербурге.

ШТАЛБЕРГС (Stalbergs) Эрнест (1883-1958) , латышский архитектор, заслуженный деятель науки Латвии (1945), академик Латвийской АН (1946), педагог. Представитель неоклассицизма; рационалистические тенденции проявились в строительстве секционных жилых домов на ул. Самарина в Риге (1927).

ШТАЛЛУПЕНЕН , название г. Нестеров Калининградской обл. до 1946.

ШТАЛМЕЙСТЕР (нем . Stallmeister), в России придворный чин 3-го класса, заведовал царскими конюшнями.

ШТАЛЬ (Stahl) Георг Эрнст (1659-1734) , немецкий химик и врач. Сформулировал (1697-1703) первую общую химическую теорию - теорию флогистона, позже опровергнутую А. Лавуазье.

ШТАМБ (от нем . Stamm - ствол), часть ствола плодового дерева от корневой шейки до первой скелетной ветви кроны.

ШТАММ (нем . Stamm), чистая культура микроорганизмов одного вида, у которого изучены морфологические и физиологические особенности. Разные штаммы микроорганизмов одного и того же вида по ряду свойств (напр., чувствительность к антибиотикам) отличаются друг от друга.

ШТАММЛЕР (Stammler) Рудольф (1856-1938) , немецкий теоретик права, сторонник марбургской школы неокантианства, был близок к катедер-социализму. Утверждал первичность права по отношению к экономике и государству.

ШТАМП (от итал . stampa - печать),..1) инструмент для изготовления изделий штамповкой. Рабочая поверхность штампа воспроизводит форму поверхности изделия...2) Официальное наименование учреждения, воспроизводимое на документах и деловых бумагах данного учреждения.

ШТАМП РЕЧЕВОЙ , то же, что клише.

ШТАМПОВКА , способ обработки давлением металлов и других материалов, при котором форма и размеры изделия определяются конфигурацией инструмента - штампа. Различают штамповку объемную и листовую, горячую и холодную, прессовую и молотовую. Штамповкой называют также изделие, полученное в результате этого процесса; иногда изделия, полученные объемной штамповкой, называют штампованной поковкой.

ШТАНГА спортивная (от нем . Stange - стержень, прут), основной снаряд в тяжелой атлетике: металлический стержень (гриф) и съемные диски для изменения веса. Длина грифа не более 220 см, диаметр 28 мм.

ШТАНГЕНИНСТРУМЕНТ , для измерения или разметки линейных размеров. Имеет штангу с нанесенной на ней основной шкалой и нониус. К штангенинструменту относятся: штангенциркуль для измерений наружных и внутренних размеров (верхний предел измерений до 2000 мм), штангенрейсмас - для разметки и измерений высот до 2500 мм, штангенглубиномер, штангензубомер и др.

ШТАНДАРТ (нем . Standarte),..1) знамя кавалерийских частей в российской (с 1731) и некоторых иностранных армиях...2) Императорский (королевский) флаг в России и других странах, а также флаг главы государства, поднимаемый во время пребывания императора или главы государства на военном корабле (судовой штандарт) или во дворце (дворцовый штандарт).

ШТАПЕЛЬНЫЕ ВОЛОКНА , химические волокна, получаемые разрезанием или разрыванием жгута продольно сложенных элементарных нитей на отрезки длиной 34-120 мм (называются штапели). Устаревшее название химических волокон.

ШТАРЕМБЕРГ (Starhemberg) Эрнст (1899-1956) , один из руководителей хеймвера (вооруженной организации фашистского типа) в Австрии. В 1930 министр внутренних дел, в 1934-36 вице-канцлер; пользовался поддержкой Муссолини.

ШТАРК (Stark) Йоханнес (1874-1957) , немецкий физик. Открыл (1913) расщепление спектральных линий в электрическом поле (эффект Штарка). Нобелевская премия (1919). Во время гитлеровского режима - активный нацист.

ШТАРКА ЭФФЕКТ , расщепление спектральных линий в электрическом поле. Под воздействием электрического поля изменяется движение заряженных частиц, образующих систему (напр., электронов в атоме), и система приобретает дополнительную энергию - ее уровни энергии смещаются и расщепляются, что вызывает расщепление спектральных линий. Открыт Й. Штарком в 1913.

ШТАСФУРТСКИЙ СОЛЕНОСНЫЙ БАССЕЙН , на территории Германии (в бас. р. Верра, в районе г. Магдебург, Заале-Унструтском р-не и в бас. р. Аллер). Освоение с 1861. Осадочного происхождения. Общие запасы св. 20 млрд. т К2О, со средним содержанием в руде 12-15%. Разрабатывается подземным способом.

ШТАТ , в ряде государств (США, Мексика и др.) наименование государственной территориальной единицы, входящей в федерацию.

ШТАТГАЛЬТЕР (нем . Statthalter), наместник главы государства в Нидерландах исторических (статхаудер), в землях Австрийской империи (затем Австро-Венгрии), в фашистской Германии (т. н. имперские штатгальтеры).

ШТАТИВ (нем . Stativ),..1) приспособление, чаще всего в виде складной треноги или струбцины, для жесткой фиксации приборов - фотографических, геодезических и др...2) Вертикальная стойка для установки лабораторной посуды и др.

ШТАТЫ , в России перечень личного состава работников учреждения, организации, предприятия.

ШТАУБ (Staub) Рудольф (1890-1961) , швейцарский геолог. Труды по геологическому строению Альп и общим вопросам геотектоники.

ШТАУДИНГЕР (Staudinger) Герман (1881-1965) , немецкий химик, один из основоположников химии высокомолекулярных соединений. Доказал, что полимеры состоят из больших молекул. Ввел термин "макромолекула", разработал теорию строения полимеров. Исследовал многие природные и синтетические полимеры. Нобелевская премия (1953).

ШТАУДТЕ (Staudte) Вольфганг Георг (1906-84) , немецкий кинорежиссер. Поставил фильмы: "Убийцы среди нас" (1946), "Верноподданный" (1951), "Розы для господина прокурора" (1959), "Мужская компания" (1964), "Между рельсами" (1978) и др.

ШТАУФЕНЫ (Гогенштауфены) (Staufen , Hohenstaufen), династия германских королей и императоров "Священной Римской империи" в 1138-1254, в 1197-1268 также короли Сицилийского королевства. Наиболее известные представители: Фридрих I Барбаросса, Генрих VI, Фридрих II Штауфен. ШТАУФФЕНБЕРГ (Stauffenberg) Клаус Шенк, граф фон (1907-44), немецкий офицер, полковник, главный участник покушения на Гитлера. Во время кампании Роммеля в Северной Африке лишился глаза, правой руки, двух пальцев на левой; в 1943 присоединился к немецкому Сопротивлению. 20 июля 1944 Штауффенберг подложил бомбу в ставку фюрера в Растенбурге (Вост. Пруссия) во время своего доклада как начальника штаба Армии Резерва, но из-за увечий не сумел расположить взрывное устройство так, как планировалось ранее. Гитлер остался жив. Штауффенберг и многие другие участники заговора были казнены.

ШТЕДИНГИ (нем . Stedinger - береговой житель), свободные фризские крестьяне (жили в низовьях р. Везер), прославившиеся упорной борьбой в 12 - нач. 13 вв. против попыток немецкой знати подчинить их (это удалось в результате крестового похода 1232-34 против штедингов, объявленных еретиками).

ШТЕЕНБЕК (Steenbeck) Макс (1904-81) , немецкий физик, иностранный член АН СССР (1966). В 1945-56 работал в СССР. Труды по электрическому разряду в газах, полупроводникам, разделению изотопов, физике плазмы, магнитной гидродинамике, астрофизике, ядерной энергетике. Золотая медаль им. Ломоносова АН СССР (1972).

ШТЕЙГЕР Анатолий Сергеевич (1907-44) , русский поэт. С кон. 1910-х - нач. 1920-х гг. в эмиграции (Турция, Чехия, Франция, Швейцария). В стихах (сборники "Этот день", 1928; "Эта жизнь", 1931; "Неблагодарность", 1936; "2 x 2 = 4", опубликован в 1950), отмеченных простотой и строгостью формы, - размышления о жизни, окрашенные печальной интонацией знания о приближающемся конце. Воспоминания.

ШТЕЙГЕР (Steiger) Отто (р . 1909), швейцарский писатель (пишет на немецком языке). Остросюжетные социально-критические романы с элементами иносказания и гротеска: "Портрет уважаемого человека" (1952), "Год в одиннадцать месяцев" (1962). Повести "Держите вора" (1974), "Экзамен на незрелость" (1984) о воспитании подростков. Рассказы.

ШТЕЙМАН Станислав Иванович (1887-1965) , российский зоотехник, Герой Социалистического Труда (1949). Руководил выведением костромской породы крупного рогатого скота; разработал метод выращивания телят в неотапливаемых помещениях. Государственная премия СССР (1943).

ШТЕЙН (нем . Stein, букв. - камень), промежуточный продукт производства некоторых цветных металлов (Cu, Ni, Pb и др.) - сплав сульфидов цветных металлов и железа.

ШТЕЙН Александр Петрович (1906-93) , русский драматург. Пьесы: "Флаг адмирала" (1950) о Ф. Ф. Ушакове, "Персональное дело" (1954), "Океан" (1961), "Жил-был Я" (1977), сценарии. Воспоминания. Государственная премия СССР (1949, 1951).

ШТЕЙН (Stein) Генрих (1757-1831) , глава прусского правительства в 1807-08; провел (вопреки сопротивлению юнкерства) ряд преобразований (см. Штейна - Гарденберга реформы). В 1804-07 ведал финансами и экономикой.

ШТЕЙНА - ГАРДЕНБЕРГА РЕФОРМЫ , в Пруссии в 1807-14; осуществлены правительствами во главе с Г. Штейном и К. Гарденбергом: провозглашение личной свободы крестьян, выкупа крестьянами повинностей за уступку помещику от 1/3 до 1/2 их надела, фактическое введение всеобщей воинской повинности и др.

ШТЕЙНАХ (Steinach) Эйген (1861-1944) , австрийский физиолог. Труды по изменению пола у млекопитающих путем пересадки и удаления половых желез, перевязке семенного протока с целью омоложения.

ШТЕЙНБЕРГ Лев Петрович (1870-1945) , российский дирижер, композитор, народный артист СССР (1937). Выступал как симфонический, а также оперный дирижер. С 1928 в Большом театре. Опера, балет, кантата и др.

ШТЕЙНБЕРГ Максимилиан Осеевич (1883-1946) , российский композитор, заслуженный деятель искусств России (1934), народный артист Узбекистана (1944), доктор искусствоведения. Балеты "Метаморфозы" (1914), "Тиль Уленшпигель" (1936), симфонии, кантаты и др. Профессор Петроградской (Ленинградской) консерватории (с 1915).

ШТЕЙНБЕРГ Сергей Самуилович (1872-1940) , российский ученый, создатель уральской научной школы металловедов, член-корреспондент АН СССР (1939). Труды по термической обработке и легированию стали.

ШТЕЙНБЕРГ Эдуард Аркадьевич (р . 1937), российский художник. Сформировавшись в среде московского "неофициального искусства", получил с 1970-х гг. известность своими геометрическими абстракциями, меланхолическими воспоминаниями о супрематизме, решенными в блеклых, как бы тающих тонах.

ШТЕЙНГЕЛЬ Владимир Иванович (1783-1862) , декабрист, подполковник в отставке, барон. Участник Отечественной войны 1812 и заграничных походов 1813-14. Член Северного общества. Осужден на 20 лет каторги. С 1827 в Нерчинских рудниках, в 1835-56 на поселении в Иркутской губ.

ШТЕЙНЕР (Steiner) Рудольф (1861-1925) , немецкий философ-мистик, основатель антропософии. Последователь натурфилософии Г. Гете, в 1900-х гг. возглавлял немецкую секцию Теософского общества (см. Теософия), в 1913 создал Антропософское общество. По проекту Штейнера в Дорнахе было построено здание Гетеанума - "свободного университета науки о духе", основанного Штейнером.

ШТЕЙНИЦ (Steinitz) Вольфганг (1905-67) , немецкий языковед, этнограф, фольклорист. Труды по языку, истории, быту, фольклору угро-финских народов, о немецких демократических песнях.

ШТЕЙНМЕЦ (Steinmetz) Чарлз Протеус (Карл Август Рудольф) (1865-1923) , электротехник. Родился в Германии, в 1889 эмигрировал в США. Главный инженер и руководитель проектов крупных электрических машин и аппаратов "Дженерал электрик".

ШТЕЙНТАЛЬ (Steinthal) Хейман (1823-99) , немецкий языковед. Один из основателей т. н. психологического направления в языкознании и теории "психологии народов". Автор ономатопоэтической (звукоподражательной) теории происхождения языка.

ШТЕЙНШЛЕЙГЕР Вольф Бенционович (р . 1918), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды по квантовым усилителям сверхвысокочастотным, нелинейному рассеянию радиоволн, радиоголографии и др. Государственная премия СССР (1951, 1976).

ШТЕККЕР (нем . Stecker), в радиотехнике, электронике - металлический контактный стержень, частично утопленный в изолирующем корпусе, служит однополюсной вилкой штепсельного соединения.

ШТЕЛЛИНГ Эдуард Васильевич (1850-1922) , российский геофизик, член-корреспондент Петербургской АН (1901). Основные труды по климатологии и земному магнетизму. Предложил эмпирическую формулу для расчета испарения с поверхности водоемов.

ШТЕМЕНКО Сергей Матвеевич (1907-76) , российский военачальник, генерал армии (1968). В Великую Отечественную войну с 1943 начальник Оперативного управления Генштаба. С 1946 заместитель начальника и в 1948-52 начальник Генштаба. С 1962 начальник Главного штаба Сухопутных войск, с 1964 заместитель начальника Генштаба, с 1968 1-й заместитель начальника Генштаба - начальник штаба Объединенных Вооруженных Сил государств - участников Варшавского договора.

ШТЕРЕНБЕРГ Давид Петрович (1881-1948) , российский живописец и график. Представитель ОСТ. Лапидарные по композиции, выразительные натюрморты ("Селедка", 1917-19), портреты ("Аниська", 1926).

ШТЕРМЕР К . Ф., см. Стермер К. Ф.

ШТЕРН (Stern) Вильям (1871-1938) , немецкий психолог и философ. С 1933 в США. Основные труды по детской, а также прикладной психологии (судебной и др.). Одним из первых применил тесты, ввел понятие коэффициента интеллектуальности. В системе "критического персонализма" ("Личность и вещь", т. 1-3) рассматривал мир как иерархию "личностей" различных ступеней (от кристалла до человека).

ШТЕРН Григорий Михайлович (1900-41) , генерал-полковник (1940), Герой Советского Союза (1939). В 1937-38 главный военный советник при республиканском правительстве в Испании. В 1938-41 командующий 1-й Дальневосточной армией и Дальневосточным фронтом, в 1941 начальник Управления ПВО. Репрессирован; реабилитирован посмертно.

ШТЕРН Лина Соломоновна (1878-1968) , российский физиолог, академик АН СССР (1939) и АМН (1944). Исследовала химические и физико-химические основы и гуморальную регуляцию физиологических процессов. Развила представления о постоянстве внутренней среды организма, гематоэнцефалическом барьере. Государственная премия СССР (1943).

ШТЕРН (Stern) Отто (1888-1969) , физик. Родился в Германии, с 1933 в США. Разработал метод молекулярных пучков, измерил (1920) скорость теплового движения молекул газа (опыт Штерна), доказал (1922) существование пространственного квантования (опыт Штерна - Герлаха). Открыл (1929) дифракцию атомов и молекул; измерил (1933) магнитный момент протона. Нобелевская премия (1943).

ШТЕРНА - ГЕРЛАХА ОПЫТ , доказал наличие у атома магнитного момента, определенным образом ориентированного во внешнем магнитном поле. Узкий пучок атомов Ag, проходя через область неоднородного магнитного поля, разделялся на 2 пучка, что и подтвердило существование квантования магнитного момента атома. Поставлен в 1922 О. Штерном и В. Герлахом.

ШТЕРНБЕРГ Лев Яковлевич (1861-1927) , российский этнограф, член-корреспондент АН СССР (1925; член-корреспондент Российской АН с 1924). Труды по этнографии народов Сибири и первобытной религии.

ШТЕРНБЕРГ Павел Карлович (1865-1920) , российский политический деятель, астроном. Один из руководителей Октябрьской революции в Москве. С 1918 член Революционно-военного совета 2-й армии Восточного фронта. Работы по гравиметрии, фотографической астрономии и др. Профессор Московского университета (с 1914), директор Московской обсерватории (1916-17).

ШТЕРНФЕЛЬД Арий Абрамович (1905-80) , российский ученый. Заслуженный деятель науки России (1965), один из пионеров космонавтики. До 1935 жил в Польше и Франции, затем переехал в СССР. Труды связаны с расчетом наивыгоднейших траекторий полета космических аппаратов. Автор книги "Введение в космонавтику" (1937), в которой изложены научно-физические основы космического полета.

ШТЕРНХЕЙМ (Sternheim) Карл (1878-1942) , немецкий писатель и публицист. Остросатирические пьесы социальной направленности, близкие поэтике экспрессионизма ("Бюргер Шиппель", 1913; "Сноб", 1914), новеллы, публицистика (сборник эссе "Берлин, или Золотая середина", 1920).

ШТЕТТИН (Stettin) , немецкое название г. Щецин в Польше.

ШТЕФЭНЕСКУ (Stephaenescu) Джордже (1843-1925) , румынский композитор, дирижер. Один из основоположников румынской композиторской школы. Организатор первых профессиональных оперных трупп; один из основателей национальной школы оперного пения. Первая румынская симфония (1869). Профессор Бухарестской консерватории (1872-1904).

ШТИБЛЕТЫ (нем . Stiefeletten),..1)гетры на пуговицах или других застежках...2)Мужские ботинки на шнурках.

ШТИГЛИЦ (Stiglic) Франце (р . 1919), словенский кинорежиссер. Фильмы: "На своей земле" (1948), "Девятый круг" (1960), "Баллада о трубе и облаке" (1961), "Рассказ о добрых людях" (1975), "Весенний праздник" (1978) и др.

ШТИГЛИЦА УЧИЛИЩЕ ТЕХНИЧЕСКОГО РИСОВАНИЯ (названо по имени мецената барона А . Л. Штиглица), основано в Санкт-Петербурге в 1876, открыто в 1879, в 1922 влилось в петроградский Высший художественно-технический институт. В 1945 воссоздано как Ленинградское (ныне - Санкт-Петербургское) высшее художественно-промышленное училище им. В. И. Мухиной.

ШТИДРИ (Stiedry) Фриц (1883-1968) , австрийский дирижер. Работал в ряде европейских городов, в 1938-58 - в США. В 1933-37 главный дирижер Ленинградской филармонии. Прославился интерпретациями сочинений И. Брамса, Р. Вагнера, Дж. Верди, Г. Малера, А. Шенберга.

ШТИЛЛЕ (Stille) Ханс (1876-1966) , немецкий геолог. Труды по общей, сравнительной и региональной тектонике, проблемам связи тектоники и магматизма. Развивал идею о периодически повторяющихся кратковременных "мировых фазах складчатости" земной коры.

ШТИЛЛЕР (Stiller) Каспар (1632-1707) , немецкий писатель. Сборник солдатских и любовных песен "Воинственная Венера" (1660) - одна из самых популярных книг эпохи.

ШТИЛЬ (нидерл . stil), безветрие или очень слабый ветер (со скоростью до 0,5 м/с).

ШТИРНЕР (Stirner) Макс (наст . имя и фам. Каспар Шмидт, Schmidt) (1806-56), немецкий философ-младогегельянец (см. Гегельянство). В главном сочинении "Единственный и его достояние" (1845) проводил идеи последовательного эгоцентризма: единственная реальность - "Я", индивид.

ШТИТНЫЙ (Stitny) Томаш (ок . 1333 - ок. 1405), идеолог мелкого чешского рыцарства. Автор трактатов (на чешском языке) на религиозно-философские и моральные темы (критика католической церкви и феодальных порядков).

ШТИФТ (нем . Stift), цилиндрический или конический стержень для неподвижного соединения деталей или для фиксации их при сборке.

ШТИФТЕР (Stifter) Адальберт (1805-68) , австрийский писатель. Реалистические новеллы (сборники "Этюды", т. 1-6, 1844-50; "Пестрые камни", 1853), психологический "роман воспитания" "Бабье лето" (т. 1-3, 1857), исторический роман "Витико" (т. 1-3, 1865-67).

ШТИХЕЛЬ (нем . Stichel) (грабштихель), стальной тонкий стержень ромбовидного, клинообразного, полуовального сечения со срезанным концом. Используется в технике резцовой гравюры и ксилографии, а также при корректуре (исправлении) и отделке клише.

ШТИХМАС (штихмасс) (нем . Stichmab),..1) измерительная лента в обувном производстве для обмера колодки и стопы...2) То же, что нутромер.

ШТОГАРЕНКО Андрей Яковлевич (р . 1902), украинский композитор, народный артист СССР (1972), Герой Социалистического Труда (1982). Сюита "Памяти Леси Украинки" (1951), 6 симфоний, в т. ч. симфоническая кантата "Украина моя" (1943), и др. Председатель правления Союза композиторов Украины (1968-89). Профессор (с 1960), ректор (1954-1968) Киевской консерватории. Государственная премия СССР (1946, 1952).

ШТОК , обычно цилиндрический стержень (сплошной или полый) для соединения поршня с ползуном, напр. в паровой машине, поршневом насосе.

ШТОК (нем . Stock), относительно небольшое интрузивное тело неправильной формы, приближающейся к цилиндрической; обычно крутопадающее; рудный шток - тело сплошных или почти сплошных руд; измеряется десятками метров в поперечнике.

ШТОКВЕРК (нем . Stockwerk), рудное тело неправильной формы; образовано массой горной породы, пронизанной густой сетью различно ориентированных жил и прожилков из рудных минералов.

ШТОКОЛОВ Борис Тимофеевич (р . 1930), российский певец (бас), народный артист СССР (1966). С 1959 в Ленинградском театре оперы и балета. Государственная премия СССР (1981).

ШТОКХАУЗЕН (Stockhausen) Карлхайнц (р . 1928), немецкий композитор и теоретик. Представитель музыкального авангарда, работает главным образом в области электронной музыки.

ШТОЛЬНЯ (от нем . Stollen), горизонтальная или наклонная подземная горная выработка с выходом на поверхность для обслуживания подземных горных работ (эксплуатационные, разведочные, вентиляционные и др.).

ШТОЛЬЦ (Stoltz) Эрик (р . 1961), американский киноактер. Дебютировал в 1982 в главной роли в фильме П. Богдановича "Маска". Обладает даром передавать подтекст с помощью скупых деталей и жестов. В 1990-е гг. стал известен как один из членов т. н. "клана Тарантино", снимался в его фильме "Криминальное чтиво" (1994), фильме Р. Эйвери "Убить Зои" (1994) и др.

ШТОПОР (от нидерл . stopper), в авиации - падение самолета или планера по крутой винтовой линии с вращением вокруг всех трех осей. Иногда выполняется в качестве фигуры высшего пилотажа.

ШТОРМ (нидерл . storm), буря, длительный, очень сильный ветер, св. 9 баллов по шкале Бофорта и скоростью более 20 м/с, наблюдается обычно при прохождении циклона; сопровождается сильным волнением на море и разрушениями на суше.

ШТОРМ Георгий Петрович (1898-1978) , русский писатель. "Повесть о Болотникове" (1930), "Потаенный Радищев" (1965) и другие историко-документальные произведения.

ШТОРМ (Storm) Теодор (1817-88) , немецкий писатель. Патриотическая, пейзажная и любовная лирика; элегические "новеллы настроения" ("Иммензее", 1852); повести ("В замке", 1861) и рассказы, полные симпатии к простолюдинам. Сказки, исторические хроники.

ШТОС (Sto?) Фейт (польск . Вит Стош, Ствош, Stosz, Stwosz) (ок. 1455-1533), немецкий и польский скульптор. Произведения Штоса знаменуют переход от поздней готики к Возрождению. Резные деревянные алтари с выразительными раскрашенными статуями и рельефами (алтарь костела девы Марии в Кракове, 1477-89).

ШТОФ (нем . Stof), русская мера объема жидкости. 1 штоф = 2 бутылкам водочным = 10 чаркам = 1,23 л.

ШТОФ (нем . Stoff), декоративная гладкокрашеная ткань со сложным крупным тканым рисунком. Вырабатывается главным образом из химических нитей. Применяют для обивки мебели, стен и т. д.

ШТРАЛЬЗУНД (Stralsund) , город в Германии, земля Мекленбург-Передняя Померания, порт на Балтийском м. 72 тыс. жителей (1991). Судостроение, сахарная, рыбоперерабатывающая промышленность. Рыболовство. Культурно-исторический музей. Готические ратуша (13-15 вв.), кирпичные церкви Николайкирхе (нач. 14 в.) и Мариенкирхе (кон. 14 в.), жилые дома.

ШТРАЛЬЗУНДСКИЙ МИР 1370 , заключен в г. Штральзунд Данией и Ганзой после войны 1367-70 между ними. Победившая Ганза добилась расширения торговых привилегий в Дании, упрочения торговой гегемонии в Сев. Европе.

ШТРАММ (Stramm) Август (1874-1915) , немецкий поэт. Представитель экспрессионизма. Книга стихов "Ты" (1914). Погиб на фронте.

ШТРАНИХ Владимир Федорович (1888-1981) , российский живописец, народный художник СССР (1978). Обобщенно-панорамные, пронизанные острым композиционным ритмом пейзажи России ("Москва - Волга", 1967).

ШТРАУБЕ (Straube) Каспер , польский первопечатник. Ок. 1473 основал типографию в Кракове. Выпустил "Астрономический календарь" на 1474 и др.

ШТРАУС (Strauss) Бото (р . 1944), немецкий писатель. Драмы "Парк" (1984), "Посетители", "Семь дверей" (обе 1988).

ШТРАУС (Strau?) Давид Фридрих (1808-74) , немецкий теолог и философ-младогегельянец (см. Гегельянство). В сочинении "Жизнь Иисуса" (т. 1-2, 1835-36) отрицал достоверность Евангелий, считал Иисуса исторической личностью. В дальнейшем склонялся к пантеизму.

ШТРАУС Иоганн (Штраус-отец) (1804-49) , австрийский скрипач, дирижер, композитор. Наряду с Й. Ланнером создатель венского вальса. Сыновья - Иоганн, Йозеф и Эдуард также сочиняли танцевальную музыку.

ШТРАУС Иоганн (Штраус-сын) (1825-99) , австрийский композитор, скрипач и дирижер. Создал классический тип венского вальса ("На прекрасном голубом Дунае", 1867, "Сказки Венского леса", 1868, "Весенние голоса", 1883, и др.). 16 оперетт, в т. ч. "Летучая мышь" (1874), "Цыганский барон" (1885) и др. Выступал как дирижер во многих странах, в т. ч. неоднократно в России в 1856-69.

ШТРАУС Рихард (1864-1949) , немецкий композитор и дирижер. Симфонические поэмы "Дон Жуан" (1889), "Тиль Уленшпигель" (1895), "Дон Кихот" (1897), "Жизнь героя" (1898) и др. отличаются красочностью оркестровки, применением звукоизобразительных эффектов. Оперы "Саломея" (1905) и "Электра" (1908) отразили тяготение Штрауса к экспрессионизму, опера "Кавалер розы" (1910) - к неоклассицизму. Как дирижер пропагандировал современную музыку, работал со многими оркестрами мира.

ШТРАУС (Strauss) Франц Йозеф (1915-88) , государственный деятель ФРГ, председатель Христианско-социального союза (ХСС) с 1961; премьер-министр земли Бавария с 1978. В 1953-62, 1966-69 на различных министерских постах в федеральном правительстве.

ШТРАУХ Максим Максимович (1900-74) , российский актер, народный артист СССР (1965). На сцене с 1921, с 1932 в московском Театре Революции (ныне театр им. Маяковского). Среди ролей: Победоносиков, Присыпкин ("Баня" и "Клоп" В. В. Маяковского). Роль В. И. Ленина в фильмах "Человек с ружьем", "Рассказы о Ленине", "Ленин в Польше". Ленинская премия (1959), Государственная премия СССР (1949, 1951 - дважды).

ШТРАФ (от нем . Strafe - наказание), денежное взыскание, мера материального воздействия на лиц, виновных в нарушении определенных правил. В гражданском праве - вид неустойки. В российском праве применяется и как санкция за неисполнение решения суда по делам о нарушении личных неимущественных прав; в уголовном праве применяется как наказание. Суд может наложить штраф в случаях и размерах, предусмотренных процессуальным законодательством. За административное правонарушение штраф налагается административными комиссиями, комиссиями по делам несовершеннолетних, народными судами, органами внутренних дел, государственными инспекциями и другими органами, уполномоченными законодательством.

ШТРБСКЕ-ПЛЕСО (Strbske Pleso) , горноклиматический курорт в Словакии, в западной части Высоких Татр, на берегу оз. Штрбске-Плесо. Центр зимнего спорта, альпинизма и туризма.

ШТРЕЗЕМАН (Stresemann) Густав (1878-1929) , германский рейхсканцлер (август - ноябрь 1923) и министр иностранных дел (с августа 1923), один из основателей (1918) и лидер Немецкой народной партии. Нобелевская премия мира (1926).

ШТРЕЙКБРЕХЕРЫ (нем ., ед. ч. Streikbrecher), лица, используемые предпринимателями для выполнения работы забастовщиков.

ШТРЕЙФЛИНГ , сорт яблони; то же, что осеннее полосатое.

ШТРЕК (от нем . Strecke), горизонтальная подземная горная выработка, не имеющая выхода на поверхность и расположенная по простиранию месторождения полезного ископаемого. Различают транспортный, вентиляционный и др. штрек.

ШТРЕККЕР (Strecker) Адольф (1822-71) , немецкий химик-органик. Труды по исследованию и синтезу природных соединений. Открыл названные его именем реакции, в т. ч. получение альфа-аминокислот из аммиака (1850).

ШТРИПКА (нем . Strippe), тесьма, пришитая внизу к штанинам брюк и продеваемая под ступню.

ШТРИПС (англ . strips, мн. ч. от strip - полоса, лента), стальная полоса - заготовка для производства сварных труб.

ШТРИТМАТТЕР (Strittmatter) Эрвин (1912-94) , немецкий писатель. Пьесы в стихах ("Катцграбен", поставлена в 1953 Б. Брехтом). Юмор, фольклорное начало в психологических романах о жизни крестьянства: "Тинко" (1954), "Оле Бинкоп" (1963), "Лавка" (ч. 1-2, 1983-87). Роман-эпопея "Чудодей" (т. 1-3, 1957-80) развивает традиции "романа воспитания". Мастер короткого рассказа (сборник "Голубой соловей, или так это начинается", 1972, и др.).

ШТРИХИ (от нем . Strich - линия), в музыке - способы извлечения звука на музыкальных инструментах (легато, стаккато, на смычковых инструментах также спикатто и др.). Придают звучанию различный характер и окраску. Обусловлены содержанием произведения, исполнительским замыслом и фразировкой.

ШТРИХОВАННОЙ КЕРАМИКИ КУЛЬТУРА (в археологии) , раннего железного века (7 в. до н. э. - 5 в. н. э.) в центральной Белоруссии и восточной Литве. Селища и городища с остатками наземных жилищ с очагами, керамикой, орнаментированной штрихами, железными орудиями и др. Занятия населения: сельское хозяйство, охота.

ШТРИХОВОЙ КОД (штрих-код) , специальный код, помещаемый на упаковке товара для идентификации артикула оптическим просмотровым устройством.

ШТРОБЛЬ (Strobl) Алайош (1856-1926) , венгерский скульптор. Автор эффектных монументов (памятник Я. Араню, 1886-93, Будапешт), правдивых портретов (М. Мункачи).

ШТРОГЕЙМ (Штрохейм) (Stroheim) Эрих (1885-1957) , американский кинорежиссер, актер, сценарист. Родился в Австрии, с 1909 в США. Его фильм "Алчность" (1924) - одно из крупнейших произведений мирового кино. Снимался в фильмах "Великая иллюзия", "Гибралтар" (в советском прокате "Сети шпионажа"), "Сансет бульвар" и др.

ШТРОМБЕРГ Александр Павлович (1854-84) , один из создателей и руководителей военной организации "Народной воли", лейтенант флота. В 1884 приговорен к смертной казни. Повешен в Шлиссельбургской крепости.

ШТРОМЕЙЕР (Stromeyer) Фридрих (1776-1835) , немецкий химик. Проводил химические анализы минералов. Открыл (1817) кадмий.

ШТРОСМАЙЕР (Strossmayer) Йосип (1815-1905) , один из руководителей хорватской Национал-либеральной партии (1860-73). Сторонник федерализации Габсбургской империи, автономии хорватских земель и создания "югославянского комплекса" (хорватской, словенской, сербской земли) в составе Габсбургской империи, культурного и политического сближения славянских народов. Один из организаторов Югославянской академии наук и искусств в Загребе (1867).

ШТРЮМПЕЛЬ (Strumpell) Адольф фон (1853-1925) , немецкий невропатолог и терапевт. Работы, посвященные спастическим спинальным параличам, системным заболеваниям спинного мозга, энцефалитам. Описал спастическую семейную параплегию, ряд неврологических симптомов и синдромов, которые носят его имя. Автор учебника частной патологии и терапии внутренних болезней (1883-84). Принимал участие в лечении В. И. Ленина в 1923.

ШТУК (нем . Stuck) то же, что стукко.

ШТУК (Stuck) Франц фон (1863-1928) , немецкий живописец и скульптор. Сочетал черты академического натурализма и стиля "модерн". Под влиянием Ф. Ницше создавал фантастико-аллегорические произведения, проникнутые нарочито "брутальной" символикой ("Борющиеся фавны", 1889).

ШТУКАТУРКА (от итал . stuccatura), слой строительного раствора (смеси вяжущего вещества и мелкого заполнителя) на поверхности конструктивных элементов зданий (сооружений). Устройство монолитной (мокрой) штукатурки из-за большой трудоемкости в современном строительстве обычно заменяется облицовкой поверхностей листами сухой штукатурки заводского производства.

ШТУМПФ (Stumpf) Карл (1848-1936) , немецкий психолог, философ, музыковед. Представитель феноменологии. Предвосхитил основные идеи гештальтпсихологии. Основные труды: "О психологическом происхождении пространственных представлений", "Психология музыкальных восприятий" (т. 1-2).

ШТУНДИЗМ (от нем . Stunde - час; время для религиозных чтений у немецких колонистов), сектантское течение среди русских и украинских крестьян во 2-й пол. 19 в., возникшее под влиянием протестантизма, элементы которого сочетало с вероучениями духовных христиан. Позднее слилось с баптизмом.

ШТУР (Stur) Людовит (1815-56) , идеолог и руководитель словацкого национального движения 40-х гг., поэт, филолог. Участник Пражского восстания 1848. В 1848 перешел на позиции австрославизма. Разработал (вместе с Й. Гурбаном и М. Годжей) нормы словацкого литературного языка, его грамматику. Один из авторов концепции "славянской взаимности". Воззрения Штура стали идейно-художественой основой словацкого романтизма 40-70-х гг. 19 в. Философско-политические трактаты, труды по славянскому фольклору; патриотическая лирика и эпика.

ШТУРВАЛ (нидерл . stuurwiel), орган управления самолетом (элеронами и рулями высоты), судном (рулем), автомобилем, заслонками в трубопроводах и т. д.

ШТУРМ (нем . Sturm - атака, приступ), способ овладения крепостью, городом или сильно укрепленной позицией.

ШТУРМ (Sturm) Жак Шарль Франсуа (1803-55) , французский математик, иностранный член-корреспондент Петербургской АН (1836). Труды по краевым задачам уравнений математической физики, оптике и механике.

"ШТУРМ УНД ДРАНГ" , см. "Буря и натиск".

ШТУРМОВАЯ АВИАЦИЯ , род боевой авиации, предназначенной для поражения, как правило, малоразмерных и подвижных наземных (морских) целей. Основная задача штурмовой авиации - авиационная поддержка сухопутных войск и сил флота. Организационно формирования штурмовой авиации могут входить в армейскую (войсковую), фронтовую (тактическую) авиацию и авиацию ВМФ (ВМС), а в ряде иностранных армий - также в состав авианосной авиации или авиации морской пехоты.

ШТУРМОВАЯ ГРУППА (штурмовой отряд) , временное формирование, предназначенное для блокирования и уничтожения отдельных опорных пунктов и долговременных огневых сооружений при их штурме.

ШТУРМОВИК , боевой летательный аппарат (самолет, вертолет), предназначенный для поражения преимущественно с малых высот малоразмерных и подвижных наземных и морских целей. Имеет стрелково-пушечное вооружение, авиабомбы и ракеты. В 70-х гг. в качестве штурмовиков стали применяться вертолеты.

ШТУРМОВКА , переносная пожарная лестница с крюком, с помощью которого ее можно подвесить за подоконник вышележащего этажа.

ШТУРМОВОЕ ОРУДИЕ , название бронированных самоходных артиллерийских установок в некоторых иностранных армиях периода 2-й мировой войны. Наиболее широко применялись в немецкой армии, на вооружении которой состояли 75-, 105- и 150-мм штурмовые орудия.

ШТУРМОВЫЕ ОТРЯДЫ (СА) (Sturmabteilungen , SA), в 1921-45 в Германии полувоенные соединения Национал-социалистической партии, орудие фашистского террора.

ШТУРСА (Stursa) Ян (1880-1925) , чешский скульптор. Монументы ("Труд", 1913), реалистические статуи ("Раненый", 1921), портреты деятелей чешской культуры.

ШТУТГАРТ (Stuttgart) город в Германии , на р. Неккар, административный центр земли Баден-Вюртемберг. 584 тыс. жителей (1992). Международный аэропорт. Машиностроение, цветная металлургия, химическая, полиграфическая, текстильная, кожевенно-обувная, пищевая промышленность. Метрополитен. Университет. Городская галерея, Государственные собрания, Государственная галерея, Музей Линден. Впервые упоминается в 12 в., до 1918 столица Вюртемберга. Готические приходская (12-15 вв.) и госпитальная (15 в.) церкви, капелла Фейта (14 в.), Старая ратуша (15 в.), ренессансные Старый дворец и Старая канцелярия (16 в.), барочный дворец "Солитюд" (18 в.).

ШТУЦЕР (от нем . Stutzen), нарезное ружье в 16-19 вв. В России в 1-й пол. 19 в. штуцерами были вооружены лучшие стрелки ("штуцерные") и некоторые части. Штуцерами называют некоторые современные охотничьи нарезные ружья.

ШТУЦЕР , соединительный патрубок обычно с резьбой на концах. С помощью штуцера подсоединяют трубы к резервуарам, аппаратам, трубам и т. п.

ШТЫБ (от нем . Staub - пыль), каменный уголь, крупность частиц которого обычно менее 6 мм.

ШТЫК (польск . sztych), колющее и режущее холодное оружие, примыкаемое к дульной части ствола винтовки, автомата. Появился в сер. 17 в. Различают граненые, клинковые, неотъемные и отъемные штыки, штык-нож.

ШТЫК-ЮНКЕР , младший офицерский чин в артиллерии российской армии в 18 в. (по 1796); соответствовал чину подпоручика в пехоте.

ШТЫРЕВАЯ АНТЕННА , несимметричный вибратор в виде жесткого металлического стержня. Используется для радиосвязи и радиовещания.

ШТЮРГК (Sturgkh) Карл (1859-1916) , граф, глава австрийского правительства в 1911-16. Убит Ф. Адлером.

ШТЮРМЕР Борис Владимирович (1848-1917) , российский государственный деятель. С 1904 член Государственного совета. При поддержке Г. Е. Распутина и императрицы Александры Федоровны назначен председателем Совета министров (январь - ноябрь 1916), одновременно министр внутренних дел (март - июль) и министр иностранных дел (июль - ноябрь). После Февральской революции арестован, умер в Петропавловской крепости.

ШУ (др .-егип. пустота), в египетской мифологии бог ветра и воздуха, входил в гелиопольскую эннеаду богов. Согласно гелиопольскому сказанию о сотворении мира, считался отцом Геба-земли и Нут-неба; изображался в виде человека с поднятыми руками, держащего над головой небо.

ШУАЗЕЛЬ (Choiseul , duc de) Этьен Франсуа, герцог, до 1758 граф Стенвиль (Stainville, comte de) (1719-85), французский государственный деятель. Министр иностранных дел в 1758-70 гг., одновременно морской министр (1761-66) и военный министр (1766-70). Проводил военные реформы, добился запрещения деятельности ордена иезуитов во Франции. Обладая большим влиянием на Людовика XV, искусно разрешал конфликты Парламента и короля. Из-за дворцовых интриг был обвинен в финансовых нарушениях и отставлен, отправлен в ссылку. После возвращения в Париж после смерти Людовика XV в 1774 больше не принимал участия в политике.

ШУАНЫ (франц . chouans), контрреволюционные мятежники, действовавшие на северо-западе Франции в 1792-1803.

ШУБ Эсфирь Ильинична (1894-1959) , российский кинорежиссер, заслуженная артистка России (1935). Документальные фильмы: "Падение династии Романовых" (1927), "Страна Советов" (1937), "Испания" (1939) и др.

ШУБА (араб . jubba - одежда с длинными рукавами), верхняя одежда из меха или на меху. До конца 19 в. так называли не всякую меховую одежду, а только крытую сверху тканью - бархатом, парчой или простой крашениной в зависимости от достатка владельца.

ШУБАРТ (Schubart) Кристиан Фридрих Даниель (1739-91) , немецкий публицист и поэт "Бури и натиска" (ставшая народной "Песня мыса Доброй Надежды" о солдатах, проданных на чужбину, и др.). За издание газеты "Дойче кроник", выступавшей против правительства, находился 10 лет в заключении.

ШУБЕРТ (Schubert) Готтхильф Генрих (1780-1860) , немецкий писатель и мыслитель-романтик. Роман "Церковь и боги" (1804). Философские трактаты "Взгляды на ночную сторону науки о природе" (1808), "Символика сна" (1814), "История души" (1830).

ШУБЕРТ Федор Иванович (1758-1825) , российский астроном и геодезист, академик Петербургской АН (1789). По происхождению немец, с 1783 в России. Труды по теоретической и практической астрономии, геодезии. Автор первого в России курса теоретической астрономии (1798). Разрабатывал методы определения широт и долгот.

ШУБЕРТ (Schubert) Франц (1797-1828) , австрийский композитор. Создатель романтических песни и баллады, вокального цикла, фортепианной миниатюры, симфонии, инструментального ансамбля. Песенность пронизывает сочинения всех жанров. Ок. 600 песен (на слова Ф. Шиллера, И. В. Гете, Г. Гейне и др.), в т. ч. из циклов "Прекрасная мельничиха" (1823), "Зимний путь" (1827, оба на слова В. Мюллера); 9 симфоний (в т. ч. "Неоконченная", 1822), квартеты, трио, фортепианный квинтет "Форель" (1819); фортепианные сонаты (св. 20), экспромты, фантазии, вальсы, лендлеры и др.

ШУБИН Павел Николаевич (1914-51) , русский поэт. Стихи о войне, о Родине, русской природе (сборник "Парус", 1940, "Солдаты", 1948).

ШУБИН Семен Петрович (1908-38) , российский физик-теоретик, доктор физико-математических наук. Труды по квантовой теории твердого тела (полярная модель), статистической механике. Репрессирован; реабилитирован посмертно.

ШУБИН Федот Иванович (1740-1805) , российский скульптор. Создал галерею психологически выразительных скульптурных портретов (бюсты А. М. Голицына, 1775, М. Р. Паниной, сер. 1770-х гг.; И. Г. Орлова, 1778, М. В. Ломоносова, 1792).

ШУБИНКА , старинный русский сорт вишни. Плоды мелкие, кисловатые с горько-вяжущим привкусом. Урожайность 6-11 кг с дерева.

ШУБИНСКИЙ Сергей Николаевич (1834-1913) , российский журналист, историк. Редактор журнала "Древняя и новая Россия" (1875-79), "Исторический вестник" (1880-1913). Труды и публикации по истории быта и общественно-политической жизни 18 в.; биографии российских деятелей.

ШУБНИКОВ Алексей Васильевич (1887-1970) , физик, академик АН СССР (1953), Герой Социалистического Труда (1967). Основатель и 1-й директор Института кристаллографии АН СССР (1944-62, ныне имени Шубникова). Труды по симметрии, физике и росту кристаллов. Вывел 58 точечных кристаллографических групп антисимметрии (т. н. шубниковские группы). Под руководством Шубникова организовано производство синтетических кристаллов. Государственная премия СССР (1947, 1950).

ШУБНИКОВ Лев Васильевич (1901-45) , российский физик, один из пионеров физики низких температур. Обнаружил (совместно с нидерландским физиком В. де Хаазом) т. н. эффект Шубникова - де Хааза, исследовал магнитные свойства сверхпроводников. Репрессирован; реабилитирован посмертно.

ШУБНИКОВА - ДЕ ХААЗА ЭФФЕКТ , осциллирующая зависимость электрического сопротивления проводников (металлов, полупроводников) от напряженности магнитного поля. Наблюдается при низких температурах и в сильных полях. Используется для изучения твердых тел. Открыт в 1930 Л. В. Шубниковым и В. де Хаазом в висмуте.

"ШУБРАВЦЫ" (от польск . szubrawiec - прощелыга), шутливое самоназвание литературно-общественного кружка польской интеллигенции в Вильно в 1816-22. Высмеивали невежество и сословную спесь шляхты.

ШУБУНКИН , одна из форм аквариумной золотой рыбки. Хвостовой плавник раздвоенный. Окраска пестрая, наиболее ценна "ситцевая" (черные, красные, желтые и белые пятна по голубому фону).

ШУВАЛОВ Александр Иванович (1710-71) , граф, генерал-фельдмаршал (1761). Участник дворцового переворота 1741. В 1746-62 начальник Тайной розыскных дел канцелярии.

ШУВАЛОВ Владимир Анатольевич (р . 1943), российский биохимик, член-корреспондент РАН (1991). Исследования по молекулярным основам продуктивности фотосинтеза, в т. ч. механизмам взаимодействия хлорофилла и белков в растениях.

ШУВАЛОВ Иван Иванович (1727-97) , российский государственный деятель, фаворит Елизаветы Петровны, генерал-адъютант (1760). Двоюродный брат А. И. и П. И. Шуваловых. Покровительствовал просвещению. 1-й куратор Московского университета, президент Академии художеств.

ШУВАЛОВ Павел Андреевич (1830-1908) , граф, российский государственный деятель, дипломат, генерал от инфантерии. Брат Петра Андреевича Шувалова. В 1885-94 посол в Берлине, сторонник сближения с Германией. Унаследовав майорат Воронцовых (1888), именовался "светлейший князь Воронцов граф Шувалов".

ШУВАЛОВ Петр Андреевич (1827-89) , граф, государственный деятель, дипломат, генерал от кавалерии (1872). Брат Павла Андреевича Шувалова. В 1861 начальник штаба корпуса жандармов и управляющий Третьим отделением. В 1866-74 шеф корпуса жандармов и начальник Третьего отделения. Ближайший советник Александра II. В 1874-79 посол в Лондоне.

ШУВАЛОВ Петр Иванович (1710-62) , граф, государственный деятель, генерал-фельдмаршал (1761). Участник дворцового переворота 1741. Фактический руководитель правительства при Елизавете Петровне. Один из организаторов русской армии в Семилетней войне (1756-63), усовершенствовал русскую артиллерию.

ШУВЫР (шювыр) , марийский музыкальный инструмент. Разновидность волынки.

ШУГА , скопления рыхлого губчатого льда в водной толще или на поверхности водоема. Образуется главным образом из кристалликов глубинного льда (внутриводного и донного). Возникает до ледостава преимущественно на горных и порожистых реках.

ШУГАЕВ Вячеслав Максимович (1938-97) , русский писатель. В прозе - социально-нравственные коллизии. Сборники очерков, повестей и рассказов: "Повести о жителях Майска" (1971), "Забытый сон" (1975), "Деревня Добролет" (1975), "Вольному воля" (1977), "Избранное" (1983) и др.

ШУГНАНСКИЙ ХРЕБЕТ , в Зап. Памире, в Таджикистане. Длина ок. 80 км, высота до 5704 м. Ледники (общая площадь 150 км2).

ШУДРАКА , автор одного из самых значительных произведений древнеиндийской драматургии - пьесы на санскрите "Глиняная повозка" (создана не ранее 4 в. и не позднее 8 в.), в которой сильны элементы социальной критики.

ШУДРЫ , низшее из 4 древнеиндийских сословий - варн; в основном состояло из неполноправных, зависимых земледельцев, ремесленников.

ШУИТ (др .-егип. тень), в древнеегипетской мифологии одна из сущностей человека, его тень.

ШУЙКИН Николай Иванович (1898-1968) , химик-органик, член-корреспондент АН СССР (1953). Труды по каталитическим превращениям циклических углеводородов. Государственная премия СССР (1946).

ШУЙСКИЕ , князья и бояре 15-17 вв. Известны фамилии: Шуйские, Скопины-Шуйские, Глазатые-Шуйские, Барбашины-Шуйские, Горбатые-Шуйские. Играли важнейшую роль в политической жизни государства.

ШУЙСКИЙ Василий Васильевич Немой (?-1538) , князь, боярин, воевода в русско-литовских войнах и др. Брат И. В. Шуйского. Член ближней думы после смерти Василия Шуйского. Фактически правитель России после смерти Елены Глинской.

ШУЙСКИЙ Василий Иванович , см. Василий IV.

ШУЙСКИЙ Иван Васильевич (?-1542) , князь, боярин, участник русско-литовских войн. Брат В. В. Шуйского. Глава партии Шуйских после смерти В. В. Шуйского, фактически правитель России в 1538-40 и 1542.

ШУЙСКИЙ Иван Петрович (?-1588) , князь, боярин, воевода. Руководитель обороны Пскова в 1581-82. Член регентского совета при царе Федоре Ивановиче. Противник Бориса Годунова. С 1586 в ссылке, затем убит.

ШУКРА , в индуистской мифологии наставник асуров, противник богов.

ШУКРУЛЛО (наст . имя и фам. Шукрулло Юсупов) (р. 1921), узбекский поэт, народный поэт Узбекистана (1981). Поэмы "Россия" (1957), "Рассвет 26-го" (1967). Сборник стихов и поэм "Лети, беркут!" (1978), "Твои мечты" (1980). Пьесы. Книга эссе "Сундук с драгоценными камнями" (1977).

ШУКШИН Василий Макарович (1929-74) , русский писатель, кинорежиссер, актер. В рассказах (сборник "Сельские жители", 1963, "Там, вдали", 1968, "Характеры", 1973), романе "Любавины" (ч. 1-2, 1965-87) и фильмах ("Живет такой парень", 1964, "Печки-лавочки", 1972, "Калина красная", 1974) - многообразие современных социально-психологических типов, образы "странных" людей из народа, несущих в себе нравственную чистоту и требовательность к жизни. Главные роли в собственных и некоторых других фильмах, в т. ч. "У озера" (1970; Государственная премия СССР, 1971), "Печки-лавочки" (1972), "Калина красная" (1974). Ленинская премия (1976, посмертно).

ШУЛЕЙКИН Василий Владимирович (1895-1979) , российский геофизик, академик АН СССР (1946). Организатор и директор (1929-48) Черноморской гидрофизической станции (пос. Кацивели, Крым). Участник и руководитель ряда океанографических экспедиций. Труды по физике моря. Государственная премия СССР (1942).

ШУЛЕЙКИН Михаил Васильевич (1884-1939) , российский радиотехник, академик АН СССР (1939). Труды по теории антенн, приемных и передающих устройств, распространению радиоволн и др.

ШУЛЬГАН-ТАШ , заповедник, в Российской Федерации, Башкирия. Основан в 1986. Площадь 22,5 тыс. га. Широколиственные леса Юж. Урала. Охраняется дикая башкирская бортевая пчела. Пещера Шульган-Таш с наскальными рисунками времен палеолита.

ШУЛЬГИН Василий Витальевич (1878-1976) , российский политический деятель, монархист. Один из лидеров правого крыла 2-4-й Государственных дум, член Временного комитета Государственной думы; принимал вместе с А. И. Гучковым отречение от престола императора Николая II. После Октябрьской революции участвовал в создании белой Добровольческой армии; эмигрировал. В 1944 арестован в Югославии, вывезен в СССР и до 1956 находился в заключении за антисоветскую деятельность. В 1960-х гг. призвал эмиграцию отказаться от враждебного отношения к СССР. Воспоминания: "Дни" (1925), "1920-й год" (1927).

ШУЛЬГОФ (Schulhoff) Эрвин (1894-1942) , чешский композитор и пианист. Музыкальная трагикомедия "Пламя" (1928), балет-мистерия "Огелала" (1925), кантата "Коммунистический манифест" (1932), симфонии, концерты, массовые песни, джазовая музыка.

ШУЛЬЖЕНКО Клавдия Ивановна (1906-84) , российская эстрадная певица, народная артистка СССР (1971). Выступала с 1929, солистка Ленгосэстрады, с 1943 - Всероссийского гастрольно-концертного объединения, позже - Москонцерта. С именем Шульженко связано становление жанра советской эстрадной песни и целая эпоха ее развития. Лучшие песни ее репертуара - "Синий платочек" Е. Петербургского, "Давай закурим" М. Е. Табачникова.

ШУЛЬЦ (Shulz) Джордж Прат (р . 1920), государственный деятель США, политик, экономист. В 1972-74 министр финансов в администрации Р. Никсона. В 1980-82 советник по экономическим вопросам президента Р. Рейгана. В 1982-89 государственный секретарь США в администрации Р. Рейгана.

ШУЛЬЦ (Schulz) Макс Вальтер (р . 1921), немецкий писатель. Роман "Мы не пыль на ветру" (1962) о пути героя, порывающего с нацистской идеологией, к новой жизни в послевоенной Германии (ГДР); антимилитаристские повести "Солдат и женщина" (1978), "Летчица, или Открытие молчавшей легенды" (1981).

ШУЛЬЦ Михаил Михайлович (р . 1919), российский химик, академик РАН (1991; академик АН СССР с 1979). Герой Социалистического Труда (1991). Труды по физической химии стекла и термодинамике гетерогенных равновесий. Государственная премия СССР (1973, 1986).

ШУЛЬЦ (Schultz) Теодор (р . 1902), американский экономист, представитель чикагской школы политэкономии. Труды по проблемам экономики развивающихся стран, формирования рабочей силы, экономической роли образования. Выступил с критикой неомальтузианства. Нобелевская премия (1979, совместно с А. Льюисом).

ШУЛЬЦЕ-ГЕВЕРНИЦ (Schulze-Gaevernitz) Герхарт (1864-1943) , немецкий экономист. Примыкал к исторической школе в политэкономии. Выступал за установление "социального мира" в обществе. В концентрации финансового могущества видел выражение "организованного капитализма", при котором "промышленное государство" осуществляет сознательное регулирование через банки, подменяющее действие "автоматически функционирующих экономических законов".

ШУЛЬЦЕ-ДЕЛИЧ (Schulze-Delitzsch) Герман (1808-83) , немецкий политический деятель и экономист. Сторонник концепции "кооперативного социализма".

ШУМ акустический , беспорядочные звуковые колебания разной физической природы, характеризующиеся случайным изменением амплитуды, частоты и др. В быту - звуки, мешающие восприятию речи, музыки, отдыху, работе. Шум оказывает вредное воздействие на организм человека.

ШУМ радиоэлектронный , флуктуации тока и напряжения, возникающие в радиоэлектронной аппаратуре в результате дробового эффекта в электронных приборах (дробовой шум), фликкер-эффекта, теплового движения носителей заряда в проводниках (тепловой шум), теплового излучения Земли и земной атмосферы, а также Солнца, звезд, межзвездной среды, планет (шум космического происхождения) и т. д.

ШУМАВА (Sumava) , два параллельных хребта на границе Чехии с Германией и Австрией, юго-западное обрамление Чешского массива. Длина ок. 140 км, высота до 1456 м. Смешанные леса.

ШУМАКОВ Борис Аполлонович (1889-1979) , российский мелиоратор, основатель научной школы, академик ВАСХНИЛ (1964), Герой Социалистичекого Труда (1969). Разработал теорию и конструкцию лиманов. Один из зачинателей рисосеяния на Сев. Кавказе.

ШУМАКОВ Валерий Иванович (р . 1931), российский хирург, академик Российской АМН (1988), РАН (1994). Герой Социалистического Труда (1990). Труды по проблемам трансплантации органов, протезирования клапанов сердца. Государственная премия СССР (1971).

ШУМАН (Schumann) Валентин (1520 - ок . 1559), немецкий поэт. Сборник шванков "Ночная книжица" (ч. 1-2, 1559).

ШУМАН (Schuman) Робер (1886-1963) , французский государственный деятель, премьер-министр Франции в 1947-48, в 1946-56 неоднократно министр (в 1948-53 министр иностранных дел). Сторонник западно-европейской интеграции. Способствовал созданию Европейского объединения угля и стали.

ШУМАН (Schumann) Роберт (1810-56) , немецкий композитор и музыкальный критик. Выразитель эстетики немецкого романтизма. Основатель и редактор "Нойе цайтшрифт фюр музик" ("Новый музыкальный журнал", 1834). Создатель программных фортепианных циклов ("Бабочки", 1831; "Карнавал", 1835; "Фантастические пьесы", 1837; "Крейслериана", 1838), лирико-драматических вокальных циклов (в т. ч. "Любовь поэта", "Круг песен", "Любовь и жизнь женщины", все 1840); внес вклад в развитие романтической фортепианной сонаты и вариаций ("Симфонические этюды", 2-я редакция 1852). Опера "Геновева" (1848), оратория "Рай и Пери" (1843), 4 симфонии, концерт для фортепиано с оркестром (1845), камерные и хоровые сочинения, музыка к драматической поэме "Манфред" Дж. Байрона (1849).

ШУМАНАЙ , город (с 1983) в Каракалпакии, Узбекистан. Железнодорожная станция. 11,4 тыс. жителей (1991).

ШУМАУСКАС (Sumauskas) Мотеюс Юозович (1905-82) , литовский политический деятель, Герой Социалистического Труда (1975). В 1925-40 на подпольной работе в Литве. С 1956 председатель Совета Министров Литовской ССР.

ШУМАХЕР (Schumacher) Курт (1895-1952) , председатель Социал-демократической партии в Зап. Германии с 1946. В годы фашистской диктатуры в концлагере (кроме 1943).

ШУМАХЕР (Schumaсher) Михаэль (р .1969), немецкий спортсмен (автомобильный спорт). Двукратный чемпион мира в гонках "Формула-1" (1994 и 1995).

ШУМАХЕР Петр Васильевич (1817-91) , русский поэт. Сотрудник журнала "Искра". Сборник "Моим землякам. Сатирические шутки в стихах" (кн. 1-2, 1873-80).

ШУМЕЙКО Владимир Филиппович (р . 1945), российский государственный деятель, председатель Совета Федерации Федерального Собрания Российской Федерации в 1994-96. С ноября 1991 заместитель председателя ВС Российской Федерации. В 1992-93 1-й заместитель председателя правительства Российской Федерации.

ШУМЕН (в 1950-65 Коларовград) , город на северо-западе Болгарии. 112 тыс. жителей (1991). Автостроение, прокат цветных металлов; пищевкусовая, швейная промышленность. Памятник 1300-летия болгарского государства. Близ Шумена - руины других болгарских столиц Плиски и Преслава.

ШУМЕР , древняя страна в Юж. Двуречье (юг современного Ирака). Ок. 3000 до н. э. на территории Шумера начали складываться города-государства шумеров (Лагаш, Ур, Киш и др.), которые вели между собой борьбу за гегемонию. Завоевания Саргона Древнего (24 в. до н. э.) объединили Шумер под властью Аккада.

ШУМЕРЛЯ , город (с 1937) в Российской Федерации, Чувашия, пристань на р. Сура. Железнодорожная станция. 42,7 тыс. жителей (1993). Комбинат автофургонов, заводы: специальных автомобилей, химический; деревообрабатывающая, пищевая промышленность.

ШУМЕРСКИЙ ЯЗЫК , язык шумеров. Известен по клинописным текстам с 29-28 вв. по 3-1 вв. до н. э. Генетические связи не установлены.

ШУМИЛОВ Михаил Степанович (1895-1975) , генерал-полковник (1943), Герой Советского Союза (1943). В Великую Отечественную войну командующий 64-й армией, героически сражавшейся под Сталинградом. В 1945-55 командующий войсками Беломорского и Воронежского ВО.

ШУМИХА , город (с 1944) в Российской Федерации, Курганская обл. Железнодорожная станция. 21,8 тыс. жителей (1993). Швейная фабрика; пищевая промышленность, производство стройматериалов. Краеведческий музей.

ШУМКА (польск . szumka), веселая танцевальная народная песня в Польше и западных областях Украины.

ШУМНЫЙ Владимир Константинович (р . 1934), российский генетик, академик РАН (1991; академик АН СССР с 1990). Исследования в области гетерозиса растений и разработка методов его использования в практике.

ШУМОВАЯ ТЕМПЕРАТУРА , величина, характеризующая уровень шума, численно равная температуре абсолютно черного тела, при котором спектральная плотность мощности его теплового излучения равна спектральной плотности мощности шумов радиоэлектронной аппаратуры.

ШУМОПЕЛЕНГАТОР , прибор для обнаружения и определения направления прихода (пеленга) звука или шума. Применяется в гидроакустике.

ШУМПЕТЕР (Schumpeter) Йозеф (1883-1950) , экономист и социолог. Родился в Австро-Венгрии, с 1932 в США. Сочинения по проблемам экономического цикла, истории экономических учений. Рассматривал историю политэкономии как процесс восходящего развития аналитического аппарата и методов исследований экономических явлений. Автор концепции экономической динамики, центральное место в которой отводится предпринимательской функции. Предложил динамическую концепцию цикла, где цикличность рассматривается как закономерность экономического роста.

ШУМСКАЯ Елизавета Владимировна (1905-88) , российская певица (лирико-колоратурное сопрано), народная артистка России (1951). В 1944-58 в Большом театре. Среди партий: Антонида ("Иван Сусанин" Глинки), Волхова ("Садко" Римского-Корсакова), Джульетта ("Ромео и Джульета" Гуно). Государственная премия СССР (1950).

ШУМСКИЙ Вячеслав Михайлович (р . 1921), российский кинооператор, народный артист России (1982). Снял фильмы: "Дом, в котором я живу" (1957), "Доживем до понедельника" (1968), "А зори здесь тихие..." (1972), "Белый Бим Черное ухо" (1977), "Семеро солдатиков" (1983), "И на камнях растут деревья" (1985) и др. Ленинская премия (1980), Государственная премия СССР (1970, 1975, 1985).

ШУМСКИЙ (наст . фам. Чесноков) Сергей Васильевич (1820-78), российский актер, педагог. Лучшие роли в пьесах И. С. Тургенева (граф Любин - "Провинциалка"), А. Н. Островского, Мольера. С 1841 в Малом театре.

ШУМСКИЙ Юрий Васильевич (1887-1954) , украинский актер, народный артист СССР (1944). На сцене с 1917. С 1934 в Украинском театре им. Франко (Киев). Снимался в кино. Государственная премия СССР (1950, 1951).

ШУМСКИЙ Яков Данилович (1732-1812) , российский актер. Соратник Ф. Г. Волкова, участвовал в создании театра в Ярославле. С 1756 в труппе первого профессионального постоянного театра (Петербург).

ШУМЯЦКИЙ Борис Захарович (1886-1938) , политический деятель. В 1917 председатель Центросибири. В 1920 председатель Совета министров Дальневосточной Республики, заместитель председателя Сибревкома. Репрессирован; реабилитирован посмертно.

ШУНАХШЕПА , в ведийской мифологии мудрец, наказанный Варуной за то, что он не принес в жертву своего сына.

ШУНГИТ , метаморфическая порода (сланцы, алевролиты), содержащая скрытокристаллический углерод (собственно шунгит - природный аналог стеклоуглерода). Продукт воздействия интрузивных пород на битуминозные осадки. Черный, блестящий. Твердость 4-5; плотность 1840-1980 кг/м3. Заполнитель для легкого бетона (т. н. шунгизит).

ШУНДИК Николай Елисеевич (р . 1920), русский писатель. В романах "Быстроногий олень" (1952), "Родник у березы" (1959), "В стране синеокой" (1968-70), "Белый шаман" (1977), "Древний знак" (1982) - жизнь Чукотки, рязанской земли.

ШУНКОВ Виктор Иванович (1900-67) , российский историк, библиограф, член-корреспондент АН СССР (1962). Председатель Археографической комиссии (1966-67). Труды по истории русской колонизации Сибири 16-17 вв. Государственная премия СССР (1973, посмертно).

ШУНТ (англ . shunt - ответвление), электрический проводник или магнитопровод, присоединяемый параллельно участку электрической или магнитной цепи для ответвления части электрического тока (магнитного потока) в обход данного участка.

ШУНЬ , в китайской мифологии мудрый правитель.

ШУНЬЯ (санскр ., букв. - пустота), одно из основных понятий буддизма махаяны, психическое состояние, в котором снимается противопоставление реальности и нереальности, бытия и небытия, что служит главным признаком "освобождения" (нирваны). Впервые появилось в "Праджа-парамита-сутрах" ("Сутрах о высшей мудрости"), развито в учении Нагарджуны (см. Мадхьямика).

ШУР (Schur) Иссаи (1875-1941) , немецкий математик, иностранный член-корреспондент АН СССР (1929). Труды по алгебре, теории функций.

ШУР Яков Шебселевич (Савельевич) (1908-86) , российский физик, член-корреспондент АН СССР (1970). Труды по ферромагнетизму. Государственная премия СССР (1967).

ШУРАБ , город (с 1952) в Таджикистане, Ленинабадская обл. Железнодорожная станция. 8,4 тыс. жителей (1991). Добыча бурого угля.

"ШУРА-И-ИСЛАМ" ("Совет ислама") , организация джадидов в Туркестане. Создана в марте 1917 (Ташкент). После Октябрьской революции провозгласила "Кокандскую автономию". Распущена в 1918 Советом Народных Комиссаров Туркестана, в подполье выступала организатором басмачества.

"ШУРА-И-УЛЕМА" ("Совет духовенства") , организация, выделившаяся в июне 1917 из "Шура-и-ислама". Организатор и руководитель "Кокандской автономии" и басмачества (с разгромом которого прекратила существование).

ШУРИН , родной брат жены.

ШУРУГВИ (Shurugwi) (б . Селукве), группа месторождений хромовых руд в Зимбабве. Эксплуатируется с 1906. По происхождению магматические. Содержание Cr2O3 46,5%.

ШУРУППАК , древнешумерский город (5-3-е тыс. до н. э.) на р. Евфрат, ныне г. Фара (Ирак). Постройки, скульптура, клинописные тексты и др.

ШУРУХИН Павел Иванович (1912-56) , дважды Герой Советского Союза (1943, 1945), генерал-майор (1953). В Великую Отечественную войну командир гвардейского стрелкового полка.

ШУРФ (нем . Schurf), вертикальная или наклонная горная выработка, имеющая выход на поверхность, небольшое сечение и глубину (обычно до 25 м). Служит для разведки полезных ископаемых, взрывных работ и др.

ШУРЧИ , город (с 1976) в Узбекистане, Сурхандарьинская обл. Железнодорожная станция. 17 тыс. жителей (1991). Хлопкоочистительный, керамзитовый заводы; мебельная фабрика, мелькомбинат.

ШУСТ Иван (?-1670) , предводитель городского восстания в Козьмодемьянске (1670). Казнен.

ШУСТЕР (Schuster) Артур (1851-1934) , английский физик. Труды по оптике, спектроскопии, изучению прохождения тока через газы. Получил (1882) первую фотографию спектра солнечной короны. Доказал, что проводимость газа обусловлена его ионами. Показал, что отношение заряда к массе электрона можно определить по отклонению катодных лучей в магнитном поле.

ШУСТОВЫ , купцы и промышленники 17 - нач. 18 вв. Из крестьян. Основатель - Яков Шустов. Вели крупную торговлю солью, зерном и владели значительными соляными промыслами.

ШУТОВ Степан Федорович (1902-63) , дважды Герой Советского Союза (1944), полковник (1944). В Великую Отечественную войну командир танкового полка и гвардейской танковой бригады.

ШУХАЕВ Василий Иванович (1887-1973) , российский художник. Работал в Петрограде, с 1921 во Франции, в Париже, в 1935 вернулся в СССР и был заключен в концлагерь. С 1947 жил в Тбилиси. Изначально, вместе со своим другом А. Е. Яковлевым был приверженцем классицизма, вошедшего в России в моду накануне событий 1917, и в дальнейшем сохранял изысканный традиционализм с даром портретиста, мастера книжной графики и сценографии.

ШУХАРДТ (Schuchardt) Хуго (1842-1927) , немецкий и австрийский языковед. Труды в области романской филологии и общего языкознания. Исследовал кельтский, славянский, албанский, кавказский, семито-хамитский и другие языки. Одновременно с И. Шмидтом выступил с т. н. теорией волн. Инициатор изучения истории слов в тесной связи с историей реалий.

ШУХМИН Петр Митрофанович (1894-1955) , российский живописец. Член АХРР. Историко-революционные полотна ("Приказ о наступлении", 1928), портреты, "Окна ТАСС". Государственная премия СССР (1942).

ШУХОВ Владимир Григорьевич (1853-1939) , российский инженер, изобретатель, ученый, почетный член АН СССР (1929), Герой Труда (1932). Создал десятки конструкций, отличавшихся смелостью решения, новизной, практичностью: форсунку для сжигания мазута, эрлифт, нефтепроводы, нефтехранилища, установку для термического крекинга нефти, паровые котлы, мосты, сетчатые и арочные перекрытия, гиперболоидные башни (в т. ч. высотой 148,3 м в Москве) и т. д. Премия им. В. И. Ленина (1929).

ШУХОВ Иван Петрович (1906-77) , русский писатель. Роман о коллективизации "Ненависть", "Горькая линия" (оба 1931). Автобиографические повести ("Пресновские страницы", 1970-73, отдельное издание 1975), очерки.

ШУЦБУНД (нем . Schutzbund - Союз обороны), в 1923-34-е гг. военизированная организация Социал-демократической партии Австрии.

"ШУЦЗИН" ("Книга исторических преданий" , "Книга истории", "Книга документов"; второе название "Шан шу" - "Древнейшее писание"), памятник древнекитайской литературы и истории. По преданию, составлен Конфуцием. Наиболее древние части восходят, видимо, к 14-11 вв. до н. э. Сохранилось 58 глав. Содержит элементы мифов, героических сказаний, исторических преданий.

ШУША , город (с 1840) в Нагорном Карабахе, в 11 км от ж.-д. ст. Степанакерт. 10 тыс. жителей (1991). Предприятия радиоэлектронной и легкой промышленности; фабрика музыкальных инструментов. Старинный центр ковроделия. Горноклиматический и бальнеологический курорт. Историко-архитектурный заповедник. Музеи: истории города, историко-этнографический "Каменное творчество". Дома-музеи У. Гаджибекова и М. Бюль-Бюля. Основан в 1752; до 1822 центр Карабахского ханства, в 1805-1917 в Российской империи.

ШУШЕНСКОЕ , поселок городского типа в Российской Федерации, Красноярский кр., в 60 км от ж.-д. ст. Минусинск. 19,9 тыс. жителей (1993). Молочно-консервный завод. Мемориальный музей-заповедник "Сибирская ссылка В. И. Ленина".

ШУШЕРИН Яков Емельянович (1753-1813) , российский актер. На сцене с 1772. Работал в московском Петровском и петербургских театрах. Лучшие роли в т. н. мещанских драмах и "слезных комедиях".

ШУШКЕВИЧ Станислав Станиславович (р . 1934), белорусский государственный деятель, председатель ВС Белоруссии в 1991-94. Член-корреспондент АН Белоруссии (1990). С 1986 проректор Белорусского университета по научной работе. С 1990 1-й заместитель председателя ВС Белоруссии. Основные работы в области электронной аппаратуры для физических исследований.

ШУШНИГ (Schuschnigg) Курт (1897-1977) , федеральный канцлер Австрии в 1934-38, один из лидеров Христианско-социальной партии. Правительство Шушнига заключило с фашистской Германией соглашения (1936, февраль 1938), ускорившие аншлюс. В 1941-45 в концлагере. Освобожден в 1945; до 1967 в эмиграции.

ШУШУН , старинная русская женская распашная одежда. Тип кофты или короткополой шубки, с перехватом в талии, из домотканого сукна или холста.

ШУЯ , город в Российской Федерации, Ивановская обл., на р. Теза. Железнодорожная станция. 70,2 тыс. жителей (1993). Текстильная промышленность. Заводы: машиностроительный, химического волокна, металлозавод и др. Педагогический институт. Краеведческий музей. Мемориальный музей М. В. Фрунзе. Известен с 1539.

ШХАРА , двуглавая вершина в центральной части Б. Кавказа. Высота 5068 м. С северной стороны - ледник Безенги, с южной - ледник Шхара.

ШХЕЛЬДА , горный массив в центральной части Б. Кавказа, к юго-востоку от Эльбруса. Имеет 5 вершин. Высота до 4322 м. С северного склона спускается ледник Шхельда.

ШХЕРЫ (швед ., ед. ч. skar), небольшие, преимущественно скалистые острова близ невысоких сложнорасчлененных берегов морей и озер. Распространены главным образом в областях плейстоценового оледенения (Финляндия, Швеция).

ШХУНА (от англ . schooner), парусное судно (от 2 до 7 мачт) с косыми парусами. В 19 в. применялись т. н. марсельные и брамсельные шхуны с 2-3 прямыми парусами (обычно на фок-мачте).

ШХУНА-БАРК , то же, что баркентина.

ШЭН , китайский музыкальный инструмент, тип губного органа. В резонатор с мундштуком по окружности вставлены бамбуковые трубки (обычно 17) с медными язычками. Распространен в странах Дальнего Востока.

ШЭНЬ , в китайской мифологии название божеств-духов.

ШЭНЬ-НУН , в китайской мифологии культурный герой-земледелец и собиратель трав.

ШЭНЬСИ , провинция в Северо-Зап. Китае. 206 тыс. км2. Население 33,6 млн. человек (1992). Адм. ц. - Сиань.

ШЭНЬШИ [кит ., букв. - ученые мужи, носящие широкий пояс; неточное англ. - gentry (джентри)], сословие в Китае (главным образом лица, выдержавшие экзамен на ученую степень и получавшие таким образом право занимать государственные и общинные должности).

ШЭНЬЯН (Мукден) , город в Северо-Вост. Китае, на р. Хуньхэ, административный центр пров. Ляонин. Св. 3,6 млн. жителей (1990). Важный транспортный узел и индустриальный центр страны. Машиностроение, цветная металлургия, химическая и др. промышленность. Университет. Возник во 2 в. до н. э. К 1625-44 столица маньчжурского государства. При династии Цин (1644-1911) считался "второй столицей" Китая.

ШЮТТЕ (нем . schutte), болезнь хвойных пород, вызываемая паразитическими грибами. Хвоя желтеет, буреет и опадает.

ШЮТЦ (Schutz) Генрих (1585-1672) , немецкий композитор, капельмейстер, органист, педагог. Основоположник национальной композиторской школы, крупнейший из предшественников И. С. Баха. Опера "Дафна" (1627), опера-балет "Орфей и Эвридика" (1638); мадригалы, духовные кантатно-ораториальные сочинения ("страсти", концерты, мотеты, псалмы и др.).

ШЮЦКОР (от швед . skyddskar - охранный корпус), военизированная организация в Финляндии (1917-44).

ШЯУЛЯЙ (Siauliai) (до 1795 Сауле , до 1917 официальное название Шавли), город (с 1569) в Литве. Железнодорожный узел. 148 тыс. жителей (1990). Заводы: велосипедно-моторный, телевизионный, станкостроительный и др.; легкая, стройматериалов, пищевая промышленность. Педагогический институт. Театр. Историко-этнографический музей "Аушра". Музей фотографии. Ренессансная церковь Пятро ир Повило (16-17 вв.). Известен с 15 в.


Щ , двадцать седьмая буква русского алфавита; восходит к кириллической букве m ("ща")

Щ-ЩЯЯ

Щ , двадцать седьмая буква русского алфавита; восходит к кириллической букве m ("ща").

ЩАВЕЛЕВАЯ КИСЛОТА , НООССООН; бесцветные кристаллы, tпл 189,5 °С. Содержится в виде калиевой соли в щавеле, кислице. В промышленности получают синтетически. Щавелевая кислота и ее соли (оксалаты) применяются в текстильной промышленности (протрава), в аналитической химии, органическом синтезе, для очистки металлов от ржавчины и накипи.

ЩАВЕЛЬ , род одно- и многолетних трав и полукустарников семейства гречишных. 150-200 видов (большей частью сорняки), в Евразии, Африке, Сев. и Юж. Америке; в России ок. 70 видов. Щавель обыкновенный - овощная культура (в листьях витамины С, В, каротин, щавелевая кислота и ее соли и др.), в Евразии, Сев. Америке; в России в основном в Европейской части; урожайность 100-150 ц с 1 га. Собирают также дикорастущий щавель.

ЩАДЕНКО Ефрем Афанасьевич (1885-1951) , генерал-полковник (1942). В Гражданскую войну член РВС 1-й Конной армии. В 1937-43 заместитель наркома обороны. В 1943-44 член Военного совета Южного и 4-го Украинского фронтов.

ЩАПОВ Афанасий Прокофьевич (1831-76) , российский историк, профессор. Труды по истории церковного раскола и старообрядчества, земских соборов 17 в., общины, Сибири.

ЩАПОВ Ярослав Николаевич (р . 1928), российский историк, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды по истории Др. Руси 9-14 вв. (государство и право, культура, связи с Византией и славянскими странами). Публикатор источников.

ЩАРА , река в Белоруссии, левый приток Немана. 325 км, площадь бассейна 6990 км2. Соединена Огинским каналом (не действует) с р. Ясельда (бас. Днепра). Шлюзована на 220 км.

ЩЕБЕНЬ ,..1) остроугольные обломки горных пород (размером до 100 мм), образовавшиеся при их выветривании; встречаются в виде рыхлых и слабосцементированных скоплений...2) Продукты дробления горных пород или искусственных каменных материалов (размером 5-15 мм). Применяются в качестве крупного заполнителя для бетонов, балласта под железнодорожное полотно, для устройства дорожных покрытий и т. п.

ЩЕВРИЦЫ (в биологии) , то же, что коньки.

ЩЕГЛОВ Алексей Дмитриевич (р . 1926), российский ученый, академик РАН (1992). Труды по геологии рудных месторождений и региональной металлогении. Государственная премия СССР (1973).

ЩЕГЛОВ Марк Александрович (1925-56) , российский критик и литературовед. Статьи о русской и советской литературе. Дневник "Студенческие тетради" (опубликован в 1963).

ЩЕГЛОВИТОВ Иван Григорьевич (1861-1918) , министр юстиции в 1906-15, в 1917 председатель Государственного совета России. Организатор политических процессов (в т. ч. Бейлиса дела), введения военно-полевых судов и телесных наказаний для политических заключенных. Расстрелян ВЧК.

ЩЕГЛОВСК , название г. Кемерово в 1925-32.

ЩЕГЛЯЕВ Андрей Владимирович (1902-70) , российский теплотехник, член-корреспондент АН СССР (1953). Труды по паровым турбинам. Государственная премия СССР (1948, 1952).

ЩЕГОЛ , птица семейства вьюрковых. Длина тела ок. 12 см. В Европе, Зап. Азии и Северо-Зап. Африке; в России - от западных границ до Прибайкалья. Поедает преимущественно семена чертополоха, репейника и др. сорных трав. Песня - звонкие трели (св. 20 вариантов). Щеглов часто содержат в клетках.

ЩЕГОЛЕВ Александр Иванович (1913-88) , российский актер, народный артист СССР (1985). На сцене с 1934. С 1969 в Омском театре драмы. Государственная премия СССР (1952).

ЩЕГОЛЕВ Вячеслав Иванович (р . 1940), российский спортсмен (международные шашки), международный гроссмейстер (1960), заслуженный мастер спорта (1964). Неоднократный чемпион мира (1960-1961, 1964-65), СССР (1959, 1963-64, 1976).

ЩЕГОЛЕВ Евгений Яковлевич (1893-1956) , российский ученый, один из первых разработчиков судовой радионавигационной техники. Участвовал в разработке радионавигационной системы для точного определения местонахождения судна в море. В 1936-39 совместно с Л. И. Мандельштамом и Н. Д. Папалекси разработал первый опытный образец навигационного прибора типа МПЩ. Руководил разработкой первого отечественного визуального радиопеленгатора (с 1947). Государственная премия СССР (1949).

ЩЕГОЛЕВ Игорь Фомич (р . 1929), российский ученый, академик РАН (1994). Основные труды по физике твердого тела (органические парамагнетики, антиферромагнетики, сверхпроводники, электронная структура металлов).

ЩЕГОЛЕВ Павел Елисеевич (1877-1931) , российский литературовед, историк. Работы о декабристах, об А. С. Пушкине (книга "Дуэль и смерть Пушкина", 1916).

ЩЕГОЛЕНОК Василий Петрович (1805?- после 1886) , русский сказитель. Нередко вносил в исполнение элемент импровизации, соединял сюжеты разных былин.

ЩЕГОЛЬ , птица семейства ржанковых. Длина ок. 30 см. Общая окраска темно-серая, ноги длинные, красные. Обитает в тундрах Евразии. Кормится на берегах и мелководьях.

ЩЕДРИН Н ., см. Салтыков М. Е.

ЩЕДРИН Николай Павлович (1858-1919) , народник. Член "Земли и воли", "Черного передела". В 1880 один из организаторов "Южнорусского рабочего союза" в Киеве. В 1881 приговорен к вечной каторге; отбывал на Карийской каторге и в Шлиссельбургской крепости.

ЩЕДРИН Родион Константинович (р . 1932), российский композитор, народный артист СССР (1981). Один из ведущих мастеров современной музыки. Оперы: "Не только любовь" (1961), "Мертвые души" (1977), балеты "Конек-Горбунок" (1960), "Кармен-сюита" (1967), "Анна Каренина" (1972), "Чайка" (1979), "Дама с собачкой" (1985), "Поэтория" на слова А. А. Вознесенского (1968), оратория "Ленин в сердце народном" (1969), концерты для оркестра "Озорные частушки" (1963), "Звоны" (1968), "Автопортрет" (1984); Стихира на 1000-летие крещения Руси (1987), 2 симфонии (1958, 1965), камерно-инструментальные, хоровые, фортепианные (в т. ч. 24 прелюдии и фуги, 1970) сочинения. Главные партии в ряде балетов написаны для жены Щедрина - М. М. Плисецкой. Ленинская премия (1984), Государственная премия СССР (1972). Государственная премия Российской Федерации (1992).

ЩЕДРИН Семен Федорович (1745-1804) , российский живописец. Брат Ф. Ф. Щедрина. Декоративно-видовые пейзажи, монументальные панно, проникнутые идеями сентиментализма (виды парков в окрестностях Санкт-Петербурга).

ЩЕДРИН Сильвестр Феодосиевич (1791-1830) , российский живописец. Сын Ф. Ф. Щедрина. С 1818 работал в Италии. Первым в русской пейзажной живописи обратился к пленэру. Романтические, поэтические образы итальянской природы (серия "Гавани в Сорренто", 1825-28).

ЩЕДРИН Феодосий Федорович (1751-1825) , российский скульптор. Брат С. Ф. Щедрина. Представитель классицизма. Мастер монументальной скульптуры (группы "Морские нимфы, несущие глобус" у здания Адмиралтейства в Санкт-Петербурге, 1812-13), портреты, мифологические статуи ("Венера", 1792).

ЩЕДРОВСКИЙ Игнатий Степанович (1815-1870/71) , российский график и живописец. Работал в традициях венециановской школы. Изображал сцены русского народного городского быта (серии литографий).

ЩЕК , князь, согласно летописи, брат Кия, один из основателей Киева.

ЩЕКАТИХИНА-ПОТОЦКАЯ Александра Васильевна (1892-1967) , российский мастер росписи фарфора. Участвовала в создании "агитационного фарфора", стремилась к синтезу функциональных и эстетических качеств бытового предмета.

ЩЕКИНО , город (с 1938) в Российской Федерации, Тульская обл. Железнодорожная станция. 68,2 тыс. жителей (1993). Химическая промышленность (ПО "Химволокно" и др.). Завод котельно-вспомогательного оборудования и трубопроводов; предприятия стройматериалов, пищевой промышленности. Краеведческий музей. В районе - добыча бурого угля.

ЩЕЛЕВАЯ АНТЕННА , металлический радиоволновод, жесткая коаксиальная линия, объемный резонатор или плоский металлический лист (экран), в проводящей поверхности которых прорезаны отверстия (щели), служащие для излучения или приема радиоволн. Используется преимущественно в диапазоне СВЧ, напр. на летательных аппаратах.

ЩЕЛЕЗУБЫ , семейство млекопитающих отряда насекомоядных. Длина тела до 40 см, хвоста до 25 см. На втором, нижнем резце борозда (щель, отсюда название). 2 вида, на Кубе и Гаити, в горных лесах. Малочисленны, в Красной книге Международного союза охраны природы и природных ресурсов.

ЩЕЛКАЛОВ Андрей Яковлевич (? - ок . 1597), думный дьяк, дипломат. Брат В. Я. Щелкалова. Возглавлял ряд приказов, с 1570 - Посольский. В 1594 отошел от дел, постригся в монахи.

ЩЕЛКАЛОВ Василий Яковлевич (? - ок . 1610), думный дьяк, печатник (с 1595), дипломат. Брат А. Я. Щелкалова. Выдвинулся в связи с опричными казнями 1570. Глава ряда приказов. С 1601 в опале. При Лжедмитрии I окольничий.

ЩЕЛКИН Кирилл Иванович (1911-68) , российский физик, член-корреспондент АН СССР (1953), трижды Герой Социалистического Труда (1949, 1951, 1954). Труды по горению и детонации в приложении к ядерному взрыву. Предложил теорию спиновой детонации. Ленинская премия (1958), Государственная премия СССР (1949, 1951, 1953).

ЩЕЛКОВО , город (с 1925) в Российской Федерации, Московская обл., на р. Клязьма. Железнодорожная станция. 109 тыс. жителей (1993). Химическая промышленность; заводы: листопрокатный, насосный и др.; ПО технических тканей, биокомбинат.

ЩЕЛКУНЫ , семейство жуков. Длина обычно 7-20 (иногда до 50) мм. Ок. 10 тыс. видов, в Евразии и Америке; в России несколько сот видов, почти повсеместно. Личинки (проволочники) повреждают корни многих растений.

ЩЕЛОЧИ , хорошо растворимые в воде основания, создающие в водном растворе большую концентрацию ионов ОН-. К щелочам относятся гидроксиды металлов подгрупп Iа и IIа периодической системы [напр., NaOH, Ba(OH)2]. Широко применяются в промышленности.

ЩЕЛОЧНОЗЕМЕЛЬНЫЕ МЕТАЛЛЫ , химические элементы Ве, Мg, Ca, Sr, Ba, Ra. Названы так потому, что их оксиды - "земли" (по терминологии алхимиков) - сообщают воде щелочную реакцию.

ЩЕЛОЧНЫЕ ГОРНЫЕ ПОРОДЫ , магматические горные породы с повышенным содержанием щелочных металлов (Na, К). Главные породообразующие минералы: полевые шпаты, фельдшпатоиды, щелочные амфиболы, пироксен. Образуют обычно крупные массивы (плутоны).

ЩЕЛОЧНЫЕ МЕТАЛЛЫ , химические элементы Li, Na, K, Rb, Cs, Fr. Название от щелочей - гидроксидов щелочных металлов.

ЩЕПКИН Евгений Николаевич (1860-1920) , российский историк, профессор. Труды по русскому летописанию, древнерусскому денежному счету, внешней политике России 18 в., историографии.

ЩЕПКИН Михаил Семенович (1788-1863) , российский актер. Реформатор русского театра. До 1822 крепостной, играл в крепостном театре. С 1805 на провинциальной, с 1823 на московской сцене (с 1824 в Малом театре). Утверждал просветительное значение театра, требовал подчинения всего творческого процесса общей идее, разрабатывал принципы искусства перевоплощения. Друг А. И. Герцена, Н. В. Гоголя, В. Г. Белинского, Т. Г. Шевченко, он во многом определял идейные и художественные позиции Малого театра. Лучшие роли в произведениях сатирической направленности (Фамусов - "Горе от ума" А. С. Грибоедова; Городничий - "Ревизор" Н. В. Гоголя), а также образы "униженных и оскорбленных" (Муромский - "Свадьба Кречинского" А. С. Сухово-Кобылина; Кузовкин - "Нахлебник" И. С. Тургенева).

ЩЕПКИН Николай Николаевич (1854-1919) , российский земский деятель, один из лидеров кадетов. После Октябрьской революции руководитель "Союза возрождения России", "Национального центра". Расстрелян по обвинению в антисоветской деятельности.

ЩЕПКИНА-КУПЕРНИК Татьяна Львовна (1874-1952) , русская писательница, переводчик. Пьесы, повести, рассказы, стихи. Переводы Э. Ростана, У. Шекспира, Мольера. Мемуары "Театр в моей жизни" (1948).

ЩЕРБА Лев Владимирович (1880-1944) , российский языковед, академик АН СССР (1943). Глава Ленинградской фонологической школы. Труды по проблемам общего языкознания, русистики, романистики, славистики, лексикографии, педагогики.

ЩЕРБАК Юрий Николаевич (р . 1934), украинский писатель, доктор медицинских наук. В сборниках рассказов и повестей "Как на войне" (1966), "Маленькая футбольная команда" (1973), романах "Барьер несовместимости" (1971), "Причины и последствия" (1988) - тема научного подвижничества, проблемы экологии, нравственной коллизии. Документальная повесть "Чернобыль" (1987-88) - попытка проанализировать истинный масштаб и причины чернобыльской трагедии.

ЩЕРБАКОВ , название г. Рыбинск Ярославской обл. в 1946-57.

ЩЕРБАКОВ Александр Александрович (р . 1925), заслуженный летчик-испытатель СССР (1967), полковник, Герой Советского Союза (1971). Испытания сверхзвуковых истребителей на штопор и др.

ЩЕРБАКОВ Александр Сергеевич (1901-45) , политический деятель, генерал-полковник (1943). В 1938-45 1-й секретарь МК и МГК, одновременно с 1941 секретарь ЦК ВКП(б) и начальник Совинформбюро; с 1942 начальник Главного политуправления Советской Армии, заместитель наркома обороны СССР.

ЩЕРБАКОВ Алексей Яковлевич (1901-78) , авиаконструктор. Автор конструкций герметичных кабин для различных самолетов, легкого грузового самолета Ще-2, строившегося серийно в годы Великой Отечественной войны и позднее. Ему принадлежит один из первых проектов самолета вертикального взлета.

ЩЕРБАКОВ Борис Валентинович (1916-95) , российский живописец, народный художник СССР (1986), член-корреспондент Российской АХ (1992; член-корреспондент АХ СССР с 1973). Обобщающие образы русской природы ("Суворовский дуб", 1969, "Русь Подмосковная", 1972), исторические портреты деятелей русской культуры ("Лев Толстой в Ясной Поляне", 1978), портреты современников, тематические картины. Государственная премия СССР (1952).

ЩЕРБАКОВ Борис Васильевич (р . 1949), российский актер, народный артист Российской Федерации (1994). С 1972 во МХАТе. Снимался в фильмах: "С любимыми не расставайтесь" (1982), "Берег" (Государственная премия СССР, 1985), "Валентин и Валентина" (1985), "Криминальный квартет" (1989), "Кодекс бесчестья" (1992), "С ума сойти" (1994) и др.

ЩЕРБАКОВ Дмитрий Иванович (1893-1966) , российский ученый, академик АН СССР (1953). Труды по геологии и геохимии редких металлов и радиоактивных элементов. Внес значительный вклад в геологическое изучение Ср. Азии. Ленинская премия (1965).

ЩЕРБАТОВ Михаил Михайлович (1733-90) , князь, историк, публицист, почетный член Петербургской АН (1776). Идеолог корпоративных устремлений дворянства. Труды: "О повреждении нравов в России", (1858), утопический роман "Путешествие в землю Офирскую" (Cочинение, т. 1, 1896), "История Российская с древнейших времен" (т. 1-7, 1901-04).

ЩЕРБАТСКОЙ Федор Ипполитович (1866-1942) , российский востоковед, индолог и тибетолог, академик АН СССР (1925; академик РАН с 1918). "Теория познания и логика по учению позднейших буддистов" и др. труды.

ЩЕРБАЧЕВ Владимир Владимирович (1889-1952) , российский композитор. Оперетта "Табачный капитан" (1942), симфонии, музыка к кинофильмам и др. Профессор Ленинградской консерватории (с 1923).

ЩЕРБИНА Николай Федорович (1821-69) , русский поэт. В стихах на античные темы - культ радости, красоты (сборник "Греческие стихотворения", 1850). Сатирические стихи.

ЩЕРБИНА Федор Андреевич (1849-1936) , основоположник российской бюджетной статистики, член-корреспондент Петербургской АН (1904). После Октябрьской революции эмигрировал.

ЩЕРБИНИН Виталий Евгеньевич (р . 1938), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды по методам и средствам неразрушающего контроля материалов и изделий, физическим основам магнитной толщинометрии.

ЩЕРБИНКА , город (с 1975) в Российской Федерации, Московская обл. Железнодорожная станция. 29,1 тыс. жителей (1993). Заводы: лифтостроительный, электроплавильных огнеупоров.

ЩЕРБИНОВКА , название г. Дзержинск на Украине (Донецкая обл.) до 1938.

ЩЕРБИЦКИЙ Владимир Васильевич (1918-90) , политический деятель, дважды Герой Социалистического Труда (1974, 1977). С 1946 на партийной работе на Украине. В 1961-63, 1965-72 председатель Совета министров УССР. В 1972-89 1-й секретарь ЦК КП Украины. Член Политбюро ЦК КПСС в 1971-89. Ленинская премия (1982).

ЩЕРБО Виталий Венедиктович (р . 1972), белорусский спортсмен (спортивная гимнастика), заслуженный мастер спорта (1992). Шестикратный чемпион Олимпийских игр (1992) в личных и командных соревнованиях, абсолютный чемпион мира (1991). Чемпион мира (1993-1995) в многоборье и на отдельных снарядах, Европы (1994) в командных соревнованиях и на отдельных снарядах. В 1996 серебряный призер Олимпийских игр в отдельных упражнениях.

ЩЕТИНА , жесткий упругий волосяной покров из утолщенных остевых волос у некоторых животных, напр. у свиней и барсуков. Из щетины делают щетки, кисти.

ЩЕТИНИСТЫЕ ЕЖИ , то же, что тенреки.

ЩЕТИННИК , род трав семейства злаков. Колоски окружены щетинками. Ок. 120 видов, преимущественно в субтропиках и тропиках; в России 3-4 вида - кормовые и сорняки. К роду щетинника относятся могар, чумиза.

ЩЕТИНОХВОСТКИ , отряд насекомых. Длина до 20 мм. Брюшко заканчивается щетинковидными хвостовыми нитями (отсюда название). Св. 400 видов, главным образом в тропиках и субтропиках; в России несколько видов. Широко распространена чешуйница обыкновенная (длина 8-13 мм), встречается в жилых домах, иногда повреждает книги, выедая крахмальный клейстер.

ЩЕЦИН (Szczecin) , город на северо-западе Польши. Административный центр Щецинского воеводства. 414 тыс. жителей (1993). Крупный морской порт в устье р. Одра (внешнеторговый грузооборот св. 10 млн. т в год; аванпорт - Свиноуйсьце). Машиностроение (в т. ч. судостроение), металлургия, целлюлозно-бумажная, химическая, пищевая, швейная промышленность. Университет.

ЩЕЦИНСКИЙ ЗАЛИВ Балтийского м ., у берегов Германии и Польши. Длина 23 км, ширина 46 км. Глубина на фарватере до 8,5 м. Впадает р. Одра. Основной порт - Щецин (на Одре).

ЩИГРЫ , город (с 1779) в Российской Федерации, Курская обл. Железнодорожная станция. 21,4 тыс. жителей (1993). ПО "Геомаш"; пищевая промышленность.

ЩИПАНОВ Георгий Владимирович (1903-53) , российский инженер, создатель теории инвариантности автоматических систем (1939), положившей начало новому направлению в теории автоматического регулирования.

ЩИПАЧЕВ Степан Петрович (1898/99-1979) , русский поэт. Стихи о любви, о природе, гражданская лирика: сборники "Стихотворения" (1948), "Товарищам по жизни" (1972). Поэмы: "Домик в Шушенском" (1944) о В. И. Ленине, "Павлик Морозов" (1950), "12 месяцев вокруг Солнца" (1969). Государственная премия СССР (1949, 1951).

ЩИПЕЦ , верхняя остроугольная часть торцовой стены здания, ограниченная двумя скатами крыши и не отделенная карнизом (в отличие от фронтона). См. также Вимперг.

ЩИРСКИЙ Иван (? - после 1714) , украинский живописец и гравер на меди. Религиозные темы, торжественные аллегорические композиции.

ЩИТ (в геологии) , см. в ст. Платформа.

ЩИТ , защитное вооружение, прикрывающее тело воина. Использовался с каменного века до 15-17 вв. Щиты из дерева, плетеных прутьев, кожи оковывали бронзой, железом. Формы щитов круглые, овальные, прямоугольные, треугольные, часто с изогнутой плоскостью.

ЩИТ (лат . Scutum), созвездие Южного полушария, в котором находится одна из наиболее ярких частей Млечного Пути. В средних широтах России видно в конце весны, летом и осенью.

ЩИТ ПРОХОДЧЕСКИЙ , передвижная механизированная крепь, обеспечивающая защиту от горного давления и вывалов породы при сооружении тоннелей, выработок шахт и др.

ЩИТ УПРАВЛЕНИЯ , комплексное устройство для централизованного контроля и управления технологическими процессами промышленных предприятий, электростанций, систем газо-, тепло-, водоснабжения и т. п. с помощью различной измерительной и сигнальной аппаратуры.

ЩИТКИ , уплотненные и утолщенные участки хитинового покрова у беспозвоночных; роговые пластинки (видоизмененная чешуя) в коже у пресмыкающихся и птиц. Предохраняют тело от повреждения и высыхания. По зонам прироста на щитках определяют возраст позвоночных животных.

ЩИТНИ , подотряд беспозвоночных отряда листоногих ракообразных. На передней части тела щит. Длина до 7,5 см. 9 видов. Распространены широко; обитают в мелких пересыхающих водоемах; малочисленны. Некоторые - пища рыб, другие - вредны (обгладывают побеги риса).

ЩИТНИКИ , надсемейство клопов. Длина 1,6-41 мм. Среднегрудь покрыта большим щитком (отсюда название). Ок. 4 тыс. видов. Распространены широко; в России ок. 350 видов. Ряд видов щитников (вредная черепашка и др.) повреждают сельскохозяйственные культуры.

ЩИТОВИДНАЯ ЖЕЛЕЗА , железа внутренней секреции позвоночных животных и человека. Расположена на шее, в области гортанных хрящей. Состоит из двух долей и перешейка. Вырабатывает гормоны тироксин, трииодтиронин, а также тиреокальцитонин (у млекопитающих животных и человека), регулирующие рост и развитие организма (дифференцировку тканей, интенсивность обмена веществ и др.). Поражение щитовидной железы приводит к возникновению некоторых болезней (напр., к микседеме, базедовой болезни).

ЩИТОВКИ , группа семейств насекомых подотряда кокцидовых. На теле плотный щиток (отсюда название). Длина самок 0,8-2 мм (самцы мельче). Св. 2000 видов. Распространены широко. Многие повреждают культурные растения (яблони и др.).

ЩИТОВНИК , род травянистых многолетних папоротников семейства асплениевых. Ок. 150 видов, преимущественно в умеренном поясе Евразии и Сев. Америки; в России ок. 20 видов. Наиболее распространен щитовник мужской, или папоротник мужской.

ЩИТОВЫЕ ДЕНЬГИ (скутагий) (позднелат . scutagium, от лат. scutum - щит), военный побор в средневековой Англии (12-14 вв.); взимался с держателей ленов взамен личной военной службы.

ЩИТОМОРДНИКИ , род ядовитых змей. Длина до 1,6 м. На голове некоторые щитки увеличены (отсюда название). 14 видов, в Евразии, Сев. и Центральной Америке; в России 2 вида, в низовьях Волги, южной Сибири и на Дальнем Востоке. Для человека укус щитомордника болезнен, но обычно через несколько дней наступает выздоровление. Яд используют в медицине.

ЩОКУР , то же, что чир.

ЩОРС (до 1935 Сновск) , город (с 1924) на Украине, Черниговская обл., на р. Снов. Железнодорожная станция. 13,6 тыс. жителей (1991). Мебельная фабрика, предприятия железнодорожного транспорта и пищевой промышленности. Назван по имени Н. А. Щорса, родившегося в Сновске (мемориальный музей).

ЩОРС Николай Александрович (1895-1919) , герой Гражданской войны. В 1918-19 командир отряда в боях с немецкими интервентами, Богунского полка, бригады, 1-й Украинской советской и 44-й стрелковой дивизий в боях против петлюровских и польских войск. Погиб в бою.

ЩУГОР , река в Республике Коми, правый приток Печоры. 300 км, площадь бассейна 9660 км2. Берет начало на западном склоне Сев. Урала. Средний расход воды 250 м3/с.

ЩУКИ (щуковые) , семейство рыб отряда лососеобразных. Длина до 1,5 м, весят до 35 кг. 5 видов, в пресных водах Сев. Америки и Евразии; в России 2 вида: обыкновенная щука (распространена широко) и амурская щука. Объект промысла и разведения. Живут до 60-70 лет.

ЩУКИН Александр Николаевич (1900-90) , российский радиотехник, академик АН СССР (1953), генерал-лейтенант-инженер (1971), дважды Герой Социалистического Труда (1956, 1975). Труды по распространению коротких волн, теории и методам расчета дальней коротковолновой связи и др. Ленинская премия (1957), Государственная премия СССР (1953).

ЩУКИН Борис Васильевич (1894-1939) , российский актер, народный артист СССР (1936). С 1920 в студии Е. Б. Вахтангова, преобразованной позднее в Театр им. Вахтангова. Среди ролей: Павел ("Виринея" Л. Н. Сейфуллиной и В. П. Правдухина), Тарталья ("Принцесса Турандот" К. Гоцци), Булычов ("Егор Булычов и другие" М. Горького), В. И. Ленин "Человек с ружьем" Н. Ф. Погодина и в фильмах "Ленин в Октябре" и "Ленин в 1918 году". Государственная премия СССР (1941, посмертно).

ЩУКИН Иван Семенович (1885-1985) , российский географ, один из создателей отечественной школы геоморфологов, заслуженный деятель науки России (1957), профессор МГУ (с 1935). Труд "Общая геоморфология" (т. 1-3, 1960-74). Составил "Четырехъязычный энциклопедический словарь терминов по физической географии. Русско-англо-немецко-французский" (1980).

ЩУКО Владимир Алексеевич (1878-1939) , российский архитектор. Создал (совместно с В. Г. Гельфрейхом) ряд крупных общественных сооружений: пропилеи Смольного в Ленинграде (1923-25), Библиотеку СССР им. В. И. Ленина в Москве (1928-40), Драматический театр в Ростове-на-Дону (1930-35).

ЩУП измерительный , калиброванные пластины для проверки зазоров между поверхностями. Толщина одной пластины 20 мкм - 1 мм. Обычно выпускается набор пластин различной толщины.

ЩУПАЛЬЦА , подвижные выросты тела у многих беспозвоночных. Служат для захватывания пищи, дыхания, осязания, обоняния и передвижения (у моллюсков).

ЩУПАЛЬЦЕВЫЕ , тип морских и пресноводных беспозвоночных. Ротовое отверстие окружено щупальцами. Ведут сидячий образ жизни. Классы: форониды, мшанки, плеченогие и, предположительно, камптозои.

ЩУР , птица семейства вьюрковых. Длина ок. 20 см. У самца голова и грудь малиновые. В хвойных и смешанных лесах Евразии и Сев. Америки, в России главным образом таежная птица. Песня мелодичная.

ЩУРКИ , семейство птиц отряда ракшеобразных. Длина 15-35 см. 24 вида, в Юж. Европе, Африке, Азии и Австралии; в России 2 вида в южных районах. Гнездятся обычно колониями в норах, вырытых в обрывах. Поселяясь вблизи пасек, поедают пчел.

ЩУРОВСКИЙ Григорий Ефимович (1803-84) , российский геолог, профессор Московского университета (с 1835), первым читал курс геологии и минералогии. Один из основателей и первый президент (с 1863) Общества любителей естествознания, антропологии и этнографии.

ЩУСЕВ Алексей Викторович (1873-1949) , российский архитектор, академик АН СССР (1943). Обращался к традициям русского средневекового зодчества (Казанский вокзал, 1914-26, 1941), к классическому наследию. По проекту Щусева построены Мавзолей В. И. Ленина (1924-30), гостиница "Москва" (1932-38, с соавторами). Участвовал в разработке плана реконструкции Москвы (1918-25). Государственная премия СССР (1941, 1946, 1948, 1952, посмертно).

ЩУЧИН , город (с 1962) в Белоруссии, Гродненская обл., в 7 км от ж.-д. ст. Рожанка. 14,4 тыс. жителей (1991). Завод "Автопровод", маслосырозавод и др.

ЩУЧИНСК (до 1939 с . Щучье), город (с 1939) в Казахстане, Кокчетавская обл., на берегу оз. Щучье. Железнодорожная станция. (Курорт Боровое). 56 тыс. жителей (1991). Предприятия железнодорожного и автомобильного транспорта; заводы: "Металлист", стекольный; мебельная фабрика; пищевая промышленность. В 20 км от Щучинска - курорт Боровое.

ЩУЧЬЕ , город (с 1945) в Российской Федерации, Курганская обл. Железнодорожная станция. 11 тыс. жителей (1993). Завод противопожарного машиностроения.

ЩУЧЬЯ , река на северо-западе Зап. Сибири, левый приток Оби. 565 км, площадь бассейна 12,3 тыс. км2. На Щучьей - нерест ряпушки, сига, чира.


Ъ , твердый знак, двадцать восьмая буква русского алфавита; восходит к кириллической букве U ("ер")

Ъ-ЪЯЯ

Ъ , твердый знак, двадцать восьмая буква русского алфавита; восходит к кириллической букве U ("ер"). В древнеславянских языках (в т. ч. в древнерусском) означала редуцированный гласный звук заднего ряда.


1

Ы-ЫЯЯ

Ы , двадцать девятая буква русского алфавита; восходит к кириллической букве U ("еры").

ЫГЫАТТА , река на западе Якутии, левый приток Вилюя. 601 км, площадь бассейна 11,2 тыс. км2.

ЫЛЬЧИ МУНДОК (2-я пол . 6 - 1-я пол. 7 вв.), полководец государства Когуре, организатор победы над китайскими захватчиками в 612.

ЫР (йыр , жир), общее название песен у некоторых тюркских народов; у кумыков в Дагестане исполняются народными сказителями - йырчи (ырчи).


В , третья буква русского алфавита; восходит к кириллической букве ("веди"), имевшей, кроме звукового, также цифровое значение 2

В-ВЕЯ
Следующая страница
Содержание

В , третья буква русского алфавита; восходит к кириллической букве ("веди"), имевшей, кроме звукового, также цифровое значение 2.

ВААЛ см . Баал.

ВААЛЬ (Vaal) , река в ЮАР, правый приток Оранжевой. Ок. 1250 км. Средний расход воды в нижнем течении 114 м3/с. Используется для водоснабжения и орошения. На Ваале - г. Феринихинг.

ВААЛЬС Й . Д. ван дер, см. Ван-дер-Ваальс Й. Д.

ВААРАНДИ (Vaarandi) Дебора (р . 1916), эстонская поэтесса, народный писатель Эстонии (1971). В сборниках лирических стихов "Под шум прибоя" (1948), "Мечтатель у окна" (1959), "Хлеб прибрежных равнин" (1965), "При свете ветра" (1977) - ассоциативная образность, философичность, напряженная эмоциональность.

ВАБАЛЬНИНКАС (Vabalninkas) (до 1917 официальное название Вобольники) , город (с 1950) в Литве, в 27 км от ж.-д. ст. Купишкис. 1,9 тыс. жителей (1990).

ВАББЕ (Vabbe) Адольф (1892-1961) , эстонский живописец и график, заслуженный деятель искусств Эстонии (1946). Испытал влияние импрессионизма и футуризма ("Семья с автомобилем", 1960); внес заметный вклад в развитие эстонской книжной графики.

ВАБКЕНТ , город (с 1981) в Узбекистане, Бухарская обл., в 28 км от г. Бухара. 13,1 тыс. жителей (1991). Текстильная промышленность; птицефабрика.

ВАВЕЛЬ (Wawel) , название холма в Кракове, к югу от старого города. Ротонда Девы Марии (2-я пол. 10 в.), королевский замок (13-17 вв., ныне в нем размещены Государственные художественные собрания), готический собор (14 в., усыпальница польских королей и деятелей национальной истории).

ВАВИЛА Антиохийский (ум . 251), епископ, священномученик, пострадавший в гонение императора Деция. Память в Православной церкви 4 (17) сентября, в Католической 24 января.

ВАВИЛА Никомидийский (ум . между 305-311), христианский мученик, учитель, убитый вместе с детьми в гонение императора Максимиана. Память в Православной церкви 4 (17) сентября.

ВАВИЛА Сицилийский (ум . кон. 3 в.), христианский отшельник, подвизался на о. Сицилия; священномученик. Память в Православной церкви 24 января (6 февраля).

ВАВИЛОВ Александр Александрович (1922-83) , российский ученый, член-корреспондент АН СССР (1976). Труды по методам исследований абсолютной устойчивости в нелинейных системах управления.

ВАВИЛОВ Николай Иванович (1887-1943) , российский биолог, генетик, основоположник современного учения о биологических основах селекции и учения о центрах происхождения культурных растений, академик АН СССР (1929), академик (1929) и первый президент (1929-35) ВАСХНИЛ, академик АН Украины (1929). Брат С. И. Вавилова Организовал ботанико-агрономические экспедиции в страны Средиземноморья, Сев. Африки, Сев. и Юж. Америки, установил на их территории древние очаги формообразования культурных растений. Собрал крупнейшую в мире коллекцию семян культурных растений, заложил основы госсортоиспытания полевых культур. Обосновал учение об иммунитете растений (1919), открыл закон гомологических рядов в наследственной изменчивости организмов (1920). Инициатор создания ряда научно-исследовательских учреждений. Мужественно защищал генетику в борьбе с "учением" Т. Д. Лысенко. Член ВЦИК, ЦИК СССР. Президент Всесоюзного географического общества (1931-40). Премия им. В. И. Ленина (1926). Репрессирован; реабилитирован посмертно.

ВАВИЛОВ Петр Петрович (1918-84) , российский биолог, растениевод, член-корреспондент АН СССР (1979), академик (1973) и президент (1978-83) ВАСХНИЛ. Основные труды по радиобиологии и экспериментальному мутагенезу, растениеводству и интродукции растений.

ВАВИЛОВ Сергей Иванович (1891-1951) , российский физик, основатель советской научной школы физической оптики, академик (1932) и президент (с 1945) АН СССР. Брат Н. И. Вавилова. Фундаментальные труды по физической оптике, главным образом по люминесценции и ее практическому применению. Под руководством Вавилова открыто излучение Черенкова - Вавилова. Труды по философии естествознания и истории науки. Популяризатор науки. Первый председатель правления Всесоюзного общества "Знание" (с 1947), главный редактор БСЭ (с 1949). Государственная премия СССР (1943, 1946, 1951, 1952, посмертно).

ВАВИЛОВСКОЕ ОБЩЕСТВО ГЕНЕТИКОВ И СЕЛЕКЦИОНЕРОВ , при РАН. Основано в 1992 на базе Российского республиканского общества и ряда отделений Всесоюзного общества генетиков и селекционеров им. Н. И. Вавилова (1966-91). Центральный совет - в Санкт-Петербурге. В 1993 ок. 5 тыс. человек.

ВАВИЛОН , древний город в Месопотамии, к юго-западу от современного Багдада. В 19-6 вв. до н. э. столица Вавилонии. Археологические раскопки с 1899.

ВАВИЛОНИЯ , государство нач. 2-го тыс. - 539 до н. э. на юге Месопотамии (территория современного Ирака). В период расцвета (при Хаммурапи, 18 в.) - централизованное рабовладельческое государство. Завоевана персами.

ВАВИЛОНСКИЙ ПЛЕН , период в истории древних евреев с 586 по 539 до н. э. (от насильственного переселения части евреев в Вавилонию после взятия Иерусалима вавилонским царем Навуходоносором II до возвращения их в Палестину после завоевания Вавилонии персидским царем Киром II).

ВАВИЛОНСКОЕ СТОЛПОТВОРЕНИЕ , в Библии рассказ о попытке построить после всемирного потопа г. Вавилон и башню до небес. Разгневанный дерзостью людей Бог "смешал их языки" так, что люди перестали понимать друг друга, и рассеял их по всей земле. В переносном смысле - суматоха, полный беспорядок, суета.

ВАВРА Отакар (р . 1911), чешский кинорежиссер. Фильмы: "Немая баррикада" (1949), "Ян Гус" (1955), "Гражданин Брих" (1959), "Романс для корнета" (1967), "Дни предательства" (1973), "Соколово" (1974), "Освобождение Праги" (1976), "Странствия Яна Амоса" (1983) и др.

ВАВРЖИНЕЦ ИЗ БРЖЕЗОВЫ (Лаврентий из Бржезовы) (1370 - после 1437) , чешский хронист, поэт, писатель. Главный труд - "Гуситская хроника" (на латинском языке).

ВАГ , река в Словении, левый приток Дуная. 433 км, площадь бассейна 19,6 тыс. км2. Начало в Татрах. Средний расход воды 152 м3/с. Каскад ГЭС.

ВАГА , река на севере Европейской части Российской Федерации, левый приток Сев. Двины. 575 км, площадь бассейна 44,8 тыс. км2. Средний расход воды ок. 400 м3/с. Сплавная. Судоходна на 355 км от устья.

ВАГАБЗАДЕ Бахтияр Махмуд оглы (р . 1925), азербайджанский поэт, народный поэт Азербайджана (1984). Сборники стихов и поэм "Раздумья" (1959), "Не хочу покоя" (1970), "Мугам" (1982), "Мы на одном корабле" (1983; Государственная премия СССР, 1984), посвященные современности. Драмы.

ВАГАЙ , река в Зап. Сибири, левый приток Иртыша. 555 км, площадь бассейна 23 тыс. км2. Средний расход воды у с. Черное 20,6 м3/с. Судоходна в низовьях. В устье Вагая ("Ермакова заводь") погиб Ермак.

ВАГАНОВ Евгений Александрович (р . 1948), российский биофизик, дендролог, член-корреспондент РАН (1991). Основные труды в области разработки методов и аппаратуры для автоматизированного анализа климатических и экологических факторов при исследовании роста древесных растений.

ВАГАНОВА Агриппина Яковлевна (1879-1951) , российская артистка балета, педагог, народная артистка РСФСР (1934). В 1897-1916 в Мариинском театре. В 1921-51 педагог Ленинградского хореографического училища, с 1946 профессор. С 1931-37 художественный руководитель балетной труппы Ленинградского театра оперы и балета им. Кирова. Педагогическая система Вагановой ("Основы классического танца", 1934) применяется во многих странах. Государственная премия СССР (1946).

ВАГАНТЫ (от лат . vagantes - бродячие) (голиарды), в средневековой Зап. Европе бродячие нищие студенты, низшие клирики, школяры - исполнители пародийных, любовных, застольных песен. 12-13 вв. - время расцвета вольнодумной, антиаскетической, антицерковной литературы вагантов, в основном песенной. Преследовались официальной церковью.

ВАГАРШАПАТ , древнеармянский город. Основан во 2 в. до н. э. Столица Армении во 2-4 вв. н. э. Ок. Вагаршапата возник монастырь Эчмиадзин, название которого в 1945 получил и город.

ВАГАРШЯН Вагарш Богданович (1894-1959) , армянский актер, режиссер, драматург, народный артист СССР (1954). С 1923 в армянском Театре им. Сундукяна (Ереван). Профессор Ереванского театрального института (с 1946). Государственная премия СССР (1941, 1952).

ВАГЕНБУРГ (от нем . Wagen - повозка и Burg - защита), укрепление из повозок в форме четырехугольника, круга или полукруга, иногда усиливалось рвом и др. препятствиями. Применялось в древности (галлы, германцы, гунны) и в средние века (крестоносцы, швейцарцы, гуситы) для прикрытия войск от атак противника (см. также Гуляй-город).

ВАГИН Всеволод Иванович (1823-1900) , российский историк, сибирский областник. Один из редакторов и издателей либеральной газеты "Сибирь". Труды по истории, этнографии и экономике Сибири.

ВАГИНИЗМ (от лат . vagina - влагалище), судорожное сокращение мышц влагалища и тазового дна, препятствующее половому акту.

ВАГИНИТ (кольпит) , воспаление влагалища. Вызывается различными бактериями, простейшими (трихомоноз) и др. Проявляется чувством жжения в области наружных половых органов и белями.

ВАГИНОВ Константин Константинович (1899-1934) , русский писатель. Сборники стихов "Путешествие в хаос" (1921), "Опыты соединения слов посредством ритма" (1931). В романах "Козлиная песнь" (1928), "Труды и дни Свистонова" (1929), "Бамбочада" (1931) гротескно изображена судьба интеллигентов в условиях распада старой культуры.

ВАГИФ Молла Панах (ок . 1717-97), азербайджанский поэт и государственный деятель. Сторонник союза с Россией. Создал образцы любовной, гедонической, философской лирики. Утвердил в азербайджанской поэзии форму гошма.

ВАГНЕР (Wagner) Адольф (1835-1917) , немецкий экономист. Испытал влияние идей исторической школы; считал, что правовые отношения играют определяющую роль в хозяйственной жизни.

ВАГНЕР Владимир Александрович (1849-1934) , российский биолог и психолог, основоположник сравнительной психологии в России. Профессор Санкт-Петербургского, затем Ленинградского университета (1906-31). Труды по инстинктивной деятельности животных и др.

ВАГНЕР Егор Егорович (1849-1903) , российский химик-органик. Разработал (1888) метод определения строения непредельных органических соединений. Открыл (1897) т. н. камфеновую перегруппировку первого рода (перегруппировка Вагнера - Меервейна).

ВАГНЕР Николай Петрович (1829-1907) , российский зоолог и писатель, член-корреспондент Петербургской АН (1898). Основные труды по фауне беспозвоночных Белого м., энтомологии. Открыл явление педогенеза у насекомых (1862). Автор "Сказок Кота-Мурлыки" (1872) и др. литературно-художественных произведений.

ВАГНЕР (Wagner) Отто (1841-1918) , австрийский архитектор. Представитель венского стиля "модерн". В интерьере здания почтамта в Вене (1904-1906) выступил как предшественник функционализма.

ВАГНЕР Рихард (1813-83) , немецкий композитор, дирижер, музыкальный писатель. Реформатор оперного искусства. В опере-драме осуществил синтез философско-поэтического и музыкального начал. В произведениях это нашло выражение в развитой системе лейтмотивов, вокально-симфоническом стиле мышления. Новатор в области гармонии и оркестровки. Большинство музыкальных драм основано на мифологических сюжетах (собственные либретто). Оперы: "Риенци" (1840), "Летучий голландец" (1841), "Тангейзер" (1845), "Лоэнгрин" (1848), "Тристан и Изольда" (1859), "Нюрнбергские мейстерзингеры" (1867), "Парсифаль" (1882); тетралогия "Кольцо нибелунга" - "Золото Рейна", "Валькирия", "Зигфрид", "Гибель богов" (1854-74). Публицистические и музыкально-эстетические работы: "Искусство и революция", "Художественное произведение будущего" (1848), "Опера и драма" (1851) и др.

ВАГНЕРА ЗАКОН (National Labor Relations Act) , в США закон (1935) о регулировании трудовых отношений. Внесен сенатором Р. Вагнером. Провозгласил право рабочих на заключение коллективных договоров, на забастовку и т. д. Принятый в 1947 антирабочий Тафта - Хартли закон по существу заменил закон Вагнера.

ВАГНЕР-ЯУРЕГГ (Wagner-Jauregg) Юлиус (1857-1940) , австрийский психиатр. Обосновал (1918) и внедрил пиротерапию в лечение прогрессивного паралича. Нобелевская премия (1927).

ВАГНОРЮС (Vagnorius) Гедиминас (р . 1957), литовский политический деятель. С 1980 работал инженером-экономистом. С 1988 на научной работе в Институте экономики Литовской АН. С 1991-92 председатель СМ Литвы.

ВАГОНЕТКА (франц . wagonnet), открытый вагон малой вместимости (0,5-6 м3) для перевозки грузов, а также пассажирский вагон на 6-18 человек, перемещающийся по узкоколейным железнодорожным путям (внутри предприятий, на рудниках).

ВАГРАМ (Wagram) , селение в Австрии, северо-восточнее Вены. Ок. Ваграма 5-6.7.1809, во время австро-французской войны 1809, французские войска Наполеона I в решающем сражении нанесли поражение австрийской армии эрцгерцога Карла и принудили ее к отступлению; 12.7 было заключено перемирие, 14.10 - Шенбруннский мир 1809.

ВАГРАНКА , шахтная печь, главным образом для плавки чугуна в литейных цехах. Иногда для подогрева воздуха вагранки оборудуются рекуператорами.

ВАД , минерал группы псиломелана, собирательное название землистых и сажистых агрегатов водного MnO2 с переменным содержанием примесей K, Ba, Cu, Zn, Fe, Pb, W, Li, Co, Ni. Разновидность вада - асболан (до 17% CoO наряду с Ni и Cu). Твердость 1-4; плотность 2,8-4,4 г/см3. Гипергенный. Руда марганца, кобальта и никеля.

ВАГРАНКА , шахтная печь, главным образом для плавки чугуна в литейных цехах. Иногда для подогрева воздуха вагранки оборудуются рекуператорами.

ВАД , минерал группы псиломелана, собирательное название землистых и сажистых агрегатов водного MnO2 с переменным содержанием примесей K, Ba, Cu, Zn, Fe, Pb, W, Li, Co, Ni. Разновидность вада - асболан (до 17% CoO наряду с Ni и Cu). Твердость 1-4; плотность 2,8-4,4 г/см3. Гипергенный. Руда марганца, кобальта и никеля.

ВАДЕМЕКУМ (от лат . vade mecum - иди со мной), путеводитель, карманный справочник, указатель.

ВАДЖАПЕЯ , ведийский ритуал посвящения на царство, включавший бег колесницы.

ВАДЖРА , в ведийской, индуистской и буддийской мифологии священное оружие, палица, скипетр. Принадлежит Индре, а также персонажам высшей иерархии в буддизме.

ВАДЖРАДХАРА (санскр . Несущий ваджру), в буддизме ваджраяны Будда. Изображался сидящим с ваджрой и колокольчиком.

ВАДЖРАНГА , герой индуизма, воин - противник Индры.

ВАДЖРАПАНИ (санскр . державший ваджру в руке), в буддизме махаяны и ваджраяны один из бодхисатв, грозный страж, защитник Учения.

ВАДЖРАЯНА (санскр . колесница ваджры), одно из направлений буддизма; утверждает возможность достижения состояния будды в земной жизни.

ВАДИ (араб .) (уэд), сухие долины в пустынях Аравии и Сев. Африки; заполняются водой обычно после сильных ливней. См. также Крик, Узбой.

ВАДИА (Wadia) Дарашав Ношерван (1883-1969) , индийский геолог. Автор капитальных трудов по геологии Индии. Исследовал стратиграфию, тектонику и геологическое строение Гималайской зоны.

ВАДИМ ХРАБРЫЙ (?-864) , полулегендарный вождь новгородцев, внук Гостомысла. Поднял восстание против Рюрика и убит им.

ВАДИ-НАТРУН , тектоническая впадина в Египте, к западу от дельты Нила, на высоте 24 м ниже уровня моря. Мелкие соленые озера. Добыча троны.

ВАДКОВСКИЙ Федор Федорович (1800-44) , декабрист, прапорщик. Член Северного и Южного обществ. Осужден на вечную каторгу. С 1826 в Кексгольмской крепости, с 1828 в Нерчинских рудниках, с 1839 на поселении.

ВАД-МЕДАНИ (Уэд-Медани) , город в Судане, административный центр Центрального региона. 145 тыс. жителей (1987). Транспортный узел и торговый центр Гезиры - главного района орошаемого земледелия страны.

ВАДОДАРА (б . Барода), город на западе Индии, шт. Гуджарат. 1,1 млн. жителей (1991). Транспортный узел. Крупный центр хлопчатобумажной промышленности в хлопководческом районе Махи - Нормада. Химические, металлообрабатывающие, фармацевтические, цементные, электротехнические и др. предприятия; ремесла. Близ Вадодары, в Кояли, крупный нефтеперерабатывающий завод.

ВАДУЦ (Vaduz) , столица княжества Лихтенштейн, на Рейне. 4,8 тыс. жителей (1990). Точное машиностроение, текстильная промышленность, виноделие. Государственный музей. Замок 9 в. с готической капеллой 15 в. Туризм.

ВАЕР (от англ . wire - проволока), стальной проволочный трос для буксировки трала.

ВАЖА ПШАВЕЛА (наст . имя Лука Павлович Разикашвили) (1861-1915), грузинский поэт. Идеи и образы фольклора и мифологии философски переосмыслены в колоритных поэмах о жизни горцев ("Гость и хозяин", 1893; "Змееед", 1901), рассказах, драме "Отверженный" (1894).

ВАЖЕНКА , самка северного оленя.

ВАЗА (Васа) (Vasa) , шведская королевская династия в 1523-1654. Основатель Густав I. В 1587-1668 царствовала также в Польше.

ВАЗА ФРАНСУА (ок . 500 до н. э.), аттический кратер с волютами, подписанный гончаром Эрготимом и вазописцем Клитием. Найдена в 1844 в Италии французским археологом А. Франсуа. На стенках вазы фризами выполнена роспись на мифологические сюжеты (чернофигурный стиль).

ВАЗАРЕЛИ (Vasarely; наст . фам. Вашархей) Виктор (р. 1908), французский художник. Уроженец Венгрии, в 1930 переехал в Париж. В 1950-60-е гг. стал одним из основоположников и крупнейшим мастером оп-арта. Его живописные композиции, написанные яркими и чистыми тонами "космического спектра" основаны на оптических иллюзиях, рождающих эффект волшебно преображающегося пространства. Развивал свои художественные открытия в широком диапазоне - от монументальной архитектуры до маленьких сувенирных мультиплей.

ВАЗАРИ (Vasari) Джорджо (1511-74) , итальянский живописец, архитектор, историк искусства. Работал главным образом во Флоренции. Представитель маньеризма (фрески в Палаццо Веккьо, 1555-71); архитектурный ансамбль Уффици (ныне музей, с 1560). "Жизнеописания наиболее знаменитых живописцев, ваятелей и зодчих".

ВАЗГЕН I (Левон Карапет Абрамович Палчян) (1908-94) , с 1955 верховный патриарх и католикос всех армян. В 1943 принял монашество и сан архимандрита, с 1951 епископ. В 1947-55 возглавлял армянскую епархию в Румынии.

ВАЗЕЛИН (франц . vaseline), однородная мазеобразная масса, смесь тяжелого нефтяного масла и твердых углеводородов (парафина, церезина и др.). Получают расплавлением углеводородов в масле с последующей очисткой смеси серной кислотой и отбеливающей глиной. В медицине - основа мазей; в технике - для пропитки бумажных конденсаторов и в качестве смазочного материала.

ВАЗЕХ (наст . имя Мирза Шафи) (1796-1852), азербайджанский поэт, просветитель. В сатирических стихах вскрывал пороки общества, призывал к борьбе за свободу личности; многие лирические стихи стали народными песнями. Писал в формах газели, рубаи, месневи и др.

ВАЗОВ Иван (1850-1921) , болгарский писатель, общественный деятель. Революционно-патриотические стихи, цикл лироэпических поэм "Эпопея забытых" (1881-84), роман-эпопея "Под игом" (1889-90) - о национально-освободительной борьбе. Социально-обличительные повести, рассказы, роман "Новая земля" (1896), исторические драмы из жизни средневековой Болгарии "К пропасти" (1908), "Борислав" (1909), комедия "Искатели теплых местечек" (1903).

ВАЗОПРЕССИН (антидиуретический гормон) , нейрогормон животных и человека, вырабатываемый в гипоталамусе; поступает в гипофиз, из которого выделяется в кровь. Стимулирует обратное всасывание воды в почечных канальцах и таким образом уменьшает диурез. Вызывает сокращения капилляров кровеносной системы. По химической природе - пептид.

ВАЗУЗА , река в центре Европейской части Российской Федерации, правый приток Волги. 162 км, площадь бассейна 7,1 тыс. км2. Средний расход воды 39 м3/с. Близ устья - Вазузское вдхр. для водоснабжения Москвы.

ВАЙБХАШИКА (сарвастивада) , философская школа буддизма хинаяны. Сложилась в 3-2 вв. до н. э. Основной источник - трактат Васубандху "Абхидхармакоша". Развила буддийское учение о дхармах.

"ВАЙГАЧ" , российский ледокольный пароход. Построен в 1909; водоизмещение 1200 т. В 1910-1915 вместе с "Таймыром" служил базой гидрографической экспедиции в Сев. Ледовитый ок. под руководством Б. А. Вилькицкого, во время которой в 1913 открыта Сев. Земля. В 1914-15 впервые прошел по Северному морскому пути из Владивостока в Архангельск (с зимовкой). Затонул в 1918 в Енисейском зал.

ВАЙГАЧ , остров на границе Баренцева и Карского морей, в составе Российской Федерации. Ок. 3,4 тыс. км2. Высота до 170 м. Тундровая растительность. Населенные пункты: Вайгач, Долгая Губа, Варнек. Полярная станция (с 1950).

ВАЙДА , род трав семейства крестоцветных. Ок. 60 видов, в Евразии и Сев. Африке. Вайду выемчатую и др. виды иногда разводят на корм. Вайду красильную прежде культивировали в Зап. Европе как красильное растение (листья содержат индиго).

ВАЙДА (Wajda) Анджей (р . 1926), польский режиссер. Фильмы: "Канал" (1957), "Пепел и алмаз" (1958), "Пепел" (1965), "Все на продажу" (1969), "Березняк" (1971), "Человек из мрамора" (1976), "Без наркоза" (1978), "Человек из железа" (1981), "Дантон" (1983), "Хроника любовных происшествий" (1986). Его фильмы об исторических путях развития Польши, трагических коллизиях в отношениях между личностью и обществом. Работает в театре.

ВАЙЖГАНТАС (наст . имя и фам. Юозас Тумас, Tumas) (1869-1933), литовский писатель. Реалистически отразил жизнь литовского народа кон. 19 - нач. 20 вв. в романах "Проблески" (1917-33), "Рак семьи" (1927-29), повестях "Дяди и тетки" (1921), "Немой" (1930), "Жемайтийский Робинзон" (1932) и др.

ВАЙЖГАНТАС , в литовской мифологии божество льна.

ВАЙЗЕНБОРН (Вейзенборн) (Weisenborn) Гюнтер (1902-69) , немецкий писатель. Участник Движения Сопротивления. В 1942-45 узник фашистской тюрьмы. Пьесы, в т. ч. драма "Подпольщики" (1945), сборник прозаических фрагментов "Мемориал" (1948) об антифашистской борьбе в Германии 1933-45. Роман "Преследователь" (1961).

ВАЙЛЬ Петр Львович (р . 1949), русский писатель, эссеист. С 1977 в США. Основная сфера интересов: русская литература 19 и 20 вв., современная культура. Публиковался в эмигрантских изданиях "Континент", "Время и мы", "Грани", "Эхо" и др. С 1993 главный редактор русской службы радиостанции "Свобода". Книги (совместно с А. А. Генисом): "Современная русская проза" (1982), "Потерянный рай. Эмиграция: попытка автопортрета" (1983), "60-е. Мир советского человека" (1988), "Родная речь" (1990) и др.

ВАЙМАН Семен Теодорович (р . 1924), российский литературовед, доктор филологических наук (1970). Основная сфера интересов - теория литературы, история зарубежной литературы. Книги: "Художественный метод Рабле" (1960), "Данте и проблема зарождения реализма" (1961), "Марксистская эстетика и проблемы реализма" (1964), "Реализм как антипод религии. Этюды о поэтике Боккаччо" (1966), "Бальзаковский парадокс" (1981), "Гармонии таинственная власть. Об органической поэтике" (1989) и др.

ВАЙНБЕРГ Иосиф Ирмович (р . 1921), российский литературовед. Основная сфера интересов - жизнь и творчество М. Горького. Книги: "Жизнь Клима Самгина" М. Горького. Историко-литературный комментарий" (1971), "За горьковской строкой. Реальный факт и правда искусства в романе "Жизнь Клима Самгина" (1976), "Страницы большой жизни. М. Горький в документах, письмах, воспоминаниях современников" (1980).

ВАЙНБЕРГ Мечислав Самуилович (1919-1996) , российский композитор, народный артист России (1980). Один из ведущих симфонистов - 20 симфоний, в т. ч. "Цветы Польши" (1965), Камерная симфония (1986), опера "Мадонна и солдат" (1970), балет "Золотой ключик" (1962), 16 струнных квартетов и др. Государственная премия СССР (1990).

ВАЙНБЕРГ (Уэйнберг) (Weinberg) Стивен (р . 1933), американский физик. Труды по физике элементарных частиц. Нобелевская премия (1979, совместно с Ш. Глэшоу и А. Саламом) за создание объединенной теории электромагнитного и слабого взаимодействий.

ВАЙНЕРТ (Weinert) Эрих (1890-1953) , немецкий писатель. В 1933-1946 в антифашистской эмиграции, участник гражданской войны в Испании 1936-39. Президент национального комитета "Свободная Германия" (1943-45). Патриотическая и антифашистская лирика.

ВАЙНЕРЫ , русские писатели, братья, соавторы: Аркадий Александрович (р. 1931) и Георгий Александрович (р. 1938). Мастера детективного жанра. Первая повесть - "Часы для мистера Келли" (1967). Наибольший успех имел роман "Эра милосердия" (1976; экранизирован под названием "Место встречи изменить нельзя" с В. С. Высоцким в главной роли). Романы "Евангелие от палача" (1979), "Петля и камень" (1984), книги "Ощупью в полдень" (1969), "Не потерять человека" (1978), "Карский рейд" (1983) и др.

ВАЙНОНЕН Василий Иванович (1901-64) , российский балетмейстер, заслуженный артист России (1939). Работал в Ленинградском театре оперы и балета им. Кирова, Большом театре. Поставил "Пламя Парижа" Б. В. Асафьева. Государственная премия СССР (1947, 1949).

ВАЙНШТЕЙН Борис Константинович (р . 1921), российский физик, академик РАН (1991; академик АН СССР с 1976). Труды по теории рентгено- и электронографии, структурному анализу кристаллов, строению биологических кристаллов и макромолекул, электронной микроскопии.

ВАЙНШТЕЙН Лев Альбертович (1920-89) , российский радиофизик, член-корреспондент АН СССР (1966). Основные труды по дифракции и распространению волн, электронике, статистической радиофизике. Государственная премия СССР (1990, посмертно).

ВАЙНЮНАС Стасис (1909-82) , литовский композитор и пианист, народный артист Литвы (1959). Симфония, концерты для инструментов с оркестром, камерная музыка. Профессор Литовской консерватории (с 1953). Государственная премия СССР (1951).

ВАЙОМИНГ (Wyoming) , штат на западе США. 253,6 тыс. км2. Население 470 тыс. человек (1993). Адм. ц. - Шайенн.

ВАЙПРЕХТ (Weyprecht) Карл (1838-81) , австрийский полярный исследователь. В 1872-74 руководил совместно с Ю. Пайером экспедицией на судне "Тегетхоф", которая открыла Землю Франца-Иосифа (1873).

ВАЙРОЧАНА (санскр . сияющий), в буддизме махаяны и ваджраяны - будда, испускающий свет. В ваджраяне изображался белым цветом, с чакрой в руке.

ВАЙС (Weiss) Петер (1916-82) , немецкий писатель. С 1939 жил в Швеции. Романы, трилогия "Эстетика сопротивления" (1975-81), о современном рабочем движении. Многочисленнные пьесы, отличающиеся острой публицистичностью, социально-критической и нравственно-гуманистической проблематикой (в т. ч. документальная антифашистская "Дознание", 1965).

ВАЙСКОПФ (Weisskopf) Виктор Фредерик (р . 1908), физик-теоретик, иностранный член РАН (1991; иностранный член АН СССР с 1976). Родился в Австрии, работал в Германии и Дании, с 1937 в США. В 1961-65 директор Европейского центра ядерных исследований. Основные труды по физике атомного ядра и элементарных частиц, квантовой теории поля и квантовой электродинамике.

ВАЙСКОПФ (Вейскопф) Франц Карл (1900-55) , немецкий писатель. Многие годы жил в Праге. Антифашистские романы ("Искушение", другое название "Лисси", 1937), цикл романов о распаде австро-венгерской монархии "Дети своего времени" (50-е гг.). Публицистика.

ВАЙСФЕЛЬД Илья Вениаминович (р . 1909), российский критик и теоретик кино, заслуженный деятель искусств России (1969), доктор искусствоведения. Труды в области киноискусства. Профессор ВГИКа (с 1967).

ВАЙТАРАНИ (санскр . переправляющая), в мифологии индуизма священная река, отделяющая живых от царства мертвых.

ВАЙЦ (Waitz) Георг (1813-86) , немецкий историк. Труды по истории государственных учреждений и общественного строя средневековой Германии. В феодализме видел политические отношения, основанные на вассалитете в сочетании с системой бенефициев.

ВАЙЦ (Waitz) Грета (р . 1953), норвежская спортсменка (легкая атлетика). Одна из сильнейших марафонок мира в 1980-х гг. Чемпионка мира (1983) и серебряный призер Олимпийских игр (1984). 9-кратная победительница традиционного марафона в Нью-Йорке (1978-80, 1982-86, 1988) и двукратная традиционного марафона в Лондоне (1983, 1986).

ВАЙЦЗЕККЕР (Weizsaecker) Виктор фон (1886-1957) , немецкий врач-невролог, представитель психосоматического направления в медицине.

ВАЙЦЗЕККЕР (Weizsaecker) Карл Фридрих фон (р . 1912), немецкий физик и философ, брат Р. Вайцзеккера. Директор (1969-80) Института Макса Планка по исследованию условий жизни в научно-техническом мире (Штарнберг, Бавария). Труды по ядерной физике, астрофизике и космогонии, философии природы и философским проблемам естествознания.

ВАЙЦЗЕККЕР Рихард фон (р . 1920), президент ФРГ в 1984-94. С 1969 в составе руководства Христианско-демократического союза (ХДС). В 1981-84 правящий бургомистр Зап. Берлина.

ВАЙШЕШИКА , одна из 6 ортодоксальных (признающих авторитет вед) систем индийской философии. Основана Канадой. В полемике с буддизмом отстаивала реальное существование категорий наряду с вещами. В атомистической концепции вайшешики, в отличие от древнегреческих атомистов, причиной движения атомов считается сверхъестественная сила - адришта (невидимое).

ВАЙШИИ (санскр .), члены одной из 4 варн в Др. Индии, сначала объединявшей полноправных общинников, в основном земледельцев, скотоводов, а позже и торговцев, некоторых ремесленников. В средние века к вайшии причисляли только торговцев.

ВАЙЯ (от греч . baion - пальмовая ветвь), листья папоротников.

ВАЙЯН (Vailland) Роже Франсуа (1907-65) , французский писатель. В романе о Движении Сопротивления "Странная игра" (1945) обрисовал путь интеллигента к антифашистской борьбе. В романе "Пьеретта Амабль" (1954) - образ французской женщины-коммунистки.

ВАЙЯН-КУТЮРЬЕ Поль (1892-1937) , французский писатель. Сборник рассказов "Бал слепых" (1927), автобиографическая книга "Детство" (опубликована 1938). Книга "На службе разума" (1937).

ВАК , см. Высший аттестационный комитет.

ВАКАНСИЯ , один из видов структурных дефектов кристаллической решетки - узел кристаллической решетки, в котором отсутствует атом или ион (вакансионный узел).

ВАКАНСИЯ (от лат . vacans - пустующий, свободный), незамещенная должность в учреждении, учебном заведении.

ВАКАШСКИЕ ЯЗЫКИ , группа родственных языков индейских народов вакаши. Включает языки нутка и квакиутль и др. Входит в мосанскую группу языков, представляющую собой возможное ответвление алгонкино-вакашской макросемьи.

ВАКАЯМА , город и порт в Японии (о. Хонсю), административный центр префектуры Вакаяма. 396 тыс. жителей (1992). Химическая, нефтеперерабатывающая и текстильная промышленность. Черная металлургия, машиностроение. Производство искусственного шелка, лакированных изделий. Центр района садоводства.

ВАКЕНБУХ (от вакус и нем . Buch - книга), список крестьянских хозяйств и их феодальных повинностей в Эстонии и Латвии 14-19 вв.

ВАККЕНРОДЕР (Wackenroder) Вильгельм Генрих (1773-98) , немецкий писатель. Книга "Об искусстве и художниках" (опубликована 1814), наброски завершенного Л. Тиком романа "Странствия Франца Штернбальда" (1798) способствовали формированию эстетики немецкого романтизма.

ВАКСМАН (Waksman) Зельман (1888-1973) , американский микробиолог. Впервые выделил ряд антибиотиков. В 1944 открыл стрептомицин. Нобелевская премия (1952).

ВАКУОЛИ (франц . vacuole, от лат. vacuus - пустой), полости в животных и растительных клетках или одноклеточных организмах. Различают пищеварительные и сократительные (пульсирующие) вакуоли, регулирующие осмотическое давление и служащие для выведения из организма продуктов распада.

ВАКУС (эст . vakus), 1) административно-территориальная единица в средние века у эстов и ливов (10-100 крестьянских хозяйств). 2) Собрание крестьян-дворохозяев в Прибалтике до 17 в. (1-5 раз в год) для уплаты оброка, выполнения натуральных повинностей и суда.

ВАКУУМ в квантовой теории поля , низшее энергетическое состояние квантового поля. Среднее число частиц - квантов поля - в ваккуме равно нулю, однако в вакууме может происходить рождение виртуальных частиц, которые влияют на физические процессы (что обнаружено экспериментально).

ВАКУУМ (от лат . vacuum - пустота), состояние газа при давлениях p, более низких, чем атмосферное. Различают низкий вакуум (в вакуумных приборах и установках ему соответствует область давлений p выше 100 Па), средний (0,1 Па < p < 100 Па), высокий (10-5 Па < p < 0,1 Па), и сверхвысокий (p < 10-5 Па). Понятие "вакуум" применимо к газу в откаченном объеме и в свободном пространстве, напр. к космосу.

ВАКУУМИРОВАНИЕ , удаление (отсасывание) газа, пара из аппаратов (сосудов) с целью получения в них давления ниже атмосферного.

ВАКУУМИРОВАНИЕ БЕТОНА , удаление (отсасывание) из уплотненной в опалубке бетонной смеси избыточной (сверх необходимой для гидратации цемента) воды, а также воздуха. Позволяет повысить прочность, морозостойкость бетона, ускоряет процесс его твердения.

ВАКУУММЕТР (от вакуум и ...метр), прибор для измерения давления ниже атмосферного. Распространены жидкостные, ионизационные, тепловые и др. вакуумметры.

ВАКУУМНАЯ ПЕЧЬ , служит для нагрева и плавки металла в вакууме. Различают дуговые, индукционные, электронно-лучевые и плазменные вакуумные печи. Позволяет эффективно очистить металл от газов, примесей, неметаллических включений. Применяют для получения металла и сплавов особо ответственного назначения.

ВАКУУМНЫЙ НАСОС , служит для удаления (откачки) газов или паров из замкнутого объема (системы) с целью получения в нем вакуума. Основные типы вакуумных насосов: механические, струйные, сорбционные, криогенные.

ВАКУУМФОРМОВАНИЕ , способ изготовления изделий из листовых термопластов. Изделие требуемой конфигурации получают за счет разности давлений, возникающей вследствие разрежения в полости формы, над которой закреплен лист. Применяется, напр., в производстве емкостей, деталей холодильников, корпусов приборов.

ВАКУУМ-ЭКСТРАКЦИЯ (в медицине) , операция извлечения плода во время родов специальным аппаратом - вакуум-экстрактором, чашечка которого присасывается к головке плода (за счет разрежения воздуха). Применяют преимущественно при начавшейся асфиксии плода.

ВАКФ (вакуф) (араб .), в мусульманских странах имущество (движимое и недвижимое), отказанное государством или отдельным лицом на религиозные или благотворительные цели. Сохранился в некоторых современных странах Востока.

ВАКХ (греч .), Бахус (лат.), в античной мифологии одно из имен бога виноградарства Диониса.

ВАКХАНАЛИИ , в Др. Риме празднества в честь Диониса (Вакха), со 2 в. до н. э. приобретшие характер оргий. В переносном смысле - дикий разгул, оргия.

ВАКХАНКА , в античной мифологии спутница бога Вакха.

ВАКЦИНА (от лат . vaccina - коровья), препарат из живых (обезвреженных) или убитых микроорганизмов (а также из отдельных антигенных компонентов микробной клетки) и продуктов их жизнедеятельности (см. Анатоксин). Применяется с лечебными и профилактическими целями.

ВАКЦИНАЦИЯ , см. в ст. Иммунизация.

ВАЛ (валик) , криволинейный архитектурный облом, полукруглый в поперечном разрезе.

ВАЛ , в экономике - общий объем продукции в стоимостном выражении, произведенной за какой-либо определенный период.

ВАЛ , деталь машины, передающая крутящий момент и поддерживающая вращающиеся детали. Различают валы прямые (гладкие и ступенчатые), коленчатые, валы-шестерни и т. д., а также гибкие валы и торсионы (передают только крутящий момент).

ВАЛ , 1) высокая земляная насыпь, обычно сочеталась со рвом впереди. Служил препятствием для атакующего противника, боевой позицией обороняющихся. Применялся до 1-й мировой войны. 2) Система укрепленных полос и позиций (см. "Атлантический вал", Валы римские, "Восточный вал").

ВАЛ ОТБОРА МОЩНОСТИ , механизм, передающий часть мощности двигателя трактора, самоходного шасси, автомобиля для приведения в действие рабочих органов прицепных, навесных или стационарных орудий.

ВАЛ ТЕКТОНИЧЕСКИЙ , в геологии - пологое, нередко асимметричное поднятие, характерное для платформ. С тектоничским валом часто связаны скопления нефти и газа.

ВАЛААМОВА ОСЛИЦА , в Библии неожиданно заговорившая ослица прорицателя Валаама. Выражение "Валаамова ослица" применяется в ироническом смысле по отношению к неожиданно заговорившему, обычно молчаливому человеку.

ВАЛААМСКИЕ ОСТРОВА , группа островов в северо-западной части Ладожского оз. Состоят из о. Валаам (28 км2) и св. 50 мелких. Общая площадь 36 км2. Высота до 70 м. Острова покрыты главным образом хвойными лесами. На о. Валаам - поселок, здания Валаамского монастыря. Туризм.

ВАЛААМСКИЙ МОНАСТЫРЬ (Спасо-Преображенский) , мужской, на о. Валаам. Основан новгородцами не позднее нач. 14 в. Много раз отражал нападения шведов, в 1611 разорен ими. Восстановлен в 1715. В 19 в. - крупный религиозный, экономический и культурный центр. В декабре 1917-40 на территории Финляндии. Во время советско-финляндской войны 1939-40 покинут монахами. В 1940 в Валаамском монастыре школа юнг, с 1945 дом-интернат для инвалидов Великой Отечественной войны. С 1979 историко-архитектурный и природный музей-заповедник. Архитектурный памятник 18-19 вв. В 1988 часть зданий Валаамского монастыря передана Русской православной церкви.

ВАЛАКХИЛЬИ , в мифологии индуизма летающие карлики; мудрые и добродетельные спутники небесных существ.

ВАЛАМАТ-ЗАДЕ Гафар Рустамович (р . 1916), таджикский артист балета, балетмейстер, народный артист СССР (1976). Работал в Таджикском театре оперы и балета им. Айни; с 1965 руководитель ансамбля танца "Лола". Государственная премия СССР (1949).

ВАЛАНС (Valence) , город на юго-востоке Франции, на р. Рона, административный центр департамента Дром. 102 тыс. жителей (1992). Пищевкусовая, текстильная, кожевенная, бумажная промышленность; производство часов.

ВАЛАХИЯ , историческая область на юге Румынии, между Карпатами и Дунаем; делится р. Олт на Мунтению и Олтению. С 14 в. Валахия - феодальное княжество, с 16 в. - под турецким господством. По Адрианопольскому мирному договору 1829 фактически автономна (под протекторатом России до 1856). В 1859-61 объединилась с Молдавии в единое государство (с января 1862 - Румынское княжество).

ВАЛАШСКОЕ ВОССТАНИЕ 1821 , восстание в Валахии и некоторых районах Молдавии против гнета местных бояр и греков-фанариотов, турецкого владычества. Руководитель - Т. Владимиреску.

ВАЛБЖИХ (Walbrzych) , город на юго-западе Польши, административный центр Валбжихского воеводства. 141 тыс. жителей (1992). Центр Нижнесилезского каменноугольного бассейна. Машиностроение. Горный музей. Близ Валбжиха - горный бальнеоклиматический курорт - Щавно-здруй.

ВАЛВАСОР (Valvasor) Иван Вайкхард (1641-93) , югославянский историк, автор историко-географических сочинений, положивших начало историографии Словении.

ВАЛГА , (Valga), город в Эстонии, на р. Педели (бассейн оз. Выртсъярв). Железнодорожный узел. 17,9 тыс. жителей (1991). Производство комбикормов, мясокомбинат, швейная, мебельная фабрики и др. Краеведческий музей. Известен с 13 в. Примыкает к г. Валка (Латвия), с которым до 1920 составлял один город - Валк.

ВАЛГАЛЛА , см. Вальхалла.

ВАЛДАЙ , город (с 1770) в Российской Федерации, Новгородская обл., на Валдайском оз. Железнодорожный узел. 19,7 тыс. жителей (1992). Заводы: "Юпитер", механический; пищевая промышленность. Краеведческий музей. Иверский монастырь (17 в.). Известен с 1495. Центр отдыха и туризма.

ВАЛДАЙСКАЯ ВОЗВЫШЕННОСТЬ (Валдай) , на северо-западе Европейской части Российской Федерации. Рельеф холмистый; водораздел верховьев Волги, Зап. Двины и др. Высота до 343 м. Много озер, в т. ч. Селигер, Валдайское и др. Туризм.

ВАЛДЕМАР Кришьян (1825-1891) , латышский общественный деятель, публицист и экономист. Лидер младолатышей. Редактор-издатель газеты "Петербургас авизес".

ВАЛДЕМАРПИЛС (до 1917 официальное название Сасмаккен) , город в Латвии, на берегу оз. Сасмакас, в 27 км от ж.-д. ст. Стенде. 1,6 тыс. жителей (1991). Легкая и пищевая промышленность. Известен с 16 в.

ВАЛЕК Мирослав (1927-91) , словацкий поэт. Сборники гражданской, философско-интеллектуальной и интимной лирики "Притяжение" (1961), "Беспокойство" (1963), "Любовь в гусиной коже" (1965), "Запрещенная любовь" (1977), поэтическая композиция "Слово" (1976). Публицистика.

ВАЛЕНСА (Walensa) Лех (р . 1943), польский государственный и общественный деятель. В 1990-96 президент Польши. Один из основателей (1980) и лидер профобъединения "Солидарность" (до 1991). Нобелевская премия мира (1983).

ВАЛЕНСИЙСКИЙ ЗАЛИВ Средиземного м ., у восточного берега Испании. Длина 42,5 км, ширина 144,5 км, глубина до 500 м. Основной порт - Валенсия.

ВАЛЕНСИЯ (Valencia) автономная область на востоке Испании , у Средиземного м. 23,3 тыс. км2. Население 3,8 млн. человек (1992). Адм. ц. - Валенсия. Включает пров. Аликанте, Валенсия, Кастельон-де-ла-Плана.

ВАЛЕНСИЯ , город на севере Венесуэлы, административный центр шт. Карабобо. 903 тыс. жителей (1990). Нефтехимическая, целлюлозно-бумажная, текстильная, кожевенно-обувная промышленность. Университет. Основан в 1555.

ВАЛЕНСИЯ , город в Испании, административный центр автономной области пров. Валенсия. 753 тыс. жителей (1991). Порт на Средиземном м. Международный аэропорт. Железнодорожный узел. Машиностроение, химическая, пищевкусовая, деревообрабатывающая, текстильная промышленность. 2 университета. Музей изящных искусств и др. Основан во 2 в. до н. э. римлянами. Собор (13 - кон. 14 вв.), укрепленные ворота Торрес де Серранос (13-14 вв. ) и Торрес де Куарте (15 в.), колехио дель Патриарка (16 в., в интерьере живопись Мурильо, Сурбарана, Эль Греко), дворец Агуас (барокко, 18 в.).

ВАЛЕНТ (Valens) (ок . 328-378), император восточной части Римской империи с 364. Брат и соправитель Валентиниана I. Потерпел поражение от вестготов в Адрианопольском сражении 378, погиб.

ВАЛЕНТ (Уал) Севастийский (ум . ок. 320), один из сорока севастийских мучеников.

ВАЛЕНТЕ (Valente) Хосе Анхель (р . 1929), испанский поэт. С 1955 живет за рубежом (Великобритания, Швейцария). Книги лирики "Что-то вроде надежды" (1955), "Стихи для Лазаря" (1959), "Память и знаки" (1966), "Исходная точка" (1972). Переводы английских и итальянских поэтов, литературно-критическое эссе.

ВАЛЕНТИН (ум . ок. 160), создатель одного из наиболее влиятельных гностических религиозно-философских учений. Родом из Египта, с 136 в Риме, умер на о. Кипр. Основанная им секта существовала вплоть до 5 в.

ВАЛЕНТИН Никопольский (Армянский) (ум . ок. 319), один из сорока пяти христианских мучеников, пострадавших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

ВАЛЕНТИН Римлянин (ум . 269), священномученик, пресвитер в Риме, пострадавший в гонение императора Клавдия II. Память в Православной церкви 6 (19) июля, в Католической 14 февраля.

ВАЛЕНТИНИАН I (Valentinianus) (321-375) , римский император с 364, управлял (в 367-375 вместе со своим сыном Грацианом) западной частью Римской империи (в восточной - его брат и соправитель Валент). Вел войны против алеманнов, квадов и др. племен.

ВАЛЕНТИНО (Valentino) Рудольф (наст . имя и фам. Родольфо Гульельми ди Валенитино) (1895-1926), американский киноактер. По происхождению итальянец. Прославился в немых фильмах 20-х гг. ("Четыре всадника Апокалипсиса", "Шейх", "Кровь и песок", "Сын шейха" и др.), создав образ экзотического "латинского любовника", рокового соблазнителя. Ранняя смерть актера вызвала массовую истерию и серию самоубийств среди его поклонников. Валентино - одна из легенд кинематографа, герой романов, пьес (ему посвящен художественный фильм "Валентино", 1977, режиссера К. Рассела)

ВАЛЕНТИНОВ Н . (наст. имя и фам. Николай Владиславович Вольский) (1879-1964), российский публицист и философ. После 2-го съезда РСДРП (1903) примыкал к большевикам, с 1904 меньшевик. Считал необходимым обогатить марксизм идеями Э. Маха и Р. Авенариуса. С 1930 эмигрант. Воспоминания "Мои встречи с Лениным".

ВАЛЕНТНАЯ ЗОНА , наивысшая из разрешенных энергетических зон электронов твердого тела, в которой при температуре 0 К все энергетические состояния заняты (см. Зонная теория). При Т>0 К образующиеся в валентной зоне дырки участвуют в электропроводности. Понятие валентной зоны обычно применяют в физике полупроводников и диэлектриков.

ВАЛЕНТНОСТЬ (от лат . valentia - сила), способность атома химического элемента (или атомной группы) образовывать определенное число химических связей с другими атомами (или атомными группами). Вместо валентности часто пользуются более узкими понятиями, напр. степень окисления, координационное число.

ВАЛЕР (франц . valeur, букв. - ценность), в живописи и графике оттенок тона, выражающий (во взаимосвязи с другими оттенками) определенное соотношение света и тени. Применение системы валеров позволяет тоньше и богаче показывать предметы в световоздушной среде.

ВАЛЕРА Хуан (1824-1905) , испанский писатель. Психологические, реалистические романы "Пепита Хименес" (1874), "Донья Люс" (1879), "Иллюзии доктора Фаустино" (1875). Критика.

ВАЛЕРИ Поль (1871-1945) , французский поэт. Основные темы философской лирики ("Юная Парка", "Морское кладбище", "Очарования") - размышления о бессилии разума адекватно воспринять реальность и о природе творчества. Эссе о С. Малларме, Ш. Бодлере и др. Философические (в форме дневниковых записей) "Тетради" (т. 1-29, 1894-1945; изданы 1957-61).

ВАЛЕРИАН (Valerianus) (193-260) , римский император с 253, правил совместно с сыном Галлиеном. При нем происходили гонения на христиан. Умер в плену во время войны с персами.

ВАЛЕРИАН Римский (ум . ок. 230), христианский мученик, супруг мученицы Кикилии Римской. Память в Православной церкви 22 ноября (5 декабря), в Католической 14 апреля.

ВАЛЕРИАН Трапезундский (ум . 305), христианский мученик, пострадавший в гонение императора Диоклетиана. Память в Православной церкви 21 января (3 февраля).

ВАЛЕРИАНА (маун) , род многолетних трав семейства валериановых. Св. 200 видов, в Евразии, Юж. и Сев. Америке. Валериану лекарственную (высота стебля до 2 м) возделывают для получения из корней и корневищ успокаивающих лекарственных средств.

ВАЛЕРИАНОВАЯ КИСЛОТА , СН3(СН2)3-СООН, tкип 185,4 °С; содержится в корне валерианы. Используют в производстве душистых, лекарственных и др. веществ. См. также Изовалериановая кислота.

ВАЛЕРИЙ Мелитинский (ум . 298), один из тридцати трех христианских мучеников-воинов, пострадавщих в Мелитине в гонение императора Диоклетиана. Память в Православной церкви 7 (20) ноября.

ВАЛЕРИЙ Севастийский (ум . ок. 320), один из сорока севастийских мучеников.

ВАЛИ , в скандинавской мифологии один из богов-асов, сын Одина и Ринд, отважный воин, мститель за гибель Бальдра.

ВАЛИЕВ Камиль Ахметович (р . 1931), российский физик, академик РАН (1991; академик АН СССР с 1984). Основные труды по физико-технологическим проблемам микроэлектроники, физике твердого тела и жидкостей. Под руководством Валиева создана большая номенклатура интегральных схем. Ленинская премия (1974).

ВАЛИЕСАРСКИЙ ДОГОВОР , о перемирии между Россией и Швецией, завершил русско-шведскую войну 1656-58 (20.12.1658, д. Валиесар, близ Нарвы). К России отходили Кокенгаузен, Юрьев, Мариенбург, Сыренск.

ВАЛИХАНОВ Чокан Чингисович (1835-1865) , казахский просветитель, путешественник, этнограф, фольклорист, исследователь истории и культуры народов Ср. Азии, Казахстана и Зап. Китая ("Киргизы", 1858; "Очерки Джунгарии", 1861); поддерживал тесные связи с русской демократической интеллигенцией. Автор станковых рисунков и акварелей.

ВАЛК , город в Российской империи. Известен с 13 в. До 17 в. - Педдель. В 1920 разделен на города Валга (ныне в Эстонии) и Валка (в Латвии).

ВАЛК Сигизмунд Натанович (1887-1975) , российский историк, археограф, доктор исторических наук, профессор. Труды и публикации по истории общественной мысли и революционного движения в России, историографии, источниковедению.

ВАЛКА , (Valka), город в Латвии, близ ж.-д. ст. Валга. 8,2 тыс. жителей (1990). Деревообрабатывающая и легкая промышленность. Краеведческий музей. Известен с 13 в. Примыкает к г. Валга (Эстония), с которым до 1920 составлял один город - Валк.

ВАЛКИ , город на Украине, Харьковская обл., близ ж.-д. ст. Ковяги. 11,0 тыс. жителей (1991). Производство мебели, стройматериалов; швейная фабрика. Основан в 1646 как крепость, город с 1780.

ВАЛКИ ПРОКАТНЫЕ , рабочий орган прокатного стана, выполняющий деформацию металла для придания ему требуемых размеров и формы.

ВАЛЛА Лоренцо , см. Лоренцо Валла.

ВАЛЛАК (Vallak) Пеэт (наст . имя и фам. Пеэтер Педаяс, Pedajas) (1893-1959), эстонский писатель. Сборники новелл "Бунт мозгов" (1926), "Дела навыворот" (1935) о жизни обитателей городских окраин Эстонии; "Зерна из многих закромов" (кн. 1-3, 1945-48).

ВАЛЛАТХОЛ Нараяна Менон (1878-1958) , индийский поэт. Писал на языках малаялам и санскрите. Национально-освободительные, интернациональные мотивы (стихи "Плач Индии", "Седьмое ноября").

ВАЛЛАХ (Wallach) Отто (1847-1931) , немецкий химик-органик. Открыл и исследовал многие терпены. Нобелевская премия (1910).

ВАЛЛЕ ПУССЕН , см. Ла Валле Пуссен.

ВАЛЛЕ-Д'АОСТА (Valle d'Aosta) , область на северо-западе Италии. 3,3 тыс. км2. Население 117 тыс. жителей (1991). Адм. ц. - Аоста.

ВАЛЛЕНБЕРГИ (Wallenberg) , финансово-промышленная группа Швеции. Возникла в нач. 20 в. Контролирует банки и страховые компании. Связана с крупнейшими концернами электротехнической промышленности и судостроения в странах Зап. Европы.

ВАЛЛЕН-ДЕЛАМОТ (Vallin de la Mothe) Жан Батист Мишель (1729-1800) , французский архитектор. Работал в России в 1759-75. Постройки в Санкт-Петербурге: Гостиный двор (1761-85), Малый Эрмитаж (1764-67) в стиле раннего русского классицизма. Участвовал в проектировании здания АХ (1764-88) и складов "Новая Голландия" (1765-80).

ВАЛЛЕНТИН (Vallentin) Максим (1904-1987) , немецкий режиссер, театральный деятель. В 1950 создал в Берлине студию "Молодой ансамбль" (с 1952 Театр им. Максима Горького).

ВАЛЛЕНШТЕЙН (Вальдштейн) (Wallenstein) Альбрехт (1583-1634) , полководец, с 1625 главнокомандующий войсками габсбургского блока в Тридцатилетней войне 1618-48. Одержал ряд побед над войсками датского короля Кристиана IV и немецких протестантских князей. Потерпел поражение при Лютцене от армии шведского короля Густава II Адольфа (1632). По обвинению в сношениях с неприятелем отстранен от командования и убит своими офицерами.

ВАЛЛЕРИУС (Wallerius) Юхан Готтшальк (1709-85) , шведский химик, почетный член Петербургской АН (1776). Основные труды по проблемам общей химии. Ввел систему природной классификации минералов.

ВАЛЛЕС (Valles) Жюль (1832-85) , французский писатель, политический деятель. Член 1-го Интернационала. Участник Парижской Коммуны 1871. В автобиографической трилогии "Жак Вентра" (1879-86, посмертно) - история Парижской Коммуны. Издавал газету "Кри дю пепль"; книги очерков.

ВАЛЛЕТТА (Valletta) (Ла-Валлетта) , столица Мальты, порт на Средиземном м. 9,2 тыс. жителей (1990). Международный аэропорт. Судоверфи; пищевая, текстильная, легкая промышленность; ремесла. Университет, оружейная палата, художественная галерея, архитектурный памятник 16-18 вв. Основана в 60-х гг. 16 в. Названа по имени магистра ордена иоаннитов Ж. Паризо де Ла Валет.

ВАЛЛИЗЕР (Walliser) Отто (р . 1928), немецкий геолог, палеонтолог, иностранный член РАН (1991; иностранный член АН СССР с 1988). Труды по биостратиграфии, палеоэкологии и эволюции органического мира. Автор классических работ по гониатитам девона и карбона, конодонтам среднего палеозоя и тентакулитоидеям девона.

ВАЛЛИЙСКИЙ ЯЗЫК (уэльский , кимрский), относится к кельтской группе индоевропейской семьи языков. Письменность на основе латинского алфавита.

ВАЛЛИЙЦЫ , см. Уэльсцы.

ВАЛЛИС (Уоллис) (Wallis) Джон (1616-1703) , английский математик. Один из основателей Лондонского королевского общества. Труд "Арифметика бесконечного" (1655) сыграл важную роль в создании исчисления бесконечно малых.

ВАЛЛИСНЕРИЯ , род подводных многолетних трав семейства водокрасовых. Ок. 10 видов, в пресных водах тропического, субтропического и умеренного поясов. Валлиснерию спиральную разводят в аквариумах.

ВАЛЛОН (Wallon) Анри (1879-1962) , французский психолог, общественный деятель. Участник Движения Сопротивления. Основатель школы в области детской психологии. Основные труды по детской и генетической психологии, а также патопсихологии и прикладной психологии.

ВАЛЛОНЫ , народ в Бельгии (ок. 3,9 млн. человек). Живут также во Франции, США и др. Общая численность 4,1 млн. человек (1992). Говорят на валлонском диалекте французского языка. Верующие - католики.

ВАЛЛОТТОН (Vallotton) Феликс (1865-1925) , швейцарский график и живописец. Напряженно-контрастные лаконичные ксилографии, портреты, пейзажи, графические серии ("История одного преступления"), драматические сцены ("Демонстрация", 1893).

ВАЛМИЕРА (Valmiera) (до 1917 официальное название Вольмар) , город в Латвии, на р. Гауя. 29,8 тыс. жителей (1990). Железнодорожная станция. Заводы: стекловолокна, противопожарного оборудования; мебельная фабрика; пищевая промышленность. Театр. Краеведческий музей. Известен с 13 в., в русских летописях - Владимерец. Церковь Симане (13 в.).

ВАЛОВАЯ ПРИБЫЛЬ , часть валового дохода предприятия, которая остается у него за вычетом всех расходов.

ВАЛОВАЯ ПРОДУКЦИЯ , часть валового общественного продукта, произведенного на предприятии (объединении) или в отрасли (промышленности, сельском хозяйстве, строительстве и т. д.) за определенный период (как правило, за год), выраженная в оптовых ценах.

ВАЛОВОЙ ВНУТРЕННИЙ ПРОДУКТ (ВВП) , показатель статистики национального дохода в системе национальных счетов; выражает совокупную стоимость конечных товаров и услуг, произведенных на территории данной страны, в рыночных ценах. По своей натурально-вещественной форме ВВП - совокупность предметов и услуг, используемых в течение данного года на потребление и накопление. См. также Валовой национальный продукт.

ВАЛОВОЙ ДОХОД , денежная выручка предприятий промышленности и сельского хозяйства, полученная от реализации продукции и услуг, за вычетом материальных затрат.

ВАЛОВОЙ НАЦИОНАЛЬНЫЙ ПРОДУКТ (ВНП) , показатель статистики национального дохода в системе национальных счетов; взаимосвязан с валовым внутренним продуктом (ВВП). Выражает совокупную стоимость конечных товаров и услуг в рыночных ценах. Включает стоимость потребленных населением товаров и услуг, государственных закупок, капитальные вложения и сальдо баланса платежного. В отличие от ВВП включает и сумму чистых доходов из-за границы.

ВАЛСХАП (Walschap) Герард (1898-1989) , бельгийский писатель. Писал на нидерландском языке. Трилогия "Семья Роутгофтов" (1929-33) и др. романы критически живописуют нравы современного общества. Антиколониальный роман "Восстание в Конго" (1953). Роман "Блудный сын" (1958) и "Двойник" (1964) о становлении личности. Пьесы.

ВАЛТАСАР , сын последнего царя Вавилонии Набонида. Погиб в 539 до н. э. при взятии Вавилона персами. Содержащиеся в Библии описание пира Валтасара ("Валтасаров пир") и пророчество его гибели (появившиеся на стене слова "мене, мене, текел, упарсин") получили отражение в искусстве.

ВАЛТЕР (Valters) Янис (1869-1932) , латышский живописец. Выразительные жанровые городские сцены, народные типы ("На рынке", 1897), реалистические пейзажи.

ВАЛТОН (Valton) (наст . фам. Валликиви, Vallikivi) Арво (р. 1935), эстонский писатель. Книги гротескно-сатирических ("Восемь японок", 1968), социально-бытовых рассказов и исторических и философских новелл-притч ("Мустамяэская любовь", 1979; "Старые счеты", 1981). Сборники афоризмов ("Спешное раскаяние", 1989), стихов. В историческом романе-стилизации о Чингисхане "Путь в другой конец бесконечности" (1978; в русском переводе - "Пути сходятся в вечности") - тема бессмертия, противостояния активного зла и созерцательного добра.

ВАЛТОРНА (от нем . Waldhorn, букв. - лесной рог, итал. corno), духовой музыкальный инструмент. Появился в кон. 17 в. в результате усовершенствования охотничьего рога. Современный тип валторны с вентилями создан в 1-й четв. 19 в.

ВАЛУА (Valois) , династия французских королей в 1328-1589. Наиболее известные представители: Карл V, Людовик XI, Франциск I, Генрих II, Генрих III.

ВАЛУА (Valois) Нинет де (наст . имя и фам. Идрис Станнус, Stannus) (р. 1898), английская артистка балета, балетмейстер. Была среди создателей и художественных руководителей (1931-63) труппы "Сэдлерс-Уэллс балле" (с 1957 Королевский балет Великобритании).

ВАЛУЕВ Дмитрий Александрович (1820-45) , российский историк, славянофил. Положил начало изучению местничества. Издал "Синбирский сборник" и "Сборник исторических и статистических сведений о России и народах ей единоверных и единоплеменных" (2 т.).

ВАЛУЕВ Петр Александрович (1815-90) , граф (с 1880), российский государственный деятель. В 1861-68 министр внутренних дел, руководил земской и цензурной реформами. В 1872-79 министр государственных имуществ, в 1879-81 председатель кабинета министров. Лавировал между "либеральными бюрократами" и консерваторами. Автор "Дневника".

ВАЛУЙ , пластинчатый гриб рода сыроежек порядка агариковых. Съедобен. Используется для засола, но требует длительного вымачивания.

ВАЛУЙКИ , город в Российской Федерации, Белгородская обл. Железнодорожный узел. 35,3 тыс. жителей (1992). Пищевая промышленность. Основан в кон. 16 в.

ВАЛУНЫ , окатанные обломки горных пород размером от 10 см до 10 м в диаметре. Окатанную форму приобретают при переносе водными потоками и ледниками; распространены в аллювиальных и ледниковых отложениях.

ВАЛУХ , кастрированный баран; хорошо откармливается.

ВАЛЫ РИМСКИЕ , система оборонительных сооружений Римской империи в 1-2 вв. для защиты от набегов варваров. Охранялись 15-25-тысячным войском. Наиболее известны: Траянов вал на территории современной Молдавии и Румынии, Адрианов и Антонинов в Англии, Верхнегерманский и Ретийский в древней Германии.

ВАЛЬБЕРХОВА Мария Ивановна (1788/89-1867) , российская актриса. Дочь И. И. Вальберха. С 1807 (с перерывом) на санкт-петербургской сцене. Комедийный талант Вальберховой высоко ценили А. С. Пушкин, В. Г. Белинский.

ВАЛЬБУЭНА (Balbuena) Бернардо де (1568-1627) , испанский поэт, епископ Пуэрто-Рико. Последователь Л. де Гонгоры-и-Арготе. Автор эпической поэмы "Величие Мексики" (1604) и др. Большинство его рукописей сгорело при учиненном голландскими пиратами пожаре епископского дворца.

ВАЛЬДЕК-РУССО (Waldeck-Rousseau) Рене (1846-1904) , премьер-министр Франции в 1899-1902; в условиях политического кризиса, вызванного Дрейфуса делом, сформировал кабинет, включавший все группировки от версальца генерала Г. Галифе до социалиста А. Мильерана.

ВАЛЬДЕМАР I (Valdemar) (1131-82) , король Дании с 1157. Захватил у поморских славян о. Руяну (Рюген; 1169). Опирался на церковь, усмирял мятежных феодалов.

ВАЛЬДЕМАР II (1170-1241) , король Дании с 1202. Подчинил ряд территорий в Сев. Германии (потерял их, потерпев поражение в 1227 от северогерманских князей) и Сев. Эстонию (Эстляндию, 1219).

ВАЛЬДЕМАР IV Аттердаг (Atterdag) (ок . 1320-75), король Дании с 1340. Восстановил королевскую власть над большей частью страны. В войне с Ганзой 1367-70 потерпел поражение.

ВАЛЬДЕН (Walden) Пауль (Павел Иванович) (1863-1957) , российский химик, академик АН СССР (1925; академик Петербургской АН с 1910, академик РАН с 1917), иностранный почетный член АН СССР (1927). По происхождению латыш. С 1919 в Германии. Труды по электрохимии растворов, оптической изомерии (открыл т. н. вальденовское обращение), истории химии.

ВАЛЬДЕНГО (Valdengo) Джузеппе (р . 1914), итальянский певец (баритон). Солист театров "Ла Скала" (1938-46), "Метрополитен-опера" (1947-54) и др., прославился в партиях опер Дж. Верди - Амонасро, Яго, Фальстаф ("Аида", "Отелло", "Фальстаф"). Книга "Я пел с Артуро Тосканини" (1962)

ВАЛЬДЕРЗЕ (Waldersee) Альфред фон (1832-1904) , германский генерал-фельдмаршал (1900). В 1888-91 начальник генштаба, выступал за превентивную войну против России и Франции. В 1900-01 командовал объединенными войсками держав при подавлении Ихэтуаньского восстания.

ВАЛЬДЕС ЛЕАЛЬ (Valdes Leal) Хуан де (1622-90) , испанский живописец. Представитель позднего барокко. Экзальтированные религиозные картины, проповедующие бренность бытия ("Снятие с креста", 1660-е гг.).

ВАЛЬДЕС (Valdes) Хуан де (1500-41) , испанский писатель и ученый-просветитель. Автор трактата "Диалог о языке" (1530-36) и др.

ВАЛЬДИВИЯ , город и порт на юге Чили, на р. Вальдивия. 121,8 тыс. жителей (1990). Пищевые, целлюлозно-бумажные, судоремонтные предприятия. Университет. Основан в 1552.

ВАЛЬДИВИЯ (Valdivia) Педро де (1500?-1554?) , испанский конкистадор, участвовал в завоевании Перу и Чили, вел ожесточенную борьбу против арауканов. Письма Вальдивии императору Карлу V - ценный источник по истории Чили.

ВАЛЬДИС (Waldis) Буркард (1490-1556) , немецкий поэт. "Бюргерская" драма "Притча о блудном сыне" (1527), сборник басен "Обновленный Эзоп, переложенный стихами" (1548).

ВАЛЬДМЮЛЛЕР Фердинанд (1793-1865) , австрийский живописец. Представитель бидермейера. Портреты ("А. К. Разумовский", 1835), поэтические пейзажи и сцены крестьянского быта ("Собиратели хвороста в Венском лесу", 1855) отличаются доброжелательным отношением к людям, тонкостью наблюдений.

ВАЛЬДХАЙМ (Waldheim) Курт (р . 1918), федеральный президент Австрии в 1986-92. Генеральный секретарь ООН в 1972-81. В 1968-70 министр иностранных дел Австрии.

ВАЛЬДШНЕП (лесной кулик) , птица семейства ржанковых. Длина ок. 35 см. Обитает в лесах Евразии. Весной у самцов токовые полеты (утренняя и вечерняя тяга). Объект спортивной охоты.

ВАЛЬЕ ИНКЛАН Рамон Мария дель (1869-1936) , испанский писатель. В ранней прозе - изысканная архаичность, влияние модернизма, увлечение эротической темой (прозаический цикл "Сонаты" 1902-05). В серии романов о карлистских войнах, оригинальных драмах - острый социальный критицизм, пестрота типов, гиперболизация, гротеск. Роман-памфлет "Тиран Бандерас" (1926), дилогия "Арена иберийского цирка" ("Двор чудес" 1927; "Да здравствует мой повелитель!", 1928).

ВАЛЬЕ (Valier) Макс (1895-1930) , немецкий инженер, пропагандист идеи космических полетов. В 1928-29 проводил опыты по применению ракетных двигателей на автомобилях, дрезинах и др. Погиб при экспериментах с жидкостными ракетными двигателями.

ВАЛЬЕ-И-КАВЬЕДЕС (Valle y Caviedes) Хуан дель (ок . 1652-1694), перуанский поэт-сатирик. Последователь Ф. де Кеведо-и-Вильегаса. Его сатиры и эпиграммы расходились в устной форме (сборник "Зубастый Парнас" опубликован лишь в 1873).

ВАЛЬЕХО (Vallejo) Сесар (1892-1938) , перуанский писатель. В лирике, отмеченной влиянием модернизма, - элементы традиционного индейского мироощущения, мотивы одиночества, смерти, человеческих страданий (сборники "Черные герольды", 1918; "Трильсе", 1923; "Человечьи стихи", опубликованы 1939). Роман о перуанских рабочих-индейцах "Вольфрам" (1931). Книга очерков "Россия, 1931 год" (1931).

ВАЛЬЗЕР (Walser) Мартин (р . 1927), немецкий писатель, член "Группы 47". Социальная критика, яркая сатирическая образность в трилогии "Половина игры" (1960), "Единорог" (1966), "Крушение" (1973). Духовная деградация личности, бессильной противостоять социальным и идеологическим механизмам общества, трагическая разобщенность людей в романах "Болезнь Галлистля" (1972), "По ту сторону любви" (1976), "Лебединый дом" (1980), "Прибой" (1985); повести, пьесы.

ВАЛЬЗЕР Роберт (1878-1956) , швейцарский писатель. Писал на немецком языке. В социальных романах "Семья Таннер" (1907), "Помощник" (1908), "Якоб фон Гунтен" (1909), в новеллах - пародия на правопорядок в Швейцарии.

ВАЛЬКИРИИ (др .-сканд. Valkyrja, букв. - выбирающая убитых), в скандинавской мифологии воинственные девы, решающие по воле бога Одина исход сражений. Отбирали храбрейших из павших воинов и уносили в Вальхаллу. Образ Валькирии использован в музыке и поэзии (опера "Валькирия" Р. Вагнера и др.).

ВАЛЬМИ (Valmy) , селение во Франции, к западу от Вердена (департамент Марна). Ок. Вальми 20.9.1792, во время войны революционной Франции против 1-й антифранцузской коалиции, французская армия впервые разбила войска австро-прусских интервентов и французских роялистов.

ВАЛЬМИКИ , легендарный древнеиндийский поэт. Считается автором первоначального текста поэмы "Рамаяна". Вальмики - один из героев ее 1-й и 7-й книг более позднего происхождения.

ВАЛЬМОВАЯ КРЫША , 4-скатная, с треугольными скатами (вальмами) от конька до карниза по торцовым сторонам. Если вальма не доходит до карниза, крыша называется полувальмовой.

ВАЛЬРАС (Walras) Леон Мари Эспри (1834-1910) , швейцарский экономист. Построил общую экономико-математическую модель народного хозяйства.

ВАЛЬРАФ (Wallraf) Гюнтер (р . 1942), немецкий писатель, член "Группы 61". Публицистические очерки ("Нежелательные репортажи", 1970) и документальные книги "Рождение сенсации..." (1977), "Свидетели обвинения..." (1976), "Справочник по "Бильд" (1981), "На самом дне" (1985).

ВАЛЬСАМОН Феодор (ок . 1140 - после 1195), византийский канонист. Автор толкования на номоканон Фотия, вошедшего в состав Пидалиона - греческой Кормчей - и ставшего одним из важнейших документов канонического права Православной церкви.

ВАЛЬС-БОСТОН , американский бальный танец свободной композиции, с характерным широким шагом на первую долю такта. Музыкальный размер 3/4.

ВАЛЬТЕР , автоматический 8-зарядный пистолет немецкой фирмы "Вальтер", калибр 9 мм. Состоял на вооружении немецко-фашистской армии (образец 1938), применялся во 2-й мировой войне.

ВАЛЬТЕР Александр Филиппович (1898-1941) , российский физик, член-корреспондент АН СССР (1933). Основные труды по пробою диэлектриков.

ВАЛЬТЕР Антон Карлович (1905-65) , украинский физик, академик АН Украины (1951). Труды по ядерной физике. Руководил сооружением первого советского электростатического ускорителя электронов до 2,5 МэВ (1935-36). Участник сооружения линейного ускорителя электронов до 1,8 ГэВ (1964, Харьков).

ВАЛЬТЕР (Walter) Бруно (наст . имя и фам. Бруно Вальтер Шлезингер, Schlesinger) (1876-1962), немецкий дирижер. Работал в оперных театрах Вены, Мюнхена, Лондона, Берлина, с оркестром Гевандхауза в Лейпциге. В 1933 эмигрировал, с 1939 в США. Гастролировал в России. Прославился интерпретацией произведений В. А. Моцарта, Л. Бетховена, И. Брамса, Г. Малера.

ВАЛЬТЕР (Walther) Йоханнес (1860-1937) , немецкий геолог, иностранный почетный член АН СССР (1930). Труды по палеоэкологии, учению о фациях, биологии моря. Разрабатывал метод актуализма в геологии.

ВАЛЬТЕР Петр Александрович (1888-1947) , российский ученый, член-корреспондент АН СССР (1933). Основные труды по аэро- и гидродинамике. Репрессирован; реабилитирован посмертно.

ВАЛЬТЕР СКОТТ , см. Скотт В.

ВАЛЬТЕР ФОН ДЕР ФОГЕЛЬВЕЙДЕ (Walther von der Vogelweide) (ок . 1170 - ок. 1230), немецкий поэт-миннезингер. Пейзажная и любовная лирика, сатирические шпрухи, направленные против княжеских междоусобиц и папства.

ВАЛЬХАЛЛА , Валгалла (др.-сканд. Valholl - чертог мертвых), в скандинавской мифологии дворец Одина, куда попадают павшие в битве воины и где они продолжают прежнюю героическую жизнь.

ВАЛЬЦЕВАНИЕ (вальцовка) , деформирование в ковочных вальцах заготовок из металла, резиновых смесей, пластмасс. С помощью вальцевания получают готовые детали, точные заготовки для штамповки и др.

ВАЛЬЦЫ (от нем . Walze - валок, каток), рабочий инструмент кузнечных, дробильных и др. машин - 2 валка, вращающиеся в противоположных направлениях, что обеспечивает захват и обработку материала, проходящего между ними. Поверхность дробильных вальцов рифленая, в ковочных вальцах имеется ручей, соответствующий конфигурации детали.

ВАЛЬЯДОЛИД (Valladolid) , город в Испании, административный центр пров. Вальядолид. 334 тыс. жителей (1990). Машиностроение, химическая промышленность, цветная металлургия; производство ювелирных изделий. Университет. Известен с 10 в. Церковь Санта-Мария ла Антигуа (11-14 вв.), церковь Сан-Пабло (15 в., в стиле платереско), обрамленная портиками площадь Пласа Майор (16 в.).

ВАЛЮТА (итал . valuta, букв. - стоимость), 1) денежная единица какой-либо страны и ее тип (золотая, серебряная, бумажная); 2) средства на счетах, бумажные деньги, монеты, векселя, чеки, используемые в международных расчетах (иностранная валюта). См. также Обратимость валют.

ВАЛЮТНАЯ МОНОПОЛИЯ , исключительное право государства на операции с иностранной валютой, золотом. Связана с монополией внешней торговли.

ВАЛЮТНАЯ СИСТЕМА МИРОВАЯ , форма организации международных валютных отношений, обусловленная развитием мирового хозяйства и юридически закрепляемая межгосударственными соглашениями. Ее определяющие элементы: национальные и коллективные валютные единицы, состав и структура международных ликвидных активов (валютные средства и золотые резервы), механизм валютных паритетов и курсов, условия взаимной обратимости валют, объем валютных ограничений, формы международных расчетов, режим международных валютных рынков и мировых рынков золота, статус межгосударственных валютно-кредитных организаций, регулирующих валютные отношения. См. также Золотой стандарт, Золотовалютный стандарт, Ямайское соглашение.

ВАЛЮТНАЯ СИСТЕМА НАЦИОНАЛЬНАЯ , форма организации валютных отношений государства, определяемая национальным законодательством. Ее элементы: национальная денежная единица, состав официальных золотовалютных резервов, валютный паритет и механизм фомирования валютного курса, условия обратимости валюты, наличие или отсутствие валютных ограничений, порядок внешних расчетов страны, режим национального валютного рынка и рынка золота, статус национальных учреждений, регулирующих валютные отношения страны.

ВАЛЮТНЫЕ БЛОКИ , группировки государств, в которых валюта стран-участниц прикреплялась к валюте страны-гегемона. Возникли в ходе мирового экономического кризиса 1929-33 (стерлинговый 1931, долларовый 1933, золотой 1933-36), трансформировались в валютные зоны.

ВАЛЮТНЫЕ ЗОНЫ , группировки государств, сложившиеся во время и после 2-й мировой войны на базе валютных блоков. В валютных зонах проводится известная координация валютной политики и системы внешних расчетов. Основные валютные зоны - стерлинговая, долларовая, зона франка.

ВАЛЮТНЫЕ ОГРАНИЧЕНИЯ , система государственных мероприятий, направленная на ограничение операций с иностранной валютой, золотом и др. валютными ценностями. Устанавливаются законодательным путем или в административном порядке; составная часть валютной политики государства. Валютные ограничения предусматривают: запрещение купли-продажи иностранной валюты; сдачу ее государственным органам по официальному курсу; регулирование переводов и платежей за границу, вывоза капитала; репатриацию прибылей. При валютных ограничениях валютные операции сосредоточиваются в центральных или специально уполномоченных банках. Валютные ограничения применяются как крайнее средство против стойкого дисбаланса расчетов с заграницей и для поддержания валютного курса, а также с целью изыскания средств для выплаты внешней задолженности.

ВАЛЮТНЫЕ ОПЕРАЦИИ , банковские операции на валютных рынках, связанные с куплей-продажей иностранной валюты. Валютная операция осуществляется на условиях немедленной поставки валют ("спот") и в форме срочных сделок, т. е. поставка валюты в будущем по курсу, существовавшему на момент заключения сделки ("форвард"). Срочные валютные операции проводятся как для страхования от валютных рисков, так и для спекуляции на разнице между фактическими и ожидаемыми курсами. Ряд валютных операций представляет собой сочетание сделок "спот" и "форвард".

ВАЛЮТНЫЕ ЦЕННОСТИ , ценности, в отношении которых государство устанавливает ограниченный режим обращения. Так, в Российской Федерации к валютным ценностям относятся: иностранная валюта и выраженные в ней платежные документы и ценные бумаги, драгоценные металлы (золото, серебро, платина и металлы платиновой группы), природные драгоценные камни в сыром и обработанном виде (алмазы, рубины, изумруды, сапфиры, александриты), жемчуг, за исключением бытовых ювелирных и др. изделий из этих металлов и камней.

ВАЛЮТНЫЙ КРИЗИС , обострение противоречий в валютной сфере, проявляющееся в резких колебаниях валютных курсов, несбалансированности платежных балансов, перемещениях ссудного капитала. Валютный кризис сопровождается усилением государственного вмешательства в форме девальваций и ревальваций, введением валютных ограничений, проведением мероприятий общеэкономического характера.

ВАЛЮТНЫЙ КУРС , цена (котировка) денежной единицы одной страны, выраженная в денежной единице другой страны. Валютные отношения экономически развитых стран основываются на "плавающих" валютных курсах, зависящих от спроса и предложения на национальные валюты на соответствующих рынках.

ВАЛЮТНЫЙ РЫНОК , совокупность спроса и предложений на валюты. Участники валютного рынка: банки, предприятия-экспортеры и импортеры, инвесторы, центральные банки, брокерские фирмы и др. финансовые учреждения. Опосредует международные расчеты.

ВАЛЮШКИС Гедиминас (р . 1927), литовский архитектор, заслуженный архитектор Литвы (1977). Жилой район Лаздинай в Вильнюсе (1965-66, 1969-73, с соавторами). Ленинская премия (1974).

ВАМПИЛОВ Александр Валентинович (1937-72) , русский драматург. Остроконфликтные нравственно-психологические пьесы: "Старший сын", "Утиная охота" (обе 1970), "Прошлым летом в Чулимске" (1972), сатирические пьесы.

ВАМПИРЫ (десмодовые) , семейство летучих мышей. Длина тела 6,5-9 см. 3 вида, в тропиках и субтропиках Америки. Питаются только свежей кровью млекопитающих и птиц. Вампирами называют также представителей некоторых др. семейств летучих мышей, напр. ложных вампиров.

ВАМПУ ШКОЛА , см. Хуанпу школа.

"ВАМПУКА ...", опера-пародия, высмеивающая условности и обветшалые традиции в оперных спектаклях. Музыка дирижера и композитора В. Г. Эренберга на текст пьесы "Вампука, принцесса Африканская" М. Н. Волконского. Поставлена в Санкт-Петербурге в 1909. Название "вампука" обычно используется как обозначение всего искусственного, ходульного в театральных постановках.

ВАМПУМ (от индейск . wampumpeag - нити с нанизанными на них раковинами), средство запоминания и передачи сообщений у индейских племен Сев. Америки. Содержание сообщения выражалось цветом, количеством и взаиморасположением раковин.

ВАН , город на востоке Турции, на восточном берегу оз. Ван, административный центр иля Ван. 153 тыс. жителей (1990). Мукомольная, цементная промышленность. Возник в 1-м тысячелетии до н. э. как древнеармянский город, до 6 в. до н. э. - Тушпа, которая была столицей государства Урарту. В 11 в. захвачен Византией, в 17 в. - турками.

ВАН (Van) , бессточное соленое озеро на востоке Турции. Расположено на Армянском нагорье на высоте 1720 м. Ок. 3,7 тыс. км2, глубина до 145 м. У берегов Вана - вулканы Сюпхан и Немрут. Рыболовство, солеварение, судоходство (железнодорожный паром на линии Анкара - Тебриз).

ВАН , титул правителей государств и княжеств в Китае и Корее в древности и средние века.

ВАН АЛЛЕН (Van Allen) Джеймс Альфред (р . 1914), американский астрофизик. В качестве главного исследователя космической программы, осуществляемой на искусственном спутнике Земли "Эксплорер-1", обнаружил (1958) заряженные частицы высокой энергии, образующие радиационные пояса вокруг Земли ("пояса Ван Аллена").

ВАН АНЬШИ (1021-86) , китайский реформатор; в 1070-74 и 1075-76 первый министр. Ввел систему государственных ссуд крестьянам, заменил наемное войско армией, комплектуемой путем рекрутского набора, пытался регулировать рыночные цены. Большая часть реформ была отменена в 1085.

ВАН БАСТЕН (Van Basten) Марко (р . 1965), нидерландский футболист. Чемпион Европы 1988. Обладатель Кубка Европейских чемпионов (1989, 1990) в составе команды "Милан" (Италия), обладатель Кубка Кубков (1987) в составе команды "Аякс" (Нидерланды). Признан лучшим футболистом Европы (1988, 1990, 1992)

ВАН БУРЕН (Va Buren) Мартин (1782-1862) , 8-й президент США (1837-41), от Демократической партии. В 1829 государственный секретарь, в 1833-37 вице-президент.

ВАН ВЭЙ (699 или 701-759 или 761) , китайский живописец и поэт. Основоположник китайской монохромной пейзажной живописи, использующей тональные возможности туши. В лирических пейзажах создавал возвышенные обобщенные образы природы. В стихах отмечал едва уловимые краски и оттенки природы. Социальные мотивы выразил в мечтах об идеальном государстве.

ВАН ГОВЭЙ (1877-1927) , китайский историк и филолог. Труды по древнекитайской эпиграфике и др.

ВАН ГОГ (van Gogh) Винсент (1853-90) , нидерландский живописец, представитель постимпрессионизма. Страстная эмоциональность, остродраматическое восприятие жизни, социальный протест, присущие искусству Ван Гога, выражались им в 1-й пол. 80-х гг. в произведениях, выдержанных в сумрачной гамме, проникнутых сочувствием к людям труда; с 1888 создавал трагические образы в болезненно-напряженной, предельно экспрессивной манере, построенной на контрастах цвета, порывистого ритма, на свободной динамике пастозного мазка ("Ночное кафе", 1888; "Пейзаж в Овере после дождя", 1890).

ВАН ГОН (877-943) , первый правитель (ван) в 918-943 корейского государства Коре.

ВАН ДАММ (Van Damme; наст . фам. ван Варенбург, van Varenburg) Жан-Клод (р. 1961), бельгийский киноактер. Живет и работает в США. Чемпион карате по прозвищу "Мускулы из Брюсселя". Дебютировал в кино во французском фильме "Рю Барбар" (1983). В Голливуде снимался в фильмах, демонстрирующих его мастерство в боевых искусствах, - "Хищник" (1987), "Черный орел" (1988), "Кикбоксер" (1989), "Универсальный солдат" (1992), "Трудная мишень" (1993) и др.

ВАН ДЕЙК (Dyck , van) Антонис (1599-1641), фламандский живописец. Работал также в Италии и Англии. Ученик П. П. Рубенса. Виртуозные по живописи, сдержанные по колориту парадные аристократические и интимные портреты ("Карл I на охоте", 1633; портрет Г. Бентивольо, ок. 1623) замечательны тонким психологизмом и благородной одухотворенностью; религиозные и мифологические композиции в духе барокко.ВАН ДЕЙК (Van Dyck, Dijk) Антонис, (22 марта 1599, Антверпен - 9 декабря 1641, Лондон), фламандский художник, один из создателей парадного аристократического портрета 17 в.Отличаясь рано проявившейся одаренностью, завидной работоспособностью и вызывавшей восхищение современников "легкостью" руки, Ван Дейк создал множество картин на религиозные и мифологические сюжеты, пользовавшихся повышенным спросом у церковных и светских заказчиков. Однако подлинным его призванием стало искусство портрета. Сын антверпенского купца, человек по своей натуре мятущийся, сумасбродный и честолюбивый, Ван Дейк тяготел к роскоши, к королевским дворам, к жизни аристократов. Персонажи его парадных портретов отличаются внутренним благородством и аристократической утонченностью и вместе с тем живой характерностью.Ранний антверпенский период В 10-летнем возрасте Ван Дейк был отдан в обучение к антверпенскому живописцу Х. ван Балену, а в 1618 принят в гильдию живописцев св. Луки. Работая в мастерской Рубенса, он с 1617 стал сотрудничать с ним в выполнении некоторых заказов, уже в своих ранних произведениях стремился отойти от прямого подражания приемам прославленного учителя и достичь более самостоятельных живописных решений ("Пьяный Силен", ок. 1618-20, Королевский музей изящных искусств, Брюссель; Картинная галерея, Дрезден; "Самсон и Далила", ок. 1620, Картинная галерея Далвичского колледжа, Лондон; "Св. Мартин и нищие", ок. 1620-21, Завентам, приходская церковь; Виндзор, королевский замок).Портреты раннего антверпенского периода, запечатлевшие знатных горожан, их семьи, художников с женами и детьми, отмечены строгой простотой, сердечностью ("Семейный портрет", между 1618 и 1619, Эрмитаж; Корнелиса ван Геста, антверпенского мецената, друга и заказчика Рубенса, ок.1620, Национальная галерея, Лондон; живописца Франса Снейдерса и его жены Маргариты де Вос, собрание Фрик, Нью-Йорк; Изабеллы Брант, жены Рубенса, ок. 1620-21, Национальная галерея, Вашингтон).Итальянский период В 1621-27 Ван Дейк посетил Италию. Пребывание его в Генуе, Риме, Венеции, Милане, Палермо сопровождалось активным изучением итальянской живописи, особенно Тициана, и стало триумфальным этапом в развитии его портретного искусства. Внешняя представительность сочетается с внутренней одухотворенностью в портрете ученого и дипломата кардинала Гвидо Бентивольо (ок. 1623-24, галерея Питти, Флоренция).Поселившись с 1624 в Генуе, художник становится популярным портретистом крупнейших аристократических семейств города. Он создает блестящие обстановочные портреты-картины, в которых надменные старцы, благородные кавалеры, стройные женщины в тяжелых, богатых платьях с длинными шлейфами представлены во весь рост на фоне пурпурных драпировок и массивных колонн роскошных генуэзских дворцов ("Маркиза Улена Гримальди", Национальная галерея, Вашингтон; "Паола Адорно, маркиза Бриньоле Сале", собрание Фрика, Нью-Йорк; "Паола Адорно с сыном", Национальная галерея, Вашингтон; "Конный портрет Антонио Джулио Бриньоле Сале", Палаццо Россо, Генуя; "Маркиза Бальбиани", Метрополитен-музей; "Семейство Ломеллини", Национальная галерея, Эдинбург; "Старый сенатор", "Супруга старого сенатора", Картинная галерея Берлин-Далем).Второй антверпенский период (1627-1632) В этот период, совпавший с временем зарубежной дипломатической деятельности Рубенса, Ван Дейк практически становится первым художником Фландрии; он назначен одним из придворных живописцев испанской наместницы Изабеллы. Мастерски исполненные крупные алтарные образы для различных церквей и картины на мифологические сюжеты сочетают традиции Рубенса и влияние Тициана. Каноны барочной композиции отступают подчас перед образом лирического плана, подчиняющим все изобразительные средства ("Отдых на пути в Египет", начало 1630-х гг., Старая пинакотека, Мюнхен). Более декоративна написанная на этот же сюжет картина из Эрмитажа, обычно известная как "Мадонна с куропатками" (начало 1630-х гг.). Однако в зрелом творчестве Ван Дейка по-прежнему присутствуют портреты. Среди них парадное изображение вдовствующей эрцгерцогини Изабеллы в одеянии ордена св. Клары (ок. 1628, Музей истории искусств, Вена), Хендрика ван дер Берга, фельдмаршала испанских войск в Нидерландах (ок. 1628, Прадо), представителей знатных семейств Фландрии и Брабанта (портрет Марии Луизы де Тассис, галерея Лихтенштейн, Вадуц), сановников и бюргеров, и менее парадные, но полные естественной жизненности портреты друзей и знакомых, в первую очередь собратьев по искусству - фламандских художников Гаспара де Крайера (там же), Хендрика Снайерса (Старая пинакотека, Мюнхен), Мартина Рейкарта (Прадо), филолога и издателя Яна ван дер Ваутера (Музей изобразительных искусств, Москва), иезуита и географа Жана Шарля де ла Фай (1624, Королевский музей изящных искусств, Брюссель). В многочисленных автопортретах Ван Дейк создает романтизированный образ художника - баловня судьбы.Разнообразие характеристик присуще и офортам, составившим изданную в 1627 "Иконографию" - сборник офортов-портретов известных современников (из 100 изображений мастером собственноручно сделано 16, для остальных он давал предварительные эскизы).Английский период В 1632 по приглашению короля Карла I Ван Дейк уезжает в Англию, становится "главным живописцем на службе их величеств", получает дворянский титул и золотую цепь рыцаря. Мечты его сбываются. Незадолго до смерти, благодаря браку с Мери Рутвен, молодой фрейлиной королевы, Ван Дейк входит в ряды английской аристократии. Он пишет множество портретов короля, королевы и их детей; чести позировать ему добивается все высшее общество.В многочисленных портретах (Филиппа Уортона, 1632, Метрополитен-музей; Томаса Уортона, конец 1630-х гг., Эрмитаж; Джорджа Дигби и Уильяма Рассела, ок. 1637, собрание Спенсера, Олторп; Артура Гудвина, 1639, собрание герцога Девонширского, Дербишир), воссоздающих атмосферу английского двора, высокий аристократизм образов сочетается с их эмоциональной утонченностью. Оригинальностью замысла отличается портрет Карла I (ок. 1635, Лувр): принципы парадного изображения выявлены здесь как бы смягченно, в более интимном истолковании, король изображен на фоне пейзажа в изящно-небрежной позе, позади слуга держит породистого коня. Однако в целом парадный портрет английского периода приобретает черты холодной представительности, внешней декоративности, в нем появляются символические и аллегорические аксессуары.По словам французского писателя Роже де Пиля, "Ван Дейк создал невероятное количество портретов, над которыми первое время трудился с большим тщанием, но мало-помалу стал торопиться и писать наспех". На основании рассказа приятеля Ван Дейка кельнского банкира Эберхарда Ябаха известно, что он работал над несколькими портретами, уделяя заказчику в день не более часа и оставляя исполнение одежды, рук, аксессуаров, фона своим помощникам.В Антверпене. Последние годы жизни Во время своей работы при английском дворе он дважды возвращался в Антверпен, писал там портреты официальных лиц, получил от антверпенской гильдии звание "почетного декана", которого ранее был удостоен только Рубенс, а после смерти Рубенса в 1640 пытался завершить его большие исторические картины для испанского короля Филиппа IV. В последние годы жизни Ван Дейк был захвачен честолюбивыми проектами крупномасштабных декоративных работ - циклом шпалер для дворца Уайтхолл в Лондоне, росписями главных галерей Лувра, для чего совершил две поездки в Париж. Однако, потерпев неудачу в этих замыслах, больной художник вернулся в Лондон и вскоре умер. По его завещанию он похоронен в лондонском соборе св. Павла. Литература:Варшавская М. Я.: Ван Дейк. Картины в Эрмитаже. Л., 1963.Смольская Н. Ф. Антонис Ван Дейк. М.; Л., 1963.Грицай Н. И. Антонис Ван Дейк. М., 1979.Браун К. Ван Дейк: Пер. с англ. М., 1987.Larsen E. L'Opera Completa di van Dyck. Milano, 1980. V. 2.Т. П. Каптерева

ВАН ДОНГЕН (van Dongen) Кис (1877-1968) , французский художник. По происхождению голландец. Примыкая к фовизму, в 1900-е гг. прославился темпераментными, красочными полотнами с изображением танцовщиц, дам полусвета, женскими портретами.

ВАН ЛИН ГУАНЬ (кит . чудесный чиновник Ван), китайское божество - хранитель входа. Его статуи ставят у входа в храм, в мифах он охраняет дворец Юй-ди.

ВАН МАН (45 до н . э. - 23 н. э.), император Китая с 9 н. э. (в результате дворцового переворота). Пытался провести реформы (ликвидация частной собственности на землю, запрет купли-продажи рабов и др.).

ВАН МИН (Чэнь Шаоюй) (1904-74) , китайский государственный деятель, член Политбюро ЦК и секретарь ЦК КП Китая (КПК) в 1931-45. В 1931 исполнял обязанности генерального секретаря ЦК КПК.

ВАН СЕНТ (Van Sant) Гас (р . 1952), американский кинорежиссер. Работал в рекламе, занимается живописью. В кино начинал с малобюджетных экспериментальных фильмов, на которые обратили внимание критики. Фильмы "Аптечный ковбой" (1979), "Мой личный штат Айдахо" (1991), "Даже пастушкам бывает грустно" (1994) получили признание на международных кинофестивалях. В 1995 поставил первый высокобюджетный фильм "Умереть за...".

ВАН СЯНЬЧЖИ (?-878) , один из руководителей в Крестьянской войне 874-901 в Китае. В 878 его войско разгромлено, сам он погиб.

ВАН СЯОНУН (1857-1918) , китайский актер и драматург. Выступал в различных театрах страны. Лучшая роль - поэт Ли Бо в пьесе "Бродячий император". Автор пьес "Плач в храме предков", "Преподнесение карты", драматического цикла "Три проклятия" и др. В 1912 участвовал в работе "Общества по реформе драмы" в Тяньцзине.

ВАН ТАО (1828-97) , один из идейных предшественников реформаторского движения в Китае (см. "Сто дней реформ"). Переводчик и публицист. Труды о политическом строе стран Запада. Выступал с программой поощрения торговли и промышленности.

ВАН ТИГЕМ Ф . Э. Л., см. Тигем Ф. Э. Л. ван.

ВАН ФЛЕК (Van Vleck) Джон Хазбрук (1899-1980) , американский физик. Труды по квантовой теории магнетизма и твердого тела. Нобелевская премия (1977, совместно с Ф. Андерсоном и Н. Моттом).

ВАН ХАЙ , древнекитайский царь периода Инь-Шан. Изображался держащим птиц в обеих руках.

ВАН ХАЙЗ (Van Hise) Чарлз Ричард (1857-1918) , американский геолог. Основные труды по докембрию Канадского щита и проблемам метаморфизма.

ВАН ЧУН (27 - ок . 104), китайский философ. Основное сочинение "Взвешивание рассуждений" ("Лунь хэн") объединяет идеи конфуцианства и даосизма, проникнуто рационализмом и критикой религиозных предрассудков, содержит теорию трех типов человеческой природы: доброй, злой, совмещающей добро и зло.

ВАН ШУ , в китайской мифологии небесный возничий, везущий Луну.

ВАН ШУХЭ (210-285) , китайский врач. В книге "О пульсе" (т. 1-10, 280) изложил учение о его диагностическом и прогностическом значении. Труд Ван Шухэ послужил основой учения Ибн Сины о пульсе.

ВАН ЭЙК (van Eyck) , нидерландские живописцы, основоположники нидерландского искусства 15 в., братья: 1) Хуберт (ок. 1370-1426), возможно, начал "Гентский алтарь". 2) Ян (ок. 1390-1441), искусство которого, основанное на представлениях о единстве и гармонии мироздания, новаторски отразило многообразную красоту реального мира и человека. По-новому применив технику живописи маслом, убедительно передавал иллюзию наполненного светом пространства, предметного мира. Религиозные картины, портреты ("Гентский алтарь", окончен 1432; портрет супругов Арнольфини, 1434), миниатюры.

ВАН ЯНМИН (Ван Шоужэнь) (1472-1529) , китайский философ-неоконфуцианец, литератор, государственный деятель. Исходил из единства знания и действия в нравственном поведении и утверждал, что познание определяется моральными нормами, врожденно присущими человеку. Его учение распространилось также в Корее и Японии.

ВАНАГ (Vanag) Юлий (1903-86) , латышский писатель. Сборники лирических стихов "Глубокая пахота" (1950), "Горькие цветы" (1960), "Поэзия" (1973), "Вспомни, молодость моя" (1976); пьесы.

ВАНАДАТЫ металлов , соли ванадиевых кислот, не выделенных в свободном состоянии, напр. ванадат натрия NaVO3. Ванадаты - промежуточные продукты в производстве ванадия, компоненты стекол, глазурей, лазерные материалы, кристаллофосфоры и др. реагенты в аналитической химии. Применяют в аналитической химии.

ВАНАДАТЫ ПРИРОДНЫЕ , группа минералов, соли ортованадиевой кислоты H3(VO4). Ок. 50 минералов. Структуры островные, цепочечные, слоистые. Желтые, красные, буровато-красные порошки, налеты, реже кристаллы. Твердость 1-4; плотность 2,5-7 г/см3. Руды ванадия, иногда урана.

ВАНАДИЕВЫЕ РУДЫ , главные минералы: ванадинит, деклуазит, купродеклуазит, карнотит. Месторождения магматические, контактово-метасоматические, гидротермальные. Содержание V2O5 в руде от 0,1-1,0 до 29%; примеси Fe, Ti, U, Pb, Zn, Cu, Mo, Al, P. Главные добывающие зарубежные страны: ЮАР, США, Финляндия, Чили.

ВАНАДИЙ (лат . Vanadium), V, химический элемент V группы периодической системы, атомный номер 23, атомная масса 50,9415. Название от имени древнескандинавской богини красоты Ванадис. Серо-стальной твердый металл. Плотность 6,11 г/см3, tпл 1920 °C. Устойчив к действию воды и многих кислот. В земной коре рассеян, часто сопутствует железу (железные руды - важный промышленный источник ванадия). Легирующий компонент конструкционных сталей и сплавов, применяемых в авиационной и космической технике, морском судостроении, компонент сверхпроводящих сплавов. Соединения ванадия используют в текстильной, лакокрасочной, стекольной промышленности.

ВАНАДИЯ ОКСИД , V2O5, красные или желто-красные кристаллы; tпл 680 °C. Плохо растворяется в воде. Катализатор при получении серной кислоты, компонент специальных стекол, глазурей и люминофоров.

ВАНАПРАСТХА , в древней Индии лесной отшельник, третья ашрама в жизни ария.

ВАНАХАЛЬБЫ , в эстонской мифологии злые духи леса, аналогичные славянскому лешему.

ВАНГЕНГЕЙМ Алексей Феодосьевич (1881-1942) , российский метеоролог. Организатор и первый руководитель (1929-35) Гидрометеорологической службы СССР; организатор (1930) Бюро погоды СССР (ныне Роскомгидромет).

ВАНДАЛИЗМ , бессмысленное уничтожение культурных и материальных ценностей.

ВАНДАЛЫ , группа германских племен. В 429-439 завоевали Сев. Африку и основали раннефеодальное королевство. В 455 разграбили Рим, уничтожили многие памятники античной культуры. К 534 государство вандалов завоевано Византией.

ВАН-ДЕ-ГРААФА ГЕНЕРАТОР , см. в ст. Электростатический генератор.

ВАНДЕЙСКИЕ ВОЙНЫ , правительства Франции против мятежников-роялистов в западных провинциях страны во время Великой французской революции и Директории. Название по департаменту Вандея - главному очагу в 1793. Наряду с дворянством и духовенством в мятежах участвовала часть крестьянства. Кульминации Вандейские войны достигли в 1793. Значительный эпизод Вандейских войн - Киберонская экспедиция 1795.

ВАНДЕМЬЕР (от лат . vindemia - сбор винограда), 1-й месяц (22/23 сентября - 21/22 октября) французского республиканского календаря (1793-1805).

ВАНДЕМЬЕРСКИЙ МЯТЕЖ , вооруженное выступление французских роялистов (стремившихся восстановить монархию) в Париже 3-5 октября (11-13 вандемьера) 1795. Подавлен генералом Наполеоном Бонапартом.

ВАНДЕР (Wander) Карл Фридрих Вильгельм (1803-79) , немецкий педагог. Выступал за создание единой школы для детей всех сословий. Труды по теории педагогики и учебники.

ВАН-ДЕР-ВААЛЬС (van der Waals) Йоханнес Дидерик (1837-1923) , нидерландский физик. Вывел уравнение состояния для реальных газов (уравнение Ван-дер-Ваальса). Нобелевская премия (1910).

ВАН-ДЕР-ВААЛЬСА УРАВНЕНИЕ , предложенное Й. Д. Ван-дер-Ваальсом (1873), уравнение состояния реального газа, учитывающее конечность объема молекул и наличие межмолекулярных сил притяжения; для одного моля имеет вид: (p+a/V2)(V-b) V = RT,где: p - давление, V - мольный объем, T - абсолютная температура, R - газовая постоянная, a и b - постоянные, характеризующие взаимодействие молекул данного вещества.

ВАН-ДЕР-ВААЛЬСОВЫ СИЛЫ , силы межмолекулярного взаимодействия.

ВАНДЕРВЕЛЬДЕ (Vandervelde) Эмиль (1866-1938) , бельгийский социалист, реформист. С 1900 председатель Международного социалистического бюро 2-го Интернационала. Член парламента с 1894. В 1914 вошел в правительство и до 1937 неоднократно был министром (иностранных дел, юстиции и др.).

ВАНДЕЯ , департамент на западе Франции, центр роялистских мятежей в период Великой французской революции и Директории.

ВАНДОМСКАЯ КОЛОННА , на Вандомской пл. Парижа, установленная в 1806-10 (архитекторы Ж. Б. Лепер и Ж. Гондуэн) в честь побед Наполеона I. Согласно декрету Парижской Коммуны 1871 разрушена как символ милитаризма. Восстановлена в 1875.

ВАНДРИЕС Жозеф (1875-1960) , французский языковед. Работы по общему и индоевропейскому языкознанию, латинскому, греческому, кельтским языкам. Сторонник т. н. социологической школы.

"ВАНЕМУЙНЕ" (Vanemuine) , см. Эстонский театр "Ванемуйне".

ВАНИ , город (с 1981) в Грузии, в 19 км от ж.-д. узла Самтредиа. 6,7 тыс. жителей (1991). Пищевая промышленность. Швейная фабрика. Театр. Краеведческий музей. Остатки античного города (5-1 вв. до н. э.): оборонительные сооружения, культурные комплексы, богатые погребения и др.

ВАНИ , в японской мифологии морское божество в облике крокодила или акулы, опасное для людей.

ВАНИЛИН , 3-CH3O-4-HOC6H3CHO, бесцветные кристаллы со специфическим запахом; tпл 81-83 °C. Содержится в плодах ванили. Синтезируют из гваякола и лигнина. Ванилин - душистое вещество в пищевой и парфюмерной промышленности. Смесь его с сахарной пудрой (1:100) называется ванильным сахаром.

ВАНИЛЬ , род растений семейства орхидных. Наземные или эпифитные лианы. Ок. 100 видов, в тропиках; культивируют там же несколько видов ради плодов, содержащих ванилин.

ВАНИН Василий Васильевич (1898-1951) , российский актер, режиссер, народный артист СССР (1949). На сцене с 1920. В 1924-49 в Театре им. Моссовета. Снимался в фильмах: "Ленин в Октябре", "Ленин в 1918 году", "Секретарь райкома", "Валерий Чкалов" и др. Профессор ВГИКа (с 1949). Государственная премия СССР (1943, 1946, 1949).

ВАНИН Степан Иванович (1890-1951) , российский ученый в области лесной фитопатологии и древесиноведения, доктор сельскохозяйственных наук (1935), заслуженный деятель науки и техники РСФСР (1948). В 1930 создал первую в СССР кафедру древесиноведения в Лесотехнической академии. Труды по биологии и физиологии древоразрушающих и древесиноокрашивающих грибов, изучению физико-механических и химических свойств древесины. Автор первых учебников по фитопатологии. Государственная премия СССР (1950).

ВАНИНИ (Vanini) Джулио Чезаре (псевд . Лючилио, Lucilio) (1585-1619), итальянский философ-пантеист, испытал большое влияние Дж. Бруно; священник, обвинен в ереси и атеизме и сожжен инквизицией.

ВАНИНО , поселок городского типа в Российской Федерации, Хабаровский кр. Порт в Татарском прол. Железнодорожная станция. 21,6 тыс. жителей (1991). Лесопромышленный комбинат. Железнодорожный паром Ванино - Холмск (о. Сахалин).

ВАНИЧЕВ Александр Павлович (р . 1916), российский теплотехник, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1962). Труды по энергетическим установкам, теории горения и др. Ленинская премия (1957).

ВАНКАРЕМ , мыс на северо-западе Чукотского п-ова. Главный населенный пункт - Ванкарем. В 1934 база советских летчиков, спасавших участников экспедиции на параходе "Челюскин". Полярная станция (с 1934).

ВАНКЕЛЯ ДВИГАТЕЛЬ , роторно-поршневой двигатель внутреннего сгорания, конструкция которого разработана в 1957 немецким ученым Ф. Ванкелем (F. Wankel). В Ванкеля двигателе 3-гранный ротор (поршень) вращается в цилиндре специального профиля. Грани ротора отсекают переменные объемы камер, в которых происходят обычные для двигателей внутреннего сгорания процессы. При одинаковой мощности имеют в 2-3 раза меньшие размеры, чем поршневые двигатели.

ВАНКУВЕР , город на северо-западе США, шт. Вашингтон, на р. Колумбия, напротив г. Портленд, с которым связан мостом. 46 тыс. жителей (1990). Порт, доступный для морских судов. Цветная металлургия, деревообработка. Производство электронных компонентов. В 1937 в Ванкувере завершили перелет через Северный полюс В. П. Чкалов, Г. Ф. Байдуков и А. В. Беляков.

ВАНКУВЕР , город и порт в Канаде, на Тихом ок. 472 тыс. жителей (1991). Лесообрабатывающая, пищевая, машиностроительная (в т. ч. судостроительная, производство оборудования для лесной и горной промышленности) промышленность. Университет.

ВАНКУВЕР (Vancouver) , остров в Тихом ок., у побережья Сев. Америки (Канада). 32,2 тыс. км2. Высота до 2200 м. Хвойные леса. Рыболовство. Главный город и порт - Виктория. Назван по имени Дж. Ванкувера.

ВАНКУВЕР (Vancouver) Джордж (1757-1798) , английский мореплаватель. Участник 2-й и 3-й экспедиций Дж. Кука (1772-79). В 1790-95 руководитель кругосветной экспедиции, исследовал Тихоокеанское побережье Сев. Америки.

ВАН-МУ ШИЧЖЭ (кит . посланницы матушки-госпожи), в китайской мифологии существа с телом птицы и лицом девушки, служанки Си-ван-му.

ВАННАЯ ПЕЧЬ , 1) печь (электрическая или пламенная) для нагрева металлических изделий в жидкой среде (напр., в расплавленной соли) при термической или химико-термической обработке. 2) Плавильная печь (главным образом пламенная), рабочее пространство которой вытянуто в горизонтальном направлении и имеет вид ванны (напр., двухванная печь, мартеновская печь, отражательная печь).

ВАННИКОВ Борис Львович (1897-1962) , российский государственный деятель, генерал-полковник инженерно-артиллерийской службы (1944), трижды Герой Социалистического Труда (1942, 1949, 1954). С 1937 заместитель наркома, в 1939-41 нарком оборонной промышленности, в 1942-46 нарком боеприпасов, в 1953-58 1-й заместитель министра среднего машиностроения СССР. Государственная премия СССР (1951, 1953).

ВАННОВСКИЙ Петр Семенович (1822-1904) , российский государственный деятель, генерал от инфантерии (1883), почетный член Петербургской АН (1888). В 1881-97 военный министр, в 1901-02 министр народного просвещения, проводил политику ужесточения дисциплины в вузах.

ВАН-СЛАЙК (Van Slyke) Дональд Декстер (1883-1971) , американский биохимик и химик-аналитик. Основные труды по созданию методов анализа. В 1910 предложил метод количественного определения аминогруппы в алифатических аминах, названный его именем. Создал прибор для количественного анализа газов, содержащихся в крови и др. жидкостях. Редактор "Журнала биологической химии" (1914-25).

ВАНСЯСКИЙ ДОГОВОР 1844 , между Китаем и США. Подписан в д. Ванся, ок. Аомыня. По Вансяскому договору США получили в Китае те же привилегии, которых добилась Великобритания по Нанкинскому договору 1842 и дополнительному соглашению 1843.

ВАНТА (Vantaa) , город в Финляндии, на р. Вантан-Йоки. 147 тыс. жителей (1987). Город-спутник Хельсинки.

ВАНТ-ГОФФ (van't Hoff) Якоб Хендрик (1852-1911) , нидерландский ученый, один из основателей стереохимии, физической химии, иностранный член-корреспондент Петербургской АН (1895). Сформулировал теорию пространственного расположения атомов в молекулах (1874). Открыл законы химической кинетики и осмотического давления в растворах. Заложил (1886-1889) основы количественной теории разбавленных растворов. Нобелевская премия (1901).

ВАНТОВЫЙ МОСТ , висячий мост, в котором основная несущая конструкция - ферма - выполнена из стальных тросов (вантов).

ВАНТОЗ (от лат . ventosus - ветреный), 6-й месяц (19/20 февраля - 20/21 марта) французского республиканского календаря (1793-1805).

ВАНТУЗ (франц . ventjuse, от лат. ventjsus - ветреный), клапан, через который автоматически удаляется воздух, скапливающийся в высших точках водопроводных, отопительных и т. п. линий

ВАНТЫ (от нидерл . want), 1) снасти судового стоячего такелажа, раскрепляющие к бортам мачты и стеньги. 2) Гибкие элементы (растяжки), обычно стальные тросы, для крепления висячих конструкций, радиомачт и пр.

ВАНУА-ЛЕВУ (Vanua Levu) , вулканический остров в Тихом ок., в группе островов Фиджи. 5,5 тыс. км2. Население св. 40 тыс. человек. Высота до 1031 м. Потухшие вулканы. Главный г. - Ламбаса.

ВАНУАТУ , Республика Вануату (Republic of Vanuatu), государство на островах Нов. Гебриды (Эспириту-Санто, Амбрим, Эфате и др.; всего ок. 80), в юго-западной части Тихого ок. 12,2 тыс. км2. Население 160 тыс. человек (1993), в основном меланезийцы. Городское население 18,4 (1989). Официальные языки - бислама, английский и французский. Большинство верующих - пресвитериане. Административно-территориальное деление: 11 округов. Столица - Вила. Входит в Содружество. Глава государства - президент. Законодательный орган - однопалатное Национальное собрание. Острова вулканического происхождения, гористы (высота до 1810 м); ок. 60 вулканов (в т. ч. 10 действующих). Климат тропический влажный. Среднемесячные температуры 20-27 °С. Осадков до 1000 мм в год. Влажные тропические леса. Острова открыты испанским мореплавателем П. Киросом в 1606; в 70-х гг. 18 в. исследованы Дж. Куком, который дал им название Нов. Гебриды. С 1906 совместное колониальное владение (кондоминиум) Великобритании и Франции. В 1980 провозглашена независимость Вануату. Основа экономики - сельское хозяйство. Главная сельскохозяйственная культура - кокосовая пальма; возделывают кофе, какао, хлопчатник. Разведение крупного рогатого скота. Рыболовство. Лесоразработки. Добыча марганцевой руды (на о. Эфате). Железных дорог нет, длина автодорог 11 тыс. км (1984). Экспорт: копра, рыба, какао, древесина. Основные внешнеторговые партнеры: Япония, Австралия, Нов. Каледония. Денежная единица - вату.

ВАНФ , в этрусской мифологии божество смерти.

ВАНЦЕТТИ (Vanzetti) Бартоломео (1888-1927) , американский рабочий-революционер. Итальянец по происхождению. По ложному обвинению в убийстве казнен. См. Сакко - Ванцетти процесс.

ВАНЦЗЫ ЦЯО , в китайской мифологии царевич, достигший бессмертия; славился искусством превращения в зверей и птиц.

ВАНЦЯВИЧЮС Генрикас (р . 1924), литовский режиссер, народный артист СССР (1978). С 1953 в Каунасском театре. В 1966-89 в Литовском театре драмы (Вильнюс).

ВАНЧ , река на Памире, правый приток Пянджа. 103 км, площадь бассейна 2070 км2. Средний расход воды ок. 50 м3/с. ГЭС.

ВАНЧСКИЙ ХРЕБЕТ , на Памире. Длина ок. 80 км. Высота более 5000 м. Ледники (общая площадь 221,1 км2).

ВАНЧУРА Владислав (1891-1942) , чешский писатель. Антибуржуазные и антивоенные романы "Пекарь Ян Маргоул" (1924), "Поля пахоты и войны" (1925), "Три реки" (1936), антифашистская художественная хроника "Картины из истории чешского народа" (1939-40), драмы, сценарии и режиссура фильмов. Расстрелян немецкими оккупантами.

ВАНШЕНКИН Константин Яковлевич (р . 1925), русский поэт. Стихи и проза о войне, мире природы, долге человека перед эпохой. Поэтические сборники "Повороты света" (1965), "Поездка к другу" (1971), "Дорожный знак" (1977), "Ветка" (1981), "Примета" (1987). Поэма "Жизнь человека" (1980; Государственная премия СССР, 1985). Книга воспоминаний, литературных очерков "Лица и голоса" (1978).

ВАНЫ , в скандинавской мифологии светлые солнечные божества, боги плодородия, любви и богатства, которые противопоставлены в "Старшей Эдде" асам. В "Прорицании Вельвы" и "Младшей Эдде" существует рассказ о мирно завершившейся борьбе асов и ванов.

ВАНЬ ЛИ (р . 1916), председатель Постоянного комитета Всекитайского собрания народных представителей в 1988-93. Член КП Китая (КПК) с 1936. С 1980 в руководстве КПК.

ВАНЬСЯНЬ , город в Китае, пров. Сычуань, на р. Янцзы. 157 тыс. жителей (1990). Бумажная, текстильная, химическая, маслобойная промышленность.

ВАПЦАРОВ Никола (1909-42) , болгарский поэт. В стихах - пафос революционной борьбы болгарского рабочего, коммуниста, обличение фашизма (сборник "Песни мотора", 1940). Расстрелян монархо-фашистскими властями. Международная премия Мира (1952, посмертно).

ВАР (вольт-ампер реактивный) , единица реактивной мощности переменного тока; обозначается вар. Отличается от ватта множителем sin ?, где ? - сдвиг фаз между напряжением и током в цепи.

ВАР (Varus) (ок . 53 до н. э. - 9 н. э.), римский полководец. Наместник провинции Германия с 5 н. э. Потерпев сокрушительное поражение в Тевтобургском лесу от германских племен во главе с Арминием, покончил жизнь самоубийством.

ВАРАДЕРО (Varadero) , город на Кубе, пров. Матансас. Климатический курорт, туристический центр на Атлантическом побережье. 16 тыс. жителей (1990). Ежегодные фестивали искусств.

ВАРАЖДИН , город в Хорватии. Св. 40 тыс. жителей. Швейная, текстильная, пищевая промышленность. Замок 15-16 вв. (музей). Ратуша 16-18 вв. Близ Вараджина - бальнеогрязевой и климатический курорт Вараждинске-Топлице.

ВАРАКТОР [от англ . var(iable) - переменный и act - действие], полупроводниковый диод, по принципу действия аналогичный варикапу. Используется преимущественно как нелинейный элемент в умножителях частоты, а также для усиления колебания в параметрических усилителях сверхвысокочастотного диапазона.

ВАРАНАСИ (Бенарес) , город в Сев. Индии, на р. Ганг, шт. Уттар-Прадеш. 926 тыс. жителей (1991). Культурный, исторический центр и место религиозного паломничества индуистов и буддистов (до 1 млн. человек ежегодно). Хлопчатобумажные, полиграфические, пищевые, стекольные, химические предприятия, машиностроение. Центр книгопечатания на языке хинди. Художественные ремесла (парча, ковры, ювелирные изделия). Университет. Возник ок. 7 в. до н. э. "Золотой храм Шивы" (ок. 1750), величественные дворцы 16-19 вв. (в т. ч. Ман Мандир, 1600).

ВАРАНГЕР-ФЬОРД (Varanger fjord) , Варяжский залив Баренцева м., у северных берегов Европы, между п-овами Рыбачий (Российская Федерация) и Варангер (Норвегия). Длина 120 км, ширина у входа 50 км, глубина до 420 м. Порты: Варде, Вадсе (Норвегия).

ВАРАНЫ , семейство ящериц. Длина 0,8-3 м. 1 род (30 видов), в Восточном полушарии. Хищники, питаются ящерицами, змеями, мелкими млекопитающими и др. Крупнейший представитель - комодский варан. Самая крупная ящерица фауны Ср. Азии - серый варан, длина до 1,6 м; в Красной книге Международного союза охраны природы и природных ресурсов.

ВАРАХИЙ Мелитинский (ум . 298), один из тридцати трех христианских мучеников-воинов, пострадавших в Мелитине в гонение императора Диоклетиана. Память в Православной церкви 7 (20) ноября.

ВАРАХИСИЙ Персидский (ум . ок. 330), христианский мученик, пострадавший в Персии в гонение Шапура II; брат мученика Ионы Персидского. Память в Православной церкви 28 марта (10 апреля), в Католической - 29 марта.

ВАРАХША , городище 5-8 вв., в 40 км к западу от Бухары, памятник искусства Согда - руины цитадели и дворца с парадными залами, украшенными монументальной живописью и скульптурой (резьба по стуку).

ВАРБОЛА , остатки средневекового (12-14 вв.) города в 60 км к югу от Таллина, опорного пункта эстов в борьбе с немецкими и датскими захватчиками.

ВАРБУРГ (Warburg) Отто Генрих (1883-1970) , немецкий биохимик. Исследовал окислительно-восстановительные процессы в живой клетке, природу и функции ферментов. Первым объяснил механизм клеточного дыхания действием ферментов. Труды по фотосинтезу и онкологии. Нобелевская премия (1931).

ВАРВАРА , христианская святая, великомученица. По преданию, дочь язычника из Никомидии, была казнена в Гелиополе (Илиополе) в правление императора Максимилиана ок. 306. Память 4 декабря, в Католической церкви 8 августа.

ВАРВАРИЗМЫ (от греч . barbaros - чужеземный), иностранные слова и выражения, не полностью освоенные языком и воспринимаемые как чужеродные.

ВАРВАРИНА ГОРА , стоянка эпохи позднего палеолита в Заиграевском р-не Бурятии. Остатки жилищ, хозяйственные ямы, орудия, кости животных.

ВАРВАРСКИЕ ПРАВДЫ (лат . Leges barbarorum - законы варваров), записи обычного права германских племен, составленные между 5 и 9 вв. Известны Вестготская, Бургундская, Салическая и др.

ВАРВАРСТВО , в культурно-исторической периодизации, принятой в науке 18-19 вв., средняя из трех эпох истории человечества: дикость, варварство, цивилизация. Схема обоснована Л. Г. Морганом. Варварство начинается с изобретения гончарного производства и завершается появлением письменности. В современной науке разрабатывается новая периодизация первобытной истории. В переносном смысле - крайняя жестокость, грубость.

ВАРВАРЫ (греч . barbaroi), у древних греков и римлян название всех чужеземцев, говоривших на непонятных им языках и чуждых их культуре (германцев и др.). В переносном смысле - грубые, некультурные, жестокие люди.

ВАРГА Евгений Самуилович (1879-1964) , российский экономист, академик АН СССР (1939). Возглавлял Институт мирового хозяйства и мировой политики (1927-47). Основные труды в области политэкономии капитализма. Ленинская премия (1963).

ВАРГАН , самозвучащий щипковый музыкальный инструмент в виде подковы (или пластинки) с прикрепленным к ней металлическим язычком. При игре варган прижимают к зубам. Под различными названиями распространен у многих народов.

ВАРГАС (Vargas) Жетулиу Дорнелис (1883-1954) , президент Бразилии в 1930-45 и 1951-54. В 1937 установил режим "нового государства" по образцу фашистской Италии. В 1945 основал Бразильскую трабальистскую (рабочую) партию. Содействовал развитию государственного сектора в промышленности.

ВАРГАС ЛЬОСА (Vargas Llosa) Марио (р . 1936), перуанский писатель. Романы "Город и псы" (1963), "Зеленый дом" (1966), "Капитан Панталеон и рота добрых услуг" (1974), "Тетушка Хулия и писака" (1977), в повести "Щенки" (1967) реалистически изображен быт разных общественных слоев, выражен протест против социальной несправедливости. Пьесы ("Кэти и гиппопотам", 1983). Президент Пен-клуба (1976-79).

ВАРГАФТИК Натан Борисович (1904-94) , российский ученый-теплофизик, доктор технических наук (1952). Труды в области термодинамических и физических свойств газов и жидкостей. Государственная премия СССР (1950).

ВАРДА (Varda) Аньес (р . 1928), французский кинорежиссер. Начинала как фотограф-репортер. Ее творчество отмечено остротой проблематики и экспериментами в области киноязыка. В кино дебютировала короткометражным фильмом "Пуэнт Курт" (1955), который позднее был назван "первым фильмом "новой волны". В 1958 поставила новаторский фильм "Клео от 5-ти до 7-ми", художественное время которого равнялось времени демонстрации. Снятый в документальной манере фильм "Без крова, вне закона" получил приз "Золотой лев" на Венецианском кинофестивале в 1985.

ВАРДАН АЙГЕКЦИ , армянский баснописец и проповедник кон. 12 - нач. 13 вв. Послания и проповеди, включающие басни-притчи, положили начало т. н. "Вардановским сборникам". Часть рукописей издана в Амстердаме (1668) под названием "Лисья книга".

ВАРДАНЯН Юрий Норайрович (р . 1956), армянский спортсмен (тяжелая атлетика), заслуженный мастер спорта (1977). Чемпион Олимпийских игр (1980), мира (1977-81, 1985), Европы (1977, 1978, 1980, 1981), СССР (1977, 1979-82) в разных весовых категориях.

ВАРДАР (Vardar) , река в Македонии и Греции, впадает в зал. Термаикос Эгейского м. 388 км, площадь бассейна 25,4 тыс. км2. Средний расход воды 151 м3/с. На Вардаре - г. Скопье (столица Республики Македония).

ВАРДЕРЕСЯН Вартуи Карапетовна (р . 1928), армянская актриса, народная артистка СССР (1988). В 1948-57 в Ленинаканском театре, с 1958 в Театре им. Сундукяна. Снималась в кино.

ВАРДЕСАН (Бар-Дайшан) (ок . 154 - ок. 222), сирийский поэт, религиозный мыслитель-еретик. Находился под влиянием вавилонской мифологии и астрономии. Автор псалмов и хоралов.

ВАРДЗИА , пещерный монастырь (построен в 1156-1205) в ущелье р. Кура, в 70 км к югу от г. Боржоми. Несколько сотен высеченных в скале помещений, соединенных ходами. В главной церкви - роспись с портретами Георгия III и Тамары.

ВАРДХАМАНА МАХАВИРА (6-5 вв . до н. э.), древнеиндийский проповедник, основатель джайнизма.

ВАРЕЗ Эдгар (1883-1965) , американский композитор, дирижер и музыкально-общественный деятель. По происхождению француз, с 1915 работал в США. Один из основателей Международной гильдии композиторов (1921). Экспериментировал в области электронной и конкретной музыки (пьесы "Интегралы", 1923; "Ионизация", 1931; "Экваториал", 1934).

ВАРЕЛА (Varela) Альфредо (1914-84) , аргентинский писатель, общественный деятель. Роман о батраках "Темная река" (1943), книга "Аргентинский журналист в Советском Союзе" (1950), "Куба революционная" (1960), поэма "Неистощимое удобрение" (1967). Член Всемирного Совета Мира (ВСМ) с 1950, в 1969-1974 секретарь Всемирного Совета Мира. Международная Ленинская премия (1972).

ВАРЕНА (Varena) (до 1917 официальное название Ораны) , город в Литве, на р. Маркис. Железнодорожная станция. 12,6 тыс. жителей (1990). Деревообрабатывающая, пищевая (консервная) промышленность; производство стройматериалов. Известен с 15 в.

ВАРЕНИУС (Varenius) Бернхардус (наст . имя и фам. Бернхард Варен, Varen) (1622-1650?), нидерландский географ. Автор "Всеобщей географии" (1650), в которой в системе знаний о Земле впервые выделил географию.

ВАРЕНЦОВ Михаил Иванович (1902-77) , российский геолог, член-корреспондент АН СССР (1953). Основные труды по нефтяной геологии.

ВАРЕС (Vares) Йоханнес (псевд . Барбарус, Barbarus) (1890-1946), эстонский поэт, государственный деятель. Антибуржуазные, антифашистские стихи в сборнике "Против течения" (1946); сборник "Шаг за шагом к победе" (1946). В 1940-46 председатель Президиума ВС Эстонии. В обстановке массовых репрессий покончил жизнь самоубийством.

ВАРЗОБ (Душанбинка) , река в Таджикистане, правый приток Кафирнигана. 71 км, площадь бассейна 1740 км2. Средний расход воды у г. Душанбе ок. 54 м3/с. Каскад ГЭС. Используется для орошения.

ВАРИА (лат . varia), разное.

ВАРИАНТ (от лат . varians, род. п. variantis - изменяющийся), видоизменение, разновидность; одна из возможных реализаций, напр. одна из нескольких редакций какого-либо произведения.

ВАРИАНТНОСТЬ в термодинамике , число степеней свободы термодинамической системы, т. е. число независимых параметров (давление, температура, концентрация компонентов и т. д.), которые полностью определяют состояние системы.

ВАРИАТОР , то же, что бесступенчатая передача.

ВАРИАЦИИ (от лат . variatio - изменение) (тема с вариациями), музыкальное произведение, в котором тема излагается несколько раз с изменениями в фактуре, тональности, мелодии, гармонии и др.; в балете - небольшой, но технически сложный сольный классический танец, обычно часть па-де-де, па-де-труа и др.

ВАРИАЦИОННАЯ СТАТИСТИКА , раздел математической статистики, изучает свойства совокупностей объектов, в которых показатель изучаемого признака изменяется (варьирует) от объекта к объекту.

ВАРИАЦИОННОЕ ИСЧИСЛЕНИЕ , раздел математики, посвященный нахождению наибольших и наименьших значений переменных величин, зависящих от выбора одной или нескольких функций (такие величины называются функционалами). К числу задач вариационного исчисления относятся, напр., изопериметрические задачи.

ВАРИАЦИОННЫЕ ПРИНЦИПЫ МЕХАНИКИ , положения, выражающие столь общие свойства механической системы, что из них как следствия получаются уравнения движения или условия равновесия данной системы. Вариационные принципы механики определяют, чем истинное движение (состояние) механической системы отличается от др. движений, которые допускаются наложенными на систему связями. Примеры вариационных принципов механики - наименьшего действия принцип, Д'Аламбера - Лагранжа принцип, возможных перемещений принцип.

ВАРИАЦИОННЫЙ РЯД , последовательность значений наблюденной величины, расположенных в порядке возрастания. Напр., вариационный ряд значений 1, -3, 0, 5, 3, 4 имеет вид -3, 0, 1, 3, 4, 5.

ВАРИАЦИЯ , 1) видоизменение второстепенных элементов, частностей чего-либо при сохранении того, что является основой. 2) Видоизменение музыкальной темы (см. Вариации). 3) Технически усложненный, виртуозный танец для солиста или нескольких танцовщиков (обычно часть па-де-де, па-де-труа и др. ансамблей). 4) В математике - малое смещение независимого переменного или функционала.

ВАРИКАП (от англ . vari(able) - переменный и cap(acity) - емкость), полупроводниковый диод, в котором используется свойство электронно-дырочного перехода изменять свою емкость в зависимости от приложенного к нему напряжения (смещения). Применяется преимущественно как управляемый конденсатор переменной емкости (обычно от единиц до сотен), напр. для настройки высокочастотных колебательных контуров.

ВАРИКОЗНОЕ РАСШИРЕНИЕ ВЕН , заболевание периферических вен: их значительное расширение, удлинение, деформация (образование извилин и узлов). Возникает чаще на венах нижних конечностей, семенного канатика вследствие врожденной слабости венозной стенки, потери ею эластичности, недостаточности клапанного аппарата вен.

ВАРИКОНД (от англ . vari(able) - переменный и cond(enser) - конденсатор), сегнетокерамический конденсатор с резко выраженной нелинейной зависимостью емкости от приложенного к нему напряжения. Емкость вариконда (номинальная) от 10 пФ до 1 мкФ с кратностью изменения 2-20. Применяется в устройствах автоматики и радиоэлектроники.

ВАРИНГ (Уэринг) (Waring) Эдуард (1734-1798) , английский математик. Труды по алгебре, теории чисел.

ВАРИНЬОН (Varignon) Пьер (1654-1722) , французский механик и математик. Труды по теоретической механике, геометрии, гидромеханике и др. Дал систематическое изложение учения о сложении и разложении сил, о моментах сил. Вывел (1687) теорему, названную его именем.

ВАРИНЬОНА ТЕОРЕМА: момент равнодействующей системы сил относительно любого центра (или оси) равен сумме моментов сил этой системы относительно того же центра (оси) .

ВАРИОМЕТР (от лат . vario - изменяю и ...метр), 1) в радиотехнике - прибор для плавного изменения индуктивности (взаимной индуктивности), напр. для настройки колебательного контура на нужную частоту. 2) В геофизике - прибор для определения изменений какой-либо геофизической величины, напр. изменений во времени напряженности геомагнитного поля Земли, т. е. магнитных вариаций (магнитный вариометр), поля силы тяжести вблизи поверхности Земли в горизонтальном направлении (гравитационный вариометр). Применяются при разведке полезных ископаемых. 3) В авиации - пилотажный прибор для определения скорости изменения высоты полета.

ВАРИСТОР (от англ . vari(able) - переменный и (resi)stor - резистор), полупроводниковый резистор, сопротивление которого изменяется при изменении приложенного напряжения. Используется в умножителях частоты, модуляторах, устройствах электрозащиты и поглощения перенапряжений и др.

ВАРИСЦИЙСКАЯ СКЛАДЧАТОСТЬ (варисская складчатость) , то же, что герцинская складчатость.

ВАРКОНЬИ Золтан (1912-79) , венгерский актер, режиссер. На сцене с 1935. С 1962 руководил театром "Вигсинхаз" (Будапешт). Поставил фильмы: "Соляной столб" (1957), "Венгерский набоб" (1966), "Черные алмазы" (1976).

ВАРЛААМ (ок . 1590-1657), основатель книгопечатания в Молдавии (книга "Казания", 1643, и др.), митрополит. Поборник просвещения и дружбы с Россией. Один из основателей Славяно-греко-латинской академии (1640) в Яссах.

ВАРЛААМ (ум . 1350), монах из Калабрии, переселившийся в Византию. Главный оппонент Григория Паламы и афонских исихастов в богословском споре о природе Фаворского света (спор варлаамитов и паламитов). Осужден на церковном соборе 1341, возвратился в Италию, где стал католическим епископом; учил греческому языку Петрарку.

ВАРЛААМ Индийский (4 в .), по преданию, пресвитер в Индии, крестивший Иоасафа; отшельник. Память в Православной церкви 19 ноября (2 декабря), в Католической - 27 ноября.

ВАРЛАМОВ Александр Егорович (1801-48) , российский композитор, певец. Мастер вокальной лирики. Его музыка основана на интонациях русской народной песни и городского романса. Ок. 200 романсов и песен: "Вдоль по улице метелица метет", "Красный сарафан", "На заре ты ее не буди".

ВАРЛАМОВ Константин Александрович (1848-1915) , российский актер. Сын А. Е. Варламова. На сцене с 1867, с 1875 в Александринском театре. Популярный комик-буфф ("дядя Костя"), любимый зрителями за непосредственность и обаятельное простодушие, Варламов был наделен и самобытным драматическим дарованием. В числе лучших ролей: Варравин ("Дело" А. В. Сухово-Кобылина), Юсов ("Доходное место" А. Н. Островского), Сганарель ("Дон Жуан" Мольера, постановка В. Э. Мейерхольда).

ВАРЛЕЙ Наталья Владимировна (р . 1947), российская актриса, заслуженная артистка Российской Федерации (1989). В 1971-87 в Московском драматическом театре им. К. С. Станиславского. В кино с 1966. Снималась в фильмах: "Кавказская пленница" (1966), "Двенадцать стульев" (1971), "Не хочу быть взрослым" (1983, Государственная премия РСФСР им. Н. К. Крупской), "В защите не нуждаюсь" (1987), "Маленькие человечки в Большевистском переулке, или Хочу пива" (1993) и др. Пишет стихи, исполняет песни.

ВАРМЕТР (от вар и ...метр), прибор для измерений реактивной электрической мощности. Градуируется в варах.

ВАРМИНГ (Warming) Йоханнес Эугениус (1841-1924) , датский ботаник. Один из основателей экологической географии растений и учения о жизненных формах.

ВАРМУС (Varmus) Харолд (р . 1939), американский молекулярный биолог, вирусолог. Основные работы в области молекулярной биологии опухолеродных вирусов и их взаимодействия с клетками. Доказал (совместно с Дж. М. Бишопом и французским ученым Д. Стеэленом, D. Stehelin) клеточную природу ретровирусных онкогенов. Нобелевская премия (1989, совместно с Бишопом).

ВАРНА , город и порт в Болгарии, на Черном м., административный центр Варненской обл. 316 тыс. жителей (1992). Крупный транспортный узел. Крупный портовый комплекс; ок. 1/2 морского общеболгарского грузооборота. Паромная переправа Варна - Ильичевск (Украина). Международный аэропорт. Главный судостроительный центр страны. Машиностроение, текстильная и пищевая промышленность. Центр приморского курортного района (Дружба, Золотые Пески, Албена и др.). Известна с 6 в. до н. э. как древнегреческая колония Одессос. Остатки античного и ранневизантийского города.

ВАРНАВА (Иосия) (ум . 62), апостол от 70-ти, друг и сподвижник апостола Павла (Деяния апостолов 4:36; 9:27 и др.), епископ Медиоланский, Кипрский; пострадал в г. Саламис (Кипр); ему приписывается "Послание Варнавы", не вошедшее в новозаветный канон. Память в Православной церкви 4 (17) января и 11 (24) июня, в Католической 11 июня.

ВАРНАЛИС Костас (1884-1974) , греческий писатель. Социально-революционная тематика в политических сборниках стихов "Свет, который жжет" (1922), "Осажденные рабы" (1927); сатирические повести-памфлеты "Народ скопцов" (1923), "Подлинная апология Сократа" (1931); политические фельетоны, литературная критика. Международная Ленинская премия (1959).

ВАРНЕМЮНДЕ , аванпорт г. Росток в Германии, земля Мекленбург - Передняя Померания. Железнодорожный паром Варнемюнде - Гесер (Дания). Судостроение.

ВАРНЕНСКИЙ ЗАЛИВ Черного м ., у берегов Болгарии. Длина 3 км, ширина у входа 7 км, глубина 10-18 м. Порт - Варна.

ВАРНЕНСКИЙ НЕКРОПОЛЬ энеолитической культуры Гумельница (4-е тысячелетие до н . э.) у г. Варна. Могилы и отдельные захоронения вещей: многочисленных золотых украшений, медных и каменных орудий, керамики.

ВАРНЫ (санскр ., букв. - качество, цвет), 4 основных сословия в Др. Индии. Господствующее положение в обществе занимали брахманы и кшатрии. Трудовое население входило в варны вайшиев и шудр, положение последних было приниженным. Наиболее угнетенными и бесправными были т. н. вневарновые.

ВАРНЯЙ (Varniai) , город (с 1950) в Литве, на р. Вирвите, в 30 км от ж.-д. ст. Тельшяй. 1,6 тыс. жителей (1990). Костел 16-18 вв.

ВАРОЛИЙ (Varolio) Костанцо (1543-75) , итальянский анатом. Труды по морфологии головного мозга и черепномозговых нервов.

"ВАРПАС" ("Varpas") ("Колокол") , литовская общественно-политическая и литературная газета либерального направления, издавалась в 1889-1905 в Германии. Первый редактор - В. Кудирка. Способствовала развитию литовской реалистической литературы и общественной мысли.

ВАРРАУ (уарао , гуарао), индейский народ в Венесуэле (17 тыс. человек). Живут также в Суринаме и Гайане. Общая численность 20 тыс. человек (1992). Язык изолированный. По религии католики.

ВАРРОН (Varro) (116-27 до н . э.), римский писатель и ученый-энциклопедист. Автор ок. 74 работ (большинство до нас не дошло) по истории литературы, философии, истории, математике и др. Сохранилось целиком "Сельское хозяйство". Организовал в Риме публичную библиотеку.

ВАРСАВА (Иосиф , Иуст) (1 в.), апостол от 70-ти, сын Иосифа Обручника, один из двух кандидатов на апостольство вместо отпавшего Иуды Искариота (Деяния апостолов 1:23); епископ Елевферопольский (Иудея), священномученик. Память в Православной церкви 4 (17) января и 30 октября (12 ноября).

ВАРСКИЙ (Warski) Адольф (1868-1937) , один из организаторов в 1893 социал-демократии Королевства Польского и Литвы, в 1918 - КП Польши (КПП). В 1929 эмигрировал, жил в СССР. Репрессирован; реабилитирован посмертно.

ВАРСОНОФИЙ Угличский (ум . 1609), иеромонах, священномученик, погибший при разорении Углича поляками в Смутное время. Память в Православной церкви 24 мая (6 июня).

ВАРТА (Warta) , река в Польше, правый приток Одры. 808 км, площадь бассейна 54,5 тыс. км2. Средний расход воды 220 м3/с. Соединена с Вислой притоком Нотец и Быдгощским каналом. На Варте - города Ченстохова, Познань (начало судоходства).

ВАРТБУРГСКОЕ ПРАЗДНЕСТВО , собрание представителей немецких университетов в замке Вартбург 18.10.1817 в связи с 300-летием Реформации и юбилеем Лейпцигского сражения 1813. Поддержало идею национального единства Германии.

ВАРУНА , в ведической религии всеведущий и карающий грозный бог-судья, бог неба и водной стихии. Наряду с Индрой - глава пантеона.

ВАРУХ Пророк (6 в . до н. э.), ученик и сподвижник пророка Иеремии, записывавший его пророчества. Автор Книги пророка Варуха, которая относится к второканоническим. Память в Православной церкви 28 сентября (11 октября).

ВАРФОЛОМЕЕВСКАЯ НОЧЬ , массовая резня гугенотов католиками в ночь на 24.8.1572 (день святого Варфоломея) в Париже, организованная Екатериной Медичи и Гизами.

ВАРШАВА (Warszawa) , столица Польши, административный центр Варшавского воеводства. Население 1,7 млн. человек (1992). Порт на р. Висла. Международный аэропорт Окенце. Машиностроение и металлообработка (автостроение, электротехника и др.), металлургия, пищевая, химическая, парфюмерная, швейная, полиграфическая промышленность. Польская АН, университет, медицинская академия и др. вузы. Театры, Национальный и Археологический музеи, Музей К. Дуниковского, дворцы-музеи в Лазенках, Вилянуве, Неборуве. В нач. 15-16 вв. столица Мазовецкого княжества, в 16 - нач. 19 вв. - всей Польши, в 1807-13 - Варшавского княжества, с 1815 - Королевства Польского. С 1918 столица независимого Польского государства. Во время 2-й мировой войны Варшава сильно разрушена немецкими фашистами. Восстановлены: Старый город, королевский замок 16-17 вв., многочисленные костелы. Ансамбль Маршалковской ул. (1960-е гг.).

ВАРШАВСКИЙ Владимир Сергеевич (1906-78) , русский писатель. С 1920 в эмиграции (Прага, Париж и др.; в 1950-68 жил в США). Автобиографические произведения (книга "Незамеченное поколение", 1956, - о молодом поколении первой волны русской эмиграции; сборник "Ожидание", 1972). Публицистическое исследование "Родословная большевизма" (опубликовано в 1982). Эссе, рецензии.

ВАРШАВСКИЙ ДОГОВОР 1768 , между Россией и Речью Посполитой. Заключен 24 февраля. Предусматривал равноправие диссидентов (не католиков) с католиками в Речи Посполитой, закрепляя политическое влияние русского царизма в Польше.

ВАРШАВСКИЙ ДОГОВОР 1955 (о дружбе , сотрудничестве и взаимной помощи), подписан 14 мая в Варшаве Албанией (с 1962 не участвовала в работе созданной на основе Варшавского договора Организации, а в сентябре 1968 вышла из Организации), Болгарией, Венгрией, ГДР (после присоединения к ФРГ в 1990 вышла из Организации), Польшей, Румынией, СССР, Чехословакией. Целями Варшавского договора провозглашались обеспечение безопасности стран - участниц Варшавского договора и поддержание мира в Европе. Государства Варшавского договора создали Объединенное командование вооруженными силами, руководящее вместе с Военным советом и штабом деятельностью Объединенных вооруженных сил (местопребывание штаба - Москва). Высший орган Организации Варшавского договора - Политический консультативный комитет (ПКК). 26 апреля 1985 Варшавский договор продлен на 20 лет. В феврале 1990 упразднены военные органы Организации. 1 июля 1991 в Праге Болгарией, Венгрией, Польшей, Румынией, СССР и Чехословакией подписан протокол о прекращении действия Варшавского договора 1955.

ВАРШАВСКИЙ УНИВЕРСИТЕТ , Польша, основан в 1816 (статус университета с 1818). В 1990 ок. 25 тыс. студентов.

ВАРШАВСКОЕ ВОССТАНИЕ 1944 , вооруженное выступление (1 августа - 2 октября) в оккупированной немецко-фашистскими войсками Варшаве. Начато руководством Армии Крайовой (АК) в рамках разработанного польским эмигрантским правительством плана захвата власти. Приняло массовый характер, было поддержано членами Польской рабочей партии и частями Армии Людовой. Было разгромлено. 2 октября руководство АК подписало условия капитуляции. В ходе Варшавского восстания погибло ок. 200 тыс. человек.

ВАРШАВСКОЕ КНЯЖЕСТВО (Варшавское герцогство) , государство, образовано по Тильзитскому миру 1807 из польских земель, отобранных Наполеоном I у Пруссии (1807), к которым были присоединены земли, отобранные у Австрии (1809). В 1812 база французской армии при вторжении в Россию. Венским конгрессом 1814-15 территория Варшавского княжества разделена между Россией, Австрией и Пруссией.

ВАРШАВСКО-ИВАНГОРОДСКАЯ ОПЕРАЦИЯ , 15(28).9-26.10(8.11).1914, во время 1-й мировой войны. Войска русского Юго-Западного и Северо-Западного фронтов остановили наступление 9-й германской и 1-й австро-венгерской армий на Ивангород (Демблин), а затем на Варшаву и отбросили их на исходные позиции.

ВАРШАВЧИК (Warchavchik) Грегори (1896-1972) , бразильский архитектор, русский по происхождению. Обучался в Риме, где увлекся идеями футуристов. Первый представитель архитектуры кубизма в Бразилии.

"ВАРШАВЯНКА" ,` 1) популярный революционный гимн польского и русского пролетариата. В "Варшавянке" использована мелодия песни восстания 1863 ("Марш зуавов" Вольского), польский текст В. Свенцицкого (издан 1883). Перевод на русский язык Г. М. Кржижановского (1897). 2) Патриотический гимн Польского восстания 1830-31. Текст французского поэта К. Делавиня в переводе К. Сенкевича положен на музыку К. Курпиньским.

ВАРШАЛОВИЧ Дмитрий Александрович (р .1934), российский астрофизик, член-корреспондент РАН (1994). Основные труды по теоретической астроспектроскопии.

ВАРЫНЬСКИЙ Людвик (1856-89) , основатель (1882) польской партии "Пролетариат" 1-й. В революционном движении с 1875. В 1883 арестован, умер в Шлиссельбургской крепости.

ВАРЬЕГАНСКОЕ МЕСТОРОЖДЕНИЕ , газонефтяное, в Российской Федерации, на севере Тюменской обл. (Западно-Сибирская нефтегазоносная провинция). Открыто в 1968. Залежи на глубине 800-2500 м. Начальный дебит нефти в скважинах до 290 т/сут, газа ок. 630 тыс. м3/сут. Плотность нефти 0,77-0,86 г/см3. Центр добычи - г. Нижневартовск.

ВАРЬЕТЕ , театр эстрадных программ. Первый - в Париже в кон. 18 в.

"ВАРЯГ" , русский крейсер (в строю с 1901). В начале русско-японской войны 27.1(9.2).1904 "Варяг" (капитан 1-го ранга В. Ф. Руднев) вместе с канонерской лодкой "Кореец" героически сражался у Чемульпо (Корея) с японской эскадрой. Ввиду угрозы захвата противником был затоплен командой, а "Кореец" взорван. Этому подвигу посвящено несколько песен.

ВАРЯГИ (от др .-сканд. vaeringjar), в русских источниках - скандинавы, полулегендарные князья (Рюрик, Синеус, Трувор и др.), наемные дружинники русских князей 9-11 вв. и купцы, торговавшие на пути "из варяг в греки".

ВАРЯЖСКОЕ МОРЕ , древнерусское название Балтийского м.

ВАС (Wace) (ок . 1100 - после 1174), нормандский поэт при дворе английского короля Генриха II. Автор стихотворных романов "Деяния нормандцев" ("Роман о Ру") и "Деяния бриттов" ("Брут"), где впервые упоминается "Круглый стол" короля Артура (см. Артуровские легенды).

ВАСА (Vaasa) , город и порт в Финляндии, на берегу Ботнического зал., административный центр ляни Васа. 54 тыс. жителей (1986). Машиностроение, текстильная промышленность.

ВАСАДЗЕ Акакий Алексеевич (1899-1978) , грузинский актер, режиссер, народный артист СССР (1936). С 1920 в Грузинском театре им. Руставели (Тбилиси). Профессор Тбилисского театрального института (с 1949). Государственная премия СССР (1942, 1946, 1951).

ВАСЕНКО Андрей Богданович (1899-1934) , российский инженер-аэролог, конструктор стратостатов, член экипажа "Осоавиахим-1". Погиб при аэрокатастрофе.

ВАСИЛАКЕ Василе Иванович (р . 1926), молдавский писатель. В прозе, отмеченной разнообразием художественных средств (сказ, притча, пародия, гротеск), обращается к деревенской теме. Роман "Сказка про белого бычка" (1966-72). Сборники повестей и рассказов: "Каникулы полны неожиданностей" (1961), "Рассказы" (1968), "Элегия для Анны-Марии" (1981) и др.

ВАСИЛЕВ (ныне г . Васильков), древнерусский город-крепость 10-13 вв. на р. Стугна. Основан Владимиром I. С 1157 центр удельного княжества. Разрушен монголо-татарами.

ВАСИЛЕВ Орлин (1904-77) , болгарский писатель. Роман "Белая тропа" (1929), посвященный Сентябрьскому антифашистскому восстанию 1923, исторический роман "Гайдук мать не кормит" (1937), рассказы о трагической судьбе "маленького человека", социально-психологические драмы ("Тревога", 1948).

ВАСИЛЕВИЧИ , город (с 1971) в Белоруссии, Гомельская обл. Железнодорожная станция. 5,8 тыс. жителей (1991). Маслодельный завод, мебельная фабрика.

ВАСИЛЕВС , см. Басилей.

ВАСИЛЕВСКАЯ (Wasilewska) Ванда Львовна (1905-64) , польская и русская писательница, общественный деятель. С 1939 в СССР. В трилогии "Песнь над водами" (1940-51) картины жизни довоенной и послевоенной Польши; повесть "Радуга" (1942) о мужестве советских людей в годы Великой Отечественной войны. Государственная премия СССР (1943, 1946, 1952).

ВАСИЛЕВСКИЙ Александр Михайлович (1895-1977) , российский военный деятель, Маршал Советского Союза (1943), дважды Герой Советского Союза (1944, 1945). В Великую Отечественную войну заместитель начальника, с июня 1942 начальник Генштаба. В 1942-44 координировал действия ряда фронтов в крупных операциях. В 1945 командующий 3-м Белорусским фронтом, затем главнокомандующий советскими войсками на Дальнем Востоке при разгроме японской Квантунской армии. С 1946 начальник Генштаба. В 1949-53 министр Вооруженных Сил (военный министр) СССР, в 1953-57 1-й заместитель и заместитель министра обороны СССР.

ВАСИЛЕВСКИЙ Борис Александрович (р . 1939), русский писатель. В прозе обращается к проблемам становления личности, нравственно-психологическим коллизиям. Сборники повестей и рассказов "Где север?" (1974), "Отчет" (1983) и др.

ВАСИЛЕК , род трав семейства сложноцветных. Св. 550 видов, главным образом в умеренной и субтропических зонах Евразии, Африки и Америки. Василек синий - сорняк, широко распространен на территории Российской Федерации, Белоруссии, Украины, Ср. Азии; лекарственное (противолихорадочное, мочегонное средство) и медоносное растение. Некоторые виды декоративны.

ВАСИЛЕНКО Иван Фомич (1894-1980) , российский ученый, академик ВАСХНИЛ (1948), Герой Социалистического Труда (1974). Участник разработки комбайна С-6. Труды по промышленному кормоприготовлению. Государственная премия СССР (1947).

ВАСИЛЕНКО Сергей Никифорович (1872-1956) , российский композитор, народный артист Узбекистана (1939) и России (1940). Основатель, руководитель и дирижер цикла общедоступных концертов из истории симфонической музыки в Москве (1907-17). Способствовал развитию профессиональной узбекской музыкальной культуры. 2 оперы, балеты "Иосиф Прекрасный" (1925), "Лола" (1943), "Мирандолина" (1949), симфоническая сюита "Балетная" (1946). Профессор Московской консерватории (с 1907). Государственная премия СССР (1947).

ВАСИЛИД , гностик, вероятно, родом из Сирии. Подвизался в Александрии во 2-й четверти 2 в. Основанная им секта существовала вплоть до 4 в.

ВАСИЛИД Критский (ум . 250), христианский мученик, пострадавший в гонение императора Деция. Память в Православной церкви 23 декабря (5 января).

ВАСИЛИЙ I (1371-1425) , великий князь московский с 1389. Сын Дмитрия Донского. Присоединил к Московскому Великому княжеству Нижний Новгород, Муром, Вологду и земли коми. Боролся с Великим княжеством Литовским и Золотой Ордой.

ВАСИЛИЙ I Македонянин (ок . 836-886), византийский император с 867. Из крестьян фемы Македония. Основатель Македонской династии. Вел борьбу против арабов на востоке империи и в Италии. Подавил движение павликиан. Издал Прохирон, занимался подготовкой Эпанагоги.

ВАСИЛИЙ II Болгаробойца (958-1025) , византийский император с 976; из Македонской династии. Подавил восстание малоазийской знати 976-979 (во главе с Вардой Склиром) и 987-989 (во главе с Вардой Фокой, вступившим в сговор со Склиром). В 995 совершил успешный поход в Сирию против Фатимидов; захватил часть грузинских и армянских земель. Покорил Болгарию (отсюда прозвище) в 1018. Выдал сестру Анну замуж за киевского князя Владимира I.

ВАСИЛИЙ II ТЕМНЫЙ (1415-62) , великий князь московский с 1425. Сын Василия I. Одержал победу в войне с удельными князьями (1425-53). Ограничил самостоятельность Новгорода и Пскова. Ослеплен (1446) князем Дмитрием Шемякой (отсюда прозвище).

ВАСИЛИЙ III (1479-1533) , великий князь московский с 1505. Сын Ивана III. Завершил объединение Руси вокруг Москвы присоединением Пскова (1510), Смоленска (1514), Рязани (1521).

ВАСИЛИЙ IV Шуйский (1552-1612) , русский царь в 1606-10. Сын князя И. А. Шуйского. Возглавлял тайную оппозицию Борису Годунову, поддержал Лжедмитрия I, затем вступил в заговор против него. Став царем, подавил восстание И. И. Болотникова, усилил закрепощение крестьян. Борясь с польскими интервентами и Лжедмитрием II, заключил союз со Швецией, который привел к шведской интервенции. Низложен москвичами, умер в польском плену.

ВАСИЛИЙ БУСЛАЕВ , герой былин новгородского цикла (14-15 вв.), гуляка и озорник, вступивший в бой со всем Новгородом.

ВАСИЛИЙ Глубокореченский (Каппадокийский) (10 в .), первый игумен Спасовой обители, называвшейся "Глубокие реки" (близ Константинополя, в Кифском заливе). Память в Православной церкви 1 (14) июля.

ВАСИЛИЙ Константинопольский (ум . ок. 767), преподобномученик, пострадавший в Константинополе в иконоборческое гонение императора Константина Копронима вместе со Стефаном Новым. Память в Православной церкви 28 ноября (11 декабря).

ВАСИЛИЙ КОСОЙ (?-1448) , удельный князь звенигородский. Вместе с братом Дмитрием Шемякой вел долголетнюю войну с Василием II Темным. Пытался захватить власть в Москве, но был побежден (1436) и ослеплен.

ВАСИЛИЙ МЕДНАЯ РУКА (? - ок . 932), вождь крестьянского восстания в Византии (ок. 932), принявший имя Константина Дуки. Казнен. Восстание вынудило императора Романа I к изданию указов 934, 943, направленных против эксплуатации крестьян динатами.

ВАСИЛИЙ Херсонесский (ум . 309), священномученик, епископ, просветитель Крыма. Пострадал в гонение императора Максимиана Галерия. Память в Православной церкви 7 (20) марта.

ВАСИЛИКИ (базилики) , византийский сборник законодательных постановлений (в 60 книгах). Составлен при Льве VI ок. 890. Компиляция греческого перевода и пересказов отдельных разделов Корпус юрис цивилис.

ВАСИЛИСА ПРЕМУДРАЯ (Прекрасная) , персонаж русских народных волшебных сказок. В большинстве из них Василиса Прекрасная - дочь морского царя, наделенная мудростью и способностью превращения. Тот же женский образ выступает под именем Марьи-царевны, Марьи Моревны, Елены Прекрасной.

ВАСИЛИСКИ , род ящериц семейства игуан. У самцов на затылке, спине и части хвоста кожистый гребень. 4 вида, в тропической Америке. Шлемоносный василиск длиной до 80 см.

ВАСИЛИССА Мелитинская (ум . ок. 312), исповедница, пострадавшая в гонение императора Максимиана Галерия, супруга мученика Евдоксия Мелитинского. Память в Православной церкви 6 (19) сентября.

ВАСИЛИССА Никомидийская (ум . 309), христианская мученица, отроковица, пострадавшая в гонение императора Диоклетиана. Память в Православной церкви 3 (16) сентября.

ВАСИЛИСТНИК , род многолетних трав семейства лютиковых. Св. 120 видов, в Евразии, Америке и Африке; в т. ч. ок. 40 видов на Кавказе, в Ср. Азии, Зап. и Вост. Сибири. Некоторые василистники - лекарственные и декоративные растения.

ВАСИЛИУ Георгиос (р . 1931), президент Республики Кипр в 1988-93.

ВАСИЛИЯ БЛАЖЕННОГО ХРАМ (Покровский собор что на рву) в Москве , на Красной пл., памятник русской архитектуры, ныне филиал Исторического музея. Построен в 1555-61 зодчими Бармой и Постником (по некоторым предположениям, одно и то же лицо) в ознаменование покорения Казанского ханства. Сооружение из 8 столпообразных храмов, группирующихся вокруг центра - 9-го (шатрового) столпа, объединенных общим основанием и внутренними переходами.

ВАСИЛЬЕВ Александр Александрович (1867-1953) , российский историк, арабист, член-корреспондент АН СССР (1925; член-корреспондент РАН с 1923). С 1932 в эмиграции. Труды по средневековой истории и истории Византии.

ВАСИЛЬЕВ Александр Алексеевич (1882-1918) , один из первых российских летчиков. По профессии адвокат. Учился в летной школе Блерио (Франция). Победитель перелета Петербург-Москва в июле 1911. Установил несколько авиационных рекордов. В начале 1-й мировой войны вступил в армию добровольцем. В августе 1914 из-за повреждения мотора попал в плен к австрийцам в районе Львова. После неудачной попытки побега был заключен в лагерь строгого режима и умер в плену.

ВАСИЛЬЕВ Борис Львович (р . 1924), русский писатель. В повестях "А зори здесь тихие..." (1969), "В списках не значился" (1974) трагизм и героика Великой Отечественной войны. В повестях "Не стреляйте в белых лебедей" (1973), "Завтра была война" (1984) социально-нравственные проблемы. Исторический роман "Были и небыли" (кн. 1-2, 1977-80). Роман "Вам привет от бабы Леры..." (1988) о трагических судьбах жертв сталинских репрессий. Пьесы, сценарии. Публицистика. Государственная премия СССР (1975).

ВАСИЛЬЕВ Валерий Витальевич (р . 1938), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984). Труды по теории оболочек и проектированию конструкций из композиционных материалов.

ВАСИЛЬЕВ Валерий Иванович (р . 1949), российский спортсмен, заслуженный мастер спорта (1973). Чемпион Олимпийских игр (1972, 1976), мира и Европы (1970, 1973-75, 1978-82) по хоккею с шайбой.

ВАСИЛЬЕВ Василий Павлович (1818-1900) , российский ученый-востоковед, профессор Казанского университета, академик (с 1886). Автор двухтомного капитального труда о буддизме, положившего начало буддологической школе в России (И. П. Минаев, О. Розенберг, Ф. И. Щербатской).

ВАСИЛЬЕВ Владимир Викторович (р . 1940), российский артист балета, балетмейстер, народный артист СССР (1973). С 1958-88 в Большом театре. Один из ведущих российских танцовщиков. Первый исполнитель партии Спартака ("Спартак" А. И. Хачатуряна). Поставил балеты: "Макбет" К. В. Молчанова (1980), "Анюта" В. А. Гаврилина (1986), "Золушка" С. С. Прокофьева (1991) и др. Ленинская премия (1970), Государственная премия СССР (1977). Государственная премия Российской Федерации (1991). С марта 1995 художественный руководитель - директор Большого театра.

ВАСИЛЬЕВ Иван Афанасьевич (р . 1924), русский писатель. Книги публицистических очерков и повестей, в т. ч. посвященные острым проблемам жизни деревни: "В краю истоков" (1981), "Допуск на инициативу" (1983), "Возвращение к земле" (1984), "Земляки", "Нематериальная потребность" (обе 1985), "Очищение" (1988). Ленинская премия (1986).

ВАСИЛЬЕВ Константин Алексеевич (1942-76) , российский художник. Жил и работал под Казанью, в поселке Васильево. Получил известность патетическими, продолжающими традицию символизма и модерна полотнами на темы фольклора, древней и современной русской истории.

ВАСИЛЬЕВ Николай Илларионович (1875-1930) , российский ученый в области агрономии и агрономической химии, профессор (1914). В 1920 эмигрировал в Югославию, где преподавал в Белградском университете. Труды по общему земледелию, агрохимии, биологии сельскохозяйственных растений. Изучал азотфиксацию.

ВАСИЛЬЕВ Николай Николаевич (1929-85) , российский химик и биофизик, член-корреспондент АН СССР (1984). Исследования в области клеточной физиологии и моделирования процессов микробиологического синтеза. Государственная премия СССР (1982).

ВАСИЛЬЕВ Олег Федорович (р . 1925), российский ученый, академик РАН (1994). Основные труды по прикладной гидродинамике и гидравлике.

ВАСИЛЬЕВ Павел Николаевич (1909/10-37) , русский поэт. Остроконфликтные, колоритные произведения о событиях Гражданской войны, коллективизации: "Песня о гибели казачьего войска" (1928-32), "Соляной бунт" (1933). Репрессирован; реабилитирован посмертно.

ВАСИЛЬЕВ Петр Васильевич (1899-1975) , российский график и живописец, народный художник России (1970). Серии рисунков, посвященные жизни и деятельности В. И. Ленина. Государственная премия СССР (1947).

ВАСИЛЬЕВ Федор Александрович (1850-73) , российский живописец. Близок к передвижникам. Эмоционально-лирические, нередко драматичные пейзажи ("Оттепель", 1871, "Мокрый луг", 1872).

ВАСИЛЬЕВ Юрий Маркович (р . 1928), российский цитолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Исследования по биологии нормальных и опухолевых клеток, в т. ч. молекулярных механизмов реорганизации цитоскелета.

ВАСИЛЬЕВ Юрий Сергеевич (р . 1929), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды по оптимизации параметров и режимов работы электростанций.

ВАСИЛЬЕВА Вера Кузьминична (р . 1925), российская актриса, народная артистка СССР (1986). С 1948 в Московском театре сатиры. Роли: Ольга Степанова ("Свадьба с приданым" Н. М. Дьяконова), графиня Альмавива ("Безумный день, или Женитьба Фигаро"), Анна Андреевна ("Ревизор"), Домна Платоновна ("Воительница" по Н. С. Лескову, 1988) и др. Снималась в фильмах "Сказание о земле Сибирской" и др. Государственная премия СССР (1948, 1951).

ВАСИЛЬЕВА Екатерина Сергеевна (р . 1945), российская актриса, народная артистка России (1987). Играла в Московских театрах им. М. Н. Ермоловой, "Современник", с 1974 во МХАТе (с 1989 МХАТ им. А. П. Чехова). Роли: Прокурор ("Вагончик" Н. А. Павловой), Маргарита Хевистави ("Обвал" по М. Джавахишвили), Ирина Минелли ("Тамада" А. М. Галина) и др. Снималась в фильмах "Не болит голова у дятла", "Двадцать дней без войны" и др.

ВАСИЛЬЕВА (Дмитриева) Елизавета Ивановна (1887-1928) , русская поэтесса. Литературная мистификация Васильевой, создавшей блистательный образ таинственной Черубины де Габриак (под этим именем печатала в "Аполлоне", 1909-10, свои стихи мистического и исповедально-лирического содержания), сделала ее одной из заметных фигур русского "серебряного века". Во время революции и Гражданской войны оказалась в Екатеринодаре, где вместе с С. Я. Маршаком создала детский театр. В 1922 возвратилась в Петроград, работала в ТЮЗе, библиотеке Академии наук. В 1927 выслана в Ташкент, где создала цикл стихотворений " Домик под грушевым деревом" от имени вымышленного китайского поэта Ли Сян Цзы, сосланного императором на чужбину.

ВАСИЛЬЕВА (Ицыкович) Татьяна Григорьевна (р . 1947), российская актриса, народная артистка России (1992). В 1969-83 в Московском театре сатиры. В 1983-92 в Московском театре им. Вл. Маяковского. Роли: Марья Антоновна ("Ревизор" Н. В. Гоголя), Люська ("Бег" М. А. Булгакова), Дженни-малина ("Трехгрошовая опера" Б. Брехта), леди Китти ("Круг" С. Моэма) и др. Снималась в фильмах "Увидеть Париж и умереть" и др.

ВАСИЛЬЕВ-БУГЛАЙ Дмитрий Степанович (1888-1956) , российский композитор, хоровой дирижер, заслуженный деятель искусств России (1947). Автор массовых песен (в т. ч. "Проводы", 1921), мастер хоровой музыки, собиратель народных песен. Государственная премия СССР (1951).

ВАСИЛЬЕВКА , город (с 1957) на Украине, Запорожская обл. Ж.-д. ст. (Таврическ). 16,8 тыс. жителей (1991). Таврический горно-обогатительный комбинат; обувная фабрика; заводы: металлобытовых изделий, авторемонтный и др. Краеведческий музей.

ВАСИЛЬЕВСКИЙ Василий Григорьевич (1838-99) , российский историк, академик Петербургской АН (1890). Инициатор создания журнала "Византийский временник" (1894). Труды по социально-экономической истории Византии, истории русско-византийских отношений.

ВАСИЛЬЕВЫ (однофамильцы , псевд. - братья Васильевы), российские кинорежиссеры и сценаристы: 1) Георгий Николаевич (1899-1946), заслуженный деятель искусств России (1940). 2) Сергей Дмитриевич (1900-59), народный артист СССР (1948). Совместно поставлены фильмы: "Чапаев" (1934), "Волочаевские дни" (1937), "Фронт" (1943); Сергей Дмитриевич - "Герои Шипки" (1955; советско-болгарский фильм). Авторы сценариев своих фильмов. Государственная премия СССР (1941, 1942).

ВАСИЛЬЕВЫ , российские актеры, братья: 1) Павел Васильевич (1832-79), на сцене с 1850, с 1860 в Александринском театре. 2) Сергей Васильевич (1827-1862), с 1844 в Малом театре. Яркие представители русской актерской школы, отличавшиеся простотой и естественностью исполнения.

ВАСИЛЬКОВ , город (с 1796) на Украине, Киевская обл. Железнодорожная станция. 40,8 тыс. жителей (1991). Заводы: холодильников, электробытовых приборов, кожевенный, майоликовый и др. См. также Василев.

ВАСИЛЬКОВСКИЙ Сергей Иванович (1854-1917) , украинский живописец. Лирико-эпические пейзажи ("Казачья левада", 1893), жанровые и исторические картины ("Казак и девушка", 1894, "Поход казаков", 1917).

ВАСИЛЬСУРСК , поселок городского типа в Российской Федерации, Нижегородская обл., пристань на Волге (Чебоксарское вдхр.), при впадении р. Сура. 1,7 тыс. жителей (1991). Климатический курорт. Основан в 1523.

ВАСИЛЬЧИКОВ Александр Илларионович (1818-81) , князь, российский экономист, публицист, земский деятель, близкий к славянофилам. Труды по истории русской общины и аграрному строю дореформенной России.

ВАСИЛЬЧИКОВА (Харнден) Мария Илларионовна (1917-78) , русская мемуаристка. Дочь члена IV Государственной Думы князя Иллариона Сергеевича Васильчикова, с 1919 во Франции, с 1932 в Литве, других странах Европы. В начале 2-й мировой войны оказалась в Германии, где устроилась на службу в Министерство иностранных дел (Информационный отдел). Благодаря своим аристократическим связям близко познакомилась с участниками антигитлеровского заговора 20 июля (Клаус фон Штауфенберг, Готфрид Бисмарк, Адам фон Тротт и др.). Ее "Берлинский дневник (1940-45)", написанный живо и увлекательно, является уникальным историческим документом.

ВАСИН Валентин Петрович (р . 1923),летчик-испытатель, генерал-майор авиации, Герой Советского Союза (1957). Летал на самолетах св. 100 типов. Участвовал в подготовке космонавтов к полетам в условиях невесомости на специально оборудованных самолетах-лабораториях.

ВАСИН Владимир Алексеевич (р . 1947), российский спортсмен (прыжки в воду), заслуженный мастер спорта (1972). Чемпион Олимпийских игр (1972), СССР (1966, 1969, 1972). Президент (в 1990-92), 1-й вице-президент (с 1992) НОК России.

ВАСИН Владимир Васильевич (р . 1941), российский математик, член-корреспондент РАН (1994). Труды по некорректным задачам и их приложению.

ВАСИН Владимир Васильевич (р . 1941), российский математик, член-корреспондент РАН (1994). Труды по некорректным задачам и их приложению.

ВАСИФИ Зайнаддин Махмуд (1485-1551 или 1566) , таджикский писатель. Беллетризованные мемуары "Удивительные события" выражают идеи городской антифеодальной оппозиции.

ВАСИШТХА , ведийский мудрец-риши, олицетворение Большой Медведицы.

ВАСКО ДА ГАМА , см. Гама.

ВАСКОНСЕЛОС (Vasconcelos) Хосе (1882-1959) , мексиканский философ и политический деятель. В 1921-23 министр народного образования. Разработал философскую систему, основанную на идеях неоплатонизма. В книге "Космическая раса" (1925) выдвинул гипотезу об образовании из смешения современных рас новой "космической расы".

ВАСКУЛИТ (от лат . vasculum - сосудик), воспаление стенки мелких кровеносных сосудов при инфекционных и инфекционно-аллергических заболеваниях (ревматизм, сепсис, сыпной тиф и др.). Часто сочетается с тромбозом сосуда (тромбоваскулит).

ВАСНЕЦОВ Андрей Владимирович (р . 1924), российский художник-монументалист, живописец, народный художник СССР (1991), член-корреспондент АХ (1988). Внук В. М. Васнецова. Председатель правления СХ (с 1988). Строгие, простые по выразительным средствам мозаики, декоративные скульптуры, рельефы (мозаика "Человек и печать" в новом здании газеты "Известия", 1977, совместно с Н. И. Андроновым, Государственная премия СССР, 1979).

ВАСНЕЦОВ Виктор Михайлович (1848-1926) , российский живописец. Брат А. М. Васнецова. Передвижник. Жанровые картины ("С квартиры на квартиру", 1876), лирические или монументально-эпические полотна на темы русской истории, народных былин и сказок ("После побоища", 1880, "Аленушка", 1881, "Богатыри", 1881-98). Выступал как театральный художник ("Снегурочка" А. Н. Островского, 1882, 1886) и живописец-монументалист (росписи Владимирского собора в Киеве, 1885-96).ВАСНЕЦОВ Виктор Михайлович [3 (15) мая 1848, село Лопьял, ныне в Кировской области - 23 июля 1926, Москва), российский художник. Сыграл ведущую роль в эволюции русского искусства от реализма 19 века к стилю модерн.Годы учебы Выходец из семьи сельского священника, первоначально обучался в духовной семинарии в Вятке (1862-67), затем, увлекшись искусством, поступил в рисовальную школу при петербургском Обществе поощрения художеств, где в 1867-68 учился под руководством И. Н. Крамского. В 1868-75 совершенствует мастерство в петербургской Академии художеств. С 1878 - член Товарищества передвижных художественных выставок. Ранний период Творческая биография Васнецова отчетливо делится на два больших периода. В первом он следует принципам передвижнического социально-критического жанра. Среди героев картин - петербургская беднота, напр., чета обнищавших стариков, меняющая жилище ("С квартиры на квартиру", 1876, Третьяковская галерея). Добродушного юмора полна картина "Преферанс" (1879, там же), иронизирующая над унынием мещанской жизни. Ирония и сострадание сливаются здесь воедино, что близко поэтике Ф. М. Достоевского.Фольклорно-исторические картины Подъем общественного интереса к национальным древностям в последние десятилетия 19 века приводит к решительным сдвигам в творчестве художника. Обращаясь к темам фольклорной мифологии, он радикально реформирует русский исторический жанр, сочетая исторические реалии, воспроизведенные с археологической достоверностью, с волнующей атмосферой легенды. Среди его популярных полотен этого периода - картины "После побоища Игоря Святославича с половцами" (по мотивам "Слова о полку Игореве", 1880), "Аленушка" (1881), "Царь Иван Васильевич Грозный" (1897). Наибольшую известность получила картина "Три богатыря" (1881-98; все четыре - в Третьяковской галерее) с фигурами конных витязей Ильи Муромца, Добрыни Никитича и Алеши Поповича, охраняющих границы отечества. На смену ранним психологическим новеллам приходит монументальный эпос. Ряд произведений (напр., "Три царевны подземного царства", 1881, Третьяковская галерея) уже несет в себе все характерные черты декоративной картины-панно стиля модерн, основанной на поэтике символизма, которая размывает границы между сказочной фантастикой и реальностью. У русских и зарубежных ценителей (напр., у А. А. Блока и Р. М. Рильке) творчество нового, "эпического" Васнецова находит горячий отклик как выражение "нового русского стиля".Новаторский этап в сценографии составили васнецовские эскизы к постановке пьесы-сказки А. Н. Островского "Снегурочка" (акварель, 1881-82, музей-усадьба в Абрамцеве) на домашней сцене С. И. Мамонтова в Москве и одноименной оперы Н. А. Римского-Корсакова (акварель, гуашь, 1885, Третьяковская галерея) в Московской частной русской опере того же мецената.Мастером декоративной живописи Васнецов проявил себя в панно "Каменный век" (1883-85), написанном для московского Исторического музея, изобразив на нем древних предков славян. Но самым крупным его свершением в области монументального искусства явились росписи киевского Владимирского собора (1885-96); стремясь по возможности обновить византийские каноны, художник вносит в религиозные образы лирическое, личностное начало, обрамляет их фольклорным орнаментом.Архитектура и дизайн Самобытен вклад Васнецова также в историю архитектуры и дизайна. В русском стиле он видел не просто предлог для подражания старине, но и почву для воспроизведения таких свойств древнерусского зодчества, как органическая, "растительная" целостность и декоративное богатство форм. По его эскизам в Абрамцеве были выстроены церковь в духе средневековой псковско-новгородской традиции (1881-82) и шутливо-сказочная "Избушка на курьих ножках" (1883). Им была также разработана декоративная композиция фасада Третьяковской галереи (1906) с гербом Москвы (св. Георгий, побеждающий дракона) в центре.Поздний период Поздний период творчества художника исполнен мрачных переживаний. Ужасы революционного террора начала века толкают его в лагерь правых экстремистов национал-шовинистического толка. Он вступает в "Союз русского народа", оформляя своими славянскими орнаментами издания "союзников". Полны сложного аллегорического подтекста картины "Царевна-Лягушка" (1901-18) и "Бой Добрыни Никитича с семиглавым Змеем Горынычем" (1913-18); общественность воспринимала их как выражение тревожных раздумий мастера по поводу назревавшей и свершившейся социальной катастрофы. После Революции он не принимает активного участия в художественной жизни, но продолжает работать, создав, в частности, ряд значительных портретов, в том числе неоконченный портрет художника М. В. Нестерова (1926; все три - Дом-музей В. М. Васнецова, Москва), испытавшего его глубокое влияние.В 1953 московский дом Васнецова (построенный по его эскизу в 1894 году) был превращен в Дом-музей. Музей имени братьев Васнецовых был открыт в 1988-м в Кирове (б. Вятка).Литература: В. М. Васнецов: Письма. Дневники. Воспоминания. Суждения Современников. М., 1987.В. М. Васнецов: Каталог выставки / Государственная Третьяковская галерея. М., 1990.Лазуко А. К. В. М. Васнецов. Л., 1990.В. М. Васнецов. 1848-1926: Сб. материалов. М., 1994.Пастон Э. В. В. Васнецов. М., 1996.М. Н. Соколов

ВАСНЕЦОВ Юрий Алексеевич (1900-73) , российский график, народный художник России (1966). Автор красочных, проникнутых духом русского фольклора иллюстраций к детским книгам ("Ладушки", "Радуга-дуга") и эстампов. Государственная премия СССР (1971).

ВАСОЙ Амморейский (Фригийский) (ум . ок. 845), полководец, один из 42-х христианских мучеников, казненных арабами-мусульманами за отказ принять ислам. Память в Православной церкви 6 (19) марта.

ВАСПУРАКАНСКОЕ ЦАРСТВО , армянское государство в обл. Васпуракан (908-1021). Занимало территорию в районе оз. Ван. Завоевано Византией.

ВАССА Алонская (ум . 305 или 311), христианская мученица, пострадавшая в гонение императора Максимиана вместе с тремя сыновьями. Память в Православной церкви 21 августа (3 сентября).

ВАССАЛИТЕТ (от средневекового лат . vassallus - вассал, vassus - слуга), в средние века в Зап. Европе система отношений личной зависимости одних феодалов - вассалов от других - сеньоров. Вассал обычно получал от сеньора феод и был обязан нести за это определенные повинности (прежде всего военную службу). Крупные феодалы, становясь вассалами верховного сеньора (сюзерена), в свою очередь имели вассалов.

ВАССБЕРГ (Wassberg) Томас Ларс (р . 1956), шведский спортсмен (лыжный спорт). Чемпион Олимпийских игр (1980 - в гонке на 15 км; 1984 - в гонке на 50 км и эстафете 4x10 км; 1988 - в эстафете). Многократный чемпион мира.

ВАССЕРМАН (Wassermann) Август (1866-1925) , немецкий бактериолог и иммунолог. Разработал (1906, совместно с А. Нейссером) метод серодиагностики сифилиса (реакция Вассермана).

ВАССЕРМАН Якоб (1873-1934) , немецкий писатель. Социально-этические романы о современности: "Каспар Гаузен" (1908), "Человек с гусями" (1915), "Дело Маурициуса" (1928).

ВАССИАН КОСОЙ (Василий Иванович Патрикеев) (? - до 1545) , российский князь, боярин с 1495, писатель, глава нестяжателей с 1508. Пострижен в монахи. Осуждал церковное землевладение. Обвинен в ереси на церковном соборе 1531 и сослан в Волоколамский монастырь.

ВАССИАН ТОПОРКОВ , коломенский епископ с 1525, племянник и последователь Иосифа Волоцкого. Боролся с нестяжателями. Пользовался большим влиянием при Василии III. С 1542 игумен Песношского монастыря в Дмитровском уезде.

ВАССИАН Тиксненский , Тотемский (ум. 1624), преподобный. На месте его подвигов был основан монастырь в честь Нерукотворного образа Спасителя. Память в Православной церкви 12 (25) сентября.

ВАССИАН Угличский (ум . 1609), имя каждого из двух преподобномучеников, погибших при разорении Углича поляками в Смутное время. Память в Православной церкви 23 мая (5 июня) (собор Ростово-Ярославских святых).

ВАССОЕВИЧ Николай Брониславович (1902-1981) , российский геолог, член-корреспондент АН СССР (1970). Основные труды по нефтяной геологии и литологии.

ВАСУ , группа ведийских божеств, олицетворявших явления природы. К ним причислялись Агни, Индра, Сома и др.

ВАСУБАНДХУ , индийский философ (5 в.). Примыкал сначала к буддизму хинаяны, затем - представитель йогачаров, школы буддизма махаяны. В сочинении "Абхидхармакоша" изложены учения ранних школ буддизма, в частности вайбхашики.

ВАСУДЕВА , ..1) в "Махабхарате" - отец Кришны. ..2) В мифологии индуизма одно из имен Вишну и Кришны.

ВАСХНИЛ , см. Академия сельскохозяйственных наук.

ВАСЬКОВ Семен Тимофеевич (р . 1934), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды по разработке научных основ создания прецизионных систем ввода-вывода изобразительной информации в ЭВМ.

ВАСЮГАН , река на юге Зап. Сибири, левый приток Оби. 1082 км, площадь бассейна 61,8 тыс. км2. Средний расход воды 345 м3/с. Сплавная. Судоходна на 886 км от устья.

ВАСЮГАНСКАЯ РАВНИНА (Васюганье) , на юге Зап. Сибири, прорезанная долинами рек Б. Юган, Васюган и др. Высота до 166 м. Месторождения нефти, газа и торфа.

ВАСЮТИН Владимир Владимирович (р . 1952), российский космонавт, летчик-космонавт СССР (1985), подполковник, Герой Советского Союза (1985). Полет на "Союзе Т-14" и орбитальной станции "Салют-7" (сентябрь - ноябрь 1985).

ВАТА (от нем . Watte), слабо уплотненная масса перепутанных волокон, очищенных от примесей. Различают вату: естественную - шерстяную, шелковую, пуховую, хлопковую, асбестовую и др., и искусственную - стеклянную, шлаковую и др. Естественная вата по назначению разделяется на одежную, мебельную, техническую, прокладочную, листовую клееную и медицинскую. Искусственная вата применяется в основном для технических целей (тепло- и звукоизоляции и т. д.). Особый вид ваты - т. н. ватилин, т. е. вата, проклеенная с одной или двух сторон клеевой эмульсией. Ватилин - заменитель ваты при шитье одежды, прокладочный материал и др.

ВАТА , ведийский бог ветра.

ВАТАГИН Василий Алексеевич (1883/84-1969) , российский скульптор и график, народный художник России (1964), действительный член АХ СССР (1957). Анималист, проявил глубокое знание природы и повадок животных ("Тигр", 1925-26). Иллюстрации к "Маугли" Киплинга (1926), Государственная премия СССР (1952).

ВАТАГИН Глеб Васильевич (1899-1986) , российский физик-теоретик. С 1920 - в эмиграции, жил в Италии. Труды по теории относительности, квантовой теории поля, физике космических лучей, астрофизике. Предложил статистическую теорию множественной генерации частиц космических лучей. Создал научную школу.

ВАТАМАНУ Ион (р . 1937), молдавский поэт. Сборники стихов: "Первые снежинки" (1962), "Монологи" (1964), "Среди трав" (1967), "Цвет абрикоса" (1971), "Вершины любви" (1981) и др.

ВАТАЦУМИ-НО КАМИ , в японской мифологии морской царь, хозяин морской стихии.

ВАТАЦУМИ-НО КУНИ , в японской мифологии морское царство, где находятся дворцы владыки морей Ватацуми-но ками.

ВАТВАТ Рашид (1087-1182 или 1177) , персидский и таджикский поэт. Автор одного из первых на фарси пособий по риторике и поэтике - "Сад таинств о тонкостях поэзии".

ВАТЕРЛИНИЯ (от нидерл . water - вода и lijn - линия), линия соприкосновения спокойной поверхности воды с корпусом плавающего судна. Грузовая ватерлиния, отмечаемая грузовой маркой, совпадает с поверхностью воды при полной загрузке судна и соответствует максимально допустимой в эксплуатации осадке. Форма ватерлинии и величина очерченной ею площади влияют на характеристики ходкости и остойчивости судна.

ВАТЕРЛОО (Waterloo) , населенный пункт в Бельгии, южнее Брюсселя. В период "Ста дней" ок. Ватерлоо 18.6.1815 англо-нидерландские войска А. Веллингтона и прусские войска Г. Л. Блюхера разгромили армию Наполеона I.

ВАТЕРПАС (нидерл . waterpas), простейший прибор для проверки горизонтальности и измерения небольших углов наклона - вертикальная стойка с основанием (бруском), к которой прикреплен отвес.

ВАТИКАН (Vaticano) , государство-город в пределах столицы Италии - Рима, на холме Монте-Ватикано. 0,44 км2. Население ок. 1 тыс. человек. Центр католической церкви, резиденция ее главы - папы римского. Официальные языки - латинский и итальянский. Ватикан - крупный капиталовладелец и держатель акций ряда компаний и банков, владеет крупной недвижимостью в Италии, Испании, Германии и латиноамериканских странах. Другие важные источники доходов - взносы национальных католических церквей, производство и продажа почтовых марок, монет, сувениров. Денежная единица - ватиканская лира (имеет хождение наряду с итальянской лирой). В Ватикане сосредоточены ценнейшие сокровища культуры и искусства. Собор святого Петра (Сан-Пьетро, 15-18 вв.); барочная площадь святого Петра (17 в., Л. Бернини); дворцовый комплекс: Скала Реджа (17 в., Л. Бернини), Зала Реджа (16 в., А. да Сангалло Младший); капеллы: Паолина (16 в.), Сикстинская (15 в., Дж. Дольчи, фрески Микеланджело и др.), Николая V (15 в.); апартаменты Борджа со Станцами Рафаэля; дворы: Сан-Дамазо с Лоджиями Рафаэля, Бельведера (16 в., Д. Браманте); сады с Казино Пия IV (16 в., П. Лигорио). Библиотека, художественные музеи. Назван Ватикан по одноименному дворцу-резиденции папы римского, правившего до 1870 Папской обл. Государство Ватикан образовано в 1929 по Латеранским соглашениям.

ВАТИКАНСКИЕ СОБОРЫ , вселенские соборы католической церкви, проходившие в Ватикане. 1-й Ватиканский собор (1869-70) провозгласил догмат о непогрешимости папы в вопросах веры и морали; подтвердил его верховенство в церкви. 2-й Ватиканский собор (1962-65) стремился найти пути к преодолению кризиса церкви, вызванного социальными сдвигами после 2-й мировой войны. Были намечены меры модернизации культа, организации и политики церкви.

ВАТИН , трикотажное или нетканое полотно (толщиной 3-12 мм) из хлопчатобумажной, шерстяной или полушерстяной пряжи с начесом. Используется как утепляющая прокладка для верхней одежды.

ВАТМАН , бумага для черчения тушью и рисования (шероховатая поверхность, большое сопротивление истиранию) ручного отлива из тряпичной массы. Назван по имени английского промышленника 18 в. Дж. Ватмана (Уотмен; J. Whatman).

ВАТНАЙЕКЮДЛЬ , вулканическое плато в Исландии, на котором самый крупный покровный ледник страны. 8390 км2, толщина льда до 1000 м. Пологий купол высотой от 600 до 2000 м. Извержения вулканов (в т. ч. подледных) вызывают катастрофические наводнения.

ВАТОЛИН Николай Анатольевич (р . 1926), российский металлург, академик РАН (1991; академик АН СССР с 1981). Основные труды по физико-химическим основам металлургических процессов. Государственная премия СССР (1982, 1991).

ВАТТ , единица мощности СИ, обозначается Вт. Названа в честь Дж. Уатта. 1 Вт=107 эрг/с=0,102 кгс . м/с=1,36 . 10-3 л. с. В технике широко применяют кратные единицы: киловатт (1 кВт=103 Вт) и мегаватт (1 МВт=106 Вт).

ВАТТМЕТР (от ватт и ...метр), электрический прибор для измерения активной мощности (в ваттах) в цепях постоянного или переменного тока. Работа ваттметра основана на взаимодействии 2 обмоток - токовой и напряжения, включаемых последовательно с нагрузкой и параллельно ей.

ВАТТО (Watteau) Антуан (1684-1721) , французский живописец и рисовальщик. В бытовых и театральных сценах, т. н. галантных празднествах, отмеченных изысканной нежностью красочных нюансов, трепетностью рисунка, воссоздал мир тончайших душевных состояний ("Паломничество на остров Киферу", 1719-18).

ВАТТ-ЧАС , внесистемная единица работы и энергии, обозначается Вт.ч (1 Вт.ч=3600 Дж, 1 кВт.ч=3,6 . 106 Дж).

ВАТТЫ (нем . Watten, от нидерл. wadden - прибрежные отмели), плоские низменности морского побережья, затопляемые во время приливов.

ВАУ , город на юго-западе Судана. Ок. 100 тыс. жителей. Узел автодорог. Торговый центр сельскохозяйственного района (хлопок, арахис, зерно, скот). Фабрика по производству сушеного мяса, лесопильные предприятия, а также овощеконсервные заводы.

ВАУПШАСОВ Станислав Алексеевич (1899-1976) , разведчик, Герой Советского Союза (1944), полковник. В 1942-44 командир партизанского отряда в Минской обл.

ВАУЧЕР (англ . voucher), 1) документ, удостоверяющий оплату товаров и услуг (напр., оплаченный счет-фактура, погашенный счет), выдачу кредита, получение денег (расписка) и т. п. 2) То же, что приватизационный чек

ВАУЭРМАН (Wouwerman) Филипс (1619-1668) , нидерландский живописец. Жанровые картины, пейзажи, батальные сцены отличают занимательность, эффективность, живописность, тонкость передачи свето-воздушной среды.

"ВАФД" , буржуазная политическая партия в Египте. Основана в ноябре 1918 С. Заглулом. Руководила национально-освободительным движением в 20-е гг. 20 в. Ее представители в 20-50-е гг. неоднократно возглавляли правительство. После Июльской революции в Египте 1952 распущена (в 1953). В 1978 была основана (в 1984 легализована) партия "Новый Вафд".

ВАХ , река в Зап. Сибири, правый приток Оби. 964 км, площадь бассейна 76,7 тыс. км2. Средний расход воды 665 м3/с. Сплавная. Судоходна на 453 км от с. Ларьяк.

ВАХАНСКИЙ ХРЕБЕТ , на юге Памира, в Таджикистане и Афганистане. Длина 160 км, высота до 6281 м. Площадь оледенения (территория Таджикистана) ок. 96,2 км2.

ВАХАНЦЫ , один из припамирских народов.

ВАХИДИН СУДИРОХУСОДО (Wahidin Sudirohusodo) (ок . 1857-1917), один из первых организаторов национального движения в Индонезии, врач.

ВАХИДОВ Эркин (р . 1936), узбекский поэт, народный поэт Узбекистана (1985). Сборники лирических стихов о современности "Дыхание зари" (1962), "Диван молодости" (1969), "Восстание бессмертных" (1983), "В минуту песни не порвись, струна" (1986) и др.

ВАХ-КАНТОНМЕНТ , город на северо-востоке Пакистана. 122 тыс. жителей. Машиностроение и металлообработка (оружейный завод), текстильная, цементная, пищевая промышленность, переработка сельскохозяйственной продукции. Кустарные промыслы: вышивание, производство кустарно-художественных изделий из дерева, металлов.

ВАХМИСТР (от нем . Wachtmeister), чин и должность унтер-офицерского состава в кавалерии и конной артиллерии в русской и некоторых иностранных армиях, а также в жандармерии.

ВАХНЯ , морская рыба семейства тресковых. Длина до 50 см, весит до 1,1 кг. В северной части Тихого ок., в т. ч. в прибрежных водах Чукотского и дальневосточных морей. Объект промысла.

ВАХРАМЕЕВ Всеволод Андреевич (1912-86) , российский геолог, член-корреспондент АН СССР (1979). Труды по стратиграфии и палеофлористике мезозоя.

ВАХТА (от нем . Wacht - стража), 1) основной вид дежурства на кораблях и судах, обеспечивающий их плавание, безопасность, а в ВМФ и боеготовность. Делится на общекорабельную, специальную, ходовую и якорную. 2) Промежуток времени, в течение которого одна смена наряда несет вахту (4-6 часов).

ВАХТА (трифоль) , род многолетних трав семейства вахтовых. 1 вид, в Северном полушарии. Растет на болотах. Используется как желчегонное и улучшающее аппетит средство.

ВАХТА (трифоль) , род многолетних трав семейства вахтовых. 1 вид, в Северном полушарии. Растет на болотах. Используется как желчегонное и улучшающее аппетит средство.

ВАХТАНГ I Горгасал (?-502) , царь Иберии (Картли), прославившийся борьбой с иранскими завоевателями за независимость Картли. Убит в бою.

ВАХТАНГ VI Законодатель (1675-1737) , наместник, затем царь Картли (1703-24). В 1724 низложен иранцами; эмигрировал в Россию.

ВАХТАНГА ЗАКОНЫ , кодекс права Грузии, который юридически оформил крепостное право. Составлены в 1705-08 под руководством Вахтанга VI. Действовали до присоединения Грузии к России (некоторые законы и позже).

ВАХТАНГОВ Евгений Багратионович (1883-1922) , российский режиссер, актер, педагог; основатель (1913) и руководитель Студенческой драматической студии (с 1921 3-я Студия МХТ, с 1926 Театр им. Вахтангова). В актерской и режиссерской деятельности исходил из творчески воспринятых положений системы К. С. Станиславского. Провозгласил программу "фантастического реализма", создающего особую театральную реальность, стремился раскрыть внутренний смысл драматических произведений средствами гротеска: "Чудо Святого Антония" М. Метерлинка (1916; 2-я редакция - 1921), "Эрик XIV" Ю. А. Стриндберга (1921) и др. Экспрессионистическая постановка мистической пьесы С. Ан-ского (С. А. Рапопорта) "Гадибук" (Студия "Габима", Москва) и праздничная "Принцесса Турандот" К. Гоцци (3-я Студия МХТ) - обе 1922.

ВАХТАНГОВА ИМЕНИ ТЕАТР , создан в 1921 как 3-я Студия МХТ на основе Студенческой драматической студии, организованной Е. Б. Вахтанговым в 1913. С 1926 Театр им. Вахтангова. С 1956 академический. Проникнутые духом современности, отличающиеся яркостью и остротой формы постановки его создателя заложили основу дальнейших творческих поисков театра. В 1939-68 главный режиссер Р. Н. Симонов, в 1968-87 - Е. Р. Симонов, с 1987 художественный руководитель М. А. Ульянов.

ВАХТЕРОВ Василий Порфирьевич (1853-1924) , российский педагог, деятель народного образования. Труды по теории педагогики, методике преподавания в начальной школе, учебники.

ВАХТИН Борис Борисович (1930-81) , русский писатель. Сын В. Ф. Пановой. В 1964 основал в Ленинграде литературную группу "Горожане". Произведения (повести "Одна абсолютно счастливая деревня", 1965, "Дубленка", 1979) распространялись в основном в самиздате. В прозе, отмеченной мастерской работой со словом, сочетается ирония и трагизм.

ВАХУШТИ БАГРАТИОНИ (ок . 1696-1784), грузинский историк, географ и лексикограф. Сын Вахтанга VI. Дед П. И. Багратиона. С 1724 в Москве. Главный труд "Сакартвелос цховреба" - историческое и историко-географическое описание Грузии.

ВАХХАБИТЫ , приверженцы религиозно-политического течения в исламе, возникшего в Центр. Аравии (Неджде); основатель Мухаммед ибн Абд аль-Ваххаб (1703-87). Ратуя за очищение ислама, ваххабиты проповедовали простоту нравов, боролись за объединение Аравии. Ваххабизм - официальная идеология в Саудовской Аравии.

ВАХШ , река в Таджикистане, правая составляющая Амударьи. 524 км, площадь бассейна 39,1 тыс. км2. Образуется слиянием рек Кызылсу и Муксу и течет под названием Сурхоб, ниже впадения р. Обихингоу получает название Вахш. Средний расход воды 660 м3/с. В Вахшской долине используется для орошения. Судоходна в низовьях. На Вахше - Нурекская, Головная ГЭС и др.; г. Нурек и др.

ВАХШСКАЯ ДОЛИНА , межгорная долина по среднему и нижнему течению р. Вахш, в Таджикистане. Длина 110 км, ширина 7-25 км, высота от 400 до 1200 м. В Вахшской долине - оросительные системы. Посевы длинноволокнистого хлопчатника. Плодоводство.

ВАХШСКИЙ ХРЕБЕТ , на западе Таджикистана, вытянут вдоль левого берега среднего течения р. Вахш. Длина ок. 80 км. Высота до 3141 м. Полупустыни и степи.

ВАЦ , город в Венгрии, порт на Дунае. 33,8 тыс. жителей (1991). Электротехническая, цементная, текстильная, химическая промышленность, судостроение.

ВАЦЕТИС (Vacietis) Иоаким (1873-1938) , военачальник, командарм 2-го ранга (1935). В 1-ю мировую войну командир 5-го латышского Земгальского полка, с которым во время Октябрьской революции перешел на сторону советской власти. В 1918 командир Латышской стрелковой дивизии, руководил ликвидацией Довбор-Мусницкого мятежа и левоэсеровского мятежа, командующий Восточным фронтом; в 1918-19 главком Вооруженными Силами Республики. Труды по стратегии и военной истории. Репрессирован; реабилитирован посмертно.

ВАЦИ Михай (1924-70) , венгерский поэт. Сборники "Карниз" (1955), "Власть бедняков" (1964), "Акация на ветру" (1966), "Сын народа" (1970) о современной венгерской жизни.

ВАЦИЕТИС (Vacietis) Оярc (1933-83) , латышский поэт, народный поэт Латвийской ССР (1977). В стихах "В огне" (1958), "Дыхание" (1966), "Гамма" (1976), "Антрацит" (1978), "Правописание молнии" (1980) гражданские и философские мотивы. Государственная премия СССР (1982).

ВАЦЛАВ II (1271-1305) , король Чехии с 1283, Польши с 1300, Венгрии с 1301, из династии Пржемысловичей. Укрепил королевскую власть, покровительствовал немецкой колонизации.

ВАЦЛАВ IV (1361-1419) , чешский король с 1378, император "Священной Римской империи" в 1378-1400, из Люксембургской династии. Низложен с императорского престола курфюрстами. Некоторое время поддерживал реформаторскую деятельность Я. Гуса.

ВАЦЛАВ Святой (ок . 907-935 или 936), чешский князь с 924, из рода Пржемысловичей. Способствовал распространению христианства (по католическому обряду). Убит заговорщиками. Объявлен церковью "святым", патроном Чехии.

ВАЦУРО Вадим Эразмович (р . 1935), российский литературовед. Исследования по русской литературе 1-й пол. 19 в. (в т. ч. об А. С. Пушкине, М. Ю. Лермонтове, А. А. Дельвиге, Д. В. Давыдове), о литературном быте пушкинского времени.

ВАЧ (санскр . слово), ведийская богиня речи, слова и мудрости.

ВАЧА , поселок городского типа в Российской Федерации, Нижегородская обл., в 35 км от ж.-д. ст. Металлист. 7,5 тыс. жителей (1989). Старинный (с 17 в.) центр производства металлических изделий.

ВАЧНАДЗЕ Наталья (Нато) Георгиевна (1904-53) , грузинская актриса, народная артистка Грузии (1941). Снималась в фильмах: "У позорного столба", "Последний маскарад", "Золотистая долина" и др. Государственная премия СССР (1941). Погибла в авиационной катастрофе.

ВАШВАРИ Пал (1826-49) , венгерский политический деятель, историк, руководитель (с Ш. Петефи) восстания в Пеште во время Революции 1848-49 в Венгрии. Пропагандировал идеи утопического социализма. Убит в бою с австрийскими войсками.

ВАШИНГТОН , столица США. В официальных границах - федеральный округ Колумбия. 607 тыс. жителей (1990), с пригородами 3,8 млн. жителей. Международный аэропорт Френдшип. Основная часть населения занята на государственной службе, в сфере услуг, в торговле и финансах. Пищевая, полиграфическая, военная промышленность. Метрополитен. Национальная АН. Библиотека конгресса. Университеты. Основан в 1791. Назван в честь первого президента США Дж. Вашингтона. С 1800 столица США. Капитолий (здание конгресса, 1793-1865), Белый дом (резиденция президента, 1792-1829), Национальный музей США, Национальный музей воздухоплавания и космонавтики. Национальная галерея искусства, художественные галереи Фрир, Коркоран и др.

ВАШИНГТОН (Washington) , штат на западе США. Площадь 176,6 тыс. км2. Население 5,2 млн. человек (1993). Адм. ц. - Олимпия.

ВАШИНГТОН Генри Стивенс (1867-1934) , американский петрограф и геохимик, иностранный член-корреспондент АН СССР (1932). Труды по методике химического анализа горных пород и их химической классификации. Совместно с Ф. Кларком изучал распространенность химических элементов в земной коре.

ВАШИНГТОН (Washington) Дензел (р . 1954), американский актер. Самый знаменитый чернокожий артист Голливуда 1990-х гг. Получил прекрасное театральное образование, работал в театрах и на телевидении. В кино с 1981. Получил премию "Оскар" за роль в фильме Э. Звика "Слава" (1989). Одной из важных в его карьере стала заглавная роль в фильме Спайка Ли "Малкольм Икс" (1992) о мусульманском афро-американском лидере.

ВАШИНГТОН Джордж (1732-99) , 1-й президент США (1789-97), главнокомандующий армией колонистов в Войне за независимость в Сев. Америке 1775-83. Председатель Конвента (1787) по выработке Конституции США. Выступал за сохранение Соединенными Штатами нейтралитета в отношении соперничества между европейскими державами. Отказался баллотироваться на президентский пост в третий раз.ВАШИНГТОН (Washington) Джордж (22 февраля 1732, Уэйкфилд, Виргиния - 14 декабря 1799, Маунт-Вернон, там же), американский государственный деятель и военачальник, 1-й президент США (1789-97).От плантатора до главнокомандующего Родился в семье плантатора. В 11 лет потерял отца; на формирование его личности значительное влияние оказал старший сводный брат Лоуренс. Получил домашнее воспитание, занимался самообразованием. С 1749 был землемером графства Калпеппер. После смерти брата в 1752 унаследовал поместье Маунт-Вернон. В 1752 стал майором местного ополчения, в годы Семилетней войны принимал участие в военных действиях против французских войск, в ходе которых отличился и был произведен в полковники. В 1759 женился на молодой вдове Марте Дандридж Кастис. В 1758-74 Вашингтон избирался в законодательное собрание Виргинии. Он критиковал колониальную политику Великобритании, содействовал бойкоту британских товаров, но неодобрительно воспринимал насильственные действия, подобные "бостонскому чаепитию" (1773). В 1774-75 был одним из представителей Виргинии на Континентальном конгрессе. Вскоре Вашингтон осознал бесплодность попыток примирения с метрополией и после первых вооруженных столкновений демонстративно облачился в военную форму. В июне 1775 единогласно избран главнокомандующим армией, которую возглавлял на протяжении всей Войны за независимость в Северной Америке 1775-83. Создав армию фактически на пустом месте, он прошел с ней долгий путь от осады Бостона (1776), за что был удостоен конгрессом памятной золотой медали, до капитуляции английских войск у Йорктауна (1781). В ноябре 1783, после подписания Парижского мирного договора, сложил свои полномочия.Первый президент Обосновавшись в Маунт-Верноне, Вашингтон оставался в фокусе общественно-политического внимания. Сторонник усиления центральной власти, он был избран президентом Конституционного конвента, выработавшего в 1787 Конституцию США. Популярность и непререкаемый авторитет Вашингтона обусловили его избрание на пост президента страны, который он занял 30 апреля 1789. В 1792 он единогласно переизбран на новый срок. На этом посту Вашингтон стремился претворить в жизнь конституцию, содействовал созданию органов управления, притирке механизмов функционирования трех ветвей власти, закладывал основы политического устройства США. В свое первое правительство Вашингтон включил лидеров противоборствующих политических группировок - республиканца Т. Джефферсона и федералиста А. Гамильтона. Были приняты и начали осуществляться разработанные Гамильтоном программы по стабилизации финансового и промышленного развития страны, расходившиеся с намерениями республиканцев. Переход президента от надпартийной позиции к поддержке федералистов привел к обострению внутриполитической ситуации. В отношениях с коренным населением Вашингтон полагался на военную силу, вынудив индейцев уступить многие территории. В ходе выступлений в 1794 фермеров западной Пенсильвании, протестовавших против налоговой политики правительства ("восстание из-за виски"), президент без колебаний силой подавил этот первый в истории страны вызов, брошенный государственной власти.В сфере внешней политики Вашингтон выступал за невмешательство США в противоборство европейских держав, издав в 1793 прокламацию нейтралитета. Договор Джея, подписанный в ноябре 1794 специальным представителем президента, устранил угрозу войны с Великобританией, но фактически расколол страну на два лагеря. Более благоприятным было отношение к договору Пинкни 1795, установившему границы между США и испанскими владениями и наконец предоставившему американцам право свободы судоходства по Миссисипи."Отец нации" Своего рода завещанием Вашингтона стало "Прощальное послание", опубликованное 19 сентября 1796. В нем уходящий в отставку президент призвал сограждан крепить союз штатов, не подрывать основ конституции и государственного строя, избегать "губительного воздействия партийного духа". Вашингтон завещал также "поддерживать мир и согласие со всеми странами", развивать с ними торговые отношения, но иметь "как можно меньше политических связей". Последнее положение стало основой политики изоляционизма. Роль "отца нации" как нельзя лучше отвечала честолюбивым устремлениям Вашингтона и была сыграна им с достоинством.Последние годы жизни Вашингтона прошли в Маунт-Верноне в кругу семьи и многочисленных посетителей. Авторитет экс-президента был востребован вновь в период резкого обострения отношений с Францией летом 1798, когда Вашингтон был назначен главнокомандующим американской армией в чине генерал-лейтенанта. 12 декабря 1799, совершая традиционный объезд верхом своих владений, Вашингтон попал под дождь со снегом, простудился и через два дня скончался. 18 декабря он был похоронен в Маунт-Верноне.Автор траурной резолюции конгресса генерал Г. Ли охарактеризовал Вашингтона как "первого в дни войны, первого в дни мира и первого в сердцах сограждан". В честь Вашингтона названа столица страны, штат, озеро и остров, гора и каньон, множество населенных пунктов, колледжи и университеты, улицы и площади. В 1888 в столице США был открыт величественный монумент (свыше 150 м высотой) первому американскому президенту.Литература:Яковлев Н. Н. Вашингтон. М., 1973.The Writings of George Washington from the Original Manuscript Sources 1745-1799 / Ed. by J. C. Fitzpatrick. Washington, 1931-1944. V. 1-39.Freeman D. S. George Washington: A Biography. New York, 1948-1957. V. 1-7.Flexner G. T. George Washington: A Biography. Boston, 1965-1972. V. 1-4.Fereing J. E. The First of Men. A Life of George Washington. Knoxwille (Tn.), 1988.В. Н. Плешков

"ВАШИНГТОН ПОСТ" ("Washington Post") , ежедневная газета в США. Основана в 1877.

ВАШИНГТОНСКАЯ КОНФЕРЕНЦИЯ 12 .11.1921-6.2.1922, конференция США, Великобритании, Китая, Японии, Франции, Италии, Нидерландов, Бельгии и Португалии; зафиксировала создавшееся после 1-й мировой войны соотношение сил в басс. Тихого ок., благоприятное для США. Важнейшие решения Вашингтонской конференции: Договор четырех держав, Договор пяти держав, Договор девяти держав. Советская Россия не получила приглашения на конференцию. Делегация Дальневосточной республики, прибывшая в Вашингтон, на конференцию не была допущена.

ВАШКА , река на севере Европейской части Российской Федерации, левый приток Мезени. 605 км, площадь бассейна 21 тыс. км2. Средний расход воды ок. 203 м3/с. Судоходна на 288 км от пристани Усть-Вачерга.

ВАШКОВЦЫ , город (с 1940) на Украине, Черновицкая обл. Железнодорожная станция. 5,9 тыс. жителей (1991). Консервный завод, производство художественных изделий.

ВАШЛОВАНСКИЙ ЗАПОВЕДНИК , на востоке Грузии. Основан в 1935. Площадь 8034 га. Фисташка, можжевельник. Участки гранатового леса. Бурый медведь, полосатая гиена, каменная куропатка, горлица. 18 видов земноводных и пресмыкающихся.

ВАЮ , в ведийской и индуистской мифологии бог воздушного пространства и ветра, отец Марутов. Передвигается на колеснице.

ВАЯНИЕ , то же, что скульптура. В узком смысле - высекание, вырезание скульптуры из твердых материалов.

ВАЯНСКИЙ Светозар (1847-1916) , словацкий писатель. В сборнике стихов "Татры и море" (1880) протест против национального угнетения; роман из жизни верхушки словацкого общества ("Сухая ветвь", 1884; "Котлин", 1901).

ВВЕДЕНИЕ (введение во храм Богородицы) , один из религиозных двунадесятых праздников.

ВВЕДЕНСКИЙ Александр Иванович (1888-1946) , идеолог и митрополит русской обновленческой церкви.

ВВЕДЕНСКИЙ Александр Иванович (1856-1925) , российский философ, крупнейший представитель русского неокантианства. Председатель Санкт-Петербургского философского общества (1897-1917). Труды по психологии и логике.

ВВЕДЕНСКИЙ Борис Алексеевич (1893-1969) , российский радиофизик, академик АН СССР (1943), Герой Социалистического Труда (1963). Основополагающие труды по распространению радиоволн УКВ диапазона. Главный редактор БСЭ (1951-69). Государственная премия СССР (1952).

ВВЕДЕНСКИЙ Иринарх Иванович (1813-55) , российский общественный деятель. С 1842 преподавал русскую литературу в петербургских военных учебных заведениях. Организатор кружка разночинной молодежи (Введенского кружок). Переводчик Ч. Диккенса и др. английских писателей.

ВВЕДЕНСКИЙ Николай Евгеньевич (1852-1922) , российский физиолог, основатель научной школы, член-корреспондент Петербургской АН (1908). Исследовал закономерности реагирования тканей на различные раздражители, развил учение об оптимуме и пессимуме раздражителя, открыл закон относительной функциональной лабильности тканей. Развил представление о парабиозе и единстве природы возбуждения и торможения.

ВВЕДЕНСКОГО КРУЖОК , литературно-политический кружок разночинной молодежи в Санкт-Петербурге кон. 40 - нач. 50-х гг. 19 в., собирался в доме И. И. Введенского (до 20 человек, в т. ч. Н. Г. Чернышевский, Г. Е. Благосветлов и др.). Идейно близок петрашевцам.

ВВОДНЫЕ СЛОВА , слова, синтаксически не связанные с предложением и выражающие отношение говорящего к сообщаемому ("к счастью","к сожалению"), общую оценку сообщаемого ("возможно", "конечно"), указание на источник сообщения ("по-моему", "по общему мнению") или на отношение между частями сообщения ("кстати", "наконец").

ВВОДНЫЙ ТОН , в музыке - звук, отстоящий на секунду вверх или вниз от I ступени лада и тяготеющий к ней. Особенно интенсивным тяготением обладает нижний вводный тон, отстоящий от I ступени на полутон; он имеет доминантовую функцию (см. Доминанта).

ВГИК , см. Кинематографии институт.

ВДОВЕНКО Виктор Михайлович (1907-78) , российский радиохимик, член-корреспондент АН СССР (1958). Труды по радиоактивным элементам и их соединениям.

ВДОВУШКИ , подсемейство птиц семейства ткачиковых. 9 видов, в саваннах Африки. Наиболее известна райская вдовушка (общая длина ок. 40 см, хвост ок. 30 см).

ВЕББ (Webb) Сидней (1859-1947) и Беатриса (1858-1943) , английские экономисты, историки рабочего движения, идеологи тред-юнионизма и т. н. фабианского социализма, супруги. Сидней - один из организаторов и руководитель "Фабианского общества". Входил в лейбористские правительства (1924, 1929-31).

ВЕБЕР , единица СИ магнитного потока и потокосцепления. Обозначается Вб, названа в честь В. Вебера. 1 Вб=1 Тл.м2=108 максвелл.

ВЕБЕР , Банда, глубоководный желоб в море Банда. Расположен к западу от островной дуги М. Зондских о-вов. Длина 430 км, средняя ширина 126 км наибольшая глубина 7440 м.

ВЕБЕР , немецкие ученые, братья: 1) Эрнст Генрих (1795-1878), анатом и физиолог, иностранный член-корреспондент Петербургской АН (1869 ). Один из основоположников экспериментальной психологии. Исследования физиологии органов чувств (слуха, зрения, кожных ощущений) легли в основу закона Вебера - Фехнера. Совместно с братом Эдуардом обнаружил тормозящее влияние блуждающего нерва на сердце. 2) Вильгельм Эдуард (1804-91), физик, иностранный член-корреспондент Петербургской АН (1853). Труды по электричеству и магнетизму; разработал совместно с К. Ф. Гауссом абсолютную систему электрических и магнитных единиц. Его именем названа единица магнитного потока. 3) Эдуард (1806-71), физиолог. Установил, что сила мышцы зависит от площади ее поперечного сечения; определил скорость распространения пульсовой волны.

ВЕБЕР (Weber) Альфред (1868-1958) , немецкий экономист и социолог. Брат М. Вебера. Разработал концепцию социологии истории и культуры, по которой ход истории определяется процессом духовного творчества, осуществляемого интеллектуальной элитой.

ВЕБЕР Йозеф (1908-85) , немецкий политический и общественный деятель. Бывший кадровый военный. Выступал против милитаризма, реваншизма и неонацизма, размещения ядерных ракет на территории Европы. Международная Ленинская премия (1985).

ВЕБЕР Карл Мария фон (1786-1826) , немецкий композитор и дирижер, музыкальный критик. Основоположник немецкой романтической оперы. 10 опер ("Вольный стрелок", 1821; "Эврианта", 1823; Оберон", 1826), виртуозные концертные пьесы для фортепиано ("Приглашение к танцу", 1819; "Концертштюк" для фортепиано с оркестром, 1821) и др.

ВЕБЕР Макс (1864-1920 ) , немецкий социолог, историк, экономист и юрист. Брат А. Вебера. В основе методологии Вебера, опирающейся на неокантианскую гносеологию, разграничение опытного знания и ценностей; концепция "понимания", по которой социальное действие объясняется через истолкование индивидуальных мотивов; теория идеальных типов - абстрактных и произвольных мысленных конструкций исторического процесса. Выступал против марксизма. В происхождении западноевропейского капитализма отводил решающую роль протестантизму. Основные сочинения: "Аграрная история древнего мира", "Протестантская этика и дух капитализма", "Хозяйство и общество".

ВЕБЕРМЕТР (флюксметр) , прибор для определения изменений магнитного потока по электродвижущей силе, индуцируемой в измерительной катушке; градуируется в веберах.

ВЕБЕРН (Webern) Антон фон (1883-1945) , австрийский композитор, дирижер. Представитель новой венской школы. Музыкально-эстетические взгляды сложились под влиянием натурфилософии И. В. Гете и христианской этики. Предельный лаконизм выразительных средств вызывает ощущение ирреальности возвышенных образов. Кантаты, симфония (1923), инструментальные ансамбли, песни и др.

ВЕБЕРОВ АППАРАТ , система подвижно сочлененных косточек, соединяющих плавательный пузырь с внутренним ухом у некоторых костистых рыб. Участвует в восприятии звука, передает изменения объема плавательного пузыря (при вертикальных перемещениях рыбы) внутреннему уху. Назван по имени Э. Г. Вебера.

ВЕБИ-ШЕБЕЛИ , река в Эфиопии и Сомали. 2490 км. Используется для орошения, теряется в болотах в 40 км от побережья Индийского ок. Средний расход воды ок. 320 м3/с. По берегам Веби-Шебели протягиваются галерейные леса.

ВЕБЛЕН (Veblen) Торстейн (1857-1929) , американский экономист и социолог. Основоположник институционализма в западной политэкономии. Сторонник социального дарвинизма. Особую роль в общественном развитии отводил технической интеллигенции. Идеи Веблена стали основой различных теорий технократии.

ВЕБСТЕР (Уэбстер) (Webster) Чарлз Кингсли (1886-1961) , английский историк. В 1950-54 президент Британской академии. Основные труды по истории английской внешней политики.

ВЕБСТЕРА СЛОВАРИ , см. Уэбстера словари.

ВЕВЕ , (Vevey), климатический курорт в Швейцарии, на северном берегу Женевского оз., при впадении р. Вевез, к юго-востоку от Лозанны. Архитектурные памятники 15-18 вв. Туризм. Фестивали классической музыки.

ВЕВЕРИЦА , самая мелкая, неделимая денежная единица в Др. Руси, равная 1/2 или 1/3 резаны.

ВЕВИС (Vievis) (до 1917 официальное название Еве) , город (с 1950) в Литве. Железнодорожная станция. 5,6 тыс. жителей (1990). Производство стройматериалов, комбикормов; пищевые предприятия.

ВЕГА (? Лиры) , звезда нулевой звездной величины, одна из самых ярких звезд Северного полушария. Вега, Денеб (? Лебедя) и Альтаир (? Орла) хорошо видны на летнем небе и образуют т. н. большой летний треугольник.

"ВЕГА" (сокращенно от названия проекта "Венера - комета Галлея") , название советских межпланетных автоматических станций ("Вега-1" и "Вега-2"), использовавшихся в 1984-86 для изучения планеты Венера и Галлея кометы. Обе станции аналогичны по конструкции и назначению. В разработке и осуществлении проекта "Венера - комета Галлея" принимали участие специалисты ряда европейских стран.

"ВЕГА" ("Vega") , парусно-паровая зверобойная шхуна, на которой арктическая экспедиция Н. А. Э. Норденшельда в 1878-79 впервые прошла Северо-восточным проходом вдоль северного побережья Европы и Азии из Атлантического ок. в Тихий и, обогнув Евразию, вернулась в Швецию (с одной зимовкой). Построена в 1873; водоизмещение 360 т.

ВЕГА (Vega) Гарсиласо де ла (1503-36) , испанский поэт. Реформатор стиха по образцам итальянского Возрождения, автор сонетов, элегий и эклог, опубликованных посмертно (1543).

ВЕГА (Vega) Георг фон (1756-1802) , австрийский математик. Составил семизначные "Таблицы логарифмов" (1783), многократно переиздававшиеся.

ВЕГА КАРПЬО (Vega Carpio) (Лопе де Вега) Лопе Феликс де (1562-1635) , испанский драматург. Крупный представитель Возрождения. Автор св. 2000 пьес (500 из которых изданы), романов, стихов, в т. ч. - историческая драма "Великий герцог Московский" (1617), социальные драмы "Кровь невинных" (1623) и "Звезда Севильи" (1623), народно-героическая драма "Саламейский алькальд" (написана до 1610) и "Фуэнте Овехуна" (1619), комедии о любви "Собака на сене" (1618), "Учитель танцев" (1593).

ВЕГЕНЕР (Wegener) Альфред Лотар (1880-1930) , немецкий геофизик. Участник (1906-08, 1912-13) и руководитель (1929-30) экспедиции в Гренландию. Автор (1912) теории дрейфа материков - первой гипотезы мобилизма.

ВЕГЕНЕР Пауль (1874-1948) , немецкий актер театра и кино. Работал в Немецком театре с режиссером М. Рейнхардтом. Один из создателей немецкого кино. Снимался в фильмах: "Голем", "Живые Будды", "Пражский студент" и др.

ВЕГЕТАРИАНСТВО (от ср .-век. лат. vegetabilis - растительный), система питания исключительно растительной либо молочно-растительной пищей. Вегетарианский режим может назначаться временно с лечебной или профилактической целью.

ВЕГЕТАТИВНАЯ НЕРВНАЯ СИСТЕМА (от лат . vegeto - возбуждаю, оживляю), часть нервной системы позвоночных животных и человека, регулирующая деятельность внутренних органов и систем - кровообращения, дыхания, пищеварения, выделения, размножения и др., обмен веществ и функциональное состояние (возбудимость, работоспособность и др.) тканей организма. Делится на симпатическую и парасимпатическую нервную систему.

ВЕГЕТАТИВНОЕ РАЗМНОЖЕНИЕ , образование нового многоклеточного организма из части материнского путем почкования, деления (у низших животных и растений), а также при помощи корневищ, отпрысков, луковиц, клубней и др. (у высших растений). Используется в плодоводстве, овощеводстве и др. отраслях сельского хозяйства. Иногда вегетативное размножение относят к бесполому размножению.

ВЕГЕТАТИВНЫЕ ОРГАНЫ , части растения, служащие для поддержания его жизни. У низших растений это таллом, у высших - лист, стебель, корень. Ср. Генеративные органы.

ВЕГЕТАЦИОННЫЙ ПЕРИОД , 1) период года, в который возможны рост и развитие (вегетация) растений; продолжительность зависит главным образом от географической широты, климата (на севере он короче, на юге длиннее). 2) Время (в сутках) от прорастания семян до созревания (в растениеводстве от посева до уборки). Напр., вегетативный период озимой пшеницы 200-350 суток, яровой - 62-189 суток.

ВЕГЕТАЦИЯ (от лат . vegetatio - возбуждение, оживление), произрастание, активная (в отличие от состояния покоя) жизнедеятельность растительных организмов.

ВЕГЕЦИЙ (Vegetius) Флавий Ренат (кон . 4 - нач. 5 вв.), римский военный теоретик и историк. Автор трактата о военном деле (боевая подготовка, организация войск, вооружение, боевые порядки, тактика и др.).

ВЕГИН Петр Викторович (р . 1939), русский поэт. С 1989 в США. Первый сборник стихов - "Винтовая лестница" (1968). В поэзии, отмеченной богатой метафорикой и иронией, обращается к темам природы, повседневной жизни, искусству. Сборники стихов: "Переплыви Лету" (1973), "Зимняя почта" (1978), "Над крышами" (1979), "Созвездие Отца и Матери" (1981), "Серебро" (1984), "Мастерская" (1989) и др.

ВЕДАНГА (санскр . часть вед), ведийские тексты, посвященные ритуалу, этимологии, грамматике, фонетике, метрике и астрономии.

ВЕДАНТА (санскр ., букв. - конец вед), наиболее распространенное индийское религиозно-философское течение; к веданте в широком смысле относятся собственно веданта, пурва-миманса, некоторые учения вишнуизма и шиваизма, а также неоиндуизма. Собственно веданта - одна из шести ортодоксальных (признающих авторитет вед) философских систем; сочинения "Веданта-сутра" (или "Брахма-сутра") - приписывается мудрецу Бадараяне (4-3 вв. до н. э.). Основывается на трактовке высказываний шрути ("священные тексты" индуизма) об атмане (индивидуальном духовном начале) и брахмане (высшей реальности). Целью бытия веданта считает "освобождение", достижение изначального тождества атмана и брахмана. Позднейшие варианты собственно веданты: адвайтаведанта Шанкары, учение Рамануджи. Представители веданты в новое время: Рамакришна, Вивекананда, Радхакришнан и др.

ВЕДДОИДНАЯ РАСА , входит в большую экваториальную (негро-австралоидную) расу. Характерны волнистые волосы, слабый рост волос на лице и теле (по сравнению с австралоидной расой). Распространена в Центр. и Вост. Индии (ведды, некоторые группы бихарцев, бхилов и др.), странах Индокитая (сенои и др.) и в Индонезии (тоала и др.).

ВЕДДЫ , народ, коренное население Шри-Ланки (главным образом Восточной пров.). Ок. 1 тыс. человек (1987). Принадлежат к веддоидной расе. Язык индоиранской группы. Верующие в основном буддисты и индуисты.

ВЕДЕКИНД (Wedekind) Франк (1864-1918) , немецкий писатель. Предшественник экспрессионизма; драмы "Пробуждение весны" (1891), "Маркиз фон Кейт" (1901); сатирические стихи в "Симплициссимусе" (90-е гг.). Культ "сильной личности" в дилогии "Дух земли" (1895), "Ящик Пандоры" (1904).

ВЕДЕНЕЕВ Борис Евгеньевич (1884/85-1946) , российский гидроэнергетик, академик АН СССР (1932). Участвовал в составлении плана ГОЭЛРО, один из руководителей строительства Волховской и Днепровской ГЭС. Основные труды по теории экономического обоснования строительства ГЭС. Государственная премия СССР (1943).

ВЕДЕНИН Вячеслав Петрович (р . 1941), российский спортсмен, заслуженный мастер спорта (1970). Чемпион Олимпийских игр (1972), мира (1970), неоднократный чемпион СССР (в 1966-73) в различных видах лыжных гонок.

ВЕДЕНИСОВ Борис Николаевич (1869-1952) , российский ученый, член-корреспондент АН СССР (1943). Руководитель строительства ряда железнодорожных линий и сооружений. Государственная премия СССР (1943).

ВЕДЕРНИКОВ Александр Филиппович (р . 1927), российский певец (бас), народный артист СССР (1976). В 1955-58 в Ленинградском театре оперы и балета, с 1958 в Большом театре. 1-я премия на Международном конкурсе им. Р. Шумана (Берлин, 1956). Государственная премия СССР (1969).

ВЕДЖВУД Дж ., см. Уэджвуд Дж.

ВЕДИЙСКИЙ ЯЗЫК , язык вед, древних памятников индийской литературы - наиболее ранняя разновидность древнеиндийского языка.

ВЕДИЧЕСКАЯ РЕЛИГИЯ (ведийская религия) , ранняя стадия формирования индийской религии индуизм. Носителями ведической религии были индоарийские племена. Известна главным образом по ведам. Характерная черта - обожествление сил природы, часто в мифологических, неопределенно очерченных образах. Основа культа - жертвоприношения, сопровождаемые сложным ритуалом, выполняемым брахманами, большое значение имели магические обряды. Наиболее почитаемыми богами ведического пантеона были Варуна, Индра, Агни и Сома. Из ведической религии развился брахманизм.

ВЕДОВСТВО , см. Колдовство.

"ВЕДОМОСТИ СЪЕЗДА НАРОДНЫХ ДЕПУТАТОВ РОССИЙСКОЙ ФЕДЕРАЦИИ И ВЕРХОВНОГО СОВЕТА РОССИЙСКОЙ ФЕДЕРАЦИИ" , в 1991-93 официальное издание Съезда и Верховного Совета народных депутатов Российской Федерации. В 1938-89 издавались "Ведомости Верховного Совета СССР", с июня 1989 по сентябрь 1991 - "Ведомости Съезда народных депутатов СССР и Верховного Совета СССР".

ВЕДОМСТВО , 1) центральное учреждение, возглавляющее какую-либо отрасль государственного управления. 2) Управление в ведении какого-либо официального органа или лица.

ВЕДОМСТВО УЧРЕЖДЕНИЙ ИМПЕРАТРИЦЫ МАРИИ , управление, ведавшее в России некоторыми женскими учебно-воспитательными учреждениями (институтами, т. н. мариинскими гимназиями и училищами), приютами. Вело начало от основанного в 1796 Воспитательного общества благородных девиц, возглавлявшегося императрицей Марией Федоровной (отсюда название с 1854).

ВЕДРО , русская дометрическая мера объема жидкостей, равная 12,3 л.

ВЕДРОВ Всеволод Симонович (1902-83) , ученый в области теории движения летательных аппаратов, их динамики и автоматического регулирования. Доктор технических наук (1944), работал в ЦАГИ, затем в Летно-исследовательском институте. Участвовал в испытаниях и доводке первых отечественных турбореактивных двигателей.

ВЕДУТА (итал . veduta), в искусстве 18 - нач. 19 вв. - городской пейзаж (обычно топографически точный).

ВЕДЫ (санскр . веда, букв. - знание), памятники древнеиндийской литературы (кон. 2-го - нач. 1-го тыс. до н. э.) на древнеиндийском (ведийском) языке. Веды, или ведическую литературу, составляют сборники гимнов и жертвенных формул (Ригведа, Самаведа, Яджурведа, Атхарваведа), теологические трактаты (брахманы и упанишады). Веды - источник сведений по социально-экономической и культурной истории древнейшей Индии.

ВЕДЬМА , по народным поверьям женщина-колдунья. Представления о ведьмах как о женщинах, вступивших в союз с нечистой силой, вызвали их преследования, т. н. "охоту на ведьм".

ВЕДЬМИНЫ МЕТЛЫ , болезнь растений, вызываемая в основном грибами и вирусами. На растениях, чаще древесных, образуются пучки тонких веточек с мелкими листьями.

ВЕЕР , небольшое ручное, обычно складное опахало, в развернутом виде имеющее форму полукруга, из бумаги, ткани, кости, дерева, перьев, кружева (нередко отделанное росписью, инкрустацией, сквозной резьбой). Складной веер, впервые появившийся в Японии и Китае, составлялся из отдельных пластин, скрепленных у основания штифтом, а в верхней части - тонкой тканью, бумагой или пергаментом, выкроенных дугообразно. Этот тип веера появился затем в Зап. Европе, а потом, в 18 в., в России. Была заимствована не только форма веера, нередко изготовленного из драгоценных материалов, но и его особый "язык", на котором дамы и кавалеры 18 в. вели своеобразный диалог -меняя его положение, открывая или закрывая частично и т. п.

ВЕЕРОКРЫЛЫЕ , отряд насекомых, близких к жукам. Длина 2-2,5 мм. У самцов задние крылья могут складываться веером. Ок. 300 видов, распространены широко. Самки - эндопаразиты пчел, ос, клопов и др.

ВЕЕРОУСЫЕ , семейство жуков. Длина 3-6 мм. Ок. 400 видов, распространены широко. Усики у самцов вееровидные или гребневидные. Личинки веероусов - паразиты личинок ос, пчел, тараканов.

ВЕЕРТ (Верт) (Weerth) Георг (1822-56) , первый немецкий поэт. Член Союза коммунистов, сотрудник "Новой Рейнской газеты". Романтическая и революционная лирика (циклы "Ланкаширские песни", 1844-45; "Песни подмастерья", 1845-46), социально-критическая проза (роман "Жизнь и приключения знаменитого рыцаря Шнапганского", 1849).

ВЕЖА (др .-рус.), шатер, кибитка, башня.

ВЕЖИНОВ Павел (наст . имя и фам. Никола Гугов) (1914-83), болгарский писатель. Повести и рассказы об антигитлеровской борьбе болгарского народа (сборник "Вторая рота", 1949); в произведениях о современности (повести "Запах миндаля", 1966, "Барьер", 1977, "Измерения", 1979), романах "Ночью на белых конях" (1975), "Весы" (1982) - глубина психологического анализа.

ВЕЖИНСКИЙ (Wierzynski) Казимеж (1884-1969) , польский поэт и прозаик. Один из членов группы "Скамандр". С 1939 в эмиграции, скончался в Лондоне. Сборники лирики "Весна и вино" (1919), "Трагическая свобода" (1936), "Земля-волчица" (1941), "Черный полонез" (1968). Книга очерков "Моя личная Америка" (1966).

ВЕЗАЛИЙ (Vesalius) Андреас (1514-64) , естествоиспытатель, основоположник анатомии. Родился в Брюсселе. Деятельность Везалия проходила во многих европейских странах. Одним из первых стал изучать человеческий организм путем вскрытий. В основном труде "О строении человеческого тела" (кн. 1-7, 1543) дал научное описание строения всех органов и систем, указал на многие ошибки своих предшественников, в т. ч. Галена. Преследовался церковью. Погиб при кораблекрушении.

ВЕЗДЕХОД , наземное безрельсовое транспортное средство высокой проходимости для бездорожья, заболоченной местности, снежной целины.

ВЕЗЕНБЕРГ , официальное название г. Раквере в Эстонии до 1917.

ВЕЗЕР (Weser) , река в Германии, впадает в Северное м. Образуется слиянием рек Верра и Фульда. Длина 440 км (от истока р. Верра 724 км), площадь бассейна 46 тыс. км2. Средний расход воды 312 м3/с. Судоходна от г. Кассель (на р. Фульда), для морских судов - от Бремена; соединена каналами с Эльбой и Эмсом. Морской порт - Бремерхафен.

ВЕЗИКУЛА (лат . vesicula - пузырек), элемент кожной сыпи - полушаровидный пузырек с прозрачным или мутноватым содержимым.

ВЕЗИР (визирь) (араб .), высший сановник и руководитель ведомств во многих государствах Ближнего и Ср. Востока, главным образом в средние века и новое время.

ВЕЗИРОВ Наджаф-бек Фатали-бек оглы (1854-1926) , азербайджанский драматург. Пьесы о жизни и нравах азербайджанского общества кон. 19 - нач. 20 вв. Пьеса "Начало нового века" (1924) об установлении советской власти в Азербайджане.

ВЕЗУВИАН (идокраз) , минерал класса островных силикатов, Ca10Al4(Mg, Fe)2(OH, F)4[SiO4]5[Si2O7]2. Желтовато-зеленые, темно-бурые призматические кристаллы и зернистые массы. Твердость 6,5-7,0; плотность ок. 3,4 г/см3. Встречается в скарнах. Прозрачные разновидности - поделочные камни.

ВЕЗУВИЙ (Vesuvio) , действующий вулкан на юге Италии, близ Неаполя (единственный в материковой Европе). Высота 1277 м. Образует 3 конуса, как бы вставленных друг в друга (наружный - Монте-Сомма, сильно разрушен). При извержениях выбрасывает много пепла. Выходы газов и пара. Во время извержения в 79 погибли города Помпеи и Геркуланум (впоследствии св. 50 извержений, последнее извержение в 1957-59). До высоты 800 м - сады, виноградники, сосновые рощи. Вулканологическая обсерватория.

ВЕЙГАН (Weygand) Максим (1867-1965) , французский армейский генерал. В 1-ю мировую войну, с 1918, начальник штаба верховного главнокомандующего. Во 2-ю мировую войну, с мая 1940, главнокомандующий французскими вооруженными силами. Один из виновников капитуляции Франции. В июле - сентябре 1940 министр национальной обороны правительства Виши.

ВЕЙГЕЛА , род кустарников семейства жимолостных. Ок. 15 видов, в Вост. Азии; в т. ч. 3 вида на Дальнем Востоке. Декоративны.

ВЕЙГЕЛЬ (Вайгель) (Weigel) Елена (1900-1971) , немецкая актриса. Жена Б. Брехта. Совместно с ним организатор театра "Берлинер ансамбль", где исполнила свою лучшую роль - Мамаша Кураж в пьесе Брехта. Основатель и член немецкой Академии искусств (ГДР).

ВЕЙДЕ Адам Адамович (1667-1720) , российский генерал от инфантерии. Участник Азовских походов 1695 и 1696, Северной войны 1700-21, Прутского похода 1711. В 1698 составил "Воинский устав" ("Устав Вейде"), который несколько лет служил руководством в русской армии. С 1717 2-й президент Военной коллегии.

ВЕЙДЕМЕЙЕР (Weydemeyer) Иосиф (1818-1866) , немецкий революционер, друг К. Маркса и Ф. Энгельса. Член Союза коммунистов, один из организаторов рабочих союзов и демократических обществ в Вестфалии. Во время Гражданской войны в США 1861-65 полковник армии северян.

ВЕЙДЕНРЕЙХ (Weidenreich) Франц (1873-1948) , немецкий антрополог. Основные труды по проблемам антропогенеза и по палеоантропологии. Автор теории полицентризма.

ВЕЙДЛЕ Владимир Васильевич (1895-1979) , русский критик, историк искусства, публицист, культуролог. Преподавал историю искусства в Петрограде, с 1924 в эмиграции в Париже, где преподавал до 1952 в основанном С. Н. Булгаковым Православном Богословском институте. Многочисленные эссе по истории русской и европейской литературы и художественной культуры, о судьбах христианского искусства, месте России в духовной истории Европы.

ВЕЙДТ К ., см. Фейдт К.

ВЕЙЕРШТРАСС (Weierstrass) Карл Теодор Вильгельм (1815-97) , немецкий математик, иностранный член-корреспондент (1864) и иностранный почетный член (1895) Петербургской АН. Труды по математическому анализу, теории функций, вариационному исчислению, дифференцированной геометрии и линейной алгебре. Разработал систему логического обоснования математического анализа.

ВЕЙЗЕ (Weise) Кристиан (1642-1708) , немецкий писатель и педагог-просветитель. Оппонент аристократического барокко. Автор нравоописательно-сатирического романа "Три величайших в свете дурака" (1672), драмы для "школьного театра" "Мазаньелло" (1682) и др.

ВЕЙИ (Veji) , город 1-й пол. 1-го тыс. до н. э. - нач. 4 в. до н. э., к северу от Рима. Остатки акрополя, домов, храмов, гробницы и др.

ВЕЙЛЬ (Weyl) Герман (1885-1955) , немецкий математик; с 1933 в США. Труды по теории функций, теории чисел, теории групп и ее применениям к физике.

ВЕЙЛЬ (Вайль) (Weill) Курт (1900-50) , немецкий композитор. Сотрудничал с драматургами Г. Кайзером, Б. Брехтом. Сценические произведения: "Трехгрошовая опера" (1928), "Возвышение и падение города Махагони" (1930) и др. В 1935 эмигрировал в США, где писал музыку для бродвейских театров, в т. ч. мюзиклы. Создал новый тип злободневной сатирической драмы с музыкой.

ВЕЙЛЬ (Weil) Симона (1909-43) , французский социальный и религиозный философ, мистик. После немецкой оккупации Парижа в 1940 бежала в Марсель, затем в США и Великобританию, участвовала в движении Сопротивления. Сочинения - "Бремя и благодать", "Потребность в укоренении", "Ожидание Бога".

ВЕЙМАР (Weimar) , город в Германии, земля Тюрингия. 61 тыс. жителей (1991). Машиностроение. Впервые упоминается в 975. С 1573 главный город герцогства, с 1815 - Великого герцогства Саксен-Веймар-Эйзенах (до 1918). Во 2-й пол. 18 - нач. 19 вв. крупнейший центр германского Просвещения (в 1775-1832 здесь жил И. В. Гете, в 1799-1805 - И. Ф. Шиллер). Дворцы и дома 16-18 вв., парки. Государственные художественные собрания. Музеи Гете, Шиллера, Ф. Листа.

ВЕЙМАРН Борис Владимирович (1909-90) , российский историк искусства, художественный критик, действительный член АХ СССР (1973). Труды по искусству стран Востока.

ВЕЙМАРСКАЯ РЕСПУБЛИКА , германское государство в 1919-33, которое в соответствии с конституцией Германии, принятой 31 июля 1919 в Веймаре Национальным собранием (избрано в январе 1919), было конституировано в форме демократической парламентской федеративной республики: глава государства - выборный президент, рейхстаг, избиравшийся всеобщим голосованием, обладал более широкими полномочиями, чем в кайзеровской Германии, президент назначал рейхсканцлера (глава правительства). В 1919-33 сменился 21 раз кабинет министров, 8 раз переизбирался рейхстаг (в т. ч. 4 раза в 1930-33). В условиях обострения левого и правого политического радикализма, а также роста сепаратизма и ослабления централизма (Бавария и др.) в Веймарской республике в 1919-23 развивалась галопирующая инфляция, возник острый экономический кризис. Несмотря на относительную стабилизацию экономики в 1924-28 с помощью иностранных займов и кредитов (в 1926 Германия вступила в Лигу наций), в стране нарастал государственный и общественный кризис, который усугубился на фоне мирового экономического кризиса 1929-33. С 1929 хозяйственная жизнь в Веймарской республике была парализована, число безработных составило св. 6 млн. человек. На выборах в рейхстаг в июле 1932 Национал-социалистская партия получила 230 депутатских мест из 601 (на выборах в ноябре 1932 - 196 из 584). 30 января 1933 рейхсканцлером стал глава этой партии А. Гитлер, что знаменовало собой конец Веймарской республики.

ВЕЙМАРСКАЯ ШКОЛА ("новонемецкое направление") , творческое объединение немецких музыкантов. Возникло в сер. 19 в. в Веймаре. Представители Веймарской школы во главе с Ф. Листом противопоставляли себя академической лейпцигской школе, боролись за романтическое музыкальное искусство, обновление музыкальных форм на основе музыкальной программности.

ВЕЙМАРСКИЙ КЛАССИЦИЗМ , см. Классицизм веймарский.

ВЕЙМЕР (Veimer) Арнольд (1903-77) , эстонский экономист, академик АН Эстонии (1967), Герой Социалистического Труда (1973). В 1924-38 в тюрьмах Эстонии. С 1944 председатель СНК, Совета Министров Эстонии, с 1957 председатель СНХ, с 1965 заместитель председателя СМ Эстонии. С 1968 президент АН Эстонии.

ВЕЙМУТОВА СОСНА , дерево из рода сосна. Ствол прямой, высокий (до 60 м), хвоя сизо-зеленая. Родина - Сев. Америка. В Европе с 17 в. как лесная и парковая культура. Древесина используется в строительстве, в мебельном, бумажном производстве.

ВЕЙН (Vane) Джон Роберт (р . 1927), английский химик и фармаколог. Основные исследования по выделению простагландинов и изучению их химии и биохимии. Нобелевская премия (1982, совместно с С. Бергстремом и Б. Самуэльсоном).

ВЕЙНАХСКИЕ ЯЗЫКИ , см. Нахские языки.

ВЕЙНБЕРГ Петр Исаевич (1831-1908) , русский поэт, переводчик, журналист. Переводы из Данте, У. Шекспира, И. В. Гете, Ф. Шиллера и др. (всего - более 60 европейских и американских писателей). Юмористические и сатирические стихи (сборник "Юмористические стихотворения Гейне из Тамбова", 1863).

ВЕЙНГАРТНЕР (Вайнгартнер) (Weingartner) Феликс фон (1863-1942) , немецкий и австрийский дирижер, композитор. Прославился как интерпретатор произведений Л. Бетховена, Г. Берлиоза, Р. Вагнера, А. П. Бородина, П. И. Чайковского.

ВЕЙНИНГЕР (Weininger) Отто (1880-1903) , австрийский философ, автор книги "Пол и характер" (1903), пользовавшейся сенсационным успехом в Австрии и Германии в первые десятилетия 20 в. Демонстративно покончил жизнь самоубийством в доме, где скончался Бетховен.

ВЕЙОВИС (Ведиовис , Ведиус) (лат. Veiovis), в римской мифологии хтоническое божество, культ которого сливался с культом Диспатера.

ВЕЙОПАТИС (Вейпонс , Вейдиевс), в литовской мифологии бог ветра.

ВЕЙС (Weiss) Войцех (1875-1950) , польский живописец и график. Портреты и жанровые сцены с чертами импрессионизма; композиция "Манифест" (1950), посвященная провозглашению новой власти в Польше.

ВЕЙС Пьер Эрнест (1865-1940) , французский физик. В 1907 высказал гипотезу о существовании в ферромагнетиках внутреннего магнитного поля (молекулярное поле Вейса) и областей самопроизвольной намагниченности. Один из авторов закона Кюри - Вейса. Открыл магнетокалорический эффект.

ВЕЙСБАХ (Weisbach) Юлиус (1806-71) , немецкий механик, иностранный член-корреспондент Петербургской АН (1855). Труды по прикладной механике и начертательной геометрии. Разработал теорию привода, в частности, теорию зубчатых зацеплений.

ВЕЙСБЕРГ Владимир Григорьевич (1924-85) , российский художник и теоретик искусства, один из ведущих мастеров "неофициального искусства". Продолжал линию "метафизического натюрморта"(в духе Дж. Моранди), доводя свои живописные композиции 1970-80-х гг. (в манере "белое на белом") почти до полной беспредметности мерцающих световых полей с проступающими в них "призраками" вещей.

ВЕЙСЕЯЙ (Veisiejai) , город (с 1956) в Литве, на берегу оз. Анчя, в 25 км от ж.-д. ст. Друскининкай. 2,1 тыс. жителей (1990). Костел 19 в.

ВЕЙСМАН (Weismann) Август (1834-1914) , немецкий зоолог и эволюционист. Предвосхитил современные представления о дискретности генов, их локализации в хромосомах и роли в онтогенезе. Основатель неодарвинизма.

ВЕЙТБРЕХТ (Weitbrecht) Иосия (1702-47) , российский физиолог, академик Петербургской АН (1725). По происхождению немец, с 1725 в России. Основные работы по анатомии и физиологии человека, медицине. В труде "Синдесмология" (1742) изложил учение о связках человека.

ВЕЙТЛИНГ (Weitling) Вильгельм (1808-1871) , немецкий рабочий, член "Союза справедливых"; рассматривал революцию как стихийный процесс, в котором главная роль принадлежит деклассированным элементам, пропагандировал идеи т. н. уравнительного коммунизма.

ВЕЙХЕРОВО (Wejcherowo) , город на севере Польши. 47 тыс. жителей (1990). Цементная, деревообрабатывающая, легкая промышленность.

ВЕЙЦ Вениамин Исаакович (1904/05-1961) , российский энергетик, член-корреспондент АН СССР (1933). Труды по исследованию и использованию энергоресурсов, энергетике народного хозяйства, энергосистемам. Государственная премия СССР (1942).

ВЕЙЦ (Weitz) Пол (р . 1932), космонавт США, капитан 1-го ранга ВМС. Полеты на "Аполлоне" и орбитальной станции "Скайлэб" (май - июнь 1973), на "Спейс шаттле" (апрель 1983).

ВЕЙЦМАН Хаим (1874-1952) , первый президент государства Израиль с 1948. Один из лидеров сионистского движения, президент Всемирной сионистской организации в 1920-31, 1935-46. Способствовал принятию Декларации Бальфура (1917) о создании еврейского национального очага в Палестине.

ВЕЙЦМАН Эзер (р . 1924), президент Израиля с 1993. Племянник Х. Вейцмана. В 1966-69 заместитель начальника генштаба вооруженных сил, в 1977-80 министр обороны.

ВЕЙЦМАН Эзер (р . 1924), президент Израиля с 1993. Племянник Х. Вейцмана. В 1966-69 заместитель начальника генштаба вооруженных сил, в 1977-80 министр обороны.

ВЕК , 1) промежуток времени, равный ста календарным годам. Напр., 20 век - период с 1 января 1901 по 31 декабря 2000 (см. Календарь). 2) Периодизация истории человечества на основе достижения им определенного материального уровня развития (типа орудий труда, идущих на их изготовление материалов и т. д.): каменный век, бронзовый век, железный век и т. д. 3) В геологии - промежуток времени, в течение которого отложилась толща горных пород, образующая геологический ярус. Несколько веков образуют эпоху.

ВЕКВЕРТ (Wekwerth) Манфред (р . 1929), немецкий театральный деятель, профессор. В 1951-69 в театре "Берлинер ансамбль", с 1977 художественный руководитель. В 1969-75 режиссер Немецкого театра.

ВЕКИ , подвижные кожные складки вокруг глаз у позвоночных животных и человека. Защищают глаза от внешних повреждений, способствуют смачиванию их слезной жидкостью, очищению роговицы и склеры. У млекопитающих на свободном крае века расположены ресницы и устья желез.

ВЕКИЛОВА Лейла Махат кызы (р . 1927), азербайджанская артистка балета, народная артистка СССР (1967). С 1943 в азербайджанском Театре оперы и балета им. Ахундова, с 1972 репетитор. В 1976-82 руководитель Ансамбля танца Азербайджана.

ВЕККЕРЛИН Георг Рудольф (1584-1653) , немецкий писатель. С 1620 жил в Англии. Ввел в немецкую литературу жанр оды. Автор сборника "Оды и песни" (1619).

ВЕКОВОЕ УРАВНЕНИЕ , алгебраическое уравнение степени n, которому удовлетворяют частоты малых колебаний, совершаемых системой материальных точек с n степенями свободы около положения ее равновесия. Вековое уравнение встречается в небесной механике в задачах о т. н. вековых неравенствах в движении планет.

ВЕКОВЫЕ ИГРЫ (лат . Ludi saeculares), в Др. Риме празднества ритуального очищения города, происходившие раз в сто лет. Посвящались подземным богам Диту и Прозерпине (отмечались ночью), со времен Августа - Юпитеру, Юноне, Аполлону и Диане. В последний день торжеств хор детей пел Вековой гимн, слова которого (при Августе) написал Гораций.

ВЕКСЕЛЬ (нем . Wechsel, букв. - обмен), вид ценной бумаги, денежное обязательство. Безусловный и бесспорный долговой документ строго установленной законом формы. Различают вексель простой и переводный (тратта). Передача векселя от одного лица другому оформляется передаточной надписью - индоссаментом. В Российской Федерации Положение о переводном и простом векселе принято в 1991.

ВЕКСЛЕР Владимир Иосифович (1907-66) , российский физик, академик АН СССР (1958). Основатель научной школы по физике и технике ускорения заряженных частиц. Предложил принцип автофазировки, разработал основы коллективного метода ускорения. Под руководством Векслера созданы первые советские синхротрон (1947) и синхрофазотрон (1957). Ленинская премия (1959), Государственная премия СССР (1951).

ВЕКТОР (от лат . vector - несущий), отрезок определенной длины и направления. Обычно вектор обозначается буквой a или (первая буква - начало, вторая - конец отрезка); абсолютная величина (длина) вектора записывается |a| либо . Два вектора равны лишь в том случае, если у них одинаковы длины и совпадают направления (т. е. они параллельны и одинаково ориентированы). С изменением ориентации меняется знак вектора. Векторы изображают т. н. векторные величины: силу, скорость, ускорение и т. д. Действия над вектором изучают в векторном исчислении.

ВЕКТОР в молекулярной генетике , самостоятельно реплицирующаяся молекула ДНК, способная включать чужеродную ДНК (гены) и переносить ее в клетки, наследственные свойства которых желают изменить. Обычно вектор создают на основе ДНК плазмид и вирусов (в т. ч. бактериофагов). Вектор широко используют в генетической инженерии для размножения (клонирования) введенных генов или получения кодируемых этими генами белковых продуктов.

ВЕКТОР СОСТОЯНИЯ , то же, что волновая функция.

ВЕКТОРМЕТР (от вектор и ...метр), прибор для измерения токов, напряжений и фазы переменного тока.

ВЕКТОРНАЯ ДИАГРАММА , графическое изображение значений физических величин, изменяющихся по гармоническому закону, и соотношений между ними в виде векторов. Применяется при расчетах в электротехнике, акустике, оптике и т. д.

ВЕКТОРНОЕ ИСЧИСЛЕНИЕ , раздел математики, в котором изучаются операции над векторами. Векторное исчисление включает векторную алгебру и векторный анализ. Правила векторной алгебры отражают свойства действий над векторными величинами. Напр., суммой векторов a и b называется вектор, идущий из начала вектора a в конец вектора b при условии, что начало вектора b приложено к концу вектора a; это правило связано с правилом сложения сил или скоростей (см. Параллелограмм сил). В векторном исчислении установлены два типа умножения векторов (см. Скалярное произведение, Векторное произведение). Если i, j, k - три взаимно перпендикулярных единичных вектора в пространстве, то любой вектор a единственным образом можно представить в виде a=a1i+a2j+a3k. Числа a1, a2, a3 называются компонентами (координатами) вектора a. В основе векторного анализа лежат операции дифференцирования и интегрирования вектор-функций.

ВЕКТОРНОЕ ПОЛЕ , область, в каждой точке P которой задан вектор a(P). К понятию векторное поля приводят многие физические явления и процессы (напр., векторы скоростей частиц движущейся жидкости в каждый момент времени образуют векторное поле).

ВЕКТОРНОЕ ПРОИЗВЕДЕНИЕ вектора a на вектор b , вектор p=[a, b], или a • b, равный по длине площади параллелограмма, построенного на векторах a и b, перпендикулярный плоскости этого параллелограмма; направление векторного произведения p зависит от выбора координатной системы i, j, k: из конца вектора p кратчайший поворот вектора a к вектору b виден в том же направлении (по часовой стрелке или против), в каком из конца вектора k видно вращение от i к j. Векторное произведение зависит от порядка сомножителей.

ВЕКТОРНОЕ ПРОСТРАНСТВО , математическое понятие, обобщающее понятие совокупности всех векторов 3-мерного пространства на случай произвольного числа измерений.

ВЕКТОР-ФУНКЦИЯ (векторная функция) , функция, значения которой являются векторами.

ВЕКУА Илья Несторович (1907-77) , грузинский математик и механик, академик (1946) и президент (1972-77) АН Грузии, академик АН СССР (1958), Герой Социалистического Труда (1969). Труды по дифференциальным и интегральным уравнениям, теории функций, теории оболочек. Ленинская премия (1963), Государственная премия СССР (1950, 1984, посмертно).

ВЕКША , денежная единица Др. Руси (9-13 вв.)

ВЕКШЕ (Vaxjo) , город на юге Швеции, административный центр лена Крунуберг. Ок. 70 тыс. жителей (1989). Машиностроение и металлообработка. Основан в 1342.

ВЕКШИНСКИЙ Сергей Аркадьевич (1896-1974) , российский ученый, академик АН СССР (1953), Герой Социалистического Труда (1956). Автор ряда электронных приборов. Ленинская премия (1962), Государственная премия СССР (1946).

ВЕЛАСКЕС (Родригес де Сильва Веласкес) (Rodriguez de Silva Velasquez) Диего (1599-1660) , испанский живописец. Придворный живописец Филиппа IV (с 1623). Картины на религиозные, мифологические ("Вакх", ок. 1628-29), исторические ("Сдача Бреды", 1634) сюжеты, сцены из народной жизни ("Завтрак", ок. 1617-18), острохарактерные портреты ("Иннокентий X", 1650; групповой портрет "Менины", 1656), правдивые и поэтичные сцены труда ("Пряхи", 1657). Живопись Веласкеса отличается смелостью реалистических наблюдений, умением проникнуть в характер модели, обостренным чувством гармонии, тонкостью и насыщенностью колорита.ВЕЛАСКЕС, Родригес де Сильва Веласкес (Rodrigez de Silva Velasquez) Диего (4 или 5 июня 1599, Севилья - 6 августа 1660, Мадрид), испанский художник, крупнейший представитель испанского барокко. БиографияПроисходил из небогатой дворянской семьи. Учился в Севилье у Ф. Эрреры-Старшего и у Ф. Пачеко (1611-17), на дочери которого Хуане Миранде, женился в 1618. В 1617 получил звание мастера. Работал в Севилье и Мадриде, куда переехал в 1623, назначенный придворным художником с исключительным правом писать портреты короля. Занимал различные должности при дворе Филиппа IV, вплоть до гофмаршала двора в 1652; в круг его служебных обязанностей, отнимавших много сил и времени, входила организация всех празднеств, приемов, убранство дворцовых покоев, а также пополнение королевских собраний произведениями искусства. Превосходя современных ему испанских художников не только творческим диапазоном, но и смелостью и новизной художественных решений, Веласкес писал картины на жанровые, мифологические, исторические, религиозные сюжеты, портреты, пейзажи. Человек высокого нравственного благородства, он был назван современниками "художником Истины". Севильский период. БодегоныСамостоятельность проявилась уже в ранних полотнах севильского периода, созданных в жанре бодегонов (от исп. bodegon - трактир, харчевня), изображавших скудные завтраки, кухонные сцены с немногими полуфигурами и выделенными на переднем плане натюрмортами. В этих произведениях с резкими светотеневыми контрастами, тяжелой и плотной живописью, отмеченных воздействием школы Караваджо, господствуют полные естественного достоинства запоминающиеся народные типы ("Завтрак", ок. 1617-18, Эрмитаж; сходная картина 1618-19, Музей изобразительных искусств, Будапешт; "Старая кухарка", ок. 1620, Национальная галерея Шотландии, Эдинбург; "Завтрак двух юношей", "Водонос", ок. 1621 - обе музей Веллингтон, Лондон). К жанру бодегонов относятся и немногочисленные ранние религиозные картины Веласкеса: "Поклонение волхвов" (1619, Прадо); "Христос в доме Марфы и Марии" (ок. 1620, Национальная галерея, Лондон). Мадридский период Жизнь в Мадриде, открывшая Веласкесу возможность внимательного изучения ценнейших королевских собраний живописи (в том числе произведений Тициана), близость с испанской культурной элитой, встречи с посетившим в 1628 Мадрид Рубенсом, первая поездка в Италию (1629-1631) содействовали расширению его художественного кругозора и совершенствованию мастерства. В необычных для испанской традиции картинах на античные сюжеты ("Вакх" или "Пьяницы", 1628-1629, "Кузница Вулкана", 1630 - обе в Прадо), с их острым чувством житейской достоверности и оттенком иронии, мифологические образы соединены со сценами, приближенными к реальности. "Сдача Бреды"Картина "Сдача Бреды" (1634, Прадо, вошедшая в ансамбль Зала Королевств мадридского дворца Буэн-Ретиро, - одно из самых значительных произведений европейской живописи исторического жанра, в котором с глубокой человечностью охарактеризована каждая из враждующих сторон. Передача испанцам ключей от нидерландской крепости Бреда - смысловой узел композиции, утверждающей за побежденным право на уважение, а за победителем - на великодушие. Огромное полотно, напоенное серебристым туманом раннего июньского утра и создающее впечатление пространственной глубины, решено в сдержанном изысканном колорите с тонко переданными валерами. Портреты 1630-40 Качества новой свободной живописи Веласкеса, его интерес к изображению пейзажной среды (два небольших пейзажа виллы Медичи и Прадо были написаны им на открытом воздухе при естественном свете), стремление наполнить жизнью схемы парадных изображений отличают его работы после возвращения из Италии - так называемые конные (1634-35) и охотничьи (1634-36) портреты короля, его семьи, премьер-министра Оливареса для дворцов Буэн-Ретиро и Торре де ла Парада (все в Прадо). В портретах Веласкеса обычно отсутствуют аксессуары, жест, движение. Серо-коричневый фон кажется воздушным, обладающим глубиной, свободно положенные мазки образуют тончайший слой, сквозь который просвечивает крупнозернистый холст. Строгая темная гамма оживлена изысканнейшими сочетаниями серого и красно-розового, зеленоватого и серо-оливкового, черного и золотого. Поразительны эффекты серых тонов, то более темных, мягких, бархатистых, то достигающих чистого, свежего жемчужного оттенка. Портретируя короля, сановников, придворных, друзей, учеников, Веласкес изображает человека таким, каков он есть, в слиянии самых разноречивых черт характера, будь то жестокий временщик Оливарес (ок. 1633, Эрмитаж), хмурый вельможа Хуан Матеос (ок. 1632, Картинная галерея, Дрезден), итальянский кардинал Камило Асталли (1649-50, Музей Испанского общества в Америке, Нью-Йорк), полный внутренней энергии неизвестный кабальеро (возможно Алонсо Кано, 1630-е гг., музей Веллингтон, Лондон), погруженный в свою работу скульптор Х. Мартинес Монтаньес (1635-38, Прадо) или овеянная благородным изяществом "Дама с веером" (ок. 1648, галерея Уоллес, Лондон). В портретах королевских карликов и шутов Веласкес снепредвзятой зоркостью взгляда раскрывает их характеры, душевное состояние, мир переживаний, поднимающийся подчас до скорбного трагизма ("Барбаросса", 1636-38; "Эль Бобо дель Кориа", ок. 1637-39; "Эль Примо", 1644; "Себастьяно дель Морра", ок. 1643-44; "Мальчик из Вальескаса", ок. 1644, "Хуан Австрийский", начало 1650-х гг. - все Прадо). В парных картинах "Менипп" и "Эзоп" (1639-40, Прадо,), предстают образы людей, опустившихся нищих бродяг и отвергнутых обществом, но обретших внутреннюю свободу от сковывающих личность условностей. Интеллектуальная содержательность сатирика Мениппа выражена в его ироническом, недобром отношении к миру, в образе баснописца Эзопа - грустное безразличие и мудрость человека, изведавшего истинную цену жизни. К тому же периоду, по-видимому, относится его шедевр "Венера с зеркалом" (до 1651, Национальная галерея, Лондон), редчайшее в истории испанской живописи изображение обнаженного женского тела, сюжет, запрещаемый инквизицией.В Италии.Второй поездке Веласкеса в Италию (1649-51) сопутствовал традиционный успех. Портрет его ученика мулата Хуана Парехи (1644-50; Нью-Йорк, Метрополитен-музей) был восторженно встречен в римских художественных кругах. Веласкес был избран членом римской Академии св. Луки и общества виртуозов Пантеона. Портрет римского папы Иннокентия X (1650, галерея Дориа-Памфили, Рим), необычайно смелый по откровенности образ (принимая его, Иннокентий Х воскликнул: "Слишком правдиво!") стал самым знаменитым созданием Веласкеса за пределами Испании; в Риме его без конца копировали. Портреты 1650-х гг. 1650-е гг. - время самых высоких творческих свершений Веласкеса. Вдохновенным артистизмом, смелостью живописных находок отмечены поздние женские и детские портреты особ королевского дома (королева Марианна Австрийская, ок. 1649, Прадо; инфанта Мария Тереза, 1651, собрание Леман, Нью-Йорк; 1653 Музей истории искусства, Вена; инфанта Маргарита, 1653; 1659, там же; 1656, Лувр; 1660, Прадо; инфант Филипп Просперо, 1659, Музей истории искусства, Вена). Глубокой психологической характеристикой отмечен портрет стареющего Филиппа IV (1655-56, Прадо, авторское повторение в Национальной галерее в Лондоне)."Менины" и "Пряхи" Главные создания Веласкеса позднего периода - крупномасштабные композиции "Менины" ("Фрейлены", 1656, в инвентарях 17 и 18 вв. картина обозначалась как "Семья", "Семья Филиппа IV"), "Пряхи" (1657) - обе в Прадо. В "Менинах", картине, наполненной движением пространственных планов, воздуха и света, частный эпизод придворного быта (девочка инфанта Маргарита в окружении фрейлин и карликов, сам Веласкес в момент исполнения портрета королевской четы, отраженной в зеркале в глубине зала) предстает как одно из мгновений общего течения жизни в богатстве ее взаимосвязей и изменчивых проявлений. Картина построена на сложном переплетении официального и бытового, на многоплановой игре смысловых оттенков и образных сопоставлений. В столь же многоплановой по замыслу картине "Пряхи" сцена в королевской ковровой мастерской с фигурами прях на первом плане запечатлевает как бы целый мир, выступающий в единстве и реальности мечты, повседневной жизни и мифа о греческой мастерице Арахне.Веласкес писал без предварительного наброска, прямо на холсте, органично соединяя непосредственные впечатления от натуры и как бы вольную импровизацию со строгой продуманностью композиции.Литература:Каптерева Т. П. Веласкес. М., 1961 Знамеровская Т. П. Веласкес. М., 1978.Якимович А. К. Художник и дворец. Диего Веласкес. М., 1989.Justi K. Velasquez und sein Jahrhundert. Bonn, 1888.Lopez-Rey J. Velasquez. A catalogue raisonne of his work. London, 1963.Comon Aznar J. Velasquez. Madrid, 1964. V. 1-2.Brown J. Velasquez. Painter and courtier. New Haven; London, 1986.Т. П. Каптерева

ВЕЛАСКЕС (Velazquez) (Веласкес де Куэльяр) Диего (1464-1524) , испанский конкистадор. Завоевал о. Куба, в 1511-24 губернатор острова; предпринял ряд завоевательных экспедиций на Юкатан, во Флориду и в Мексику.

ВЕЛАСКО АЛЬВАРАДО (Velasco Alvarado) Хуан (1909-77) , президент Перу в 1968-1975, дивизионный генерал. Правительство Веласко Альварадо приняло закон об аграрной реформе, национализировало собственность американских нефтяных и горнорудных компаний и создало государственную компанию.

ВЕЛАСКО ИБАРРА (Velasco Ibarra) Хосе Мария (1893-1979) , президент Эквадора в 1934-35, 1944-47, 1952-56, 1960-61 и 1968-72, лидер партии Национальной федерации веласкистов, создана в 1952 его сторонниками.

ВЕЛД (от нидерл . veld - поле), засушливые плато в Юж. Африке, главным образом в ЮАР. Понижаются ступенями от Драконовых гор на востоке к впадине Калахари на западе и долине р. Лимпопо на севере. Высокий Велд (высота 1200-2000 м) - между реками Оранжевая и Вааль, Средний Велд (1000-1500 м) - между устьем р. Вааль и верховьями р. Олифантс, Кустарниковый Велд (ок. 900 м) - к северу от г. Претория, Низкий Велд (300-800 м) - между Кустарниковым Велдом и р. Лимпопо. Покрыты ксерофитными злаками и кустарниками, участки саванн. Крупные месторождения алмазов (в районе Кимберли).

ВЕЛДЕ ван де , семья нидерландских живописцев: 1) Эсайас (ок. 1590-1630), один из создателей нидерландского национального пейзажа, отличающегося простотой композиции, эмоциональным ощущением жизни природы. 2) Виллем (1633-1707). Звучные по цвету, спокойные морские пейзажи. 3) Адриан (1636-72). Портреты, религиозные, мифологические, аллегорические композиции, идиллические пейзажи.

ВЕЛДЕ (ван де Велде) (van de Velde) Хенри (1863-1957) , бельгийский архитектор и мастер декоративного искусства. Один из родоначальников стиля "модерн" (Фолькванг-музей в Хагене, Германия, 1901-02), позже рационализма (театр Веркбунда в Кельне, 1914).

ВЕЛЕБИТ (Velebit) , хребет в Хорватии, на Динарском нагорье, вдоль побережья Адриатического м. Длина ок. 150 км, высота до 1758 м. Сложен главным образом известняками; развит карст. Западные склоны отвесны, восточные покрыты широколиственными, хвойными лесами.

ВЕЛЕМБОВСКАЯ Ирина Александровна (наст . фам. Шухгальтер) (р. 1922), русская писательница. В сборниках рассказов и повестей "Лесная история" (1967), "Третий семестр" (1973), "Вид с балкона" (1981) и др. - женские судьбы, нравственно-психологические коллизии. Наибольшую известность получила повесть "Сладкая женщина" (1973, экранизирована в 1977).

ВЕЛЕПОЛЬСКИЙ (Wielopolski) Александр (1803-77) , маркиз, в 1861-63 в администрации Королевства Польского. Рекрутский набор по именным спискам, объявленный Велепольским в январе 1863 с целью ликвидации революционной повстанческой организации, ускорил начало Польского восстания 1863-64.

ВЕЛЕР Фридрих (1800-82) , немецкий химик, иностранный член-корреспондент Петербургской АН (1853). Впервые синтезировал из неорганических веществ органическое соединение (1824) и установил его тождество с мочевиной (1828). Исследования Велера поставили под сомнение правоту витализма.

ВЕЛЕС (Волос) , "скотий бог" в славяно-русской мифологии, покровитель домашних животных и бог богатства.

ВЕЛЕС ДЕ ГЕВАРА (Velez de Guevara) Луис (1578-1645) , испанский писатель. Пьесы на библейские сюжеты, из национальной и зарубежной истории. Плутовской роман "Хромой бес" (1641).

ВЕЛИЖ , город в Российской Федерации, Смоленская обл., в 93 км от ж.-д. ст. Рудня, пристань на р. Зап. Двина. 9,2 тыс. жителей (1992). Мебельная фабрика, льнозавод, пищевые предприятия. Основан в 1536.

ВЕЛИЖСКОЕ ДЕЛО , крупный процесс (1823-35) по ложному обвинению группы евреев г. Велиж в убийстве с ритуальной целью. Несмотря на давление реакционных кругов обвиняемые были оправданы.

ВЕЛИКАНОВ Дмитрий Петрович (1908-86) , российский ученый, член-корреспондент АН СССР (1968). Основные труды по исследованию эксплуатационных качеств автомобиля, проблемам автомобильных перевозок в единой транспортной системе.

ВЕЛИКАНОВ Михаил Андреевич (1879-1964) , российский гидролог, член-корреспондент АН СССР (1939). Заложил теоретические основы динамики русловых потоков.

ВЕЛИКАНОВА Гелена Марцелиевна (р . 1922), российская эстрадная певица, народная артистка России (1992). С 1950 солистка Москонцерта. В основе репертуара песни советских композиторов.

ВЕЛИКАЯ , река в Псковской обл. 430 км, площадь бассейна 25,2 тыс. км2. Берет начало на Бежаницкой возв., впадает в Чудско-Псковское оз., образуя дельту. Главные притоки: Исса, Синяя, Утроя (слева); Сороть, Череха, Пскова (справа). Судоходна на 40 км от устья. Сплавная. На Великой - города Опочка, Остров, Псков.

ВЕЛИКАЯ (Большая , Онемен), река на северо-востоке Российской Федерации. 451 км, площадь бассейна 31 тыс. км2. Средний расход воды 290 м3/с. Образуется слиянием рек Куйимвеем и Кольвыгейваам, берущих начало на Корякском нагорье. На Анадырьской низм. разветвляется на многочисленные рукава и протоки. Впадает в зал. Онемен Берингова м.

"ВЕЛИКАЯ ВОЙНА" 1409-11 , между Тевтонским орденом, с одной стороны, Польским королевством и Великим княжеством Литовским - с другой. Орден потерпел поражение в Грюнвальдской битве 1410. По Торуньскому миру Тевтонский орден отказывался от притязаний на Жемайтию и Добжиньскую землю, платил Польше и Литве контрибуцию.

ВЕЛИКАЯ ДАЙКА , интрузивный массив ультраосновных пород в Зимбабве. Длина 560 км, ширина до 12 км. Включает крупнейшие по запасам (1 млрд. т) месторождения хромовых руд; попутно извлекаются Pt, Ni. Эксплуатируется с 1919. Годовая добыча 580 тыс. т руды (1985). Основные центры добычи - Шуругви, Ломагунди.

"ВЕЛИКАЯ ДЕПРЕССИЯ" , наиболее продолжительный экономический кризис в истории промышленно развитых стран. Начался после "черной пятницы" - краха котировок акций на Нью-Йоркской бирже 25 октября 1929. Стоимость акций упала на 90%, массовое разорение мелких вкладчиков в США сразу же сказалось на торговле и промышленности. Кризис быстро распространился на другие страны, в первую очередь Великобританию и Германию, связанные взаимными финансовыми обязательствами с США. Преодоление кризиса связывают с "Новым курсом" Ф. Рузвельта.

ВЕЛИКАЯ КИТАЙСКАЯ РАВНИНА , на востоке Китая. Протягивается более чем на 1000 км вдоль берегов Желтого и Восточно-Китайского морей. Площадь ок. 325 тыс. км2. Поверхность плоская, высота до 100 м. На востоке - островные Шаньдунские горы. Сложена мощной толщей аллювиальных отложений рек Хуанхэ, Хуайхэ и др. Климат субтропический муссонный с влажным летом и сухой прохладной зимой. Частые наводнения (сопровождались неоднократными значительными перемещениями русел рек Хуанхэ и Хуайхэ). Большая часть распахана (пшеница, хлопчатник, рис, арахис). Один из самых населенных районов мира. Крупные города - Пекин, Тяньцзинь и др.

ВЕЛИКАЯ КИТАЙСКАЯ СТЕНА , крепостная стена в Сев. Китае; грандиозный памятник зодчества Др. Китая. От Цзяюйгуаня (пров. Ганьсу) до Ляодунского зал. Длина, по одним предположениям, ок. 4 тыс. км, по другим - св. 6 тыс. км, высота 6,6 м, на отдельных участках до 10 м. Построена в основном в 3 в. до н. э. Полностью реставрирован участок Великой Китайской стены близ Пекина.

ВЕЛИКАЯ КОЛУМБИЯ , федеративная республика в 1819-30; создана в ходе Войны за независимость испанских колоний в Америке 1810-1826. Включала Нов. Гранаду (современные Колумбия и Панама), Венесуэлу и Кито (современный Эквадор).

ВЕЛИКАЯ ОТЕЧЕСТВЕННАЯ ВОЙНА 1941-45 , освободительная война советского народа против фашистской Германии и ее союзников (Венгрия, Италия, Румыния, Финляндия); важнейшая часть 2-й мировой войны. Непосредственную подготовку к нападению на СССР Германия начала в 1940 (план "Барбаросса"). Вместе с европейскими союзниками Германия сосредоточила для нападения на СССР 191,5 дивизий; силы противника насчитывали 5,5 млн. человек, ок. 4,3 тыс. танков и штурмовых орудий, 47,2 тыс. орудий и минометов, ок. 5 тыс. боевых самолетов, 192 корабля. Германия планировала против СССР "молниеносную войну" ("блицкриг"). Усилия СССР в 30-е годы по созданию системы коллективной безопасности не увенчались успехом. Пакт о ненападении с Германией (август 1939) позволил оттянуть начало войны. Однако подписанные при этом, а также при заключении в сентябре 1939 договора о дружбе и границе с Германией секретные протоколы были несовместимы с нормами международного права, подрывали престиж страны. Обороноспособность страны была подорвана проводившейся тоталитарным режимом социально-экономической политикой, массовыми репрессиями, охватившими и военные кадры, а также крупными просчетами в военном строительстве, в определении вероятных сроков начала войны, главная вина в чем ложится на И. В. Сталина и его ближайшее окружение. К июню 1941 Красная Армия имела 187 дивизий; в ее составе было ок. 3 млн. человек, более 38 тыс. орудий и минометов, 13,1 тыс. танков, 8,7 тыс. боевых самолетов; в Северном, Балтийском и Черноморском флотах насчитывалось 182 корабля и 1,4 тыс. боевых самолетов. Советские войска не были полностью укомплектованы личным составом, танками, самолетами, зенитными средствами, автомобилями, инженерной техникой; войска и командный состав имели низкий уровень подготовки. 22 июня 1941 фашистская Германия вероломно напала на СССР. Создав на направлении ударов подавляющее превосходство, агрессор прорвал оборону советских войск, захватил стратегическую инициативу и господство в воздухе. Приграничные сражения и начальный период войны (до середины июля) в целом привели к поражению Красной Армии. Она потеряла убитыми и ранеными 850 тыс. человек, 9,5 тыс. орудий, св. 6 тыс. танков, ок. 3,5 тыс. самолетов; в плен попало ок. 1 млн. человек. Враг оккупировал значительную часть страны, продвинулся вглубь до 300-600 км, потеряв при этом 100 тыс. человек убитыми, почти 40% танков и 950 самолетов. 23 июня была создана Ставка Главного Командования (с 8 августа - Ставка Верховного Главнокомандования). Вся полнота власти была сосредоточена в созданном 30 июня Государственном Комитете Обороны (ГКО). С 8 августа И. В. Сталин стал Верховным Главнокомандующим. Основными военными событиями летне-осенней кампании 1941 были Смоленское сражение, оборона Ленинграда и начало его блокады, военная катастрофа советских войск на Украине, оборона Одессы, начало обороны Севастополя, утрата Донбасса, оборонительный период Московской битвы. Красная Армия отступила на 850-1200 км, однако враг был остановлен на основных направлениях под Ленинградом, Москвой и Ростовом и перешел к обороне. Зимняя кампания 1941-42 началась контрнаступлением советских войск на западном стратегическом направлении. В ходе ее осуществлены контрнаступление под Москвой, Любанская, Ржевско-Вяземская, Барвенковско-Лозовская и десантная Керченско-Феодосийская операции. Советские войска сняли угрозу Москве и Сев. Кавказу, облегчили положение Ленинграда, полностью или частично освободили территорию 10 областей, а также св. 60 городов. Стратегия "блицкрига" рухнула. Было разгромлено ок. 50 вражеских дивизий. В летне-осенней кампании 1942 советские войска имели нереальную задачу: полностью разгромить противника и освободить всю территорию страны. Основные военные события развернулись на юго-западном направлении: поражение Крымского фронта, военная катастрофа советских войск в Харьковской операции, Воронежско-Ворошиловградская, Донбасская, Сталинградская оборонительные операции, сражение на Сев. Кавказе. На северо-западном направлении Красная Армия провела Демянскую и Ржевско-Сычевскую наступательные операции. Противник продвинулся на 500-650 км, вышел к Волге, захватил часть перевалов Главного Кавказского хребта. Была оккупирована территория, где до войны проживало 42% населения, производилось 1/3 валовой продукции, находилось более 45% посевных площадей. Экономика переводилась на военные рельсы. В восточные районы страны было перебазировано большое количество предприятий (только во 2-м полугодии 1941 - 2593, в т. ч. 1523 крупных), вывезено 2,3 млн. голов скота. В 1-м полугодии 1942 было выпущено 10 тыс. самолетов, 11 тыс. танков, ок. 54 тыс. орудий. Во 2-м полугодии их выпуск увеличился более чем в 1,5 раза. Советско-английское соглашение от 12 июля 1941, Московская конференция представителей СССР, США и Великобритании (29 сентября - 1 октября 1941), Декларация 26 государств от 1 января 1942 о военном союзе стран, сражавшихся против фашизма, советско-американское соглашение от 11 июня 1942 оформили ядро антигитлеровской коалиции. В зимней кампании 1942-43 основными военными событиями были Сталинградская и Северо-Кавказская наступательные операции, прорыв блокады Ленинграда. Красная Армия продвинулась на запад на 600-700 км, освободив территорию св. 480 км2, разгромила 100 дивизий (40% сил врага на советско-германском фронте). Были созданы благоприятные условия для завершения наступления союзников в Сев. Африке, Сицилии и Юж. Италии. В летне-осенней кампании 1943 решающим событием была Курская битва. Важную роль сыграли партизаны (операция "Рельсовая война"). В ходе битвы за Днепр было освобождено 38 тыс. населенных пунктов, в т. ч. 160 городов; с захватом стратегических плацдармов на Днепре созданы условия для наступления в Белоруссии. В битве за Днепр партизаны провели операцию "Концерт" по разрушению коммуникаций врага. На др. направлениях осуществлены Смоленская и Брянская наступательные операции. Красная Армия прошла с боями до 500-1300 км, разгромила 218 дивизий. Важным этапом в развитии международных и межсоюзнических отношений стала Тегеранская конференция (28 ноября - 1 декабря 1943). В зимнюю кампанию 1943-44 Красная Армия провела наступление на Украине (10 одновременных и последовательных фронтовых операций, объединенных общим замыслом), завершила разгром группы армий "Юг", вышла на границу с Румынией и перенесла боевые действия на ее территорию. Почти одновременно развернулась Ленинградско-Новгородская наступательная операция; Ленинград был окончательно деблокирован. В результате Крымской операции освобожден Крым. Советские войска продвинулись на запад на 250-450 км, освободили ок. 300 тыс. км2 территории, вышли на государственную границу с Чехословакией. В июне 1944 союзники открыли 2-й фронт во Франции, что ухудшило военно-политическое положение Германии. В летне-осеннюю кампанию 1944 советские войска провели Белорусскую, Львовско-Сандомирскую, Восточно-Карпатскую, Ясско-Кишиневскую, Прибалтийскую, Дебреценскую, Восточно-Карпатскую, Белградскую, частично Будапештскую и Петсамо-Киркенесскую наступательные операции. Было завершено освобождение Белоруссии, Украины и Прибалтики (кроме некоторых районов Латвии), частично Чехословакии, принуждены к капитуляции и вступили в войну против Германии Румыния и Венгрия, освобождены от оккупантов Советское Заполярье и северные области Норвегии. 4-11 февраля 1945 в Ялте состоялась Крымская конференция руководителей СССР, Великобритании и США. Кампания 1945 в Европе включала Восточно-Прусскую, Висло-Одерскую, завершение Будапештской, Восточно-Померанскую, Нижнесилезскую, Верхнесилезскую, Западно-Карпатскую, Венскую и Берлинскую операции, которые завершились безоговорочной капитуляцией фашистской Германии. После Берлинской операции советские войска совместно со 2-й армией Войска Польского, 1-й и 4-й румынскими армиями и 1-м чехословацким корпусом провели Пражскую операцию. 24 июня в Москве состоялся Парад Победы. На происшедшей в июле - августе Берлинской конференции руководителей трех великих держав была достигнута договоренность по вопросам послевоенного устройства мира в Европе. 9 августа 1945 СССР, выполняя союзнические обязательства, начал военные действия против Японии. В ходе Маньчжурской операции советские войска разгромили Квантунскую армию, освободили Юж. Сахалин и Курильские о-ва. 2 сентября 1945 Япония подписала Акт о безоговорочной капитуляции. На советско-германском фронте были разгромлены и пленены 607 дивизий противника, уничтожено 75% его военной техники. По различным данным, потери вермахта составили от 6 млн. до 13,7 млн. человек. СССР потерял ок. 27 млн. человек, в т. ч. 11,3 млн. человек на фронте, 4-5 млн. партизан, много людей погибло на оккупированной территории и в тылу страны. В фашистском плену оказалось ок. 6 млн. человек. Материальный ущерб составил 679 млрд. руб. В тяжелой кровопролитной войне советский народ внес решающий вклад в освобождение народов Европы от фашистского ига. День Победы (9 мая) отмечается ежегодно как всенародный праздник и день памяти по погибшим.

ВЕЛИКАЯ РОССИЯ , официальное название со 2-й пол. 17 в. Европейской части Русского государства, населенной преимущественно русскими. В царском титуле употреблялось с 16 в.; как географическое понятие возникло в связи с присоединением Левобережной Украины (Малой России). С 19 в. Великороссия.

ВЕЛИКАЯ ФРАНЦУЗСКАЯ РЕВОЛЮЦИЯ 1789-99 , крупнейший социальный переворот Нового времени.------Предпосылки и начало революции------Материальные предпосылки революции были связаны с развитием капиталистического уклада в недрах т. н. старого порядка, ее движущие силы были вызваны к жизни противоречиями, сопровождавшими этот процесс. Непосредственной причиной революции стало банкротство государства, оказавшегося не способным расплатиться с чудовищными долгами без отказа от системы архаичных привилегий, основанной на знатности, родовых связях. Безуспешные попытки королевской власти реформировать эту систему усугубили недовольство дворян падением их влияния и посягательствами на их исконные привилегии. В поисках выхода из финансового тупика Людовик XVI вынужден был пойти на созыв Генеральных штатов (5 мая 1789), не собиравшихся с 1614. Отказавшись обсуждать частности, 17 июня депутаты провозгласили себя Национальным собранием, а 23 июня по предложению Мирабо отказались подчиниться королевскому указу об их роспуске. 9 июля Собрание назвало себя Учредительным, провозгласив своей целью выработку конституционных основ нового политического порядка. Угроза разгона Учредительного собрания вызвала восстание в Париже. 14 июля 1789 была штурмом взята крепость-тюрьма Бастилия, символ абсолютизма. Этот день считается датой начала революции.------Конституционная монархия------После взятия Бастилии по стране прокатилась волна "муниципальных революций", в ходе которых создавались новые выборные органы местного управления. Формировалась армия революции - национальная гвардия, во главе которой стал Лаффайет. Вспыхнули волнения и в деревне: крестьяне жгли замки, уничтожали документы феодального права и сеньориальные архивы. Учредительное собрание на ночном заседании 4 августа, названном "ночью чудес", объявило о "полном уничтожении феодального порядка" и отмене некоторых наиболее одиозных сеньориальных прав. Остальные повинности крестьян подлежали непосильному для них выкупу. Принципы нового гражданского общества были закреплены в "Декларации прав человека и гражданина" (26 августа 1789). ------"Декларация" послужила преамбулой к тексту конституции, выработка которого продолжалась до сентября 1791. Конституционные дебаты в Собрании сопровождались принятием декретов, регламентирующих важнейшие стороны жизни Франции. Было утверждено новое территориально-административное деление страны, создавшее современные департаменты. "Гражданское устройство духовенства" - выборность церковных служителей, обязательная присяга священников на верность конституции - лишило католическую церковь самостоятельной политической роли. Предпринятая для уплаты государственного долга и покрытия текущих расходов продажа т. н. национальных имуществ (конфискованных церковных и эмигрантских земель, а также владений короны), выпуск под их обеспечение ассигнатов, имевших принудительный курс и быстро обесценивавшихся, привели к перераспределению собственности. На первом этапе революции власть оказалась в руках той части дворянства и буржуазии, которая имела финансовые претензии к королевской власти и стремилась удовлетворить их любой ценой.------Политическое руководство страной осуществлялось в то время группировкой фейянов. Самым знаменитым из т. н. "патриотических обществ" стал Якобинский клуб. Через разветвленную сеть филиалов в провинции он оказал огромное влияние на политизацию большой части населения. Небывалое значение приобрела журналистика: "Друг народа" Ж. П. Марата, "Папаша Дюшен" Ж. Эбера, "Французский патриот" Ж. П. Бриссо, "Железные уста" Н. Бонвиля, "Деревенские листки" Ж. А. Черутти и другие газеты знакомили читателей со сложной палитрой политической борьбы. ------Король, сохранивший статус главы государства, но пребывавший в Париже фактически на правах заложника, 21 июня 1791 пытался вместе с семьей тайно бежать в австрийские Нидерланды, но был опознан и задержан в местечке Варенн. "Вареннский кризис" скомпрометировал конституционную монархию. 17 июля на Марсовом поле в Париже была расстреляна массовая манифестация, требовавшая отречения Людовика XVI. Пытаясь спасти монархию, Собрание позволило королю подписать наконец принятую конституцию и, исчерпав свои полномочия, разошлось. Тот же "Вареннский кризис" послужил сигналом к образованию коалиции европейских держав против революционной Франции.------Жирондисты у власти------В новом Законодательном собрании фейяны были оттеснены на второй план вышедшими из недр Якобинского клуба жирондистами во главе с Ж. П. Бриссо, П. В. Верньо, Ж. А. Кондорсе. С начала 1792 жирондисты приступили к обсуждению мер, подготавливавших отделение церкви от государства. 18 июня и 25 августа Законодательное собрание отменило выкуп феодальных прав, за исключением тех случаев, когда предъявлялись "первоначальные" документы, обуславливавшие передачу земли определенными повинностями. По инициативе жирондистов 20 апреля 1792 Франция объявила войну Австрии, на стороне которой вскоре выступила Пруссия.------Неизбежная для каждой революции разруха, инфляция, рост дороговизны вызывали все больший протест сельского и городского населения. Неудачи первых месяцев войны породили подозрения в измене. Толпа парижских санкюлотов 20 июня 1792 ворвалась в Тюильрийский дворец, но так и не добилась от короля санкции на декреты о высылке неприсягнувших священников и о создании в окрестностях Парижа военного лагеря для спасения столицы от австрийской и прусской армий. ------В июле Законодательное собрание объявило отечество в опасности. В революционную армию хлынул поток добровольцев. 10 августа парижские секции, территориальные низовые объединения, опираясь на поддержку провинции, возглавили восстание. Свержение монархии стало вершиной политического успеха жирондистов.------21 сентября 1792 законодательная власть перешла к Конвенту, в котором с жирондистами соперничали монтаньяры во главе с М. Робеспьером. Сторонники последнего еще во времена Учредительного собрания усаживались в зале заседаний на самые верхние скамьи, за что и получили прозвище Горы.------Начавшееся сразу вслед за восстанием 10 августа 1792 выступление прусско-австрийских войск вызвало новый национальный подъем, одновременно спровоцировав очередные слухи о заговоре в тылу. Массовые избиения заключенных в парижских тюрьмах в начале сентября 1792 стали предвестником грядущего террора. 20 сентября под Вальми (к западу от Вердена) французская революционная армия под командованием генералов Ф. Э. Келлермана и Ш. Ф. Дюмурье одержала свою первую победу. 6 ноября при Жемапе Дюмурье разбил австрийцев и занял Бельгию. Однако война требовала все новых сил. Призыв в армию 300 тыс. человек, декретированный Конвентом в феврале 1793, вызвал недовольство в ряде департаментов и послужил поводом к началу Вандеи, кровопролитной крестьянской войны на западе Франции, а также к восстаниям на юго-востоке, в Тулоне и Марселе. ------Якобинская диктатура------Экономический кризис, массовые беспорядки, разраставшееся восстание крестьян Вандеи, поражение при Неервиндене (18 марта 1793) связанного с жирондистами Дюмурье и его переход на сторону врага предопределили падение этой партии и гибель ее вождей. Переход власти к монтаньярам в результате очередного восстания парижан 31 мая - 2 июня 1793 означал политическую победу новой буржуазии - капитала, возникшего в годы революции за счет купли-продажи национальных имуществ и инфляции - над старым порядком и капиталом, сложившимся в основном до 1789. Победе монтаньяров в национальном масштабе предшествовала их победа над своими оппонентами в Якобинском клубе; поэтому установленный ими режим получил название Якобинской диктатуры.------В условиях внешней и внутренней войны якобинское правительство пошло на самые крайние меры. Еще до прихода к власти монтаньяры добились казни короля: 21 января 1793 Людовиг XVI был гильотинирован в Париже на площади Революции, ныне площади Согласия. По аграрному законодательству якобинцев (июнь-июль 1793) крестьянам передавались общинные и эмигрантские земли для раздела; полностью без всякого выкупа уничтожались все феодальные права и привилегии. В сентябре 1793 правительство установило всеобщий максимум - верхнюю границу цен на продукты потребления и заработную плату рабочих. Максимум отвечал чаяниям бедноты; однако он был весьма выгоден и крупным торговцам, сказочно богатевшим на оптовых поставках, ибо разорял их конкурентов - мелких лавочников.------Якобинцы продолжали наступление на католическую церковь и ввели республиканский календарь. В 1793 была принята конституция, декларировавшая всеобщее избирательное право, однако реализация этого принципа была отложена до лучших времен из-за критического положения республики. Якобинская диктатура, успешно использовавшая инициативу социальных низов, продемонстрировала полное отрицание либеральных принципов. Промышленное производство и сельское хозяйство, финансы и торговля, общественные празднества и частная жизнь граждан - все подвергалось строгой регламентации. Однако это не приостановило дальнейшего углубления экономического и социального кризиса. В сентябре 1793 Конвент "поставил террор на повестку дня". ------Высший орган исполнительной власти Якобинской диктатуры - Комитет общественного спасения - разослал своих представителей по всем департаментам, наделив их чрезвычайными полномочиями. Начав с тех, кто надеялся воскресить старый порядок или просто напоминал о нем, якобинский террор не пощадил и таких знаменитых революционеров, как Ж. Ж. Дантон и К. Демулен. Сосредоточение власти в руках Робеспьера сопровождалось полной изоляцией, вызванной массовыми казнями. Решающая победа генерала Ж. Б. Журдана 26 июня 1794 при Флерюсе (Бельгия) над австрийцами дала гарантии неприкосновенности новой собственности, задачи Якобинской диктатуры были исчерпаны и необходимость в ней отпала. Переворот 27-28 июля (9 термидора) 1794 отправил Робеспьера и его ближайших сподвижников под нож гильотины.------Термидорианский переворот и Директория------В сентябре 1794 впервые в истории Франции был принят декрет об отделении церкви от государства. Не прекращались конфискации и распродажи эмигрантских имуществ. Летом 1795 республиканская армия генерала Л. Гоша разгромила силы мятежников - шуанов и роялистов, высадившихся с английских кораблей на полуострове Киберон (Бретань). 5 октября (13 вандемьера) 1795 республиканские войска Наполеона Бонапарта подавили роялистский мятеж в Париже. Однако в политике сменявшихся у власти группировок (термидорианцы, Директория) все больший размах приобретала борьба с народными массами. Были подавлены народные восстания в Париже 1 апреля и 20-23 мая 1795 (12-13 жерминаля и 1-4 прериаля). Широкомасштабная внешняя агрессия - Наполеоновские войны в Италии, Египте и т. д.- защищала термидорианскую Францию и от угрозы реставрации старого порядка, и от нового подъема революционного движения. Революция завершилась 9 ноября (18 брюмера) 1799 установлением "твердой власти" - диктатуры Наполеона.------Литература:------Великая французская буржуазная революция: Указатель русской и советской литературы. М., 1987.------Французская революция XVIII века. Экономика, политика, идеология. М., 1988.------Великая французская революция и Россия. М., 1989.------Документы истории Великой французской революции. М., 1992. Т. 1-2.------Archives parlementaires de 1787 a 1860. Recueil complet des debats legislatifs et politiques des Chambres francaises fonde par J. Mavidal et E. Laurent. Premiere serie: 1787-1799. Paris, 1867. (Издание продолжается).------Furet F. Penser la Revolution francaise. Paris, 1978.------Soboul A. La Civilisation et la Revolution francaise. Paris, 1982-1983. V. 1-2.------Lefebvre G. La France sous le Directoire 1795-1799. Paris, 1984.------L'Image de la Revolution francaise. Paris; Oxford a. o., 1989-1990. V. 1-4.------С. Я. Карп------ВЕЛИКАЯ ХАРТИЯ ВОЛЬНОСТЕЙ, грамота, подписанная в 1215 английским королем Иоанном Безземельным. Ограничивала (в основном в интересах аристократии) права короля, предоставляла некоторые привилегии рыцарству, верхушке свободного крестьянства, городам. Входит в число действующих актов конституции Великобритании.ВЕЛИКАЯ ХАРТИЯ ВОЛЬНОСТЕЙ (англ. The Great Charter of Liberties, лат. Magna Carta Libertatum) - грамота, подписанная английским королем Иоанном Безземельным 15 июня 1215 на лугу Раннимед (близ Виндзора). Составлена на латинском языке, состоит из 63 статей. Подписана в результате восстания баронов, которые были недовольны усилением королевской власти и грубым нарушением феодальных обычаев. К восстанию присоединились рыцари и горожане (в том числе Лондона), недовольные налоговым гнетом, притеснениями королевских чиновников и неудачной внешней политикой короля. Их поддержка обеспечила баронам победу над королем, которая была закреплена Великой Хартией вольностей.Защита интересов феодальной аристократииБольшинство статей Хартии отражало и защищало интересы феодальной аристократии. Они гарантировали прелатам свободу церковных выборов (ст. 1), соблюдение королем феодальных обычаев по отношению к его вассалам-баронам (ст. 2-11), запрещала королю брать с них феодальную помощь и щитовые деньги (скутагий) без согласия "общего совета королевства" (ст. 12), т. е. совета непосредственных вассалов короля (ст. 14), запрещала судить баронов иначе как судом равных им по положению пэров (ст. 21), без их приговора арестовывать и лишать имущества (ст. 39). Великая Хартия вольностей отменила утвердившееся после реформ Генриха II право короля вмешиваться в юрисдикцию феодальных курий (ст. 34). Статья 61 обеспечивала порядок соблюдения Хартии: бароны избирали из своей среды 25 лиц для надзора за соблюдением вольностей. Если бы король нарушил Хартию и в течение 40 дней по требованию хотя бы четырех баронов не исправил нарушения, все 25 баронов могли прибегнуть к насилию против короля - т. е. отнять у него земли и замки, щадя только его личность и семью. Каждый подданный мог поддержать этих баронов в борьбе против короля.Права других сословий Рыцарство и свободное крестьянство также получили значительные права: баронам запрещалось требовать с них больше служб и повинностей, чем полагалось по обычаю (ст. 15, 16, 27, 60), всем свободным людям гарантировалась защита от произвола чиновников. Статья 39 положила начало свободе личности: ни один свободный человек не мог быть арестован, заключен в тюрьму, лишен собственности или покровительства законов, изгнан или подвергнут иной каре иначе, как по суду равных ему и согласно законам страны. Статья 20 ограничивала размеры административных штрафов: свободному человеку сохранялась собственность в размере, необходимом для сохранения социального статуса, при взыскании этих штрафов товар купца и инвентарь виллана объявлялись неприкосновенными. Города получили подтверждение своих привилегий (ст. 13); было установлено единство мер и весов по всей стране (ст. 35); свобода въезда и выезда из Англии в мирное время. Статьи 18, 19, 20, 32, 40 и др. утверждали новые судебно-административные порядки, установившиеся после реформ Генриха II и в целом выгодные широким слоям населения. Впоследствии, в 13-14 вв., они вошли в английское общегосударственное феодальное право.Значение Хартии Великая Хартия вольностей сыграла важную роль в английской истории. Несмотря на то, что Иоанн Безземельный в конце 1215 аннулировал ее, она неоднократно переиздавалась Генрихом III (1216, 1217, 1227) с теми или иными изменениями. Ее подтверждали Эдуард I и Эдуард II, исключив из нее конституционные статьи, ослаблявшие власть короля. Она способствовала складыванию английской сословной монархии (начиная с 1297 все очередные подтверждения Великой Хартии вольностей дополнялись новыми, более актуальными политическими статьями).Хартия сыграла большую роль в становлении правосознания английского народа. Недаром такие крупные историки, как Г. Галлам, М. М. Ковалевский, Д. М. Петрушевский и др. считали ее краеугольным камнем английских свобод и созданного ими правового государства в виде конституционной монархии. В начале 17 в. Великая Хартия вольностей была заново "открыта" оппозиционными абсолютизму силами как первый в истории Англии документ, ограничивающий власть короны и провозглашающий права и свободы подданных. Накануне и в годы Английской революции она широко использовалась для обоснования требований демократических свобод и права бороться против королевской тирании. Поскольку вилланства, т. е. лично зависимого крестьянства, в 17 в. в Англии уже не существовало, права, которые предоставляла Великая Хартия вольностей всем свободным гражданам, приобретали новый, демократический смысл. Наряду с теорией "нормандского ига" Великая Хартия вольностей стала знаменем борьбы против абсолютизма. Ряд ее статей получили развитие в Хабеас Корпус Акте и Билле о правах. Литература:Петрушевский Д. М. Великая Хартия вольностей. М.,1918.Памятники истории Англии 11-13 вв. М., 1936.Гутнова Е. В. Возникновение английского парламента. М., 1960.Select Charters and other illustrations of English Constitutional History... / Еd. by W. Stubbs. 9th ed. Oxford, 1929.Poole A. L. From Domesday Book to Magna Carta 1087-1216. Oxford, 1951.Borrie M. Magna Carta. London, 1976.Davis G. R. C. Magna Carta. London, 1982.Т. А. Павлова

ВЕЛИКАЯ ЭННЕАДА , гелиопольская Эннеада, в египетской мифологии великая девятка богов: Атум и восемь богов, порожденных им: Шу, Тефнут, Геб, Нут, Осирис, Сет, Исида, Нефтида.

ВЕЛИКИЕ ГЕОГРАФИЧЕСКИЕ ОТКРЫТИЯ , комплекс наиболее значительных открытий на суше и море, совершенных в течение почти всей письменной истории человечества. Традиционно великие георафические открытия отожествляют только с открытиями в т. н. эпоху великих георафических открытий (сер. 15 - сер. 17 вв.). К раннему периоду принадлежат открытия: Юж. Азии и Индийского ок. (мореходы и купцы Хараппской цивилизации, 25-20 вв. до н. э.); южного побережья Европы, Средиземного и Черного морей (критские и ахейские мореходы, 16-14 вв. до н. э.); Вост. Азии (иньские купцы, полководцы, мореходы, 14-8 вв. до н. э.); плавание вокруг Африки и установление ее приблизительных размеров [финикийские (греческие?) мореходы, между 609 и 595 до н. э. ]; Сев. Атлантики, о. Великобритания, Сев. и Балтийского морей (Питеас, не позднее 320 до н. э.); Вост. Европы (купцы и колонисты Киевской Руси, 9-10 вв.); Гренландии и Северо-Вост. Америки (Эйрик Рауди, Лейф Эйриксон, 981-1004). Важное значение имели открытия Центр. и Юж. Америки [Х. Колумб, А. Веспуччи, А. Велес де Мендоса (A. Velez de Mendoza) и др., 1492-1502]; морских путей из Европы в Индию (Васко да Гама, 1497-99); 1-е кругосветное плавание (Ф. Магеллан, 1519-22), доказавшее существование Мирового ок. и шарообразность Земли; Сев. Азии и пролива, отделяющего ее от Сев. Америки (Ермак, И. Ю. Москвитин, С. И. Дежнев, 1582-1648); Австралии [А. Тасман, В. Янсзон (V. Janszoon), Ф. Тейсен (F. Thjjszoon), 1606-42]. Великие географические открытия совершались и позднее: открытие Северо-Зап. Америки (М. С. Гвоздев, В. Беринг, А. И. Чириков, 1732-41) и Антарктиды (Ф. Ф. Беллинсгаузен, М. П. Лазарев, 1820). По научному значению к разряду великих географических открытий необходимо отнести результаты исследований по выявлению рельефа дна Мирового ок. (Ч. Томсон, Д. Меррей, 1872-76) и открытие единой планетарной системы срединно-океанических хребтов [Б. Хейзен (B. Heezen), Г. Менард (H. Menard), Д. Л. Безруков и др., 1955-62].ВЕЛИКИЕ ГЕОГРАФИЧЕСКИЕ ОТКРЫТИЯ, крупнейшие открытия европейских путешественников, сделанные в 15 - середине 17 вв. Основные причины Побудительных мотивов для посылки европейцами многочисленных экспедиций было несколько. Это поиски новых торговых путей, т. к. расширение владычества турок разрушило торговые связи Европы с Востоком, перекрыв важнейший торговый путь на восток - через Малую Азию и Сирию. Кроме того, к этому времени уже была практически решена задача мореходства в открытом море, построены надежные суда, приспособленные для океанских плаваний, - все это стимулировало поиск новых путей в Индию, открытие и захват земель, лежащих южнее Европы.Первый период Одними из первых планомерные экспедиции в океане начали португальские мореплаватели. В 1416 Г. Велью, следуя на юг вдоль Африки, открыл Канарские острова, в 1419 Зарку и Ваш Тейшейра обнаружили острова Мадейру и Порту-Санту, в 1431 В. Кабрал - Азорские острова.В 1487-88 Б. Диаш достиг южной оконечности Африки, обогнул ее, открыл мыс Доброй Надежды; пройдя экваториальную область, он разрушил существовавшую со времен Птолемея легенду о непроходимости тропического пояса. В 1497-98 Васко да Гама (с помощью арабского лоцмана) на четырех судах обогнул Африку и достиг Индии. Исходя из представления о шарообразности Земли, Х. Колумб предпринял попытку достичь Индии другим путем (плывя на запад по Атлантическому океану). Испанское правительство выделило ему три каравеллы (самая большая водоизмещением 280 т), и в 1492 (считается годом открытия Америки) экспедиция под руководством Колумба достигла одного из Багамских островов. Затем он совершил еще три плавания, открыв острова Пуэрто-Рико, Ямайку и несколько небольших островов из группы Малых Антильских, побережье Южной и Центральной Америки. Колумб умер в 1506, будучи в полной уверенности, что открыл новый путь в Индию. В 1499-1504 четыре путешествия к берегам Америки совершил итальянский мореплаватель Америго Веспуччи, назвав изученные им страны "Новым Светом". Немецкий картограф и издатель М. Вальдземюллер в предисловии к его книге предложил назвать "Новый Свет" в честь Америго - Америкой (без ведома Веспуччи) и это название вошло в историю (в 1538 оно впервые было показано на карте применительно к Южной и Северной Америке). В 1500-1501 эскадра под командованием португальца П. Кабрала, направлявшаяся в Индию, из-за экваториального течения сильно отклонилась и достигла Бразилии, которую Кабрал объявил колонией Португалии; затем он, продолжив плавание, обогнул Африку и через Мозамбикский пролив проследовал в Индию. Как и предыдущие путешественники, Кабрал считал открытую им Бразилию частью Азии. Первым из европейцев достиг берегов Тихого океана испанец В. Нуньес де Бальбоа, пересекший в 1513 Панамский перешеек и исследовавший острова Тихого океана, лежащие в западу от Южной Америки. Окончательно подтвердил наличие огромного океана между Америкой и Азией Ф. Магеллан, осуществивший первое кругосветное плавание (1519-21), ставшее практическим свидетельством шарообразности Земли. Экспедиция под руководством Магеллана обследовала юго-восточную часть Южной Америки, открыла пролив между Атлантическим и Тихим океанами (Магелланов пролив) и совершила плавание в южной части Тихого океана. Магеллан побывал на Марианских и Филиппинских островах (где погиб в стычке с туземцами). Из 239 человек, отправившихся с ним в плавание, вернулись 21. Эта экспедиция подтвердила наличие огромного океана между Америкой и Азией (т. е. Мирового океана), дала представления об относительных размерах суши и моря на земном шаре.В конце 15 в. итальянец Д. Кабот открыл северо-восточное побережье Северной Америки, которое в 10-11 вв. посещалось викингами. Позднее его сын С. Кабот совершил длительное путешествие по восточному побережью Южной Америки. Во второй четверти 16 в. Ф. Писарро и другие испанские конкистадоры обследовали Тихоокеанское побережье Южной Америки, открыли крупнейшие реки - Амазонку, Ориноко, Парану, Парагвай.Второй период (середина 16 - середина 17 вв.) В это время началось освоение Сибири русскими путешественниками и землепроходцами. Поморы, заселявшие побережье Белого моря, отправлялись в длительные плавания на небольших парусных судах, открывая полярные острова (Шпицберген и другие). В 1579 или 1581 Ермак начал поход в глубь Сибири. В 1587 был заложен Тобольск, длительное время остававшийся столицей Сибири. На севере Западной Сибири в 1601 основан город Мангазея - центр торговли пушниной. На Енисее и Лене были созданы русские крепости, обеспечивающие безопасность поселенцев от набегов сибирского хана Кучума. В 1639 И. Ю. Москвитин прошел к Охотскому морю, открыл его побережье. В. Поярков и Е. Хабаров в 1649-53 со своими отрядами вышли к Амуру. Экспедиция С. Дежнева первой прошла Беринговым проливом, разделяющим Азию и Северную Америку. Поход В. Атласова на Камчатку завершил век географических открытий русских в Сибири.Попытки европейских путешественников в этот период обогнуть вновь открытую Колумбом землю с севера и найти новый путь в Азию обусловили интенсивное изучение Северной Атлантики и Арктики. Д. Дейвис провел три плавания в поисках северо-западного прохода из Атлантического в Тихий океан, в 1587 открыл пролив (носящий его имя). Г. Гудзон во время экспедиций в арктические части Северной Америки открыл пролив, залив и реку, названные его именем. Судьба Гудзона была трагичной, весной 1611 взбунтовавшийся экипаж его вместе с сыном-подростком в шлюпке пустили в океан, где они погибли.У. Баффин в 1612-16 совершил экспедицию к берегам Шпицбергена, исследовал Гудзонов залив и море, впоследствии названное его именем, открыл ряд островов в Канадском Арктическом архипелаге, названные его именем.Голландский мореплаватель В. Янсзон в 1606 открыл Австралию (западное побережье полуострова Кейп-Йорк). В 1642 А. Тасман открыл остров, названный впоследствии его именем, первым обогнул Австралию с юга, доказав, что это единый массив суши. Плавая в этом регионе, Л. Торрес открыл южный берег Новой Гвинеи и пролив между нею и Австралией, получивший позднее его имя.Значение Великих географических открытий в истории человечества огромно. Они ознаменовали новую эру в географическом исследовании Земли, дали толчок к развитию многих областей естествознания, способствовали интенсификации мировой торговли. Часто в литературе к Великим географическим открытиям относят также выявление на дне океанов в середине 20 в. грандиозной системы срединно-океанических хребтов протяженностью св. 60 000 км (см. Рифтов мировая система) и глубоководных желобов. Лишь после этих выдающихся открытий были стерты "белые пятна" на географической карте Земли.Литература:Пешель О. История эпохи открытий: Пер. с нем. 2-е изд. М., 1884.Гехтман Г. Н. Выдающиеся географы и путешественники. Тбилиси, 1962.Магидович И. П. Очерки по истории географических открытий. М., 1967.Е. Г. Мирлин

ВЕЛИКИЕ ЛУКИ , город в Российской Федерации, Псковская обл., на р. Ловать. Железнодорожный узел. 116 тыс. жителей (1992). Машиностроение и металлообработка (машины для лесной и торфяной промышленности, высоковольтная аппаратура и др.), легкая, деревообрабатывающая и пищевая промышленность. Сельскохозяйственный институт. Театр. 2 музея. Известен с 1166, с 1211 крепость. Близ Великих Лук мемориальный музей М. П. Мусоргского и С. В. Ковалевской.

ВЕЛИКИЕ МОГОЛЫ , династия правителей в т. н. Могольской империи в 1526-1858 (Индия). Основана Бабуром. Виднейшие представители - Акбар, Джахангир, Шах-Джахан, Аурангзеб. После захвата в 1803 Дели английские колонизаторы выплачивали Великим Моголам пенсию, а в 1858 они упразднили династию Великих Моголов официально и Индия перешла под прямое управление английской короны.

ВЕЛИКИЕ МОСТЫ , город (с 1940) на Украине, Львовская обл., в 16 км от ж.-д. ст. Горняк. 5,7 тыс. жителей (1991). Фабрика галантерейно-бытовых изделий и др. Основан в 1472.

ВЕЛИКИЕ ОЗЕРА (Great Lakes) , система озер (Верхнее озеро, Гурон, Мичиган, Эри и Онтарио) в США и Канаде. 245,2 тыс. км2, объем воды 22,7 тыс. км3 - крупнейшее скопление пресной воды на Земле. Сток по р. Св. Лаврентия (из оз. Онтарио) в Атлантического ок. Интенсивное судоходство. Рыболовство. Шлюзованные каналы создали водный путь для морских судов длиной ок. 3000 км. Великие озера связаны судоходными каналами с р. Гудзон и с басс. Миссисипи. Главные порты: Чикаго, Милуоки, Детройт, Кливленд, Буффало, Торонто.

ВЕЛИКИЕ РАВНИНЫ (Great Plains) , предгорное плато, окаймляющее с востока Кордильеры Сев. Америки, в США и Канаде. Длина ок. 3600 км, ширина 500-800 км. Высота от 500 м на востоке до 1700 м на западе. Сложено кристаллическими породами, известняками, песчаниками и лессовидными суглинками. Сильно расчленено; на юге карст. Залежи нефти и газа, бурого угля, калийных солей. Степные и полупустынные ландшафты. Пастбищное скотоводство, земледелие.

"ВЕЛИКИЕ ЧЕТЬИ-МИНЕИ" , собрание патериков, житий святых, сочинения церковных писателей, кормчих книг, актов, грамот и др. Составлены в 30-40-е гг. 16 в. в Москве под руководством митрополита Макария. 12 томов, 27 тыс. рукописных страниц с орнаментом.

ВЕЛИКИЙ ГОГОТУН , в египетской мифологии божество в виде белого гуся, образ которого восходит к мифам о рождении солнца в облике птицы.

ВЕЛИКИЙ КАНАЛ (кит . - Даюньхэ), судоходный канал в КНР. Важнейшая водная артерия, соединяющая 2 крупных порта - Тяньцзинь и Шанхай. Длина 1782 км (с ответвлениями в Ханчжоу, Пекин и Наньтун - 2470 км). Строительство канала завершено в 13 в. (на базе каналов, сооружавшихся в 7 в.).

ВЕЛИКИЙ КНЯЗЬ , 1) глава великих княжеств на Руси 10-15 вв. и Русского государства 15 - сер. 16 вв. 2) В Российской империи член императорской фамилии, близкий родственник императора или императрицы (обращение - "ваше императорское высочество"). 3) Часть полного титула российского императора ("великий князь Финляндский" и пр.).

ВЕЛИКИЙ МАГИСТР , см. Гроссмейстер.

ВЕЛИКИЙ ОКЕАН , см. Тихий океан.

ВЕЛИКИЙ ПОСТ , период (7 недель перед пасхой), в течение которого верующие-христиане воздерживаются от скоромной пищи, не участвуют в увеселениях, не вступают в брак.

"ВЕЛИКИЙ ПОХОД" , семейство двух- и трехступенчатых ракет-носителей КНР. Трехступенчатая жидкостная ракета-носитель "Великий поход" имеет стартовую массу ок. 202 т и способна вывести на околоземную орбиту полезный груз до 1,5 т (1989).

ВЕЛИКИЙ ПОХОД , см. Северо-западный поход.

"ВЕЛИКИЙ РАСКОЛ" , в истории папства период (1378-1417), когда папский престол одновременно занимали двое или трое боровшихся между собой пап. Конец "Великому расколу" положил Констанцский собор 1414-18, устранивший трех пап и избравший нового папу (Мартина V).

ВЕЛИКИЙ УСТЮГ , город в Российской Федерации, Вологодская обл., на р. Сухона. Железнодорожная станция. 36,2 тыс. жителей (1992). Заводы: механический, литейно-механический, судостроительно-судоремонтный; щетинно-щеточная фабрика; деревообрабатывающая, легкая и пищевая промышленность. Центр художественных ремесел (с 17 в.): чернение по серебру (см. Великоустюжское чернение по серебру), плетение, резьба и роспись по бересте (фабрика "Великоустюжские узоры"), чеканка и др. Краеведческий музей. Известен с 1207. Памятники архитектуры 17 в.: церковь Вознесения, Михаило-Архангельский и Троице-Гледенский монастырь, Успенский собор.

ВЕЛИКИЙ ШЕЛКОВЫЙ ПУТЬ , в древности и средние века караванная дорога из Китая в страны Ср. и Передней Азии.

ВЕЛИКОБРИТАНИЯ , самый крупный остров в составе Британских о-вов. Площадь ок. 230 тыс. км2. См. Великобритания (государство).

ВЕЛИКОБРИТАНИЯ , Британия, Соединенное Королевство Великобритании и Северной Ирландии (United Kingdom of Great Britain and Northern Ireland), государство в Северо-Зап. Европе, на Британских о-вах (о. Великобритания и северо-восточная часть о. Ирландия, о. Мэн и Нормандские о-ва). 244,1 тыс. км2. Население 58,1 млн. человек (1993), в т. ч. 80% - англичане, 15% - шотландцы, уэльсцы (или валлийцы) и ирландцы. Городское население 91% (1985). Официальный язык - английский. Большинство верующих - протестанты. Великобритания состоит из 4 административно-политических частей (исторических провинций): Англии (39 графств, 6 метрополитенских графств и Б. Лондона), Уэльса (8 графств), Шотландии (9 районов и островной территории) и Сев. Ирландии (26 округов). Особый режим установлен для о. Мэн и Нормандских о-вов. Столица - Лондон. Великобритания - конституционная монархия. Глава государства - король (королева). Законодательный орган - двухпалатный парламент (палата общин и палата лордов). Великобритания возглавляет Содружество. Великобритания омывается Атлантическим ок. и его морями. На севере и западе преобладает горный рельеф - Северо-Шотландское нагорье (до 1343 м), Пеннинские и Кембрийские горы; на юге и юго-востоке - холмистые равнины. Климат умеренный, океанический, влажный. Средние температуры января от 3 до 7 °С, июля 11-17 °С. Осадков до 3000 мм на западе и 600-750 мм на юго-востоке в год. Основные реки - Темза, Северн, Трент, Мерси, Клайд, на севере много озер (Лох-Несс, Лох-Ломонд, Лох-Ней и др.). В горах - торфяники; вересковые пустоши. Леса (дуб, бук, береза) занимают 9% территории Великобритании. Многочисленные национальные резерваты природы и парки для рекреаций (Пик-Дистрикт, Сноудония и др.). В 1-м тыс. до н. э. территорию современной Великобритании заселяли кельты. В 1 в. н. э. большая часть Британских о-вов завоевана римлянами, а после их ухода в 5-6 вв. - англосаксами. После Нормандского завоевания Англии 1066 завершился процесс феодализации, сопровождавшийся политическим объединением страны и централизацией государственной власти. Во 2-й пол. 13 в. возник английский парламент, оформилась сословная монархия. Столетняя война 1337-1453 с Францией привела к потере территорий, завоеванных во Франции в 12 в. Развитие товарно-денежных отношений и классовая борьба крестьянства (Уота Тайлера восстание 1381 и др.) привели (в 15 в.) к почти полной ликвидации личной зависимости крестьян. В ходе Алой и Белой розы войны (1455-85) была в значительной мере уничтожена старая знать. Возвышение нового дворянства (джентри), связанного с рынком, развитие капиталистических элементов открыли путь к установлению абсолютизма (кон. 15 - нач. 16 вв.). В 16 в. развернулся процесс первоначального накопления капитала, основу которого составило обезземеливание крестьянства (см. Огораживания.). В период Реформации (1530-е гг.) создана англиканская церковь. Английская революция 17 в. обеспечила утверждение капитализма. В кон. 17 в. оформились политические партии - тори и виги (в сер. 19 в. трансформировались соответственно в Консервативную и Либеральную партии). Продолжался захват колоний (завоевание Ирландии началось в 12 в.). Длительная борьба с Францией за торговую и колониальную гегемонию завершилась в 18 в. победой Великобритании; были захвачены огромные владения в Индии и Сев. Америке. В результате Войны за независимость в Сев. Америке 1775-83 13 североамериканских колоний отделились от метрополии и образовали независимое государство - США. В кон. 18 - нач. 19 вв. Великобритания - главный организатор коалиций против революционной, а затем наполеоновской Франции. В кон. 18 - 1-й пол. 19 вв. происходил промышленный переворот, в 1830-е гг. утвердилась фабричная система производства, промышленная буржуазия стала господствующим классом (парламентская реформа 1832). В 30-е гг. законодательно отменено рабство в английских колониях в Центр. Америке. К сер. 19 в. Великобритания добилась мировой промышленной монополии. В 1830-40-е гг. развернулось первое массовое революционное движение пролетариата - чартизм. В 1868 создан Британский конгресс тред-юнионов. В 19 в. Великобритания была крупнейшей колониальной державой мира, осуществив колонизацию Австралии, Нов. Зеландии, завоевав обширные территории в Азии и Африке, завершив захват Индии, Египта, ведя войны против Китая (1840-42, 1856-1860), подавив национально-освободительное движение в Индии (1857-59), восстания в Ирландии (1848, 1867 и др.). Усиление освободительного движения в переселенческих колониях (восстание в Канаде 1837-38 и др.) вынудило Великобританию пойти на создание системы доминионов (1-й - Канада, с 1867). С конца 19 в. Великобритания утратила мировую промышленную монополию. Великобритания сыграла активную роль в создании Антанты и в подготовке 1-й мировой войны. Великобритания - одна из главных участниц 1-й мировой войны, в результате которой она получила значительную часть бывших германских владений в Африке и большую часть территорий, отнятых у Турции. Политика "умиротворения" фашистских агрессоров (Мюнхенское соглашение 1938 и др.), проводившаяся правительствами Консервативной партии (в 20-30-е гг. почти постоянно у власти), облегчила Германии развязывание 2-й мировой войны, в которую Великобритания вступила 3 сентября 1939. После нападения Германии на СССР, в условиях непосредственной угрозы вторжения фашистских войск в Великобританию, правительство У. Черчилля пошло на военный союз с СССР. Вместе с СССР и США Великобритания являлась одним из главных участников антигитлеровской коалиции. В ходе распада Британской колониальной империи независимость получили к сер. 1970-х гг. почти все английские колонии. После 2-й мировой войны правительства Великобритании попеременно формировали лейбористы (1945-51, 1964-70, 1974-1979) и консерваторы (1951-64, 1970-74, с 1979). Великобритания - экономически развитая индустриальная страна. Доля в ВВП (1992, %): промышленность 24,1, сельское хозяйство 1,8. Добыча (1992, млн. т) нефти 94,3, природного газа 55,2 млрд. м3, каменного угля 80,8. Производство электроэнергии 304,5 млрд. кВт.ч (1985), главным образом на ТЭС. Черная и цветная металлургия (14,9 млн. т стали и 252 тыс. т вторичного алюминия в 1992). Ведущая отрасль промышленности - машиностроение, в т. ч. электротехническое и радиоэлектронное, транспортное (авиаракетостроение, авто- и судостроение), тракторо- и станкостроение. Развита нефтеперерабатывающая, химическая (производство пластмасс и синтетических смол, химических волокон, синтетического каучука, серной кислоты, минеральных удобрений), текстильная, пищевкусовая промышленность. Крупная обувная, швейная и др. отрасли легкой промышленности. Сельское хозяйство высокоинтенсивно, обеспечивает 3/4 потребностей страны в продовольствии. Главная отрасль сельского хозяйства - мясо-молочное и молочное животноводство. Поголовье (1992, млн.) крупного рогатого скота 11,6, свиней 75, овец 28,9, домашней птицы 131. В растениеводстве преобладает зерновое хозяйство (14,2 млн. т пшеницы и 7,4 млн. т ячменя в 1992); возделывание сахарной свеклы, картофелеводство. Рыболовство. Длина (1992, тыс. км) железных дорог 37,8, автодорог 358. Тоннаж морского торгового флота 4,3 млн. т. дедвейт. Главные порты: Лондон, Ливерпуль, Манчестер, Милфорд-Хейвен, Халл, Саутхемптон, Иммингем. Экспорт: машины и оборудование, нефть и нефтепродукты, продукция химической промышленности. Основные внешнеторговые партнеры: страны ЕС, США, Япония. Великобритания - крупный экспортер капитала. Иностранный туризм (ок. 12 млн. человек в год). Денежная единица - фунт стерлингов.

ВЕЛИКОВСКИЙ Самарий Израилевич (1931-90) , российский литературовед, доктор филологических наук (1977). Основные работы посвящены французской литературе 19 в., французской поэзии, философско-литературным течениям 20 в., прежде всего экзистенциализму. Книги: "Поэты французских революций. 1789-1848" (1963), "Грани "несчастного сознания" (1979), "Одиссей. Исследования по социальной истории и истории культуры" (1989) и др.

"ВЕЛИКОГЕРМАНЦЫ" , политическое течение в Германии 19 в., стремившееся (в отличие от "малогерманцев") к объединению германских государств под гегемонией Австрии.

ВЕЛИКОДЕРЖАВНЫЙ ШОВИНИЗМ , крайняя форма национализма представителей господствующих наций, проявляется в подавлении др. народов в многонациональных государствах, расизме.

ВЕЛИКОЕ КНЯЖЕСТВО ФИНЛЯНДСКОЕ , официальное название Финляндии в составе Российской империи (1809-1917).

ВЕЛИКОЕ ОБЪЕДИНЕНИЕ , теоретические модели квантовой теории поля, в которых делаются попытки описания на единой основе слабого, электромагнитного и сильного взаимодействий. Объединение взаимодействий происходит при энергиях (в системе центра инерции частиц) ?1014 ГэВ (или на расстояниях ?10-28 см). Ряд моделей предсказывает нестабильность протона со временем жизни 1032 лет.

ВЕЛИКОЕ ПЕРЕСЕЛЕНИЕ НАРОДОВ , условное название совокупности этнических перемещений в Европе в 4-7 вв. германцев, славян, сарматских и др. племен на территории Римской империи. Непосредственным толчком к Великому переселению народов было массовое передвижение гуннов (с 70-х гг. 4 в.). Великое переселение народов способствовало крушению Римской империи.

ВЕЛИКОЕ ПОСОЛЬСТВО 1697-98 России в Зап . Европу (Кенигсберг, Курляндия, Голландия, Англия, Вена) для создания антитурецкого военного союза, приглашения специалистов на русскую службу и закупки вооружения. Руководитель - Петр I (под именем Петра Михайлова). "Великие послы": Ф. Я. Лефорт, Ф. А. Головин, П. Б. Возницын. Свита 250 человек. Подготовило почву для борьбы за Прибалтику.ВЕЛИКОЕ ПОСОЛЬСТВО, русская дипломатическая миссия в Зап. Европу в 1697-98. Официально Великое посольство возглавляли Ф. Я. Лефорт, Ф. А. Головин и П. Б. Возницын, но реально его деятельностью руководил Петр I, который входил в состав посольства под именем Петра Михайлова. Организованное после успешного завершения Азовских походов, Великое посольство формально имело целью ведение переговоров по укреплению антитурецкой коалиции и началу против Турции полномасштабной войны. Некоторые историки, однако, считают, что посольство изначально имело целью дипломатическую подготовку войны со Швецией за выход к Балтике или должно было выявить реальный баланс сил в Европе, чтобы учесть его при выработке политики России. Путь Великого посольства проходил через Ригу, затем столицу Курляндии (в то время польский лен) Митаву, а оттуда через Кенигсберг (Бранденбургское курфюршество). В принадлежавшей шведам Риге прием, оказанный царю, был не слишком теплым, что, как считается, сыграло свою роль в решении начать войну со Швецией, зато в Митаве и Кенигсберге курляндский герцог и бранденбургский курфюрст приветствовали русского государя роскошными обедами, фейерверками и охотой. Переговоры с обоими были весьма успешны, а с Бранденбургом закончились подписанием союзного соглашения. Далее посольство отправилось в Голландию, где в течение четырех месяцев безуспешно пыталось договориться о союзе против турок и получении денежных субсидий. Одновременно оно занималось закупкой оружия и наймом мастеров-оружейников, металлургов и опытных моряков. Царь встречался с штатгальтером Голландии английским королем Вильгельмом III и продолжил переговоры с ним в Англии, куда прибыл в январе 1698. Здесь царь осматривал верфи, заводы, побывал в Оксфордском университете, в Гринвичской обсерватории, в Английском королевском обществе, на Монетном дворе, познакомился с И. Ньютоном. В Лондоне был также подписан торговый договор, по которому лорду Кармартену была продана монополия на торговлю в России табаком. 25 апреля 1698 Петр, покинув Англию, вернулся в Амстердам, откуда его путь лежал в Вену. По дороге он на несколько дней остановился в Дрездене, где познакомился с саксонским курфюрстом Августом II. Пребывание Великого посольства в Вене было относительно недолгим и было посвящено в основном дипломатическим переговорам, которые царь вел сам с канцлером графом Кинским и посланцем Августа II генералом Карловичем. Однако эти переговоры не были успешными, поскольку европейские державы готовились к войне за Испанское наследство и, как стало известно, вели сепаратные переговоры с Турцией. С другой стороны, для России выявилась возможность сколотить антишведскую коалицию. После Вены Великое посольство собиралось отправиться в Венецию, но в июле стало известно о стрелецком бунте и было принято решение вернуться в Россию. По некоторым данным, Петр I с двумя-тремя сопровождающими все же побывал в Венеции инкогнито в течение двух-трех дней. 25 августа (4 сентября) 1698 Великое посольство вернулось в Москву. Его основное значение - выработка новой внешнеполитической доктрины России, знакомство Петра I с европейской политикой и искусством дипломатии, формирование мировоззрения царя и его реформаторских планов. Отныне Европа с ее рациональным политическим устройством и передовой промышленностью стали для Петра примером для подражания, а впечатления от Амстердама и Венеции нашли отражение в планировке Петербурга.Литература:Павленко Н. И. Петр Великий. М., 1989.Анисимов Е. В. Время петровских реформ. Л., 1989.А. Б. Каменский

ВЕЛИКОЕ ПРОТИВОСТОЯНИЕ Марса , противостояние планеты Марс в период, когда она находится вблизи перигелия. Великие противостояния происходят через 15-17 лет. При Великом противостоянии расстояние от Марса до Земли составляет ок. 55 млн. км.

ВЕЛИКОКНЯЖЕСКАЯ , название г. Пролетарск Ростовской обл. до 1920.

ВЕЛИКОМОРАВСКАЯ ДЕРЖАВА (Великоморавское , Богемское княжество), государство западных славян в 9-10 вв. на юге Моравии. В 906 Великоморавская держава разгромлена кочевниками - венграми.

ВЕЛИКОМУЧЕНИК , христианский мученик, претерпевший особенно тяжелые и продолжительные страдания.

ВЕЛИКОПОЛЬСКО-КУЯВСКАЯ НИЗМЕННОСТЬ (Nizina Wielkopolsko-Kujawska) , в Польше, главным образом в бассейне р. Варта. Высота до 227 м. Моренные холмы, долины стока древних ледников, озера. Сосновые и смешанные леса. Посадки картофеля, овощей. Крупные города - Познань, Быдгощ, Торунь.

ВЕЛИКОРОССИЯ , официальное название в 19 - нач. 20 вв. территории Европейской части России, вошедшей в состав Русского государства до сер. 17 в., с преобладающим русским населением (ранее - Великая Россия). 30 губерний.

"ВЕЛИКОРУСС" , первая нелегальная печатная прокламация в России (июнь - октябрь 1861, 3 номера; 1863, N4). Призывала образованное общество оказать давление на правительство с целью наделения крестьян землей, созыва народных представителей для выработки конституции, предоставления независимости Польше. Иначе предсказывала всеобщее народное восстание летом 1863. Автор и издатель неизвестны.

ВЕЛИКОРУСЫ (великороссы) , название русских, распространившееся в литературе с сер. 19 в. В современной научной литературе сохраняется в терминах "северовеликорусский", "южновеликорусский" и "средневеликорусский", для обозначения трех основных наречий русского языка.

ВЕЛИКО-ТЫРНОВО (до 1965 Тырново) , город в Болгарии, на р. Янтра. 70 тыс. жителей (1985). Машиностроение (в т. ч. электротехническое), текстильная, химическая, деревообрабатывающая, пищевкусовая промышленность. Университет. Археологический музей. Как крупное поселение известен с 11-12 вв. Столица Второго болгарского царства, центр Тырновских восстаний 1598, 1686. Остатки византийской крепости 5-6 вв., крепостей, церквей и дворцов (12-14 вв.). Церкви и дома в национальном стиле периода Болгарского возрождения. Велико-Тырново - город-заповедник.

ВЕЛИКОУСТЮЖСКОЕ ЧЕРНЕНИЕ ПО СЕРЕБРУ , русский народный художественный промысел, сложился в 18 в. в Великом Устюге. Портсигары, подстаканники и др. украшают рисунками, тщательно выполненными чернью. В 1933 основана артель (с 1960 фабрика) "Северная чернь" (художественный руководитель Е. П. Шильниковский, до 1962).

ВЕЛИСАРИЙ (Belisarios) (ок . 504-565), византийский полководец императора Юстиниана I. Одержал победы над иранцами, вандалами в Сев. Африке, отвоевал у остготов Юж. и Ср. Италию.

ВЕЛИТЫ (лат . velites), легкая пехота в составе римского легиона в 4-3 вв. до н. э. Вооружение - лук, праща, дротик. Защитного вооружения не имели.

ВЕЛИХОВ Евгений Павлович (р . 1935), российский физик-теоретик, академик РАН (1991; академик АН СССР с 1974), вице-президент РАН (1991; вице-президент АН СССР с 1978), Герой Социалистического Труда (1985). Основные труды по физике плазмы, магнитной гидродинамике, проблеме управляемого термоядерного синтеза. Ленинская премия (1984), Государственная премия СССР (1977).

ВЕЛИЧИНА , в математике -1) обобщение конкретных понятий: длины, площади, веса и т. п. Выбрав одну из величин данного рода за единицу измерения, можно выразить числом отношение любой другой величины того же рода к единице измерения. 2) В более общем смысле скалярной величиной, или скаляром, называется объект, полностью характеризующийся заданием одного числа. Обобщением скалярных величин являются векторные величины (см. Вектор), тензорные величины (см. Тензорное исчисление).

ВЕЛИЧКА (Wieliczka) , город на юге Польши. 18 тыс. жителей (1990). Бальнеологический курорт. Соляная шахта (с 11 в.). В старых соляных копях ныне музей и санаторий. Центр туризма.

ВЕЛИЧКО Константин Иванович (1856-1927) , российский военный инженер. Автор трудов по фортификации и проектов крепостей. В 1-ю мировую войну полевой инспектор инженерной части при Ставке, инженер-генерал (1916). После Октябрьской революции в Красной Армии, профессор Военно-инженерной академии.

ВЕЛИЧКО Максим Константинович (р . 1922), Герой Социалистического Труда (1966), полный кавалер ордена Славы (1944, 1945, 1945), старшина. В Великую Отечественную войну командир отделения разведки артиллерийского полка. После войны бригадир разметчиков на заводе.

ВЕЛИЧКО Самуил Васильевич (1670 - ок . 1728), украинский историк, идеолог казацкой старшины. Автор Летописи событий в Юго-Зап. России в 17 в.

ВЕЛКОМ (Уэлком) (Welkom) , город в ЮАР. 132 тыс. жителей (1980). Центр добычи золота и урана. Химическая промышленность.

ВЕЛЛАНСКИЙ Данило Михайлович (1774-1847) , российский ученый-медик и философ. "Пролюзия к медицине..." (1805) - 1-е сочинение в России, проникнутое идеями натурфилософии Ф. В. Шеллинга. Автор "Опытной, наблюдательной и умозрительной физики" (1831).

ВЕЛЛЕР (Weller) Т . Х., см. Уэллер Т. Х.

ВЕЛЛИНГ Борис Константинович (1892-1923) , российский летчик, участник первых советских перелетов. Во время 1-й мировой войны находился в действующей армии, был назначен инструктором Московской школы авиации и в 1917 выбран ее начальником голосованием. В Красной Армии воевал на Восточном и Туркестанском фронтах. В 1921-23 совершил ряд первых дальних перелетов (в т. ч. Полторацк-Каган-Керки-Термез и обратно). В 1922 назначен начальником отдела учебных заведений Воздушного флота РСФСР. Погиб во время тренировочного полета.

ВЕЛЛИНГТОН (Уэллингтон) (Wellington) , столица Нов. Зеландии, на Северном о-ве. 152 тыс. жителей (1992). Морской порт (грузооборот ок. 15 млн. т в год). Международный аэропорт. Пищевая промышленность, машиностроение, металлургия, деревообрабатывающая, бумажная, легкая промышленность. Университет. Королевское общество Нов. Зеландии. Новозеландская академия изящных искусств, национальная художественная галерея. Картеровская обсерватория, Национальный музей. Основан в 1840. Назван по имени А. Веллингтона. Столица с 1865.

ВЕЛЛИНГТОН (Уэллингтон) (Wellington) Артур Уэлсли (Wellesley) (1769-1852) , герцог (1814), английский фельдмаршал (1813). В войнах против наполеоновской Франции командующий союзными войсками на Пиренейском п-ове (1808-13) и англо-нидерландской армией при Ватерлоо (1815). В 1827-52 главнокомандующий английской армией. В 1828-30 премьер-министр кабинета тори, в 1834-35 министр иностранных дел.

ВЕЛЛИНГТОНИЯ , см. Секвойядендрон.

ВЕЛЛУРУ , город в Юж. Индии, шт. Тамилнад. 172 тыс. жителей (1991). Центр сельскохозяйственного района. Древний храмовый комплекс, включающий Кальяна мантапам (16 в.).

ВЕЛНЯС (Велинас , Велнс), в балтийской мифологии божество подземного мира, противник Перкунаса.

ВЕЛОГОНКА МИРА , многодневное международное соревнование велосипедистов по маршруту Варшава - Берлин - Прага; проводилось ежегодно (с 1948) редакциями газет "Трибуна люду", "Нойес Дойчланд" и "Руде право". В 1985-86 проводилась также по территории СССР редацией газеты "Правда". Среднее число участников ок. 100. В командном зачете наибольшее число раз (20) побеждали советские велосипедисты (1990); в личном - поляк Р. Шурковский (1970-71, 73, 75); среди советских гонщиков - С. А. Сухорученков (1979, 84).

ВЕЛОДРОМ (от велосипед и греч . dromos - бег, место для бега), спортивное сооружение (открытое или крытое) для тренировок и соревнований по велосипедному спорту, состоит из трека с трибунами, вспомогательных помещений.

ВЕЛОСИПЕД (от лат . velox - быстрый и pes - нога), двух- или (реже) трехколесная машина для передвижения, с приводом от 2 педалей через цепную передачу. Различают велосипеды дорожные для взрослых, подростков, детей (в т. ч. складные), спортивные (в т. ч. тандемы), специальные (грузовые, цирковые, велоколяски и др.). Велосипед с двигателем внутреннего сгорания называется мопедом.

ВЕЛОСИПЕДНЫЙ КРАН , стреловой поворотный подъемный кран на колонне, которая установлена на 2-4-колесных тележках, перемещаемых по одному рельсу. Верхняя часть колонны удерживается роликами в двух балках. Грузоподъемность до 10 т, вылет стрелы 3-7 м.

ВЕЛОСИПЕДНЫЙ СПОРТ , гонки на треке, шоссе, пересеченной местности, а также соревнования в фигурной езде и игре в мяч на велосипедах - велобол и велополо. Зародился в Европе в 1860-е гг. В программе Олимпийских игр с 1896; чемпионаты мира на треке с 1893, на шоссе с 1921, в закрытых помещениях с 1929, по кроссу с 1950; Европы - только по гонкам в закрытых помещениях с 1930. В Международном союзе велосипедистов (UCI; основан в 1900) 152 страны (1991).

ВЕЛС (Виелона) , в балтийской мифологии хтоническое божество, охраняющее души умерших. Считался также богом скота.

ВЕЛУНД , в скандинавской мифологии близкий к богам кузнец, о судьбе которого рассказывается в "Песне о Велунде" в "Старшей Эдде".

ВЕЛЬБОТ (от англ . whale-boat - китобойная шлюпка), быстроходная 4-8-весельная шлюпка с острыми образованиями носа и кормы. Различают разъездные и спасательные. Применялись в китобойном промысле.

ВЕЛЬВА , в скандинавской мифологии провидица; о существовании у древних германцев женщин-пророчиц, почитаемых как божество, упоминает римский историк Тацит. В "Старшей Эдде" устами вельвы передается рассказ о происхождении богов и грядущем конце мира ("Прорицание Вельвы").

ВЕЛЬВЕТ (вельветин) (от англ . velvet - бархат), плотная хлопчатобумажная или синтетическая ткань, имеющая на лицевой поверхности продольные рубчики из уточного ворса (вельвет-корд - широкие, вельвет-рубчик - узкие). Из вельвета шьют куртки, костюмы и т. п.

ВЕЛЬВЕТОН , гладкокрашеная плотная ткань с мягким густым начесанным ворсом на лицевой стороне. Применяют главным образом для пошива спортивных костюмов.

ВЕЛЬВИЧИЯ , род голосеменных растений семейства вельвичиевых. 1 вид, в пустынях на юго-западе Африки. Ствол диаметром до 1,2 м едва выступает над землей; 2 ремневидных кожистых стелющихся листа (длина 2-3 м, иногда до 8 м, ширина до 1,8 м). Живет до 2000 лет.

ВЕЛЬЗЕВУЛ , в Новом Завете имя главы демонов.

ВЕЛЬМО , река на западе Вост. Сибири, левый приток Подкаменной Тунгуски. 504 км, площадь бассейна 33,8 тыс. км2. Судоходна от устья р. Тея.

ВЕЛЬСК , город (с 1780) в Российской Федерации, Архангельская обл., у впадения р. Вель в р. Вага. Железнодорожная станция. 26,8 тыс. жителей (1992). Лесообрабатывающая, лесохимическая промышленность; машиностроительный завод; мясной и молочный комбинаты. Краеведческий музей. Известен с 1137.

"ВЕЛЬТ" ("Die Welt") , ежедневная газета в Германии, с 1946, Гамбург.

ВЕЛЬТМАН Александр Фомич (1800-70) , русский писатель, член-корреспондент Петербургской АН (1854). В цикле романов "Приключения, почерпнутые из моря житейского" (1846-63) - смешение фантастического и реального, авантюрного и бытового планов. Роман "Странник" (ч. 1-3, 1831-1832).

ВЕЛЬФЛИН Генрих (1864-1945) , швейцарский искусствовед. Разработал методику анализа художественного стиля, применяя ее для исследований "психологии эпохи", а затем "методов видения" - формальных категорий, к которым Вельфлин сводил характеристику искусства эпох или народов.

ВЕЛЬФЫ (Welfen) , немецкий княжеский род, герцоги Баварии (с 1070) и Саксонии (с 1137). В борьбе со Штауфенами Вельфы (Генрих Лев) потерпели поражение (1180) и лишились большей части владений.

ВЕЛЬХАВЕН (Welhaven) Юхан Себастьян (1807-73) , норвежский поэт. Стихи (сборники 1839, 1860) в духе патриархальной национальной романтики.

ВЕЛЬХАУЗЕН (Wellhausen) Юлиус (1844-1918) , немецкий востоковед. Труды по древней истории евреев, средневековой истории арабов, исламоведению.

ВЕЛЬЦЕВАНИЕ , извлечение металлов (Zn, Pb, Cd и др.) отгонкой при нагреве во вращающейся печи полиметаллических отходов свинцового, медного и оловянного производств.

ВЕЛЬЯМИНОВ Василий Васильевич (?-1373) , последний московский тысяцкий, представитель старомосковского боярского рода. В малолетство князя Дмитрия Донского один из руководителей московского правительства.

ВЕЛЬЯМИНОВ Николай Александрович (1855-1920) , российский хирург. Основные труды по патологии суставов, желез внутренней секреции, светолечению, промышленному травматизму.

ВЕЛЬЯМИНОВ Петр Сергеевич (р .1926), российский актер, народный артист России (1985). В 1950-60-е гг. в провинциальных театрах России. С 1974 в Театре-студии киноактера. В кино дебютировал в телефильме "Тени исчезают в полдень" (1971). Снимался в фильмах: "Иванов катер" (1972), "Пираты ХХ века" (1979), "Серые волки" (1993), в телефильме "Вечный зов" и др.

ВЕЛЬЯМИНОВ-ЗЕРНОВ Владимир Владимирович (1830-1904) , российский историк-востоковед, археолог, лингвист, нумизмат, академик (1861), почетный член (1890) Петербургской АН. Исследователь и публикатор материалов по истории народов Ср. Азии и Поволжья.

ВЕЛЮР (от франц . velours - бархат), название тканей, кожи и др. материалов, имеющих мягкую ворсовую бархатистую лицевую поверхность, напр. велюр-бархат, велюр-драп и т. п. Применяют для изготовления верхней одежды, головных уборов и др.

ВЕНА (Wien) , столица Австрии, на Дунае, у подножия отрогов Альп - Венского Леса. Выделена в самостоятельную административную единицу. Административный центр зена Ниж. Австрия. Население 1,5 млн. человек (1991). Крупный речной порт. Международный аэропорт Швехат. На Вену приходится св. 1/3 общеавстрийской промышленной продукции. Машиностроение (электротехническое, транспортное), химическая, швейная, обувная, полиграфическая, пищевкусовая промышленность. Производство на экспорт модного платья, трикотажа, шляп, обуви, музыкальных инструментов и т. п. Метрополитен. Вена - местопребывание международных организаций (ЮНИДО, МАГАТЭ и др.). Университет. АН. Оперный театр. Музей истории искусства. Графическое собрание Альбертина. Дома-музеи Л. Бетховена, Й. Гайдна, В. А. Моцарта, Ф. Шуберта, И. Штрауса. В древности кельтское поселение, с 1 в. римский военный лагерь Виндобона. С сер. 12 в. резиденция австрийских герцогов; с 1282 под властью Габсбургов; столица их государства (в 1867-1918 - Австро-Венгрии). С 1918 столица Австрийской республики. Собор святого Стефана (12-15 вв.), Хофбург (резиденция Габсбургов, 16-19 вв.). Дворцы в стиле барокко 17-18 вв. Туризм.

ВЕНА , в индуистской мифологии царь-грешник, нарушивший обряд жертвоприношения.

ВЕНГЕРКА , бальный танец. Основан на народном венгерском танце чардаш. Музыкальный размер 2/4. Венгерка также цыганская пляска, размер тот же.

ВЕНГЕРКА , короткая куртка из сукна с нашитыми на груди поперечными шнурами по образцу формы венгерских гусар. Венгерка была излюбленной одеждой деревенских помещиков в России в 1-й пол. 19 в., даже тех, кто не имел отношения к военной службе. См. также доломан.

ВЕНГЕРОВ Семен Афанасьевич (1855-1920) , российский историк литературы, библиограф. Труды о К. С. Аксакове, В. Г. Белинском, И. А. Гончарове, Н. В. Гоголе. Составитель многотомных био- и библиографических словарей по русской литературе.

ВЕНГЕРСКАЯ АКАДЕМИЯ НАУК , основана в 1825, реорганизована в АН Венгрии в 1949, с 1989 АН Венгерской Республики. Находится в Будапеште. В 1991 - св. 180 академиков, ок. 100 член-корреспондентов, св. 160 почетных членов, ок. 40 НИИ и центров.

ВЕНГЕРСКАЯ НАЦИОНАЛЬНАЯ ГАЛЕРЕЯ в Будапеште , основана в 1957. Собрание средневековой и современной живописи, скульптуры и графики Венгрии. Здание - 1894-96 (А. Хаусман)

ВЕНГЕРСКАЯ СОВЕТСКАЯ РЕСПУБЛИКА 1919 (ВСР) , с 21 марта по 1 августа, провозглашена под влиянием Октябрьской революции. Правительство ВСР провело ряд социальных преобразований, создало Красную Армию. Всевенгерский съезд Советов рабочих и солдатских депутатов (июнь) принял Конституцию ВСР, избрал ЦИК республики. Подавлена Антантой.

ВЕНГЕРСКИЙ Вадим Владимирович (р . 1932), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1981). Основные труды по созданию высокоэффективных энергетических установок. Ленинская премия (1966), Государственная премия СССР (1977).

ВЕНГЕРСКИЙ НАЦИОНАЛЬНЫЙ БАНК (Magyar Nemzeti Bank) , центральный эмиссионный банк Венгрии. Учрежден в 1948. 81 отделение в стране, представительства в 5 государствах мира. Сумма баланса 1354,9 млрд. форинтов (кон. 1980-х гг.).

ВЕНГЕРСКИЙ НАЦИОНАЛЬНЫЙ ТЕАТР , открыт в 1837 под названием "Пешти мадьяр синхаз", с 1840 Национальный театр. Школа национального реалистического искусства.

ВЕНГЕРСКИЙ ОПЕРНЫЙ ТЕАТР , основан в 1837 в Пеште; с 1884 в новом здании в Будапеште под названием Королевский оперный театр (с 1945 современное название).

ВЕНГЕРСКИЙ ЯЗЫК , официальный язык Венгрии. Относится к финно-угорским языкам (угорская ветвь). Письменность на основе латинского алфавита.

ВЕНГЕРСКОЕ ТЕЛЕГРАФНОЕ АГЕНТСТВО , государственное информационное агентство Венгрии. Основано в 1880, Будапешт.

ВЕНГРИЯ (Magyarorszag) , Венгерская Республика, государство в Центральной Европе. 93 тыс. км2. Население 10,3 млн. человек (1993), 97% - венгры. Городское население 62% (1990). Официальный язык - венгерский. Верующие преимущественно католики (64%) и протестанты (23%). Административно-территориальное деление: 19 округов (медье). Столица - Будапешт (отдельная административная единица). Глава государства - президент, законодательный орган - однопалатное Государственное собрание. Большая часть страны - Среднедунайская равнина, на западе отроги Альп, на севере - Карпат (высшая точка Венгрии - гора Кекеш, 1015 м). Климат умеренный континентальный. Средние температуры января от -2 до -4 °С, июля 20-22,5 °С. Осадков 450-900 мм в год. Крупные реки - Дунай, Тиса; оз. Балатон. Почвы преимущественно черноземные. Леса занимают 17,6% территории Венгрии. Заповедник Кишбалатон; национальные парки Тихань, Хортоведь и др. Окрестности оз. Балатон - крупный курортный район. В кон. 9 в. на территории современной Венгрии поселились племена венгров. С 1000 Венгрия - королевство. После Мохачской битвы 1526 значительная часть Венгрии подпала под османское иго. В западной и северной частях территории Венгерского королевства укрепились Габсбурги. После австро-турецкой войны 1683-99 и подавления антигабсбургского движения 1703-11, руководимого Ракоци Ференцем II, вся Венгрия оказалась под властью Габсбургов. Революция 1848-49 в Венгрии (крупнейшие деятели Л. Кошут, Ш. Петефи и др.) была подавлена. По австро-венгерскому соглашению 1867 Венгрия стала одной из составных частей двуединой монархии - Австро-Венгрии. В октябре 1918 в Венгрии произошла революция. Венгрия стала независимым государством (16 ноября провозглашена республикой). 21 марта 1919 провозглашена Венгерской советской республикой, после падения которой (1 августа 1919) в стране была установлена (1920-44) диктатура Хорти. Послевоенные границы Венгрии определил Трианонский мирный договор 1920. Во 2-й мировой войне Венгрия выступала на стороне Германии. В сентябре 1944 Советская Армия вступила на территорию Венгрии. 22 декабря 1944 в Дебрецене образовалось Временное национальное правительство, которое 28 декабря 1944 объявило войну Германии; 4 апреля 1945 Советская Армия завершила освобождение Венгрии. Временное национальное правительство провело ряд преобразований (аграрная реформа и др.). 1 февраля 1946 Венгрия провозглашена республикой. Парижским мирным договором 1947 установлены современные границы Венгрии. В августе 1949 создана Венгерская народная республика (ВНР). Национализированы промышленность, банки, транспорт, проведена земельная реформа. Политика однопартийного режима компартии вызвала широкое общественное недовольство, которое вылилось в народное восстание в октябре 1956 с требованиями демократических свобод. Оно было жестоко подавлено советскими вооруженными силами (ввод которых в Венгрию являлся грубым вмешательством СССР), а правительство И. Надя, объявившее о выходе из Варшавского договора, было арестовано. В последующие годы руководство страны во главе с Я. Кадаром пыталось укрепить позиции правящей Венгерской социалистической рабочей партии, проводя идеологическую либерализацию и хозяйственную реформу. В 1989 была изменена принятая в 1949 конституция и Венгрия провозглашена демократическим правовым государством. На парламентских выборах в 1990 власть перешла к оппозиционным партиям; на выборах в мае 1994 победу одержала Венгерская социалистическая партия (основана в 1989). Венгрия - индустриально-аграрная страна. Доля в ВВП (1993, %) промышленность 35,5, сельское и лесное хозяйство 12. Добыча (1993, млн. т) угля 14,3, бокситов 1,5, нефти, природного газа, железных и марганцевых руд. Производство электроэнергии 32,5 млрд. кВт.ч (1993), главным образом на ТЭС. Черная и цветная (27,8 тыс. т алюминия в 1993) металлургия. Машиностроение, в т. ч. автостроение, (заводы "Икарус"), локомотиво-судостроение, сельскохозяйственное, производство средств связи, вычислительной техники, медицинского оборудования; химическая (продукты органического синтеза, минеральные удобрения, фармацевтические изделия), легкая (текстильная, обувная) и пищевая промышленность. В структуре сельскохозяйственного производства доли растениеводства и животноводства примерно равны. 2/3 пашни - под зерновыми. Сбор в 1993-94 (млн. т) пшеницы 3,3, кукурузы 5; выращивают сахарную свеклу, подсолнечник, коноплю. Виноградарство, плодоводство, овощеводство. В животноводстве наиболее развиты свиноводство (6 млн. голов в 1993-94) и птицеводство (45 млн.). Длина (1991, тыс. км) железных дорог 13,2, автодорог 30, внутренних водных путей 1,6. Главный речной порт - Будапешт. Экспорт: машины и оборудование, химикаты, глинозем, сельскохозяйственное сырье и продукты, изделия легкой промышленности. Большая часть внешнеторгового оборота приходится на страны Зап. и Вост. Европы. Иностранный туризм (30 млн. человек в год). Денежная единица - форинт.

ВЕНГРЫ (самоназвание - мадьяр) , народ, основное население Венгрии (св. 9,95 млн. человек). Живут также в Румынии (1,86 млн. человек), Словакии (580 тыс. человек), Югославии (400 тыс. человек), США (600 тыс. человек), Канаде (120 тыс. человек). Общая численность 13,84 млн. человек (1992). Язык венгерский. Верующие в основном католики.

ВЕНД , самое верхнее стратиграфическое подразделение протерозоя, непосредственно предшествующее нижнему кембрию. Венд обозначает комплекс горных пород и интервал времени их образования (570-680 млн. лет назад). Выделен Б. С. Соколовым в 1950, прослежен на всех континентах.

ВЕНДА (самоназвание - бавенда) , народ группы банту в ЮАР (910 тыс. человек) и Зимбабве (320 тыс. человек, 1992). Верующие в основном протестанты, есть приверженцы традиционных и синкретических культов.

ВЕНДЕН , официальное название г. Цесис в Латвии до 1917.

ВЕНДЕРС (Wenders) Вим (р . 1945), немецкий кинокритик, сценарист, режиссер, продюсер. Один из лидеров т. н. "молодого немецкого кино", фильмы которого неоднократно отмечались премиями международных кинофестивалей ("Страх вратаря перед одиннадцатиметровым", 1972; "Алиса в городах", 1974; "С течением времени", 1977; "Небо над Берлином", 1987; "Так далеко, так близко", 1993.) Стремясь к обновлению киноязыка, обращался к классическому голливудскому кино. Под эгидой Ф.-Ф. Копполы поставил цикл "американских" фильмов: "Хэммет", 1982; "Париж - Техас", 1985 ("Золотая пальмовая ветвь" Каннского кинофестиваля) и др.

ВЕНДЕТТА (итал . vendetta - мщение), обычай кровной мести на островах Сардиния и Корсика.

ВЕНДСКАЯ ДЕРЖАВА , государство полабских славян и поморян в 40-е гг. 11 в. - 1-й трети 12 в. во главе с бодричами.

ВЕНЕВ , город (с 1777) в Российской Федерации, Тульская обл. Железнодорожная станция. 14,8 тыс. жителей (1992). Завод алмазного инструмента. Известен с 1400. Близ Венева - добыча бурого угля.

ВЕНЕВИТИНОВ Дмитрий Владимирович (1805-27) , русский поэт. Романтическая поэзия насыщена философскими мотивами в духе шеллингианства. Литературно-критические статьи.

ВЕНЕДИКТОВ Анатолий Васильевич (1887-1959) , российский юрист, академик АН СССР (1958). Труды по проблемам государственной собственности. Государственная премия СССР (1949).

ВЕНЕДИКТОВ Лев Николаевич (р . 1924), украинский хоровой дирижер, народный артист СССР (1979). В 1941-54 хормейстер различных ансамблей песни и пляски, с 1954 хормейстер, с 1972 главный хормейстер Украинского театра оперы и балета (Киев). Профессор Киевской консерватории (с 1979).

ВЕНЕРА , в римской мифологии первоначально богиня весны и садов, впоследствии отождествлялась с греческой богиней Афродитой и почиталась как богиня любви и красоты.

ВЕНЕРА , планета, среднее расстояние от Солнца 0,72 а. е., период обращения 224,7 сут, вращения 243 сут, средний радиус 6050 км, масса 4,9 . 1024 кг. Атмосфера: CO2 (97%), N2 (ок. 3%), H2O (0,05%), примеси CO, SO2, HCl, HF. Температура у поверхности ок. 750 К, давление ок. 107 Па, или 100 ат. На поверхности Венеры обнаружены горы, кратеры, камни. Поверхностные породы Венеры близки по составу к земным осадочным породам.

"ВЕНЕРА" , серия советских межпланетных космических аппаратов для изучения планеты Венера и космического пространства; программа их разработки и запусков. Максимальная стартовая масса ок. 5 т. Первый запуск в 1961; "Венера-4" произвела первые прямые исследования атмосферы Венеры (1967), "Венера-7" - первую мягкую посадку на Венеру (1970). "Венера-9" - первую съемку поверхности Венеры (1975). В 1961-83 запущено 16 "Венер".

ВЕНЕРА МИЛОССКАЯ , общепринятое название греческой мраморной статуи богини любви Афродиты (сер. 2 в. до н. э.). Найдена на о. Мелос (Юж. Греция). В настоящее время хранится в Лувре.

ВЕНЕРИН БАШМАЧОК , в ботаник - растение рода башмачок.

ВЕНЕРИНА МУХОЛОВКА , в ботанике - насекомоядное растение из рода дионея.

ВЕНЕРИЧЕСКИЕ БОЛЕЗНИ , инфекционные заболевания, которые передаются главным образом половым путем: сифилис, гонорея, мягкий шанкр, паховый лимфогранулематоз и др. Внеполовое заражение (через поцелуи, общую посуду, белье и т. п.) наблюдается редко.

ВЕНЕРН , озеро на юге Швеции. 5,5 тыс. км2, глубина до 100 м, много островов. Из Венерна вытекает р. Гета-Эльв. Судоходство (Венерн - часть Гета-канала). Основные порты - Карльстад, Мариестад, Венерсборг.

ВЕНЕРОЛОГИЯ , раздел клинической медицины, изучающий причины (в т. ч. социальные), механизмы развития, проявления, методы диагностики, лечения и профилактики венерических болезней.

ВЕНЕССЕН (Venaissin) , историческая область на юго-востоке Франции, см. Конта-Венессен.

ВЕНЕСУЭЛА , Республика Венесуэла (Republica de Venezuela), государство на севере Юж. Америки. 916,4 тыс. км2. Население 20,7 млн. человек (1993), главным образом венесуэльцы. Городское население 84% (1990). Официальный язык - испанский. Большая часть верующих - католики. Венесуэла - федерация в составе 21 штата, 1 федеральной территории, федерального округа и федеральных владений. Столица - Каракас. Глава государства и правительства - президент. Законодательный орган - двухпалатный Национальный конгресс (палата депутатов и сенат). В центральной части - низменность р. Ориноко, на севере и северо-западе - Карибские Анды, хр. Кордильера-де-Мерида (высота до 5007 м, пик Боливар), Сьерра-де-Периха, на юго-востоке - часть Гвианского плоскогорья. Климат субэкваториальный. Среднемесячные температуры 25-29 °С. Осадков от 280 на северо-западе до 3000 мм в год на склонах Кордильеры-де-Мерида. Реки басс. Ориноко. Крупное озеро-лагуна Маракайбо. Влажный и переменно влажный тропический лес, саванны, сухие редколесья. Под лесом 53% территории Венесуэлы. Национальные парки Канайма, Серрания-ла-Неблина, Хауа-Сарисаринама и др. В древности территорию Венесуэлы населяли индейцы. В 16 в. Венесуэла завоевана испанскими конкистадорами, насаждавшими феодально-крепостнические отношения с использованием рабского труда ввозимых из Африки негров. В 1821 в результате Войны за независимость испанских колоний в Америке 1810-26 испанское господство было ликвидировано, отменено рабство (окончательно в 1854). В 1819-30 Венесуэла входила в состав республики Великая Колумбия. В 1830 была образована республика Венесуэла. С развитием в 20 в. нефтяной промышленности началось проникновение в Венесуэлу капитала США, который в годы 2-й мировой войны почти полностью монополизировал в Венесуэле добычу и переработку нефти. С кон. 40-х до кон. 60-х гг. у власти находились диктаторские режимы. С кон. 60-х гг. произошел переход к демократической форме правления в условиях фактически сложившейся двухпартийной системы: партии - Демократическое действие (создана в 1941) и Социал-христианская партия - КОПЕЙ (создана в 1946). Основа экономики Венесуэлы - нефтяная промышленность (добыча нефти 770 млн. т в 1990). Доля в ВВП (1991, %) добывающая промышленность 18, обрабатывающая 22, сельское хозяйство 5. Основные районы нефтедобычи - оз. Маракайбо, шельф Карибского м. Добывают также природный газ (17,8 млрд. м3, 1990), железную руду (19,9 млн. т, 1991), каменный уголь, золото, алмазы. Производство электроэнергии 61 млрд. кВт.ч (1990), св. 1/2 на ГЭС. Наиболее развиты нефтеперерабатывающая, химическая и нефтехимическая промышленность, черная металлургия, автостроение. Крупная пищевкусовая, текстильная промышленность. В сельском хозяйстве преобладает крупное землевладение. Основные сельскохозяйственные культуры: кукуруза, бобовые, кофе, какао, сахарный тростник. В животноводстве - разведение крупного рогатого скота, овец и коз. Заготовки тропической древесины. Рыболовство. Длина (1991) железных дорог 336 км, автодорог 101 тыс. км. Тоннаж морского торгового флота 970 тыс. регистровых брутто-тонн (1986). Главные нефтяные порты - Ла-Салина, Пуэрто-Кабельо, Маракайбо, Амуай, Пунта-Кардон. Св. 9/10 экспорта - нефть и нефтепродукты. Основные внешнеторговые партнеры: США, Бразилия, Германия, Италия, Япония. Денежная единица - боливар.

ВЕНЕСУЭЛЬСКИЙ ЗАЛИВ (Маракайбо) , залив Карибского м., у берегов Венесуэлы. Длина 231 км, ширина у входа 98 км, глубина 18-71 м. На юге проливом соединяется с оз. Маракайбо. Порт - Пунто-Фихо.

ВЕНЕСУЭЛЬЦЫ , народ, основное население Венесуэлы (17,3 млн. человек). Общая численность 17,4 млн. человек (1992). Ок. 80% - метисы, мулаты, самбо, ок. 5% - негры. Язык испанский. Верующие в основном католики.

ВЕНЕТСКИЙ ЯЗЫК , отдельная ветвь индоевропейкой семьи языков. Памятники письменности (ок. 250) - посвятительные и надгробные надписи частью на адаптированном североэтрусском алфавите с добавлением греческих знаков, частью латинским письмом (6-1 вв. до н. э.).

ВЕНЕТЫ , 1) группа племен, населявших в древности северное побережье Адриатического м., к северо-востоку от р. По; вопрос о происхождении не решен. 2) Кельтское племя, покоренное Цезарем во время галльских походов 58-51 до н. э. 3) Венеты (чаще венеды, венды) - западная ветвь славянских племен.

ВЕНЕТЫ И ПРАСИНЫ , своеобразные политические "партии" в византийских городах 5-7 вв. (главным образом в Константинополе). Появление "партий" связано с правом горожан возгласами высказывать в цирке свое отношение к правительственным постановлениям. Группировались вокруг спортивных цирковых организаций (факций), ведавших устройством цирковых и спортивных зрелищ. Названы по цвету одежды правивших колесницами возниц (венеты - "голубые", прасины - "зеленые"). Возглавляли и тех и других представители купеческой и землевладельческой аристократии, рядовые венеты и прасины были из городских низов. Венеты и прасины, как правило боровшиеся между собой, иногда объединялись и совместно выступали против правительства (восстание 532 "Ника" и др.). К 8 в. утратили политическое значение.

ВЕНЕЦ , 1) старинный головной убор, часто имеет церемониальное значение (см. Венчание). 2) В деревянном строительстве - бревна или брусья, составляющие один горизонтальный ряд сруба. В углах сруба связываются путем врубки - с выступающими концами ("в обло") или без них ("в лапу", "в шип").

ВЕНЕЦИАНОВ Алексей Гаврилович (1780-1847) , российский живописец. Один из основоположников бытового жанра в русской живописи (см. Венециановская школа). Создал отмеченный чертами идеализации поэтический образ крестьянской жизни, тонко передал красоту русской природы (бытовые сцены, портреты-типы крестьян: "На пашне", 1820-е гг., "Захарка", 1825), в противовес установкам АХ много писал с натуры.ВЕНЕЦИАНОВ Алексей Гаврилович [7 (18) февраля 1780, Москва - 4 (16) декабря 1847, село Поддубье, Тверская область], российский художник. Лучший мастер сельского бытового жанра в русском изо-искусстве романтизма, педагог-реформатор.Выходец из купеческой семьи, в молодости служил мелким чиновником. Сформировался как художник во многом самостоятельно, копируя картины Эрмитажа. Между 1807 и 1811 брал уроки живописи у В. Л. Боровиковского. Первоначально жил в Санкт-Петербурге. Выступил как сатирик, начав публиковать "Журнал карикатур на 1808 год". Издание это почти сразу было запрещено цензурой, но это был первый в России юмористический листок, и Венецианов остался в глазах потомков "отцом русской карикатуры". Во время Отечественной войны 1812 года создал (вместе с И. И. Теребеневым) серию агитационно-сатирических композиций на темы народного сопротивления французским оккупантам.Как живописец начинал с портрета. Ранние работы такого рода тесно связаны с традицией провинциального усадебного и купеческого портрета, отмеченного наивным простодушием ("А. Л. Венецианова, мать художника", 1801); позднее его образы обогащаются задушевным психологизмом ("М. А. Венецианова, жена художника", конец 1820-х гг.; оба - Русский музей), сохраняя простоту и скромный масштаб композиции, мягкий лиризм колорита (многие написаны пастелью). Наиболее известен и значителен "Автопортрет" (1811, Третьяковская галерея).В 1811 был принят в число членов Академии художеств. Целиком посвятив себя искусству с 1819, Венецианов покидает столицу, живя в купленной им деревне Сафонково Тверской губернии. Предпочитая работать, по его собственным словам, "в сельском домашнем роде", он видит в создании образов своих крестьян идеал подлинного искусства, которое призвано "ничего не изображать иначе, чем в натуре является". Тем самым мастер противопоставляет свои творческие принципы академическому классицизму. Античная скульптура и французское искусство 19 - начала 20 вв. оказали весьма заметное влияние на Венецианова (так, этапная для всей его сельской темы картина "Гумно" (1821-23, Русский музей) возникла как ответ на интерьерно-перспективную живопись Ф. Гране). Но определяющими остаются мотивы среднерусской, повседневной пейзажной среды и народного быта. В соответствии со своим стилем художник передает их просветленными, полными мирного лада, выраженного и плавными, округлыми ритмами рисунка, и гармонически ясными цветовыми тонами, воспроизводящими ровный свет летнего дня. Таковы наиболее известные из его жанровых картин - "На пашне. Весна" (1-я половина 1820-х гг.), "На жатве. Лето" (1820-е гг.; обе - в Третьяковской галерее), "Утро помещицы" (1823), "Спящий пастушок" (1823-24; обе - в Русском музее). Крестьянские портреты, - такие, как "Захарка" (1825) или "Крестьянка с васильками" (1839), предстают фрагментами той же тихой идиллии.Венецианов писал также многочисленные образа для местных церквей. В позднем творчестве обращается к историческому ("Петр Великий. Основание Петербурга", 1838) и мифологическому ("Купание Дианы", 1847, Третьяковская галерея) жанрам, стремится к драматической выразительности образа ("Причащение умирающей", 1839; все - в Третьяковской галерее). Новый этап его творчества прерывается внезапной смертью - он погибает, выброшенный из кибитки, когда лошади понесли на скользкой зимней дороге.Педагогическая система мастера, практическое применение которой привело к рождению особой венециановской школы, наиболее характерной и самобытной из всех "персональных школ" русского искусства 19 века, явилась непосредственным развитием его личного стиля, нацеленного на первозданную простоту натуры и соответственно "низкие" (с точки зрения Академии) жанры - бытовую картину, интерьер, натюрморт, реже пейзаж.Литература: Савинов А. Н. А. Г. Венецианов: Жизнь и творчество. М., 1955.А. Г. Венецианов: Статьи. Письма. Современники о художнике. Л., 1960.Алексеева Т. В. Художники школы Венецианова. М., 1982.А. Г. Венецианов: Выставка произведений к 200-летию со дня рождения. Каталог // Государственный Русский музей. Л., 1983.М. Н. Соколов

ВЕНЕЦИАНОВСКАЯ ШКОЛА , группа российских живописцев 2-й четв. 19 в., учеников А. Г. Венецианова (Н. С. Крылов, Е. Ф. Крендовский, Л. К. Плахов, Г. В. Сорока и др.). Представители венециановской школы с поэтической непосредственностью изображали жизнь демократических кругов общества, писали городские и сельские пейзажи, интерьеры и натюрморты.

ВЕНЕЦИАНСКАЯ ШКОЛА , одна из художественных школ Италии. Наибольший расцвет переживала в эпоху Возрождения во 2-й пол. 15-16 вв. (семья Беллини, В. Карпаччо, Джорджоне, Тициан, П. Веронезе, Я. Тинторетто) и в 18 в. (Дж. Б. Тьеполо, А. Каналетто, П. Лонги, Ф. Гварди). Венецианскую школу характеризует светское, жизнеутверждающее начало, поэтическое восприятие мира, человека и природы, тонкий колоризм.

ВЕНЕЦИАНСКАЯ ШКОЛА , 1) направление в музыкальном искусстве, сложившееся в Италии в 16-17 вв. Основоположник - А. Вилларт, представители - К. Меруло, А. и Дж. Габриели. Они создали монументально-декоративный стиль вокально-инструментальной полифонии в мессах, развивали мадригал, канцону, органные ричеркар, токкату и др. 2) Оперная школа 17 - нач. 18 вв., связанная с начальным этапом развития оперы. Крупнейшие представители - К. Монтеверди, Ф. Кавалли, М. А. Чести, Дж. Легренци, А. Кальдара, А. Вивальди.

ВЕНЕЦИАНСКИЕ СТАТУТЫ , в средние века сборники торговых и морских обычаев, действовавших в Венецианской республике.

ВЕНЕЦИАНСКИЙ ЗАЛИВ Адриатического м ., у берегов Италии, Словении и Хорватии. Глубина до 34 м. На северо-востоке переходит в Триестский зал. Основные порты - Венеция, Триест.

ВЕНЕЦИАНСКОЕ СТЕКЛО , художественные сосуды, главным образом выдувные, бусы, зеркала, производятся с кон. 13 в. в Венеции. Знамениты тонкие, стройные бокалы или вазы 16 в., цветные и бесцветные, с филигранью или кракелажем (см. Кракле).

ВЕНЕЦИЯ (Venezia) , город в Сев. Италии, преимущественно на островах Венецианской лагуны Адриатического м., административный центр пров. Венеция и области Венеция. 318 тыс. жителей (1991). Морской порт (грузооборот ок. 30 млн. т в год). Международный аэропорт. Венеция состоит из 2 частей: исторического центра (менее 100 тыс. жителей), расположенного на 118 островах Венецианской лагуны, разделенных 150 каналами и протоками, через которые переброшено ок. 400 мостов, и промышленно-портовой материковой части. Островная Венеция - город-музей, морской курорт, центр международного туризма. Традиционные художественные ремесла: изделия из венецианского стекла (о. Мурано), кож; кружева (о. Бурано), мозаика. В материковой части - цветная металлургия, нефтеперерабатывающая, химическая, текстильная, пищевая промышленность, разнообразное машиностроение. Академия искусств, университет. Институт по изучению Адриатики. Галерея Академии, археологический музей. Музей стекла (на о. Мурано). Поселение с 5 в. до н. э., город с нач. 9 в. н. э. С 9-10 по 16 вв. крупный центр посреднической торговли между Зап. Европой и Востоком. В средние века являлась республикой (с кон. 13 в. олигархической, с дожем во главе) со значительными подвластными ей территориями. В 1797-1805 и 1815-66 Венеция - владение Австрии. Собор Сан-Марко (9-15 вв.), Дворец дожей (ныне музей, 9-16 вв.). Старая библиотека Сан-Марко (16 в.). Дворцы (Ка д'Оро, 15 в.; Вендрамин-Калерджи, кон. 15 в.). Церкви и здания религиозных братств - Скуола Гранде ди Сан-Марко (15 в.), Санта-Мария деи Мираколи (15 в.). Церковь и монастырь Сан-Джорджо Маджоре (16 в.).

ВЕНЕЦИЯ (Венето) (Veneto) , область на северо-востоке Италии у Адриатического м. 18,4 тыс. км2. Население 4,4 млн. человек (1991). Адм. ц. - г. Венеция. Включает провинции: Беллуно, Венеция, Верона, Виченца, Падуя, Ровиго, Тревизо.

ВЕНЗЕЛЬ (от польск . wezel - узел), начальные буквы имени и фамилии или имени и отчества, обычно переплетенные и образующие узор.

ВЕНИАМИН Синайский (5 в .), христианский монах-аскет, подвизался в Сирийской пустыне. Убит во время нашествия арабов. Память в Православной церкви 14 (27) января.

ВЕНИАМИН Сузский (Персидский) (ум . 421 или 424), священномученик, диакон в Сузах (в Персии), пострадавший в гонение царя Йездегерда I. Память в Православной церкви 31 марта (13 апреля) и 13 октября, в Католической - 31 марта.

ВЕНИАМИНОВ Иван Евсеевич (1797-1879) , российский этнограф и естествоиспытатель. Будучи миссионером во владениях Российско-американской компании (1824-39), изучал алеутов и индейцев Северо-Зап. Америки, в особенности формы брака и семейных отношений.

ВЕНИЗЕЛОС Элефтериос (1864-1936) , премьер-министр Греции в 1910-15, 1917-20, 1924, 1928-32, 1933. Вовлек страну в антисоветскую интервенцию (1919), в греко-турецкую войну 1919-22. Противник реставрации монархии в Греции. С 1935 в эмиграции.

ВЕНИКОВ Валентин Андреевич (1912-88) , российский электротехник, доктор технических наук (1952). Труды по моделированию мощных энергетических систем, линий сверхдальних электропередач, исследованию переходных процессов и устойчивости электроэнергетических систем, разработке методов их автоматического регулирования и управления. Ленинская премия (1958). Государственная премия СССР (1981).

ВЕНКАТАРАМАН Кришнасами (1901-81) , индийский химик-органик, иностранный член АН СССР (1976). Основные труды по химии и технологии синтетических красителей.

ВЕНКАТАРАМАН Рамасвами (р . 1910), президент Индии в 1987-92. Активный участник национально-освободительной борьбы и деятель партии Индийский национальный конгресс [с 1977 - ИНК (И)]. В 1984-87 вице-президент.

ВЕНН (Venn) Джон (1834-1923) , английский логик, разработал графический аппарат диаграмм, фактически эквивалентный логике классов. Труды в области вероятностной и индуктивной логики.

ВЕНО , у древних славян: 1) выкуп за невесту; 2) приданое жены.

ВЕНОЖИНСКИС Юстинас (1886-1960) , литовский живописец. Отмеченные тонкой живописностью пейзажи и портреты ("А. Венуолис-Жукаускас", 1954).

ВЕНСЕН (Vincennes) , город во Франции, юго-восточный пригород Парижа. 95 тыс. жителей (1982). Машиностроение, химическая промышленность. К югу от Венсена - бывший королевский замок и парк - Венсенский лес.

ВЕНСКАЯ ГОСУДАРСТВЕННАЯ ОПЕРА , центр музыкальной культуры Австрии. Основана во 2-й пол. 18 в. как придворная опера, с 1918 современное название. Выступают крупнейшие певцы и дирижеры Австрии и др. стран.

ВЕНСКАЯ КЛАССИЧЕСКАЯ ШКОЛА , направление в музыкальном искусстве, сложившееся во 2-й пол. 18 - нач. 19 вв. Представители - Й. Гайдн, В. А. Моцарт, Л. Бетховен. Обобщив предшествующий опыт музыкального творчества, они создали жанры классической симфонии, камерного ансамбля, сонаты и концерта, основанные на форме сонатно-симфонического цикла и сонатной форме. Их высшие достижения в инструментальном, а также в др. жанрах (оперы, мессы, оратории) оказали сильное воздействие на последующее развитие музыки и составляют одну из вершин мирового искусства.

ВЕНСКАЯ КОНВЕНЦИЯ 1961 о дипломатических сношениях , международная конвенция; регламентирует порядок установления и прекращения дипломатических сношений, учреждения дипломатических представительств и их функции, устанавливает дипломатические классы, порядок аккредитования главы дипломатического представительства и его персонала, объем дипломатических иммунитетов и привилегий, и др.

ВЕНСКАЯ КОНВЕНЦИЯ 1963 о гражданской ответственности за ущерб , международная конвенция; предусматривает ответственность за ущерб, причиненный ядерными объектами как источниками повышенной опасности, независимо от наличия или отсутствия вины.

ВЕНСКАЯ КОНВЕНЦИЯ 1963 о консульских сношениях , кодифицирует нормы международного права, регулирующие консульские отношения.

ВЕНСКАЯ КОНВЕНЦИЯ 1969 о праве международных договоров , международная конвенция; регламентирует порядок заключения и вступления в силу, применения, толкования, прекращения и приостановления действия международных договоров и др.

ВЕНСКАЯ ОПЕРАЦИЯ , 16.3-15.4.1945, во время Великой Отечественной войны. Советские войска 2-го и 3-го Украинского фронтов (Маршалы Советского Союза Р. Я. Малиновский и Ф. И. Толбухин) разгромили немецкую группу армий "Юг" (генерал пехоты О. Велер) и освободили Вену (13 апреля).

ВЕНСКИЕ АРБИТРАЖИ 1938 и 1940 правительств Германии и Италии о передаче Венгрии: по 1-му Венскому арбитражу - южных районов Словакии и Закарпатской Украины от Чехословакии (ноябрь 1938); по 2-му Венскому арбитражу - Сев . Трансильвании от Румынии (август 1940). Ликвидированы в результате разгрома фашистских агрессоров во 2-й мировой войне.

ВЕНСКИЙ ИНТЕРНАЦИОНАЛ , см. "Интернационал 2 1/2-й".

ВЕНСКИЙ КОНГРЕСС 1814-15 , (сентябрь 1814 - июнь 1815), конгресс европейских государств (за исключением Турции); завершил войны коалиций европейских держав с Наполеоном I. Заключены договоры, направленные на восстановление феодальных порядков и удовлетворение территориальных притязаний держав-победительниц, закреплена политическая раздробленность Германии и Италии; Варшавское герцогство разделено между Россией, Пруссией и Австрией. Франция лишена своих завоеваний. В сентябре 1815 постановления Венского конгресса дополнены актом о создании Священного союза.ВЕНСКИЙ КОНГРЕСС (1 ноября 1814 - 9 июня 1815), созван по инициативе Англии, России, Австрии и Пруссии после окончания наполеоновских войн с целью восстановления монархического режима во Франции и закрепления новых границ в Европе. Интересы участников конгресса Парижский мир, подписанный 30 мая 1814 между Францией и странами-участницами 6-й антифранцузской коалиции, предусматривал созыв в Вене конгресса всех европейских государств (исключая Турцию). В его задачи входило восстановление принципов государственного устройства (существовавших в Европе до Великой французской революции), реставрация свергнутых Наполеоном I династий, создание системы гарантий против его возврата к власти, а также передел территорий Европы и колоний в интересах стран-победительниц. Предварительные договоренности инициаторов конгресса предусматривали решение основных вопросов в узком кругу с последующей консультацией Франции и Испании. Однако умелая игра французской дипломатии на противоречиях союзников позволила Франции участвовать в переговорах наравне со странами-победительницами. Каждая из сторон преследовала на конгрессе собственные цели. Пруссия рассчитывала получить левый берег Рейна и Саксонию. Россия готова была поддержать ее, рассчитывая, в свою очередь, на земли герцогства Варшавского. Англия, Австрия и Франция сопротивлялись подобному усилению Пруссии и России. Австрия стремилась закрепить свою гегемонию в Германии, сохранив самостоятельность Саксонии как буферного государства; Англия намеревалась оставить за собой захваченные ею французские и голландские колонии. 3 января 1815 эти державы заключили секретный договор, целью которого было помешать присоединению Саксонии к Пруссии и Польши к России. Ход конгресса Для участия в конгрессе в Вену съехались 2 императора, 4 короля, 2 наследных принца, 3 великих герцогини, 215 представителей княжеских домов, а также весь цвет европейской дипломатии. Россию на конгрессе представлял император Александр I и дипломаты Анд. К. Разумовский, К. В. Нессельроде, Г. О. Штакельберг; Пруссию - король Фридрих Вильгельм II, канцлер К. А. Гарденберг и посланник в Вене, известный ученый Ф. В. Гумбольдт; Австрию - император Франц I и фактический глава австрийского правительства К. Меттерних; Англию - статс-секретарь Р. Г. Стюарт виконт Каслри, а позднее - фельдмаршал А. У. Веллингтон и Р. Поэр граф Кланкарти. Главой французской дипломатии на конгрессе был Ш. М. Талейран. Представители держав начали съезжаться в Вену уже летом 1814. Начало официальной работы конгресса долго откладывалось из-за сложных интриг и политической борьбы. Наконец, удалось выработать декларацию, по которой открытие конгресса намечалось на 1 ноября. К этому времени переговоры сторон уже шли полным ходом, а формальной церемонии открытия так и не произошло. Все вопросы обсуждались на совещаниях пяти держав, на неофициальных приемах, а также в специальных комитетах и комиссиях: в Комитете по итальянским проблемам; в Германском комитете; Комитете по швейцарским делам; в комиссиях о свободе навигации, об отмене работорговли, статистической и др. Бегство Наполеона с острова Эльба и его попытка вернуться к власти в ходе "ста дней" сблизили участников конгресса. Завладев текстом секретного договора от 3 января 1815, Наполеон переслал его русскому императору, рассчитывая тем самым внести раскол в ряды своих противников. Несмотря на это, Россия приняла участие в 7-й антифранцузской коалиции, созданной в Вене 13 марта 1815. Заключительный акт конгресса Итоговый документ Венского конгресса - "Заключительный акт" был подписан Австрией, Англией, Пруссией, Россией, Францией и Швейцарией 9 июня 1815, за несколько дней до поражения Наполеона при Ватерлоо и его отречения. В течение последующих 5 лет к этому трактату присоединились 33 европейских государства, последним из которых стала Бавария (май 1820). Акт состоял из 121 статьи. Он предусматривал реставрацию Бурбонов в лице Людовика XVIII, лишение Франции ее завоеваний и укрепление ее соседей: Швейцария расширяла свои земли и получала стратегически важные альпийские перевалы; Италия оказалась раздробленной на ряд отдельных государств; восстанавливалось Сардинское королевство, которому возвращались Савойя и Ницца и придавалась Генуя; Австрия устанавливала свою власть над Северной Италией и получала преобладающее влияние в Германском союзе. К России отходили земли герцогства Варшавского, исключая Краков, которому был дан статус "вольного города" и Восточную Галицию, присоединенную к Австрии. Пруссия получала Северную Саксонию, левый берег Рейна, большую часть Вестфалии, шведскую Померанию и остров Рюген. Голландия и Бельгия образовывали Нидерландское королевство. Швеция получала территорию Норвегии. Англия закрепляла за собой часть бывших колоний Голландии и Франции. Кроме статей, в Заключительный акт входили 17 приложений, в т. ч. договор о разделе Польши, декларация об отмене торговли неграми, правила судоходства по пограничным и международным рекам, положение о дипломатических агентах, акт о конституции Германского союза и др. Венский конгресс впервые выработал систему договоров, регулировавших международные отношения и закреплявших новые границы в масштабах всей Европы. За ним последовало создание "Священного союза" и Четверного союза России, Англии, Австрии и Пруссии, закрепивших эту расстановку сил до середины 19 в.Литература:Нарочницкий А. Л. Международные отношения европейских государств с 1794 по 1830. М., 1946.Зак Л. А. Монархи против народов. М., 1966.Zieseniss Ch. O. Le congres de Vienne et I'Europe des princes. Paris, 1984.Hundt M. von. Lubeck auf dem Wiener Kongress. Lubeck, 1991.Ferrero G. Talleyrand a Vienne: 1814-1815. Paris, 1996.Н. Ю. Плавинская

ВЕНСКИЙ КРУЖОК , философский кружок, разработавший основы логического позитивизма. Сложился в 1922 вокруг австрийского физика М. Шлика; главные участники - О. Нейрат, Р. Карнап, Ф. Франк, К. Гедель, Х. Рейхенбах. Центральная идея - сведение философской проблематики к логическому анализу языка науки, соединяемому с принципом верификации. Распался в нач. 2-й мировой войны.

ВЕНСКИЙ ЛЕС (Wienerwald) , отрог Вост. Альп, близ Вены. Высота до 890 м (г. Шенфль). Дубовые и буковые леса. Место отдыха.

ВЕНСКИЙ МИР 1809 , см. Шенбруннский мир 1809.

ВЕНСКИЙ МИР 1864 , завершил Датскую войну 1864.

ВЕНСКИЙ МИР 1866 , завершил австро-итальянскую войну 1866.

ВЕНСКИЙ СОЮЗНЫЙ ДОГОВОР , между Австрией, Венецией и Россией (Вена, 8 февраля 1697) о наступательном союзе против Турции и Крымского ханства. После заключения Австрией в 1698, а затем Венецией сепаратного мира с Турцией фактически утратил силу.

ВЕНСКИЙ УНИВЕРСИТЕТ , Австрия, основан в 1365. В 1990 св. 70 тыс. студентов.

ВЕНСТРЕ (норв . "Venstre" - "Левая"), политическая партия в Норвегии. Основана в 1884. Основатель - Ю. Свердруп.

ВЕНТА (Вянта) (Venta) , река в Литве и Латвии. 346 км, площадь бассейна 11,8 тыс. км2. Средний расход воды 95 м3/с. Впадает в Балтийское м. Судоходна от г. Пилтене. В устье - г. Вентспилс.

ВЕНТЕРЬ (мережа) , ставное рыболовное орудие типа ловушки. Применяют в речном, озерном и морском прибрежном рыболовстве.

ВЕНТИЛЬ (от нем . Ventil - клапан), в музыке - механизм для изменения длины ствола медных духовых музыкальных инструментов. Служит для извлечения хроматической гаммы на инструментах, имеющих натуральный звукоряд.

ВЕНТИЛЬ ТРУБОПРОВОДНЫЙ , устройство для регулирования (вручную или автоматически) потока жидкости или газа в трубопроводах.

ВЕНТИЛЬ ЭЛЕКТРИЧЕСКИЙ , название электрических приборов, обладающих односторонней проводимостью: высокой - для токов одного (прямого) направления и низкой - для токов противоположного (обратного) направления. Примеры электрических вентилей: диоды, ртутные вентили, тиристоры. Электрические вентили используют для выпрямления переменного тока, коммутации электрических цепей, преобразования сигналов и др. целей.

ВЕНТИЛЬНЫЙ ЭЛЕКТРОПРИВОД , электропривод, в котором регулирование режима двигателя производится с помощью управляемых вентильных преобразователей: выпрямителя, преобразователя частоты, регулятора постоянного тока.

ВЕНТИЛЯТОР (от лат . ventilo - вею, махаю), устройство для подачи воздуха или др. газа под давлением обычно до 0,15 МПа (для проветривания помещений, транспортирования аэросмесей по трубопроводам и т. д.). Различают вентиляторы центробежные и осевые.

ВЕНТИЛЯЦИЯ (от лат . ventilatio - проветривание), регулируемый воздухообмен в помещениях, благоприятный для человека; совокупность технических средств, обеспечивающих такой воздухообмен.

ВЕНТРАЛЬНЫЙ (от лат . venter - живот, брюхо), в анатомии - брюшной, напр. вентральный корешок спинномозгового нерва. Ср. Дорсальный.

ВЕНТСПИЛС (Ventspils) (до 1917 официальное название Виндава) , город (с 1378) в Латвии, порт на Балтийском м. Железнодорожная станция. 50,4 тыс. жителей (1991). Центр рыбной и деревообрабатывающей промышленности. Производство минеральных удобрений, стройматериалов; швейная фабрика, завод вентиляторов. Музей истории морского рыболовства. Орденский замок (окончен в 1290). Известен с 1242.

ВЕНТУРИ (Venturi) Джованни Баттиста (1746-1822) , итальянский ученый. Труды по гидравлике, ирригации, теории света, оптике. В 1797 опубликовал работу об истечении воды через короткие цилиндрические и расходящиеся насадки (насадки Вентури). В 1798 выступил с предложением о внедрении десятичной системы мер и весов в Италии.

ВЕНТУРИ (Venturi) Роберт Чарльз (р .1925), американский архитектор и теоретик искусства. Занимался строительством крупномасштабных жилых комплексов и частных особняков. Книги Вентури "Сложности и противоречия в архитектуре" (1967) и "Учась у Лас-Вегаса" (1972) заложили теоретическую основу постмодернизма в архитектуре.

ВЕНТЦЕЛЬ Константин Николаевич (1857-1947) , российский педагог, теоретик и пропагандист свободного воспитания. С нач. 20-х гг. отошел от педагогической деятельности.

ВЕНУЛЫ , самые мелкие вены, образующиеся при слиянии капилляров; соединяясь, дают начало более крупным венам.

ВЕНУОЛИС (Vienuolis) (наст . фам. Жукаускас) Антанас (1882-1957), литовский писатель, народный писатель Литвы (1957). Участник Революции 1905-07. Рассказы, повести, пьесы, исторический роман "Перепутья" (1932) о борьбе литовцев с крестоносцами: роман "Усадьба Пуоджюнасов" (1949) о социальных противоречиях в литовской деревне 20-30-х гг. 20 в.

ВЕНЦЕНОСНЫЕ ГОЛУБИ , род птиц семейства голубей. Самые крупные из современных голубей (длина до 89 см). 3 вида, в лесах о. Нов. Гвинея и прилежащих островов.

ВЕНЦЕНОСНЫЙ ЖУРАВЛЬ , птица отряда журавлеобразных. На голове пучок золотисто-желтых перьев. Длина до 1 м. В Африке, по берегам рек и озер. Ведет оседлый и полуоседлый образ жизни. Держится большими стаями, в кладке 2 яйца. Питается главным образом мелкими земноводными, улитками, насекомыми, червями, а также семенами и зелеными частями растений. В отличие от других журавлей нередко отдыхает и даже ночует на деревьях. Хорошо переносит неволю и часто содержится в парках как декоративная птица.

ВЕНЦЛОВА (Venclova) Антанас (1906-71) , литовский писатель, народный писатель Литвы (1965), государственный деятель. Сборник стихов "Зов Родины" (1943), "Избранное" (1951; Государственная премия СССР, 1952); роман "День рождения" (1959) об установлении советской власти в Литве в 1940. Автобиографические повести (трилогия, 1964-69). Нарком просвещения Литвы в 1940-43.

ВЕНЦЛОВА (Venclova) Томас (р . 1937), литовский поэт. Активист правозащитного движения. С 1970-х гг. в эмиграции в США. Переводчик И. А. Бродского, автор многочисленных работ о нем.

ВЕНЦЫ , светлые туманные кольца вокруг диска Солнца или Луны, окруженные одним или несколькими радужными кольцами; обусловлены дифракцией света в капельках тонких облаков.

ВЕНЧАНИЕ , христианский обряд возложения венца (короны) на головы верующих при вступлении их в церковный брак, а также при коронации монархов (венчание на царство).

ВЕНЧИК , в ботанике - внутренняя часть двойного околоцветника, состоящая из отдельных или сросшихся лепестков. Часто ярко окрашен. Защищает тычинки и пестики, иногда выделяет нектар, привлекает опылителей (насекомых, птиц). Важный морфологический признак в систематике растений.

ВЕНЫ (лат ., ед. ч. vena), кровеносные сосуды, несущие насыщенную углекислотой (венозную) кровь от органов и тканей к сердцу (исключая легочные и пупочную вены, которые несут артериальную кровь).

ВЕНЮКОВ Михаил Иванович (1832-1901) , российский ученый и публицист, генерал-майор. Путешествовал по Дальнему Востоку, Японии, Китаю, Ср. Азии, Кавказу и др. Труды по географии, этнографии, истории и др. Тайный корреспондент "Колокола"; в 1877 эмигрировал и активно участвовал в вольной русской печати.

ВЕНЯВСКИЙ (Wieniawski) Генрик (1835-1880) , польский скрипач и композитор. Выступал с 1848 как солист и в ансамбле. Представитель романтического исполнительского искусства. Обогатил скрипичный репертуар (полонезы, мазурки и др.). Профессор консерватории в Санкт-Петербурге (1862-68) и Брюсселе. Международные музыкальные конкурсы им. Венявского (скрипачей, с 1935 - в Варшаве, с 1952 возобновлен в Познани, с 1957 - скрипачей, композиторов и скрипичных мастеров, там же).

ВЕПРЬ , старинное русское название кабана.

ВЕПСОВСКАЯ ВОЗВЫШЕННОСТЬ , на северо-западе Европейской части Российской Федерации, к югу от Онежского оз. Высота до 304 м. Холмисто-моренный рельеф; много озер.

ВЕПСОВСКАЯ ВОЗВЫШЕННОСТЬ , на северо-западе Европейской части Российской Федерации, к югу от Онежского оз. Высота до 304 м. Холмисто-моренный рельеф; много озер.

ВЕПССКИЙ ЯЗЫК , язык вепсов, относится к финно-угорским языкам (прибалтийско-финская ветвь). Созданная в 1930-е гг. письменность распространения не получила; с кон. 1980-х гг. разрабатывается новый алфавит.

ВЕПСЫ (вепсь , вепся, самоназвание - бепся), народ в Санкт-Петербургской и Вологодской обл. и Карелии. 13 тыс. человек (1992). Язык вепсский. Верующие вепсы - православные.

ВЕРА (Пистис) Римская (ум . ок. 137), 12-летняя отроковица, христианская мученица, пострадавшая в гонение императора Адриана; одна из трех дочерей (вместе с Надеждой и Любовью) святой Софии Римской. Память в Православной церкви 17 (30) сентября, в Католической 1 августа и 30 сентября.

ВЕРАКРУС , город и порт в Мексике, на Мексиканском зал. 439 тыс. жителей (1990). Металлургическая, судостроительная, автосборочная, нефтеперерабатывающая и нефтехимическая, табачная, текстильная промышленность. Морской курорт. Туризм. Архитектурные памятники 16-18 вв. Основан в 1519.

ВЕРАКРУС (Veracruz) , штат на юго-востоке Мексики. Площадь 71,7 тыс. км2. Население 6,2 млн. человек (1990). Адм. ц. - Халапа.

ВЕРАС Д'АЛЛЕ (Vairasse d'Allais) Дени (ок . 1630 - ок. 1700), французский писатель. Утопический роман "История севарамбов" - соединительное звено между утопиями Возрождения и социальными идеями Просвещения.

ВЕРБА , виды деревьев или кустарников рода ива.

ВЕРБАЛЬНАЯ НОТА (от лат . verbalis - словесный), дипломатический документ, форма дипломатической переписки по текущим вопросам; исходит обычно от посольства, миссии или Министерства иностранных дел и не подписывается, а только скрепляется печатью.

ВЕРБЕНА , род трав и полукустарников семейства вербеновых. Св. 200 видов, главным образом в тропиках и субтропиках Америки: 7 видов растут на территории Украины и Белоруссии, на Дальнем Востоке, в Ср. Азии. Многие декоративны. Вербеной лимонной называют также один из видов липпии.

ВЕРБЕЦИ (Werboczy) Иштван (ок . 1458-1541), венгерский юрист, дипломат; составил (1498) Трипартитум.

ВЕРБИЛКИ , поселок городского типа в Российской Федерации, Московская обл., на р. Дубна. Железнодорожная станция. 8,3 тыс. жителей (1991). Дмитровский фарфоровый завод (основан в 1756).

ВЕРБЛЮДКИ , отряд насекомых. Длина 15-20 мм. Переднегрудь вытянута и изогнута наподобие шеи верблюда (отсюда название). Ок. 100 видов, в Северном полушарии; везде не слишком многочисленны. Хищники, истребляют растительноядных насекомых, главным образом личинок жуков-короедов.

ВЕРБЛЮДОВОДСТВО , отрасль животноводства. Развито в зоне пустынь, полупустынь и сухих степей; наиболее широко в странах Африки. В республиках Ср. Азии и Казахстане разводят три породы двугорбых верблюдов (калмыцкую, казахскую и монгольскую) и одну одногорбых (арвана).

ВЕРБЛЮДОВЫЕ , семейство парнокопытных животных отряда мозоленогих. Происходят из Сев. Америки, откуда распространились в Юж. Америку и Восточное полушарие. 2 рода: верблюды и ламы.

ВЕРБЛЮДЫ , род парнокопытных животных семейства верблюдовых. Длина до 3,6 м. 2 вида: дромедар (одногорбый) и бактриан (двугорбый). В диком состоянии сохранился бактриан. Одомашнены: вьючные, упряжные животные; используются молоко, мясо, шерсть.

ВЕРБЛЮЖЬЯ КОЛЮЧКА , род полукустарников и многолетних трав семейства бобовых. 7 видов, главным образом в пустынях и полупустынях Евразии и Сев. Африки; 5 из них растут в низовьях Волги и Дона, в Ср. Азии, Зап. Сибири, на Кавказе. Поедается верблюдами. В посевах - сорняк. Используют на топливо. Медонос.

ВЕРБНОЕ ВОСКРЕСЕНЬЕ , один из двунадесятых праздников.

ВЕРБОВКА (нем . Werbung), наем людей на военную службу. Был широко распространен в Зап. Европе в 15-18 вв., в России применялся ограниченно до 18 в. Во многих современных государствах вооруженные силы комплектуются полностью или частично по найму.

ВЕРБУНКОШ (венг . verbunkos, от нем. Werbung - вербовка), жанр венгерской танцевальной музыки, появившейся во 2-й пол. 18 в., а также стиль венгерской инструментальной музыки кон. 18 - нач. 19 вв. В основе вербункоша - мужской танец вербунк, а также возникший из него чардаш. Образец вербункоша - "Ракоци-марш". Стиль вербункоша нашел отражение в творчестве Ф. Листа, Ф. Эркеля, Б. Бартока, З. Кодая.

ВЕРВОЛЬФ (нем . человек-волк), в германской низшей мифологии оборотень, человек, способный превращаться в волка.

ВЕРВЬ , название общины в Др. Руси и у южных славян.

ВЕРГА (Verga) Джованни (1840-1922) , итальянский писатель; глава веризма. Революционно-романтические ("В лагунах", 1863), сентиментальные ("Ева", 1873) романы. Повесть "Недда" (1874), романы "Семья Малаволья" (1881), "Мастер дон Джезуальдо" (1889), новеллы (в т. ч. "Сельская честь", 1884; одноименная опера П. Масканьи) - о трудной жизни сицилийских крестьян.

ВЕРГЕЛАНН (Wergeland) Хенрик Арнольд (1808-45) , норвежский поэт-романтик и общественный деятель. Идеолог крестьянской демократии. Лироэпическая поэма "Мироздание, человек и мессия" (1830), социально-философская и интимная лирика.

ВЕРГЕЛИС Арон Алтерович (р . 1918), еврейский поэт (Россия). Пишет на идише. Сборники стихов: "У родника" (1940), "Вторая встреча" (1961), "От А до Я" (1970), "Избранное" (1978); поэмы, книга очерков "16 стран, включая Монако" (1979), роман "Время" (1974-75).

ВЕРГЕЛЬД , в германских варварских правдах денежное возмещение за убийство свободного человека. Постепенно вытеснило кровную месть. Вергельд Др. Руси - вира.

ВЕРГИЛИИ , см. Плеяды.

ВЕРГИЛИЙ (Vergilius) Марон Публий (70-19 до н . э.), римский поэт. Сборник "Буколики" ("Пастушеские песни", 42-38 до н. э.), дидактическая поэма "Георгики" ("Поэма о земледелии", 36-29); героический эпос "Энеида" о странствиях троянца Энея (римская параллель античному эпосу) - вершина римской классической поэзии. Эпикурейские и идиллические мотивы сочетаются с интересом к политическим проблемам, идеализируется Римская империя.

ВЕРГИЛИЙ ПОЛИДОР , см. Полидор Вергилий.

ВЕРДАГЕР (Verdaguer) Джасинт (1845-1902) , каталанский поэт, священник. Лишен сана как еретик. Автор мистических стихов и лирики в духе народных песен (сборники "Монсеррат", 1880, "Цветы у распятья", 1896), героико-эпических поэм "Атлантида" (1876) и "Каниго" (1886).

ВЕРДЕН (Verdun) , город и крепость (с 17 в.) во Франции, на р. Мез (Маас). 27 тыс. жителей (1982). В 1-ю мировую войну в районе Вердена происходили ожесточенные бои.

ВЕРДЕНСКАЯ ОПЕРАЦИЯ , 21.2-18.12.1916, во время 1-й мировой войны, 5-я германская армия пыталась прорвать фронт французских войск в районе Вердена, но встретила упорное сопротивление. В длительных ожесточенных боях обе стороны понесли огромные потери. В декабре 1916 французские войска в основном восстановили положение.ВЕРДЕНСКАЯ ОПЕРАЦИЯ (21 февраля - 18 декабря 1916), боевые действия между германскими и французскими войсками в районе Вердена в ходе 1-й мировой войны. В основу операций немецких армий на 1916 был положен план, по которому главные усилия намечалось направить против Франции. Но недостаток сил не давал возможности германскому командованию предпринять общую операцию на всем фронте. Немецкий генштаб принял решение нанести мощный удар в Верденском укрепленном районе, который был опорой восточного крыла фронта. Потеря Вердена нарушила бы всю систему французской обороны и открыла бы путь к Парижу.Боевые действия в районе Вердена начались 21 февраля. Германское командование рассчитывало взять укрепленный район ускоренной атакой. Для этого на узком участке фронта было развернуто шесть с половиной германских дивизий против двух французских, что создавало превосходство в пехоте в три, а в артиллерии - почти в четыре раза. За первые пять дней наступления германские войска продвинулись на 5-6 км, овладели несколькими позициями, но полностью прорвать оборону французских войск не смогли. Обе стороны несли огромные потери. Французское командование при помощи автотранспорта быстро перебросило резервы с других участков под Верден. С 27 февраля по 6 марта по шоссе от Бар-ле-Дюк до Вердена, названному впоследствии "священным путем", было переброшено 190 тыс. солдат и свыше 25 тыс. тонн военных грузов. К концу марта соотношение сил изменилось в пользу французов. Стало очевидно, что немецкий план внезапного захвата Вердена провалился.На ход Верденской операции огромное влияние оказали согласованные действия вооруженных сил Антанты на других театрах 1-й мировой войны. Существенная помощь французским войскам была оказана наступлением русских армий в марте в районе Двинска, у озера Нарочь. В боях за Верден наступил перерыв, который был использован французами для усиления обороны. В августе инициатива под Верденом перешла к французам. Их успеху способствовали грандиозные наступательные операции, проведенные союзниками летом 1916. Удачное наступление русских войск в начале июня на Юго-Западном фронте под командованием генерала А. А. Брусилова (см. Юго-Западного фронта наступление), активные действия англо-французских войск в июле не реке Сомме, контрудары французов в августе вынудили германское командование перейти под Верденом к обороне. В октябре-декабре французы предприняли ряд контратак и отбросили противника на исходные позиции. К концу декабря французские войска вышли на рубеж, который занимали до начала битвы. Верденская операция, продолжавшаяся около 10 месяцев, завершилась. Это была самая крупная операция 1-й мировой войны. Потери с обеих сторон составили около 1 млн. человек (поэтому операция получила название "Верденской мясорубки"). Литература:Зайончковский А. М. Мировая война 1914-1918. М., 1938. Т. 2.Попов В. Т. Бои за Верден. М., 1939.Chandler D. The Art of Warfare. London, 1974.История первой мировой войны 1914-1918. М., 1975. Т. 2.А. П. Жилин

ВЕРДЕНСКИЙ ДОГОВОР 843 , о разделе империи Карла Великого между его внуками - Лотарем (получил территорию Италии и земли вдоль Рейна и Роны - впоследствии Лотарингия), Карлом Лысым (земли на запад от Рейна) и Людовиком Немецким (земли на восток от Рейна). Заключен в Вердене.

ВЕРДЖИНЕЛ (англ . virginal), музыкальный инструмент, род небольшого клавесина. Был распространен в 16-17 вв. в Нидерландах и Англии.

ВЕРДИ (Verdi) Джузеппе (1813-1901) , итальянский композитор. Мастер оперного жанра, создавший высокие образцы психологической музыкальной драмы. Оперы: "Риголетто" (1851), "Трубадур", "Травиата" (обе 1853), "Бал-маскарад" (1859), "Сила судьбы" (для Петербургского театра, 1861), "Дон Карлос" (1867), "Аида" (1870), "Отелло" (1886), "Фальстаф" (1892); Реквием (1874). С 1961 в г. Буссето (родина Верди) - конкурс вокалистов "Вердиевские голоса".

ВЕРДИКТ (от лат . vere dictum - истинно сказанное), в уголовном процессе решение присяжных заседателей о виновности или невиновности подсудимого.

ВЕРЕВКА Григорий Гурьевич (1895-1964) , украинский композитор и хоровой дирижер, народный артист Украины (1960). Организатор и руководитель Украинского государственного народного хора (с 1965 его имени). Профессор Киевской консерватории (с 1947). Государственная премия СССР (1948).

ВЕРЕВКИН Михаил Иванович (1732-95) , русский драматург, переводчик, член-корреспондент Российской АН (1782). Комедии "Так и должно" (1773), "Именинники" (1774), "Точь-в-точь" (1785).

ВЕРЕЙСКИЙ Георгий Семенович (1886-1962) , российский график, народный художник России (1962), действительный член АХ СССР (1949). Мастер яркого по характеристике графического портрета, пейзажа (литография, офорт, рисунок). Государственная премия СССР (1946).

ВЕРЕЙСКИЙ Орест Георгиевич (1915-93) , российский график, народный художник СССР (1983), действительный член АХ СССР (1983). Сын Г. С. Верейского. Иллюстрации к произведениям А. Т. Твардовского, М. А. Шолохова, станковые серии. Государственная премия СССР (1978).

ВЕРЕЙСКО-БЕЛОЗЕРСКОЕ КНЯЖЕСТВО , удел Московского великого княжества в 1432-86.

ВЕРЕЛЬСКИЙ МИР , завершил русско-шведскую войну 1788-90 (3.8.1790, Верель, ныне Вяряля в Финляндии). Не внес территориальных изменений.

ВЕРЕНИГИНГ (Vereeniging) , город в ЮАР, см. Феринихинг.

ВЕРЕСАЕВ (наст . фам. Смидович) Викентий Викентьевич (1867-1945), русский писатель. Повести об исканиях интеллигенции на рубеже 19-20 вв.: "Без дороги" (1895), "Записки врача" (1901). Критико-философские произведения о Ф. М. Достоевском, Л. А. Толстом. Документальные работы об А. С. Пушкине ("Пушкин в жизни", 1926-27; "Спутники Пушкина", 1936-37), Н. В. Гоголе. Государственная премия СССР (1943).

ВЕРЕСАЙ Остап Никитич (1803-90) , украинский кобзарь. Выступал с концертами на археологическом съезде в Киеве (1874), Санкт-Петербурге (1875).

ВЕРЕСК , род кустарничков семейства вересковых. 1 вид, в Евразии, Сев. Африке, Америке. Медонос, декоративное растение. Иногда вереском называют виды рода эрика.

ВЕРЕСКОВЫЕ , семейство вечнозеленых растений класса двудольных; кустарники, редко полукустарники, лианы и деревья. Св. 3 тыс. видов (ок. 100 родов), в обоих полушариях; св. 50 видов (20 родов) в Прибалтике, Сибири, на Украине, Кавказе, Дальнем Востоке, от тундры до субтропиков, за исключением засушливых степей и пустынь. К вересковым относятся вереск, багульник, толокнянка, рододендрон и др. Многие вересковые декоративны.

ВЕРЕТЕНИЦЫ , семейство ящериц. Длина до 1,2 м. У некоторых ноги малы или отсутствуют (тело змеевидное, напр. у желтопузика). Ок. 80 видов, главным образом в Юж. и Центр. Америке. Веретеница ломкая (длина до 60 см) - в Евразии.

ВЕРЕТЕННИКОВ Василий Иванович (1880-1942) , российский историк, архивист, доктор исторических наук, профессор. Труды по дипломатике и истории государственных учреждений России 18 в.

ВЕРЕТЕНО , приспособление для прядения (ручного или машинного) - стержень для наматывания пряжи, ровницы или нити (в машинном прядении на веретено надевается патрон, шпуля, катушка и т. д.). Основной рабочий орган ровничных, прядильных, крутильных и др. машин.

ВЕРЕТЕНО ДЕЛЕНИЯ , в биологии - система микротрубочек в делящейся клетке, обеспечивающая расхождение и строго одинаковое (при митозе) распределение хромосом между дочерними клетками.

ВЕРЕТЬЕ (верея) , местное название (в центральных и северных областях Европейской части Российской Федерации и на юге Зап. Сибири) возвышенной сухой гряды среди болот, поймы, прибрежной низины.

ВЕРЕШ (Veres) Петер (1897-1970) , венгерский писатель. Рассказы, повесть "Неурожайный год" (1942), трилогия "История семьи Балог" (1950-57) о крестьянской бедноте.

ВЕРЕШМАРТИ Михай (1800-1855) , венгерский поэт-романтик. Сторонник Л. Кошута во время Революции 1848-49 в Венгрии. Эпическая поэма "Бегство Залана" (1825), пьеса-сказка "Чонгор и Тюнде" (1831), драма "Кровавая свадьба" (1833), стихи.

ВЕРЕЩАГИН Василий Васильевич (1842-1904) , российский живописец. Был близок к передвижникам. В правдивых батальных картинах на темы войны в Туркестане (1871-74), Отечественной войны 1812 (1887-1904) показал народные массы как главную силу военных событий, с демократических позиций обличал завоевательные войны. Погиб при взрыве броненосца "Петропавловск" в Порт-Артуре.ВЕРЕЩАГИН Василий Васильевич [14 (26) октября 1842, Череповец - 31 марта (13 апреля) 1904, Порт-Артур, ныне Люйшань], российский художник. Крупнейший мастер батального жанра в русской живописи 19 в.Годы учения Выходец из семьи помещика, в 1850-60 учился в петербургском Кадетском корпусе, окончив его в чине флотского гардемарина. Плавал в 1858-59 на фрегате "Камчатка" и других кораблях в Данию, Францию, Англию. Отказавшись от карьеры морского офицера, в 1860 поступил в петербургскую Академию художеств, но, неудовлетворенный консервативной системой преподавания, оставил ее в 1863. Приехав в Париж в 1864, пользуется советами Ж.-Л. Жерома, посещая его мастерскую в Школе изящных искусств. С большой симпатией относится к Товариществу передвижных художественных выставок, участвуя в их экспозициях.Путешествия Неутомимый путешественник, Верещагин ездил по России, на Кавказ, в Крым, на Дунай, в Зап. Европу, дважды посетил Туркестан (1867-68, 1869-70); участвуя в колониальных походах русских войск, дважды был в Индии (1874-76, 1882). В 1877-78 участвовал в русско-турецкой войне на Балканах, в 1884 посетил Сирию и Палестину, в 1888-89 (а также 1902) США, в 1901 - Филиппины, в 1902 - Кубу, в 1903 - Японию. Путевые впечатления легли в основу бесчисленных этюдов и картин, которые слагались обычно у Верещагина в большие циклы. "Туркестанская серия" Пейзажам и жанровым картинам художника свойственна этнографическая точность наблюдений, романтический восторг перед многообразной красотой мироздания и быта населяющих его народов. Напротив, батальные композиции Верещагина выделяются своим жестким критическим реализмом, что отвечает общей тенденции изо-искусства 2-й половины 19 в., которое все решительнее переходит от бравурных, классицистско-романтических "триумфов победителей" к натуралистически откровенным образам трагической "изнанки войны". Так, знаменитая "туркестанская серия" Верещагина (1869-73), будучи живописной летописью российского завоевания Средней Азии, не лишена пропагандистских имперских амбиций (тем более, что художник не прочь подчеркнуть доблесть русских и, напротив, "варварство" и "садистическую жестокость" противника); но в целом картины, сам их желтовато-коричневый колорит, впитавший в себя дыхание пустыни, пронизаны чувством безысходности и бренности. Известнейшее полотно серии, "Апофеоз войны" (1870-71, Третьяковская галерея), - с грудой черепов на фоне пустынных, безжизненных горизонтов, - снабжено красноречивой надписью на раме: "Посвящается всем великим завоевателям: прошедшим, настоящим и будущим"."Индийская" и "балканская" серии Вслед за путешествием по Индии Верещагин (в основном в 1876) создает "индийскую серию" - с красочными этнографическими мотивами, а также разоблачительными (в контексте российско-английского геополитического соперничества) сюжетами английской колониальной экспансии. В 1878-80 пишется "балканская серия", посвященная русско-турецкой войне. Симпатии к болгарскому народу, страдающему под игом Османской империи, не мешают художнику изображать поля сражений без всякого героико-патетического глянца, во всем их смертоносном ужасе. Особенно сильное впечатление на современников произвела картина "Побежденные. Панихида" (1878-79, там же), где под пасмурным небом расстилается целое поле трупов, присыпанных лишь тонким слоем земли."Наполеон в России" Из последующих серий художника наибольшей популярностью пользовался цикл "Наполеон в России" (1899-1900), на темы Отечественной войны 1812 года, где, несмотря на высокое мастерство картинной режиссуры, верх все же берут бравурные эффекты своего рода "исторической оперы". В 1880-е гг. Верещагин не раз обращался к евангельским мотивам, трактуя и их с жестоким натурализмом, игнорирующим все привычные каноны (картины на тему Голгофы).Общественный резонанс В 1870-90-е гг. выставки Верещагина в России и за ее пределами вызывают бурный общественный резонанс. На определенный период он становится самым популярным русским художником за рубежом, оказывая большое влияние на развитие международного пацифистского движения. В России о нем восторженно отзываются такие выдающиеся представители либеральной интеллигенции, как критик В. В. Стасов и писатель В. М. Гаршин. Последний находит в его образах грозное пророчество, считая, что изображенные здесь ужасы "вспомянутся чрез много лет/ В день грозных бед!" ("На первой выставке картин Верещагина", 1874).Остро чувствуя своим темпераментом художника-публициста напряженный пульс времени, мастер вновь и вновь устремляется в горячие точки планеты и гибнет во время русско-японской войны, в Порт-Артуре, при взрыве броненосца "Петропавловск".В Череповце существует дом-музей Верещагина.Сочинения:Избранные письма. М., 1891.На войне в Азии и Европе: Воспоминания. М., 1894. Литература:В. В. Верещагин: Воспоминания сына художника. Л., 1982.Завадская Е. В. В. В. Верещагин. М., 1986.Лебедев А. К., Солодовников А. В. В. В. Верещагин. Л., 1987.Демин Л. С мольбертом по земному шару. Мир глазами В. В. Верещагина. М., 1991.М. Н. Соколов

ВЕРЕЩАГИН Глеб Юрьевич (1889-1944) , российский гидробиолог, озеровед. Основные труды по ледовому режиму, динамике и морфологии берегов, гидробиологии Байкала. Автор теории морского происхождения байкальской фауны и флоры.

ВЕРЕЩАГИН Леонид Федорович (1909-77) , российский физик, академик АН СССР (1966), Герой Социалистического Труда (1963). Организатор и директор Института физики высоких давлений АН СССР (с 1958, ныне им. Верещагина). Основные труды по свойствам веществ при высоких и сверхвысоких давлениях и разработке методов получения сверхвысоких давлений. Под руководством Верещагина впервые в СССР синтезированы алмазы (1960). Ленинская премия (1961), Государственная премия СССР (1952).

ВЕРЕЩАГИН Федор Григорьевич (р . 1910), украинский режиссер, народный артист СССР (1977). С 1948-86 главный режиссер Винницкого музыкально-драматического театра им. Н. К. Садовского.

ВЕРЕЩАГИНО , город (с 1941) в Российской Федерации, Пермская обл. Железнодорожный узел. 24,9 тыс. жителей (1992). Предприятия железнодорожного транспорта, трикотажная фабрика; пищевая промышленность. Известен с кон. 19 в. Назван по имени В. В. Верещагина.

ВЕРЕЩАТНИКИ , заросли кустарников, преимущественно семейства вересковых (вереск, эрика); встречаются толокнянка, брусника, черника, мхи, лишайники. Распространены на песчаных и торфянистых почвах в условиях умеренного влажного океанического климата (Зап. Европа, Прибалтика). Часто являются вторичными образованиями, формируясь на месте сведенных лесов и осушенных торфяников.

ВЕРЕЯ , город в Российской Федерации, Московская обл., на р. Протва, в 27 км от ж.-д. ст. Дорохово. 5,5 тыс. жителей (1992). Швейная фабрика. Известен с 1371. В 15 в. центр Верейско-Белозерского княжества. Собор Рождества Христова (16 в.).

ВЕРЖБИЛОВИЧ Александр Валерианович (1849/50-1911) , российский виолончелист. Выступал как солист и в ансамбле (в частности, трио - А. Н. Есипова, Л. С. Ауэр и Вержбилович); играл в оркестре Итальянской оперы (с 1877) и Мариинского театра (1882-85). Профессор Петербургской консерватории (с 1890).

ВЕРЖБОЛОВО , официальное название г. Вирбалис в Литве до 1917.

ВЕРЖЕ , сорт бумаги высокого качества с водными знаками в виде продольных и поперечных линий.

ВЕРИГИ , тяжелые железные цепи, обручи и т. п., носимые на голом теле для доказательства преданности Богу.

ВЕРИГО Бронислав Фортунатович (1860-1925) , российский физиолог, ученик И. М. Сеченова и И. П. Павлова. Установил влияние кислорода на способность крови связывать углекислый газ (эффект Вериго). Труды по электрофизиологии.

ВЕРИЗМ (от итал . vero - правдивый), реалистическое направление в итальянской литературе (Дж. Верга, Л. Капуана, Г. Деледда), опере (П. Масканьи, Р. Леонкавалло, Дж. Пуччини), изобразительном искусстве (скульптор В. Вела, живописец Дж. Пеллицца) кон. 19 в., близкое к натурализму; характерны интерес к быту бедняков, особенно крестьян, внимание к переживаниям героев, острые драматические коллизии, подчеркнуто эмоциональный стиль.

ВЕРИКОВСКИЙ Михаил Иванович (1896-1962) , украинский композитор и дирижер, заслуженный деятель искусств Украины (1944). Первый украинский балет - "Пан Каневский" (1931); кантаты, сюиты. Профессор Киевской консерватории (с 1946).

ВЕРИСИМУ (Verissimo) Эрику (1905-75) , бразильский писатель. Социально-психологические романы ("Скрестившиеся пути", 1935), историческая дилогия "Время и ветер" (1949-62). В романах "Господин посол" (1965), "Пленник" (1967) разоблачает экспансионистскую политику США в Латинской Америке и Азии. Гротескный роман "Происшествие в Антаресе" (1971) из современной жизни.

ВЕРИТЕЛЬНАЯ ГРАМОТА (франц . lettre de creance), документ, удостоверяющий назначение лица дипломатическим представителем в другой стране; вручается при вступлении в должность главе иностранного государства.

ВЕРИФИКАЦИЯ (от лат . verus - истинный и facio - делаю), проверка, эмпирическое подтверждение теоретических положений науки путем сопоставления их с наблюдаемыми объектами, чувственными данными, экспериментом. Принцип верификации (или верифицируемости) - одно из основных понятий логического позитивизма.

ВЕРКБЛЕЙ (от нем . Werk - изделие и Blei - свинец) (черновой свинец), свинец с примесью др. металлов (главным образом Cu, Sb; в сумме 2-3%, реже до 10%) - продукт плавки свинцовых руд или агломератов. Рафинированием веркблея получают чистый свинец.

"ВЕРКБУНД" (нем . Werkbund - производственный союз), объединение архитекторов, мастеров декоративного искусства и промышленников. Немецкий "Веркбунд" основан в 1907 в Мюнхене, в 1933 упразднен фашистами, в 1947 воссоздан в Дюссельдорфе. Австрийский "Веркбунд" основан в 1912 в Вене. "Веркбунды" способствовали становлению дизайна реорганизации архитектуры и художественных ремесел на современной промышленной основе.

ВЕРКОР (Vercors ) (наст . имя и фам. Жан Брюллер, Bruller) (1902-91), французский писатель. Повесть "Молчание моря" (1942) и книга мемуаров "Битва молчания" (1967) о Движении Сопротивления; морально-философские проблемы в романе "Люди или животные?" (1952). Социальная притча "Как брат" (1973), роман "Нежное крушение" (1974), очерки.

ВЕРЛЕН (Verlaine) Поль (1844-96) , французский поэт-символист. Ввел в лирическую поэзию сложный мир чувств и переживаний, придал стиху тонкую музыкальность (сборники "Галантные празднества", 1869; "Романсы без слов", 1874; "Мудрость", 1881). Книга литературно-критических статей "Проклятые поэты" (1884). Автобиографическая "Исповедь" (1895).

ВЕРЛИБР , см. Свободный стих.

ВЕРЛЬГОФА БОЛЕЗНЬ , то же, что пурпура тромбоцитопеническая.

ВЕРМАХТ (нем . Wehrmacht), название вооруженных сил фашистской Германии в 1935-45.

ВЕРМЕР ДЕЛФТСКИЙ (Vermeer van Delft) Ян (1632-75) , голландский живописец, работал в Делфте. Небольшие интимные картины из жизни горожан ("Девушка с письмом", "Бокал вина"), пейзажи ("Вид Делфта", "Уличка") отличаются поэтическим восприятием повседневной жизни, классической ясностью композиции, богатством и тонкостью колорита, живой вибрацией света и воздуха.

ВЕРМЕХО , см. Бермехо.

ВЕРМИКУЛИТ , минерал группы гидрослюд подкласса слоистых силикатов с приблизительной формулой (Mg, Fe2+, Fe3+)3(OH)2[(Si, Al)4O10]4H2O. Примеси Ca, Ni. Золотисто-желтые или бурые чешуйчатые агрегаты, реже кристаллы. Твердость 1-1,5; плотность 2,4-2,7 г/см3. При нагревании до 900-1000 °С вспучивается, увеличиваясь в объеме в 20-30 раз. Гидротермальный и гипергенный. Теплоизоляционный, звукопоглощающий материал, заполнитель легких бетонов и др.

ВЕРМИПСИЛЛЕЗЫ , инвазионные болезни животных, вызываемые блохами - вермипсиллами. Симптомы: кожный зуд, образование бесшерстных участков кожи, исхудание.

ВЕРМОНТ (Vermont) , штат на северо-востоке США. 24,9 тыс. км2. Население 576 тыс. человек (1993). Адм. ц. - Монтпильер.

ВЕРН (Verne) Жюль (1828-1905) , французский писатель, один из создателей жанра научной фантастики. Автор многочисленых (ок. 70) научно-фантастических, приключенческо-географических и социально-утопических произведений, в т. ч. романы "С Земли на Луну" (1865), "Дети капитана Гранта" (1867-68), "20000 лье под водой" (1869-70), "Таинственный остров" (1875). Некоторые научные идеи Верна оказались впоследствии воплощенными в действительность. Писатель-гуманист, во многих произведениях (роман "Властелин мира", 1904, и др.) выступал против использования науки в преступных целях.

ВЕРНАДСКАЯ (Шигаева) Мария Николаевна (1831-60) , первая российская женщина-политэконом. Жена И. В. Вернадского. Статьи о разделении труда, податях, по женскому вопросу и воспитанию.

ВЕРНАДСКИЙ Владимир Иванович (1863-1945) , российский естествоиспытатель, мыслитель и общественный деятель. Основоположник комплекса современных наук о Земле - геохимии, биогеохимии, радиогеологии, гидрогеологии и др. Создатель многих научных школ. Академик АН СССР (1925; академик Петербургской АН с 1912; академик Российской АН с 1917), первый президент АН Украины (1919). Профессор Московского университета (в 1898-1911), ушел в отставку в знак протеста против притеснений студенчества. Идеи Вернадского сыграли выдающуюся роль в становлении современной научной картины мира. В центре его естественнонаучных и философских интересов - разработка целостного учения о биосфере, живом веществе (организующем земную оболочку) и эволюции биосферы в ноосферу, в которой человеческий разум и деятельность, научная мысль становятся определяющим фактором развития, мощной силой, сравнимой по своему воздействию на природу с геологическими процессами. Учение Вернадского о взаимоотношении природы и общества оказало сильное влияние на формирование современного экологического сознания. Развивал традиции русского космизма, опирающегося на идею внутреннего единства человечества и космоса. Вернадский - один из лидеров земского либерального движения и партии кадетов (конституционалистов-демократов). Организатор и директор Радиевого института (1922-39), Биогеохимическая лаборатория (с 1928; ныне Институт геохимии и аналитической химии РАН им. Вернадского). Государственная премия СССР (1943).

ВЕРНАДСКИЙ Иван Васильевич (1821-84) , российский экономист, профессор Киевского и Московского университетов (1846-56). Основные труды по политэкономии, истории экономической мысли, статистике и таможенно-тарифной политике.

ВЕРНАДСКОГО ГОРЫ , подледные горы в Вост. Антарктиде, в восточной части Земли Королевы Мод. Длина ок. 400 км, высота св. 1600 м над уровнем моря. Ледниковый покров над горами мощностью до 1000 м. Открыты в 1964 советской экспедицией и названы по имени В. И. Вернадского.

ВЕРНЕ (Vernet) , семья французских живописцев 18-19 вв.: 1) Клод Жозеф (1714-89), автор морских пейзажей. 2) Карл (1758-1836), карикатурист и баталист. 3) Орас (1789-1863), парадный исторический живописец.

ВЕРНЕР (Werner) Абраам Готлоб (1749-1817) , немецкий геолог и минералог, основатель научной школы. Разработал классификацию горных пород и минералов. Основатель нептунизма.

ВЕРНЕР (Werner) Альфред (1866-1919) , швейцарский химик-неорганик, один из создателей химии комплексных соединений. Автор координационной теории комплексных соединений (1891-93). Нобелевская премия (1913).

ВЕРНИГЕРОДЕ (Wernigerode) , город в Германии, земля Саксония-Анхальт. 35 тыс. жителей (1991). Электротехническая, приборостроительная, химическая промышленность. Фахверковые дома 16-17 вв. Климатический курорт в предгорьях Гарца.

ВЕРНИКОВ Яков Ильич (р . 1920), российский летчик. Заслуженный летчик-испытатель СССР (1960), генерал-майор авиации (1971), Герой Советского Союза (1944). Испытания реактивных истребителей на штопор, тяжелых самолетов на критических режимах полета. Первым достиг сверхзвуковой скорости в горизонтальном полете.

ВЕРНИСАЖ (франц . vernissage, букв. - покрытые лаком), торжественное открытие выставки. Название происходит от обычая покрывать картины лаком перед открытием выставки.

ВЕРНОВ Сергей Николаевич (1910-82) , российский физик, академик АН СССР (1968), Герой Социалистического Труда (1980). Исследовал космические лучи в верхних слоях атмосферы и вне ее. Участник открытия внешнего радиационного пояса Земли. Ленинская премия (1960), Государственная премия СССР (1949).

ВЕРНЫЙ , название г. Алма-ата (ныне столица Казахстана) до 1921.

ВЕРНЬЕР , устаревшее название нониуса.

ВЕРОНА (Verona) , город в Сев. Италии, в обл. Венеция, административный центр пров. Верона. 259 тыс. жителей (1991). Транспортный узел на подступах к перевалу Бреннер в Альпах. Металлургия, машиностроение, химическая, легкая, деревообрабатывающая, пищевая промышленность. Университет. Романские церковь Сан-Дзено Маджоре (5-12 вв.) и Паллаццо дель Комуне (начато в 12 в.); готические Палаццо дель Говерно (12-13 вв.) и замок Кастельвеккьо (14 в.) с мостом Скалигеров.

ВЕРОНЕЗЕ (Veronese) (наст . имя Кальяри, Caliari) Паоло (1528-88), итальянский живописец эпохи Возрождения. Представитель венецианской школы. Праздничные, светские по духу картины, панно, росписи Веронезе отличаются органичной связью с архитектурой, размахом композиции, изысканностью серебристого колорита (фрески виллы Барбаро-Вольпи в Мазере, ок. 1561, "Брак в Кане", 1563).

ВЕРОНИКА , род растений (преимущественно трав) семейства норичниковых. Ок. 250 видов, главным образом в умеренном и холодном поясах Северного полушария; св. 100 видов на территории Российской Федерации, в Ср. Азии, на Кавказе. Некоторые виды декоративны.

ВЕРОЯТНОСТЕЙ ТЕОРИЯ , раздел математики, в котором по данным вероятностям одних случайных событий находят вероятности других событий, связанных каким-либо образом с первыми. Теория вероятностей изучает также случайные величины и случайные процессы. Одна из основных задач теории вероятностей состоит в выяснении закономерностей, возникающих при взаимодействии большого числа случайных факторов (см. Больших чисел закон). Математический аппарат теории вероятностей используется при изучении массовых явлений в науке и технике. Методы теории вероятностей играют важную роль при обработке статистических данных. См. также Математическая статистика.

ВЕРОЯТНОСТНЫЙ АВТОМАТ , устройство (система), автоматически изменяющее свое состояние в зависимости от последовательности предыдущих состояний и случайных входных сигналов. Вероятностный автомат используют при моделировании сложных процессов, напр. систем автоматического управления движением транспорта на перекрестке двух улиц.

ВЕРОЯТНОСТНЫЙ ПРОЦЕСС , то же, что случайный процесс.

ВЕРОЯТНОСТЬ , в математике - числовая характеристика степени возможности появления какого-либо случайного события при тех или иных определенных, могущих повторяться неограниченное число раз условиях (см. Вероятностей теория).

ВЕРОЯТНОСТЬ ТЕРМОДИНАМИЧЕСКАЯ , число, пропорциональное количеству физически различимых микроскопических состояний, которыми может быть реализовано данное макроскопическое состояние системы. Напр., состояние газа с определенной энергией может быть реализовано множеством способов, различающихся распределением энергии между частицами.

ВЕРРИ (Verri) Пьетро (1728-97) , итальянский просветитель. В 60-80-х гг. содействовал антифеодальным реформам в Ломбардии. Главный труд "Размышления о политической экономии".

ВЕРРО , название г. Выру в Эстонии до 1917.

ВЕРРОККЬО (Verrocchio) (наст . имя ди Микеле Чони, di Michele Cioni) Андреа дель (1435 или 1436-88), итальянский скульптор, живописец, ювелир. Представитель флорентинской школы Раннего Возрождения. Сочетал реалистические искания с утонченным аристократизмом (статуя "Давид", 1473-75, памятник кондотьеру Коллеони в Венеции, 1479-88, "Крещение Христа", ок. 1470, совместно с Леонардо да Винчи).

ВЕРСАЛЬ (Versailles) , город во Франции, пригород Парижа, административный центр департамента Ивелин. 95 тыс. жителей (1982). В 1682-1789 резиденция французских королей. Крупнейший дворцово-парковый ансамбль в стиле французского классицизма 17-18 вв.: дворец (в основном 2-я пол. 17 в.), дворец Б. Трианон (1687), регулярный парк с бассейнами, фонтанами, скульптурами; в пейзажном парке - дворец М. Трианон (1762-1764). Машиностроение.

ВЕРСАЛЬСКИЙ МИРНЫЙ ДОГОВОР 1783 , подписан США и их союзниками - Францией, Испанией, Нидерландами, с одной стороны, и Великобританией - с другой; завершил Войну за независимость в Северной Америке 1775-83. Великобритания признала независимость и суверенитет США.

ВЕРСАЛЬСКИЙ МИРНЫЙ ДОГОВОР 1919 , договор, завершивший 1-ю мировую войну. Подписан в Версале 28 июня державами-победительницами - США, Британской империей, Францией, Италией, Японией, Бельгией и др., с одной стороны, и побежденной Германией - с другой. Условия договора были выработаны на Парижской мирной конференции 1919-20. По Версальскому мирному договору Германия передавала Франции Эльзас и Лотарингию (в границах 1870), Бельгии - округа Мальмеди и Эйпен, Польше - Познань, части Поморья и др. территории Зап. Пруссии; г. Данциг (Гданьск) был объявлен вольным городом, г. Мемель (Клайпеда) передан в ведение держав-победительниц (в феврале 1923 присоединен к Литве). Вопрос о государственной принадлежности Шлезвига, южной части Вост. Пруссии и Верхней Силезии должен был быть решен плебисцитом (северная часть Шлезвига перешла в 1920 к Дании, часть Верхней Силезии в 1922 - к Польше; др. спорные территории остались у Германии). Небольшой участок силезской территории отходил к Чехословакии. Исконные польские земли - на правом берегу Одера, Ниж. Силезия, большая часть Верхней Силезии и др. - остались у Германии. Саар переходил на 15 лет под управление Лиги Наций, а затем его судьба должна была решиться путем плебисцита. Германия обязывалась соблюдать независимость Австрии, признавала независимость Чехословакии и Польши. Германская часть левобережья Рейна и полоса правого берега шириной 50 км подлежали демилитаризации. Колонии Германии были поделены между главными державами-победительницами. Сухопутная армия Германии была ограничена 100 тыс. человек, установлены также др. ограничения в вооружениях. Германия обязалась платить репарации. Неотъемлемой частью Версальского мирного договора был статут Лиги Наций. США не ратифицировали Версальский мирный договор и в августе 1921 заключили с Германией особый договор, почти идентичный Версальскому мирному договору, но не содержавший статей о Лиге Наций.

ВЕРСАЛЬЦЫ , название, данное парижскими коммунарами 1871 правительству (во главе с Тьером), обосновавшемуся в Версале, и подчиненным ему войскам. С помощью прусских интервентов версальцы жестоко подавили Парижскую Коммуну.

ВЕРСАЧЕ (Versace) Джанни (р . 1946), итальянский модельер-дизайнер. Основал собственную фирму модной одежды (1978) и в том же году представил свою коллекцию мужской одежды, которая сразу же стала пользоваться успехом. Также создал свои фирменные духи, различные аксессуары.

ВЕРСИФИКАЦИЯ (от лат . versus - стих и facio - делаю), то же, что стихосложение.

ВЕРСИЯ (от ср .-век. лат. versio - поворот), одно из объяснений какого-либо обстоятельства, факта. В следствии по уголовному делу одно из предположений относительно возникновения, характера и взаимосвязей установленных по делу фактов.

ВЕРСТА , русская мера длины, равная 500 саженям (1,0668 км). До 20 в. существовала межевая верста (1000 саженей; 2,1336 км), употреблявшаяся для межевания и определения расстояний между населенными пунктами.

ВЕРСТАК (от нем . Werkstatt - мастерская), рабочий стол с приспособлениями для закрепления обрабатываемых предметов, а в ряде случаев также с механизированным инструментом и др. оснасткой. Верстаки бывают слесарные, столярные, шорные и т. д.

ВЕРСТАНИЕ , в Русском государстве 16-17 вв. зачисление дворян, детей боярских и городовых казаков на военную службу с одновременным назначением земельного надела (поместье) и денежного жалованья.

ВЕРСТАТКА , в полиграфии - 1) приспособление для ручного набора строк в виде металлической пластинки с бортиками. В верстатку вставляют литеры и пробельный материал. 2) Узел линотипа, в котором образуется матрично-клиновая строка.

ВЕРСТКА , в полиграфии - 1) составление страниц (полос) газеты, журнала, книги определенного размера из набранных строк, заголовков, иллюстраций и т. п. в соответствии с разметкой или макетом. 2) Оттиск (корректура) со сверстанного набора, предназначенный для исправления ошибок.

ВЕРСТОВСКИЙ Алексей Николаевич (1799-1862) , российский композитор и театральный деятель. Представитель романтизма в русской музыке. Оперы, в т. ч. "Аскольдова могила" (1835); романсы, баллада "Черная шаль" (1823) и др. Один из основоположников русской оперы-водевиля ("Кто брат, кто сестра", 1834, и др.). 35 лет работал в московских театрах, в т. ч. управляющим конторой Дирекции московских императорских театров.

ВЕРТ (Werth) Александр (1901-69) , английский журналист и публицист. В годы 2-й мировой войны корреспондент ряда английских газет и Би-Би-Си в СССР. Основные сочинения: "Россия в войне. 1941-1945", "Франция. 1940-1955".

ВЕРТЕКС (лат . vertex), точка небесной сферы, к которой преимущественно направлены остаточные (пекулярные) собственные движения некоторой совокупности звезд.

ВЕРТЕП , 1) пещера; потаенное место (устар.). 2) Место, где собираются с преступными или др. неблаговидными целями, притон. 3) Народный украинский кукольный театр, получивший распространение в 17-19 вв. Куклы, укрепленные на проволоке внутри 2-ярусного ящика - вертепа, приводились в движение вертепщиком. Сцены на библейские сюжеты, сатирические интермедии сопровождались музыкой, основанной на народных мотивах. Вертеп близок белорусской батлейке, русскому театру Петрушки.

"ВЕРТЕПНИКИ" , кружок разночинцев в Москве в 1855-59 (П. Н. Рыбников, М. Я. Свириденко, А. А. Козлов и др.), демократы и утопические социалисты. Распался в связи с высылкой Рыбникова и установлением полицейского надзора за остальными.

ВЕРТЕШСЕЛЕШ , стоянка начального палеолита ок. Будапешта (Венгрия). Остатки костров, кости животных, примитивные каменные отщепы и галечные орудия. Найдены обломки черепа человека, близкого синантропу.

ВЕРТИКАЛ (от лат . verticalis - отвесный), большой круг небесной сферы, проходящий через зенит и надир. Вертикал, содержащий точки запада и востока, называют первым вертикалом.

"ВЕРТИКАЛЬ" , серия геофизических одноступенчатых ракет на жидком топливе. Были созданы в СССР и применяются с 1970 по программе исследований и использования космического пространства в мирных целях, в т. ч. в сотрудничестве с рядом др. стран. "Вертикали" имеют возвращаемый контейнер с аппаратурой. Проводятся исследования ионосферы, метеорных частиц, излучений Солнца.

ВЕРТИКАЛЬНАЯ КОНЦЕНТРАЦИЯ , сосредоточение в одной фирме (объединении) комплекса последовательных стадий производства: от добычи сырья до реализации произведенной продукции. Одна из подготовительных ступеней комбинирования производства.

ВЕРТИКАЛЬНЫЕ УГЛЫ , см. Угол.

ВЕРТИНСКАЯ Анастасия Александровна (р . 1944), российская актриса, народная артистка России (1988). Дочь А. Н. Вертинского. С 1966 в Московском театре "Современник". В 1980-88 во МХАТе. Игре свойственны психологическая тонкость, изысканность пластического рисунка, отточенность формы. Роли: Нина Заречная ("Чайка") и Елена Андреевна ("Дядя Ваня") А. П. Чехова, Просперо и Ариэль ("Буря" У. Шекспира), Эльмира ("Тартюф" Мольера) и др. Снималась в фильмах "Алые паруса", "Война и мир", "Анна Каренина", "Гамлет", телефильме "Безымянная звезда" и др. С 1991 президент основанного ею Благотворительного Фонда Русских Актеров. Периодически работает за рубежом как педагог и режиссер.

ВЕРТИШЕЙКА , птица семейства дятлов. Длина ок. 20 см. Обитает в лесах Евразии и Северо-Зап. Африки. Потревоженная в гнезде, вертишейка вытягивает шею, вертит ею и шипит.

ВЕРТЛЮГ , шарнирное звено для соединения двух частей механизма, позволяющее осуществлять их относительные повороты.

ВЕРТОВ Дзига (наст . имя и фам. Денис Аркадьевич Кауфман) (1895/96-1954), российский кинорежиссер. Один из зачинателей и теоретиков документального кино. Фильмы: "Годовщина революции" (1918), "Кино-Правда" (1922-1925, киножурнал), "Кино-Глаз" (1924), "Шестая часть мира" (1926) и др. Фильм "Три песни о Ленине" (1934) - в жанре образной кинопублицистики.

ВЕРТОЛЕТ , летательный аппарат тяжелее воздуха с вертикальным взлетом и посадкой. Подъемная и пропульсивная силы создаются несущими винтами. Различают вертолеты одновинтовые с рулевым (хвостовым) винтом; двух- или многовинтовые. Скорость полета вертолета до 350 км/ч, грузоподъемность до 40 т (1984). Применяются для пассажирских и грузовых перевозок и специальных целей (медицинское обслуживание, борьба с вредителями сельскохозяйственных культур, тушение пожаров и др.), а также в вооруженных силах для переброски воздушных десантов, войск и грузов и выполнения др. боевых задач. Вертолет одновинтовой схемы впервые построен Б. Н. Юрьевым в 1910-12. Первый отечественный вертолет ЦАГИ 1-ЭА создан в нач. 30-х гг. Первый отечественный серийный вертолет - Ми-1 ОКБ М. Л. Миля (1948). За рубежом вертолет называют геликоптером.

ВЕРТОЛЕТОНОСЕЦ , военный надводный корабль - носитель вертолетов. Предназначен для высадки морских десантов и борьбы с подводными лодками. Противолодочный вертолетоносец несет до 26 вертолетов, десантный - перевозит до 2 тыс. морских пехотинцев.

ВЕРТУМН (Вортумн) (лат . Vertumnus), в римской мифологии божество, очевидно, этрусского происхождения, имя которого римляне возводили к глаголу vertere (поворачивать) и считали его богом смены времен года. Муж богини Помоны.

ВЕРТХАЙМЕР (Wertheiтer) Макс (1880 - 1943) , немецкий психолог, один из основателей и главный теоретик гештальтпсихологии. С 1933 в США. Труды по экспериментальным исследованиям восприятия движения, о продуктивном мышлении.

ВЕРТЯЧКИ , семейство жуков, обитающих в пресных водоемах. Длина до 8 мм. Св. 800 видов, главным образом в тропиках. Большинство из св. 20 видов вертячек, обитающих в нашей стране, относятся к роду настоящих вертячек. Кружатся на поверхности воды. Хищники; полезны, т. к. поедают личинок малярийного комара.

ВЕРФЕЛЬ (Werfel) Франц (1890-1945) , австрийский писатель. Экспрессионистские мотивы (в лирике) сменяются социально-критическими тенденциями: роман "Сорок дней Муса Дага" (1934). Роман "Песнь о Бернадетте" (1941) и др. - католической ориентации.

ВЕРФЬ (от нидерл . werf), 1) предприятие для постройки судов. 2) Помещение для постройки дирижаблей.

ВЕРХАРН (Verhaeren) Эмиль (1855 -1916) , бельгийский поэт-символист (французский язык). В лирической трилогии (сборники "Вечера", 1888, "Крушения", 1888, "Черные факелы", 1891) - вселенский пессимизм, отчаяние, бессилие разума. В сборниках "Обезумевшие деревни" (1893), "Города-спруты" (1895) - осознание губительности для современной цивилизации социальных контрастов (в т. ч. город - деревня); одновременно возникает и мажорный урбанизм и социалистическая надежда (пьеса-утопия "Зори", 1898). Социальному героизму и доблести созидания (независимым от политических пристрастий) посвящены сборники "Буйные силы", (1902) и "Державные ритмы" (1910), в которых современная жизнь явлена в образах страсти, жажды обновления, изобретения, протеста, гордости сознания силы. Философская ("Лики жизни", 1899) и интимная ("Часы", 1898-1902), лирика.

ВЕРХНЕАНГАРСКАЯ КОТЛОВИНА , между Верхнеангарским и Северо-Муйским хр., в Бурятии. Длина св. 100 км. Ширина 40 км. Высота до 800 м. Дренируется р. Верхняя Ангара. Луговая растительность, лиственничные, сосновые и березовые леса.

ВЕРХНЕАНГАРСКИЙ ХРЕБЕТ , к северо-востоку от оз. Байкал. Длина ок. 200 км. Высота до 2608 м.

ВЕРХНЕВОЛЖСКИЕ ОЗЕРА , на Валдайской возв., в верхнем течении Волги. Общая площадь 183 км2. С постройкой в 1843 плотины (Верхневолжский бейшлот) в составе Верхневолжского вдхр. В подпоре находятся озера: Стерж, Вселуг, Пено, Волго (наибольшее - 61 км2). Одно из первых больших водохранилищ в России.

ВЕРХНЕГО ОЗЕРА ЖЕЛЕЗОРУДНЫЙ РАЙОН , в США (шт. Миннесота, Мичиган и Висконсин). Главные месторождения - в окрестностях Месаби. Месторождения метаморфизованные. Руды магнетит-гематитовые (такониты). Общие запасы ок. 8 млрд. т руды; содержание Fe в таконитах 25-30%; в выветрелых рудах св. 50%. Основной центр добычи - Дулут. На территории шт. Мичиган расположен меденосный район (с запасами ок. 9 млн. т меди); регулярная добыча с 1854.

ВЕРХНЕДВИНСК (до 1962 Дрисса) , город (с 1777) в Белоруссии, Витебская обл., на р. Дрисса. Железнодорожная станция. 7,7 тыс. жителей (1991). Льнозавод, пищевые предприятия, фабрика художественных изделий. Известен с 14 в.

ВЕРХНЕДЖУЛАТСКОЕ ГОРОДИЩЕ , остатки аланского средневекового (10-15 вв.) города у с. Эльхотово в Сев. Осетии. Христианские храмы, мечети, общественные и жилые постройки, могильники. Отождествляется с летописным г. Дедяков.

ВЕРХНЕДНЕПРОВСК , город (с 1956) на Украине, Днепропетровская обл., в 13 км от ж.-д. ст. Верхнеднепровск. 20,1 тыс. жителей (1991). Машиностроительный завод и др. Основан в 1780.

ВЕРХНЕЕ ОЗЕРО (Lake Superior) , в США и Канаде, в системе Великих озер. Самое большое пресное озеро мира. 82,4 тыс. км2, глубина до 393 м. Сток в оз. Гурон по р. Сент-Мэрис. Национальные парки Айл-Ройял (США), Пукаскуа (Канада). Главные порты: Дулут, Тандер-Бей.

ВЕРХНЕЗЕЙСКАЯ РАВНИНА , в Сев. Приамурье, между хребтами Тукурингра и Джагды на юге и Становым хр. на севере. Длина ок. 300 км. Высота до 500 м. Лиственничная тайга и мари.

ВЕРХНЕКАМСКОЕ МЕСТОРОЖДЕНИЕ калийных солей , в Российской Федерации, Пермская обл. Разрабатывается с 1933. Площадь 6,5 тыс. км2. Промышленные запасы 3,8 млрд. т (сильвинит, карналлит и др. соли). Содержание KCl в руде 18-34%. Добыча подземным способом. Центры добычи - Соликамск, Березники.

ВЕРХНЕКОЛЫМСКОЕ НАГОРЬЕ , в Магаданской обл. Высота 1300-2000 м. По долинам рек и на склонах хребтов лиственничное редколесье и заросли кедрового стланика; выше - горная тундра. Месторождения золота, олова. Минеральные источники.

ВЕРХНЕРЕЙНСКАЯ НИЗМЕННОСТЬ , в Германии и Франции, между горами Юра и Рейнскими Сланцевыми горами. Длина ок. 300 км; по Верхнерейнской низменности протекает р. Рейн. Возделывание пшеницы, сахарной свеклы; сады, виноградники. Крупные города: Страсбург, Франкфурт-на-Майне, Мангейм.

ВЕРХНЕРЕЙНСКИЙ КАЛИЕНОСНЫЙ БАССЕЙН , на территории Франции (в основном) и Германии. Запасы св. 300 млн. т K2O со средним содержанием в руде 23%. Центр добычи - Мюлуз (Франция).

ВЕРХНЕСИЛЕЗСКИЙ - ОСТРАВСКО-КАРВИНСКИЙ УГОЛЬНЫЙ БАССЕЙН , в Центр. Европе, на территории Польши и Чехии. Ок. 6500 км2 (из них 5500 км2 - на территории Польши). Угленосны отложения карбона. Запасы ок. 100 млрд. т до глубины 1000 м. Угли каменные. Теплота сгорания 26-30 МДж/кг. Годовая добыча подземным способом ок. 175 млн. т, в т. ч. 150 млн. т. в Польше. Основные центры добычи: Катовице (Польша), Острава (Чехия).

ВЕРХНЕСИЛЕЗСКИЙ РУДНЫЙ РАЙОН , свинцово-цинковые месторождения Польши (Катовицкое и Краковское воеводства). Ок. 2000 км2. Запасы Zn и Pb несколько млн. т. Среднее содержание Pb 1,2-1,5%, Zn 5-6%; ценные примеси Cd, Ag, Tl, Ge, Ga.

ВЕРХНЕТАЗОВСКИЙ ЗАПОВЕДНИК , в Российской Федерации, Ямало-Ненецкий а. о. Тюменской обл. Основан в 1986. Площадь 631,3 тыс. га. Коренные таежные леса в верховьях р. Таз. Бурый медведь, ласка, соболь, глухарь, тетерев. Нерестилища тайменя, нельмы, муксуна.

ВЕРХНЕУДИНСК , название г. Улан-Удэ в 1783-1934.

ВЕРХНЕУРАЛЬСК (до 1775 Верхнеяицкая крепость) , город (с 1781) в Российской Федерации, Челябинская обл., на р. Урал, в 60 км от ж.-д. ст. Магнитогорск. 10,7 тыс. жителей (1991). Пищевая, деревообрабатывающая промышленность. Краеведческий музей. Основан в 1734.

ВЕРХНЕФРАКИЙСКАЯ НИЗМЕННОСТЬ , в Болгарии, между Родопами и хр. Средна-Гора. Длина 160 км; по Верхнефракийской низменности протекает р. Марица. Возделывание пшеницы, овощей; сады, виноградники. На Верхнефракийской низменности - города Пловдив, Стара-Загора, Димитровград.

ВЕРХНИЙ БАСКУНЧАК , поселок городского типа в Российской Федерации, Астраханская обл. Железнодорожный узел. 9,6 тыс. жителей (1991). Вывоз соли, добываемой на оз. Баскунчак.

ВЕРХНИЙ ЕНИСЕЙ (Улуг-Хем) , название р. Енисей в пределах Тувы.

ВЕРХНИЙ ТАГИЛ , город (с 1960) в Российской Федерации, Екатеринбургская обл. Железнодорожная станция. 13,2 тыс. жителей (1992). ГРЭС. Мебельная фабрика, производство стройматериалов и др. Основан в 1716.

ВЕРХНИЙ УФАЛЕЙ , город (с 1940) в Российской Федерации, Челябинская обл., на р. Уфалей. Железнодорожная станция. 40 тыс. жителей (1992). Никелевый комбинат, заводы: металлургический, "Металлист", "Уралэлемент" и др. Лесная промышленность. Основан в 1761.

ВЕРХНЯЯ АНГАРА , река в Забайкалье. 438 км, площадь бассейна 21,4 тыс. км2. Впадает в оз. Байкал. Средний расход воды 255 м3/с. Судоходна от пристани Камниокан. Вдоль Верхней Ангары проложена трасса БАМа.

ВЕРХНЯЯ ВОЛЬТА , название государства Буркина-Фасо до 1984.

ВЕРХНЯЯ МАНТИЯ , оболочка Земли, подстилающая земную кору от Мохоровичича поверхности до глубины ок. 900 км. Сложена, предположительно, пиролитом, частично эклогитом, в верхней мантии выделяют астеносферу и Голицына слой. В верхней мантии развиваются процессы, с которыми связаны тектонические, магматические и метаморфические явления в земной коре.

ВЕРХНЯЯ ПЫШМА , город (с 1946) в Российской Федерации, Екатеринбургская обл., в 13 км от Екатеринбурга. 54,1 тыс. жителей (1992). Цветная металлургия. Заводы: химреактивов, сварных машиностроительных конструкций, детской металлической игрушки и др. Добыча медной руды.

ВЕРХНЯЯ САЛДА , город (с 1938) в Российской Федерации, Екатеринбургская обл., на р. Салда. Железнодорожная станция. 55.1 тыс. жителей (1992). Металлообрабатывающая и металлургическая промышленность. Основан в 1760.

ВЕРХНЯЯ ТАЙМЫРА , река на п-ове Таймыр. 567 км., площадь бассейна 50,4 тыс. км2. Средний расход воды ок. 430 м3/с. Впадает в оз. Таймыр.

ВЕРХНЯЯ ТУНГУСКА , прежнее название р. Ангара в нижнем течении.

ВЕРХНЯЯ ТУРА , город (с 1941) в Российской Федерации, Екатеринбургская обл., в верховьях р. Тура. Железнодорожная станция (Верхняя). 13,3 тыс. жителей (1992). Машиностроительный завод. Основан в 1737.

ВЕРХОВНАЯ РАСПОРЯДИТЕЛЬНАЯ КОМИССИЯ по охранению государственного порядка и общественного спокойствия , чрезвычайный государственный орган в России в феврале - августе 1880. Создан для борьбы с революционным движением. Председатель - М. Т. Лорис-Меликов.

ВЕРХОВНОЕ ГЛАВНОКОМАНДОВАНИЕ (Верховное Командование) , высший орган стратегического руководства вооруженными силами государства (коалиции государств), создаваемый обычно в военное время и возглавляемый Верховным главнокомандующим (Верховным командующим). В годы Великой Отечественной войны Верховное Главнокомандование Вооруженных Сил СССР именовалось Ставкой Верховного Главнокомандования.

ВЕРХОВНЫЙ ГЛАВНОКОМАНДУЮЩИЙ (Верховный командующий) , высший руководитель вооруженных сил государства (как правило глава государства).

ВЕРХОВНЫЙ СОВЕТ , 1) в 1936-88 высший орган государственной власти СССР; избирался населением на 5 лет. ВС СССР избирал Президиум ВС СССР. 2) По Конституции СССР 1977 (в редакции Закона СССР от 1 декабря 1988) - постоянно действовавший законодательный и контрольный орган государственной власти СССР, избиравшийся Съездом народных депутатов СССР в составе Совета Союза и Совета Национальностей. 3) В Российской Федерации (до сентября 1993) - орган Съезда народных депутатов, постоянно действовавший законодательный, распорядительный и контрольный орган государственной власти. Состоял из 2 палат: Совета Республики и Совета Национальностей.

ВЕРХОВНЫЙ СУД , высший судебный орган государства, возглавляющий судебную систему. Рассматривает судебные дела исключительной важности и является высшей инстанцией для всех др. судов государства.

ВЕРХОВНЫЙ ТАЙНЫЙ СОВЕТ , высшее совещательное государственное учреждение России в 1726-30 (7-8 человек). Создан Екатериной I как совещательный орган, фактически решал важнейшие государственные вопросы. Пытался ограничить самодержавие в свою пользу, но был распущен императрицей Анной Ивановной.

ВЕРХОВНЫЙ УГОЛОВНЫЙ СУД , высший чрезвычайный судебный орган Российской империи. Создавался для проведения политических процессов декабристов (1826), Д. В. Каракозова (1866), А. К. Соловьева (1879) и др. С 1906 судебный орган, рассматривал крупные уголовные дела как 1-я судебная инстанция.

ВЕРХОВОДКА , ближайшие к земной поверхности безнапорные подземные воды, не имеющие сплошного распространения; периодически накапливаются и затем исчезают за счет испарения или перетекания в более глубокие горизонты.

ВЕРХОВСКИЕ КНЯЖЕСТВА , древнерусские, в верховьях Оки: Белевское, Воротынское, Мезецкое, Новосильское, Одоевское; в 12-13 вв. уделы Черниговского княжества, с кон. 14 в. служилые уделы Великого княжества Литовского, с кон. 15 в. - Русского государства. Ликвидированы к последней трети 16 в.

ВЕРХОВСКИЙ Александр Иванович (1886-1938) , российский военный историк, комбриг (1936). В сентябре - октябре 1917 военный министр, генерал-майор (1917). С 1919 в Красной Армии, с 1921 на преподавательской работе. Труды по тактике и военной истории. Репрессирован; реабилитирован посмертно.

ВЕРХОВЦЕВО , город (с 1956) на Украине, Днепропетровская обл. Железнодорожный узел. 11,1 тыс. жителей (1991). Предприятия железнодорожного транспорта.

ВЕРХОЛЕНСКАЯ ССЫЛКА , в России место уголовной и политической (со 2-й четв. 19 в.) ссылки на территории Верхоленского уезда Иркутской губ. Отбывали декабристы, участники польских восстаний 1830-31 и 1863-64, народники, социал-демократы.

ВЕРХОТУРЬЕ , город в Российской Федерации, Екатеринбургская обл., на р. Тура. Железнодорожная станция. 9 тыс. жителей (1992). Деревообрабатывающая, лесохимическая промышленность; производство коньков. Основан в 1518 как острог, на месте мансийского поселения.

ВЕРХОЯНО-ЧУКОТСКАЯ СКЛАДЧАТАЯ ОБЛАСТЬ , область мезозойской складчатости на северо-востоке Российской Федерации. Включает Верхояно-Колымскую и Анюйско-Чукотскую складчатые системы, Колымский и Омолонский срединные массивы.

ВЕРХОЯНСК , город в Российской Федерации, Якутия, пристань на р. Яна. 1,9 тыс. жителей (1992). В районе Верхоянска - один из "полюсов холода" Северного полушария (абсолютный минимум ок. -71 °С). Основан в 1638.

ВЕРХОЯНСКИЙ ХРЕБЕТ , горная система на северо-востоке Сибири, в Якутии. Служит водоразделом бассейнов Лены и Алдана, Омолоя, Яны и Индигирки. Длина ок. 1200 км (от дельты Лены до р. Томпо - приток Алдана); ширина от 100 до 250 км. Состоит из ряда хребтов с альпийским и сглаженным рельефом (высота до 2389 м) и разделяющих их впадин. Лиственничное редколесье, кедровый стланик и горная тундра. Месторождения золота, олова.

ВЕРХУВЕН (Verhoeven) Пауль (р . 1938), нидерландский кинорежиссер. Начинал карьеру как документалист, в 1971 дебютировал в игровом кино. Удачно сложился его творческий союз с актером Рутгером Хауэром. Известность принесла ему эротико-сатирическая комедия "Турецкое наслаждение" (1973), международное признание - масштабный псевдоисторический боевик "Плоть + Кровь" (1985), открывший ему дорогу в Голливуд, где были сняты "Робокоп" (1987), "Вспомнить все" (1990), эротический триллер "Основной инстинкт" (1992).

ВЕРЦИНГЕТОРИГ (Vercingetorix) (?-46 до н . э.), вождь антиримского восстания галлов в 52 до н. э. После захвата римскими войсками Цезаря г. Алезия взят в плен и казнен.

ВЕРША , рыболовное орудие типа ловушки; корзина конической формы со вставленной прутяной воронкой. В любительском рыболовстве запрещена.

ВЕРШИГОРА Петр Петрович (1905-63) , генерал-майор (1944), Герой Советского Союза (1944). Документально-беллетристическое произведение о подвигах советских партизан "Люди с чистой совестью" (1946; Государственная премия СССР, 1947).

ВЕРШИГОРА Петр Петрович (1905-63) , генерал-майор (1944), Герой Советского Союза (1944). Документально-беллетристическое произведение о подвигах советских партизан "Люди с чистой совестью" (1946; Государственная премия СССР, 1947).

ВЕРШИНИН Константин Андреевич (1900-73) , российский военачальник, Главный маршал авиации (1959), Герой Советского Союза (1944). В Великую Отечественную войну командующий ВВС ряда фронтов и воздушной армией. В 1946-49 и в 1957-69 главнокомандующий ВВС, в 1953-54 командующий Войсками ПВО страны.

ВЕРШИНИН Юрий Николаевич (р . 1932), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды по физике диэлектриков, исследованию проводящих и электроизоляционных материалов, созданию электротехнических бетонов и различных высоковольтных изделий и конструкций на их основе. Государственная премия СССР (1985).

ВЕРШОК , русская мера длины, равная 13/4 дюйма (4,45 см). Первоначально равнялась длине фаланги указательного пальца. 4 вершка = 1 пяди.

ВЕС , сила, с которой тело действует на горизонтальную опору (или подвес), препятствующую его свободному падению. Численно равен произведению массы тела на ускорение свободного падения. Из-за несферичности Земли и ее суточного вращения вес данного тела несколько изменяется с широтой; на экваторе он приблизительно на 0,5% меньше, чем на полюсах.

ВЕС ТЕЛА ЧЕЛОВЕКА , см. Масса тела человека.

ВЕСЕЛАГО Феодосий Федорович (1817-95) , российский военно-морской историк, генерал (1892), почетный член Петербургской АН (1884). Труды по истории русского флота и военно-морского искусства.

ВЕСЕЛКА , гриб из группы гастеромицетов. Плодовое тело молодого гриба овальное, диаметр до 6 см (т. н. чертово яйцо), зрелого - имеет вид шляпочного гриба. Высота до 30 см. Растет в лесах повсеместно. Применяется в народной медицине при подагре и ревматизме. Молодой гриб съедобен.

ВЕСЕЛОВСКИЕ , российские дипломаты 18 в.: 1) Авраам Павлович (1683-1780), российский представитель в Нидерландах и Австрии в 1715-19. 2) Исаак Павлович (1688-1754), при императрице Елизавете Петровне член Коллегии иностранных дел. 3) Федор Павлович (? - после 1762), секретарь ряда российских посольств, с 1717 представитель в Лондоне, позднее куратор (попечитель) Московского университета.

ВЕСЕЛОВСКИЙ Александр Николаевич (1838-1906) , российский литературовед, академик Петербургской АН (1880). Представитель сравнительно-исторического литературоведения; родоначальник исторической поэтики. Исследования базировались на глубоком знании славянской, византийской и западноевропейской литератур и мирового фольклора.

ВЕСЕЛОВСКИЙ Борис Борисович (1880-1954) , российский историк, экономист, доктор экономических наук, профессор. Труды по истории земства, экономике городского хозяйства и краеведению.

ВЕСЕЛОВСКИЙ Николай Иванович (1848-1918) , российский археолог и востоковед, профессор, член-корреспондент РАН (1917; член-корреспондент Петербургской АН с 1914). Вел раскопки курганов на юге России и городов Ср. Азии.

ВЕСЕЛОВСКИЙ Степан Борисович (1876-1952) , российский историк, академик АН СССР (1946). Труды по социально-экономической истории России 14-17 вв., источниковедению, вспомогательным историческим дисциплинам.

ВЕСЕЛЫЙ Артем (наст . фам. и имя Кочкуров Николай Иванович) (1899-1938), русский писатель. В романе "Россия, кровью умытая" (1924, полностью 1932) экспрессивное изображение стихии Октябрьской революции и Гражданской войны. Репрессирован; реабилитирован посмертно.

ВЕСЕННЕ-ЛЕТНИЙ ЭНЦЕФАЛИТ , то же, что клещевой энцефалит.

ВЕСЕННИЙ КАТАР , хроническое воспаление конъюнктивы глаз, обостряющееся весной и летом (зуд и покраснение век, светобоязнь и слезотечение).

ВЕСИТ , официальное название г. Виесите в Латвии до 1917.

ВЕСЛОНОГИЕ ПТИЦЫ (пеликанообразные) , отряд водоплавающих птиц. Все 4 пальца соединены плавательной перепонкой. На побережьях океанов и морей. 6 семейств: олуши, фаэтоны, фрегаты, бакланы, змеешейки, пеликаны.

ВЕСЛОНОГИЕ РАКООБРАЗНЫЕ , подкласс ракообразных. Длина свободноживущих 0,1-3 мм, паразитических - до 30 см. Св. 6000 видов, в пресных и соленых водах. Служат пищей китам и многим рыбам. Пресноводные веслоногие ракообразные могут быть промежуточными хозяевами паразитических червей, напр. ришты. Паразитические веслоногие ракообразные могут вызывать гибель рыб.

ВЕСЛОНОСЫ , семейство пресноводных рыб отряда осетрообразных. 2 вида, один - в оз. Эри и реках южной части США, длина до 2 м, весит до 75 кг; в Красной книге Международного союза охраны природы и природных ресурсов; второй - в р. Янцзы, длина до 7 м. Объект промысла.

ВЕСНА , см. Времена года.

ВЕСНИК Евгений Яковлевич (р . 1923), российский актер, народный артист СССР (1989). С 1964 в Малом театре в Москве. Снимается в кино.

ВЕСНИНЫ , российские архитекторы, братья: 1) Леонид Александрович (1880-1933). 2) Виктор Александрович (1882-1950), академик АН СССР (1943). 3) Александр Александрович (1883-1959).С 1925 Веснины возглавили направление конструктивизма в отечественной архитектуре. Создавали коллективные проекты, уделяя особое внимание функциональному назначению сооружения, внедряли в строительство новые конструкции и материалы - Днепрогэс (1927-32), Дворец культуры автозавода им. Лихачева в Москве (1-я очередь в 1930-34).ВЕСНИНЫ, российские архитекторы, братья, постоянно работавшие в творческом содружестве. Вместе прошли путь от дореволюционной к советской неоклассике - через яркий этап авангарда 1920-х гг. Выходцы из купеческой семьи, жили преимущественно в Москве.Леонид Александрович Веснин [28 ноября (10 декабря) 1880, Нижний Новгород - 8 октября 1933, Москва], учился в Академии художеств у Л. Н. Бенуа. Виктор Александрович Веснин [28 марта (9 апреля) 1882, Юрьевец, Ивановская область - 17 cентября 1950, Москва], учился в Институте гражданских инженеров (1901-12). Был председателем Оргбюро Союза архитекторов СССР (1932-39), первым президентом Академии архитектуры СССР (1939-49), действительным членом АН СССР (с 1943). Александр Александрович Веснин [16 (28) мая 1883, Юрьевец - 7 ноября 1959, Москва], учился там же (1901-12), а также в художественных студиях К. Ф. Юона, Я. Ф. Ционглинского (1907-11) и В. Е. Татлина (1912-13).Ранний период. Модерн, неоклассика и рационализм Стиль модерн, а также неоклассика (наиболее значительный пример - дом Сироткина в Нижнем Новгороде, 1913, где А. Веснин исполнил и декоративную живопись) дореволюционных работ братьев эволюционировали в сторону раннего рационализма (банк Юнгера на Кузнецком мосту в Москве, 1913). Рационалистическая линия укрепилась в их творчестве и за счет того, что, начиная с 1914, Виктор Веснин проектировал промышленные сооружения, а Леонид Веснин, помимо промышленного зодчества, активно занимался и соответствующим градостроительством (создал проект Шатурской ГРЭС и рабочего поселка при ней, 1918-25; реализован лишь частично).СценографияФункционально-индустриальное начало, однако, нередко соединялось с тонкой иронией, ощущением мира как театра; в этом плане особенно важна была роль Александра Веснина. Пройдя период беспредметного, близкого супрематизму искусства, он сотрудничал с Камерным и Малым театрами, а также с театром В. Э. Мейерхольда. Им были созданы новаторские, этапные для сценографии 20 в. работы, соединившие гибкую органическую ритмику модерна с мотивами тотально-механического "нового мира", что явилось ироническим преображением принципов конструктивизма (наиболее характерный и известный пример - оформление спектакля "Человек, который был Четвергом" по Г. К. Честертону в Камерном театре, 1923).Конструктивизм Целый ряд проектов (здание "Ленинградской правды" и дом общества "Аркос", оба - 1924) и реализованных построек братьев Весниных в Москве (Дом общества политкаторжан, ныне Театр-студия киноактера, 1931-34) вошли в золотой фонд конструктивизма (Ле Корбюзье назвал даже Александра Веснина "основоположником" последнего). Стремление выразить в облике здания его "производственный характер", то есть его функцию в целом, претворялось у них в изящной легкости, даже игривости композиций, динамике эффектно сменяющих друг друга зрительных ракурсов. С наибольшей полнотой эти принципы были воплощены в здании Дворца культуры ЗИЛа (1930-34). Здание доминирует в окружающем городском пейзаже как светлый "корабль будущего", однако данное строительство отразило и вопиющий антиисторизм тогдашней официальной культуры (поскольку новый комплекс демонстративно возвели на территории ценнейшего памятника старомосковского барокко, Симонова монастыря 17 в., который в результате был большей частью разрушен).Неоклассицизм В последующий период братья Веснины, сохраняя четкую функциональность общей композиции и плана, вновь обращаются к неоклассике, придавая ей теперь особый монументальный размах. Исполинский комплекс Днепрогэса (1927-32) исполнен впечатляюшего величия. Возведенный же при ГЭС новый район Запорожья (1928-30) воплотил в себе авангардные тенденции городской планировки - с открытыми кварталами, "комплексами зданий, поставленных на зеленую площадь" (а не замкнутых, как прежде, по периметру улиц). С 1934 Виктор Веснин работает главным архитектором Наркомтяжпрома, сосредоточив в своих руках управление всей промышленной архитектурой СССР, равно как - и даже в значительной степени - и строительство новых городов. Братья, казалось бы, обретают оптимальные условия для проектно-строительной деятельности, - если бы не суровая реальность сталинской индустриализации, которая нивелирует и сводит на нет гуманистическое содержание самых смелых архитектурных идей. Наиболее честолюбивые из поздних замыслов Весниных (проекты Дома Наркомтяжпрома на Красной площади, 1934, и второго Дома Совнаркома в Зарядье, 1940; оба не осуществлены) страдают гигантизмом, игнорирующим традиции московского зодчества. Искусство братьев Весниных оказало большое воздействие на развитие отечественного зодчества еще и потому, что оба младших были высокоодаренными педагогами (они преподавали во ВХУТЕМАСе-ВХУТЕИНе и Московском архитектурном институте).Литература:Ильин М. А. Веснины. М., 1960.Чиняков А. Г. Братья Веснины. М., 1970.М. Н. Соколов

ВЕСНУШКИ , желто-коричневые пигментные пятна у человека на открытых частях тела (лицо, руки). Появляются под действием солнца (весной), иногда радиоактивных излучений и химических раздражителей.

ВЕСНЯНКИ (укр ., белорус. - веснавые, рус. - заклички), обрядовые календарные песни призыва весны, приуроченные к равноденствию. Прежде веснянкам приписывали магическое значение.

ВЕСНЯНКИ , отряд насекомых. Крылья в размахе 1-8 см. Ок. 2000 видов, преимущественно в Северном полушарии. Обитают у проточных водоемов, особенно в горах. Взрослые насекомые появляются ранней весной. Личинки веснянки - корм промысловых рыб.

ВЕСОВОЙ АНАЛИЗ , то же, что гравиметрический анализ.

ВЕСОС (Vesaas) Тарьей (1897-1970) , норвежский писатель. В романах "Черные лошади" (1928), "Птицы" (1957) и др. - переплетение реальности с символикой и аллегорией. Роман "Большая игра" (1934) из крестьянской жизни; новеллы и стихи в духе модернизма, пьесы.

ВЕСПАСИАН (Vespasianus) (9-79) , римский император с 69, основатель династии Флавиев. Значительно шире, чем его предшественники, распространял на провинциалов права римского и латинского гражданства.

ВЕСПРЕМ , город в Венгрии, административный центр медье Веспрем. 64,3 тыс. жителей (1991). Машиностроение, текстильная, химическая, деревообрабатывающая, пищевая промышленность. Готическая капелла 13 в., барочный дворец епископа (18 в.).

ВЕСПУЧЧИ (Vespucci) Америго (1454-1512) , мореплаватель. По происхождению флорентиец. Участник нескольких испанских и португальских экспедиций (1499-1504) к берегам Юж. Америки, названной им Новым Светом. Впервые высказал предположение, что эти земли - новая часть света, которую лотарингский картограф М. Вальдземюллер назвал (1507) по имени Америго Веспуччи Америкой.ВЕСПУЧЧИ (Vespucci) Америго (9 марта 1454, Флоренция - 22 февраля 1512, Севилья), итальянский мореплаватель, один из первооткрывателей Южной Америки, дельты Амазонки, Венесуэльского залива, лагуны Маракайбо и Бразильского нагорья; главный пилот (штурман) Испании (1508). Первая половина жизненного пути Родившись в семье нотариуса, Веспуччи получил домашнее гуманитарное образование. Долгое время служил в банкирском доме Медичи. В 1490 переехал в Испанию, где работал агентом той же фирмы в Севилье, занимаясь в основном оснащением судов. Досконально изучил устройство кораблей, освоил навигацию и астрономию, составил различные карты. В 1492 перешел на испанскую морскую службу, принимал участие в экипировке второй и третьей экспедиций Христофора Колумба, с которым дружил. До 1499 Веспуччи никуда не плавал. Первое плавание В 1499-1500 был штурманом в экспедиции Алонсо Охеды (на трех судах), командуя двумя кораблями, снаряженными за свой счет. Летом 1499 флотилия подошла к северному побережью Южной Америки у 5° или 6° северной широты, где разделилась. Веспуччи двинулся на юго-восток, 2 июля открыл дельту Амазонки и ее устьевой рукав Пара, на лодках проник вверх на 100 км. Затем он продолжил плавание к юго-востоку до бухты Сан-Маркос (44° западной долготы), выявил около 1200 км северной приморской полосы Южной Америки, обнаружил Гвианское течение. Оттуда Веспуччи повернул вспять и в августе догнал Алонса Охеду близ 66° западной долготы. Следуя на запад вместе, они открыли более 1600 км южного берега материка с полуостровами Парагуана и Гуахира, заливами Тристе и Венесуэльским, лагуной Маракайбо и несколькими островами, включая Кюрасао. Осенью Веспуччи вновь отделился от Охеды, обследовал побережье Южной Америки на 300 км к юго-западу и вернулся в Испанию в июне 1500. Второе плавание В 1501-02 Веспуччи состоял на португальской службе как астроном, навигатор и историограф в 1-й португальской экспедиции Гонсалу Куэлью на 3-х судах. В середине августа 1501 они подошли к атлантическому побережью Южной Америки у 5° 30' южной широты и прошли до 16°, повторив открытия испанца Бортоломе Рольдана (1500). 1 января 1502 экспедиция обнаружила бухту Рио-де-Жанейро (Гуанабара), проследила берег на 2000 км к юго-западу (до 25° южной широты) и, убедившись, что земля по-прежнему тянется в том же направлении, повернула назад. Одна каравелла прибыла в Португалию в конце июня, другая с Куэлью и Веспуччи - в начале сентября (третью, пришедшую в негодность, пришлось сжечь). Третье плавание В 1503-04 Веспуччи командовал каравеллой во 2-й экспедиции Гонсалу Куэлью на шести судах. В начале августа 1503 у открытого ими острова Вознесения (8° южной широты) один корабль затонул, 3 пропали без вести. Каравеллы Веспуччи и Куэлью достигли бухты "Всех святых", обнаруженной еще в предыдущем плавании у 13°. Высадившийся по приказу Веспуччи отряд впервые поднялся на крутой уступ Бразильского нагорья и проник на 250 км в глубь страны. В гавани у 23° южной широты во время 5-месячной стоянки португальцы построили флот, где оставили 24 моряка, и с грузом сандалового дерева возвратились в Лиссабон в конце июня 1504. Происхождение названия "Америка" и последние годы жизниВ результате плаваний вдоль северных и восточных берегов новооткрытой земли у Веспуччи сложилось правильное представление о ней как о южном заатлантическом материке, и в 1503 в письме на родину он предложил именовать материк Новым Светом. В 1507 лотарингский картограф Мартин Вальдземюллер приписал открытие "четвертой части света", сделанное Колумбом, Веспуччи и "окрестил" этот континент Америкой в честь Америго Веспуччи. В 1538 это, уже признанное название, было распространено на карте Меркатора и на Северную Америку. В 1505, после вторичного переезда в Испанию, Веспуччи получил кастильское подданство. В 1508 назначен на новоучрежденную должность главного пилота Испании и занимал ее до своей смерти.Веспуччи как личность.По отзывам современников, он был исключительно честным, умным и наблюдательным человеком. Обладая недюжинным литературным талантом, частенько преувеличивая, Веспуччи описывал природу открытых стран, внешний вид и быт индейцев, звездное небо южного полушария, однако постоянно умалчивал о начальниках экспедиций и своей роли в них. Веспуччи никогда не притязал на лавры Колумба, сыновья которого также никаких претензий к нему не предъявляли. Сочинения:Письма Америго Веспуччи: Пер. с лат.и итал. // Бригантина-71. М., 1971.Литература: Магидович И. П., Магидович В. И. Очерки по истории географических открытий. М., 1983. Т. 2, гл. 5, 6 и 9.В. И. Магидович

ВЕССЕЛЬ Николай Христианович (1837-1906) , российский педагог и публицист. Редактор журналов "Учитель" (1861-64), "Педагогический сборник" (1864-1882), "Задушевное слово" (1885-1900). Труды по теории педагогики.

ВЕСТ (нем . West), то же, что запад.

ВЕСТА , в римской мифологии богиня домашнего очага, культ которой отправлялся жрицами-весталками. Соответствует греческой Гестии.

ВЕСТА , одна из крупнейших (диаметр 555 км) малых планет (№ 4), открыта В. Ольберсом (Германия, 1807). Расстояние Весты от Солнца изменяется от 2,2 до 2,6 а. е.

ВЕСТАЛКИ , в Др. Риме жрицы богини Весты, поддерживавшие в храме богини священный огонь. Избирались из девочек знатных семей, должны были служить богине 30 лет, соблюдая обет безбрачия. Весталок, нарушивших обет, живыми закапывали в землю.

ВЕСТВЕРК (нем . Westwerk), в каролингских и романских церквах (особенно в Германии) поперечная постройка в западной части здания (с 2-3 башнями, открытыми в неф галереями и капеллами на хорах).

ВЕСТГОТЫ (визиготы) , германское племя, западная ветвь готов. В нач. 5 в. вторглись в Италию; в 410 разграбили Рим. В 418 основали в Юж. Галлии раннефеодальное Тулузское королевство (из Галлии в нач. 6 в. вытеснены франками). В 5 в. захватили большую часть Пиренейского п-ова; их государство завоевано арабами в нач. 8 в.

"ВЕСТДОЙЧЕ ЛАНДЕСБАНК ГИРОЦЕНТРАЛЕ" (Westdeutsche Landesbank Girozentrale) , центральный банк федеральной земли Северный Рейн-Вестфалия, Германия. Основан в 1969 в результате слияния "Райнише гироцентрале унд вексельбанк" (Дюссельдорф) и "Ландесбанк фюр Вестфален гироцентрале" (Мюнстер). Правление в Дюссельдорфе. Осуществляет коммерческие операции, в т. ч. с ценными бумагами. 4 отделения в стране, 4 за рубежом. Дочерние учреждения, филиалы и представительства в 12 странах (в т. ч. в Москве). Сумма баланса 132,6 млрд. германских марок (41,7 млрд. дол. США) (кон. 1980-х гг.).

ВЕСТЕРН (от англ . western - западный), жанр американского кино, получивший распространение также за пределами США. Сюжет вестерна черпается, как правило, из истории освоения дальнего Запада. Термин "вестерн" употребляется также применительно к американской литературе приключенческого жанра с аналогичными сюжетами.

ВЕСТЕРОЛЕН (Vesteraalen) , острова близ северо-западного побережья Скандинавского п-ова, в составе Норвегии. Площадь 3,6 тыс. км2. Основные острова: Хинне, Ланге, Анне, Хадселе. Высота до 1266 м. Фьорды, торфяники, луга. Порт Харстад. Рыболовство.

ВЕСТЕРОС , город и порт в Швеции, на оз. Меларен, административный центр лена Вестманланд. 121 тыс. жителей (1993). Электротехническая промышленность, цветная металлургия.

ВЕСТЕРПЛАТТЕ (Westerplatte) , полуостров в Гданьской бухте, у входа в порт. В нач. 2-й мировой войны польский гарнизон Вестерплатте (182 человека) 1-7.9.1939 геройски сражался с превосходящими силами немецко-фашистских войск и флота. В 1966 на Вестерплатте установлен памятник героям Вестерплатте.

ВЕСТИБУЛЯРНЫЕ РАССТРОЙСТВА , головокружение, нарушение равновесия, тошнота и др. при раздражении и заболеваниях вестибулярного аппарата.

ВЕСТИБУЛЯРНЫЙ АППАРАТ (от лат . vestibulum - преддверие), орган чувств у позвоночных животных и человека, воспринимающий изменения положения головы и тела в пространстве, а также направление движения. Расположен в полукружных каналах и мешочках внутреннего уха.

ВЕСТИНГАУЗ (Westinghouse) Джордж (1846-1914) , американский изобретатель и промышленник. В 1869 получил патент на пневматический железнодорожный тормоз.

"ВЕСТИНГАУЗ ЭЛЕКТРИК" (Westinghouse Electric) , электротехническая компания США. Основана в 1886. Выпускает электрооборудование, имеет радио- и телестанции. Объем продаж 12,5 млрд. дол., чистая прибыль 822 млн. дол., число занятых 120 тыс. человек (кон. 1980-х гг.).

ВЕСТ-ИНДИЯ (англ . West Indies, букв. - Зап. Индия), общее название островов Атлантического ок. между материками Сев. и Юж. Америка. Включает острова: Багамские, Б. Антильские, М. Антильские и др. Большая часть островов открыта во время плаваний Х. Колумба (1492-1502), ошибочно принявшего их за часть Индии. В отличие от Индии (Ост-Индия) эти острова позже стали называть Вест-Индией. Общая площадь островов ок. 240 тыс. км2. Население 35 млн. человек (1993). На островах расположены государства: Антигуа и Барбуда, Багамские Острова, Барбадос, Гаити, Гренада, Доминика, Доминиканская Республика, Куба, Сент-Винсент и Гренадины, Сент-Китс и Невис, Сент-Люсия, Тринидад и Тобаго, Ямайка, владения Великобритании, Нидерландов, Франции и США.

ВЕСТ-ИНДСКАЯ КОМПАНИЯ Нидерландская , торговая компания в 1621-1791. Получила от нидерландских Генеральных штатов монопольное право торговли и колонизации в Америке и Зап. Африке. Захватила часть территории Бразилии, ряд островов Вест-Индии, часть восточного побережья Сев. Америки (основан г. Нов. Амстердам). Большую часть владений утратила уже во 2-й пол. 17 в.

ВЕСТ-ИНДСКАЯ КОМПАНИЯ Французская , торговая компания в 1664-74, создана по инициативе Ж. Б. Кольбера с целью поощрения французской торговли и колонизации Сев. Америки и Зап. Африки. Сыграла значительную роль в колонизации Канады.

ВЕСТ-ИНДСКАЯ ФЕДЕРАЦИЯ , существовала в 1958-62; была создана Великобританией в составе ее островных владений в Карибском м. (Ямайка, Тринидад и Тобаго, Барбадос, Антигуа, Монтсеррат, Сент-Китс - Невис - Ангилья, Доминика, Гренада, Сент-Люсия, Сент-Винсент).

ВЕСТ-ИНДСКОЕ МОРЕ (Американское Средиземное море) , общее название Карибского м. и Мексиканского зал.

ВЕСТМИНСТЕР (Westminster) , административный округ и один из исторических районов Б. Лондона (Великобритания). 176 тыс. жителей (1986). Местонахождение королевской резиденции, парламента и др. правительственных учреждений. Бекингемский дворец (19-20 вв.) - резиденция английских королей. Вестминстерское аббатство (13-19 вв.) - усыпальница английских королей, государственных деятелей, знаменитых людей (И. Ньютона, Ч. Дарвина, Ч. Диккенса и др.).

ВЕСТМИНСТЕРСКИЙ СТАТУТ 1931 , принят английским парламентом. Официально закрепил решение Имперской конференции 1926 о самостоятельности доминионов во внутренних и внешних делах, их равенстве с метрополией. На деле Великобритания сохраняла контроль над внешней политикой доминионов, уменьшавшийся по мере их развития и укрепления их независимости.

"ВЕСТНИК ЕВРОПЫ" , 1) журнал, 1802-30, Москва, 2 раза в месяц. Основан Н. М. Карамзиным. Освещал вопросы литературы, внешней и внутренней политики, общественную жизнь зарубежных стран. 2) Ежемесячный литературно-политический журнал либерального направления, 1866-1918, Санкт-Петербург (в 1866-67 по 4 тома в год). Редактор-издатель - М. М. Стасюлевич (по 1908).

"ВЕСТНИК НАРОДНОЙ ВОЛИ" , журнал народовольцев, 1883-86, Женева, 5 номеров. Редакторы - Л. А. Тихомиров, М. Н. Ошанина, П. Л. Лавров.

"ВЕСТНИК ПАРТИИ НАРОДНОЙ СВОБОДЫ" , еженедельный журнал партии кадетов, 1906-18 (с перерывами), Санкт-Петербург. Закрыт по решению советского руководства.

"ВЕСТНИК РУССКОГО ХРИСТИАНСКОГО ДВИЖЕНИЯ" , религиозно-философский журнал, орган студенческого христианского движения, с 1949 (по 1974 под названием "Вестник русского студенческого христианского движения"), Париж - Нью-Йорк - Москва. Ответстветственный редактор - Н. А. Струве (с 1970).

"ВЕСТНИК РУССКОЙ РЕВОЛЮЦИИ" , нелегальный журнал, орган партии эсеров, 1901-05, Париж - Женева, 4 номера.

ВЕСТОВОЙ , в русской армии (на флоте) солдат (матрос), назначавшийся для выполнения служебных поручений офицера, ухода за его лошадью и др.

ВЕСТРИС (Vestris) Гаэтано Аполлино Бальтазаре (1729-1808) , итальянский артист балета, балетмейстер. Работал в "Парижской опере". Успешно сочетал высокое танцевальное мастерство с пантомимой.

ВЕСТФАЛИЯ (Westfalen) , историческая область между реками Рейн и Везер в Германии (в раннее средневековье - территория расселения вестфалов, западной ветви саксов). В 1815-1945 прусская провинция (центр - Мюнстер), с 1946 часть земли Сев. Рейн-Вестфалия.

ВЕСТФАЛЬСКИЙ МИР 1648 , два мирных договора, подготовленные в Мюнстере и Оснабрюке (Вестфалия). Завершил Тридцатилетнюю войну 1618-48. Швеция получила устья почти всех судоходных рек Сев. Германии, Франция - часть Эльзаса, за германскими князьями были фактически признаны права суверенных государей. Закрепил и усилил политическую раздробленность Германии.

ВЕСТ-ФЬОРД (Vest Fjord) , пролив между берегом Скандинавского п-ова и Лофотенскими о-вами. Длина 203 км, ширина от 11 км на севере до 74 км на юге. Лов трески и сельди.

"ВЕСЫ" , литературный и критический ежемесячный журнал, 1904-09, Москва, издательство "Скорпион". Орган символизма. В нем сотрудничали А. Белый, В. Я. Брюсов, А. А. Блок, М. А. Волошин, Вяч. И. Иванов, В. В. Розанов и др.

ВЕСЫ (лат . Libra), зодиакальное созвездие.

ВЕСЫ , прибор для определения массы тел по действующей на них силе тяжести. Различают весы: образцовые (для поверки гирь), лабораторные (аналитические, микроаналитические, пробирные и др.) и общего назначения; по принципу действия - рычажные, пружинные, электротензометрические (см. Тензометр), гидравлические и гидростатические.

ВЕСЬ , 1) прибалтийско-финское племя в Приладожье и Белозерье. Сельское хозяйство, промыслы. С 9 в. в составе Киевской Руси. Потомки весей - вепсы. 2) Название небольшого сельского поселения у славян.

ВЕСЬЕГОНСК , город (с 1776) в Российской Федерации, Тверская обл., пристань на Рыбинском вдхр. Железнодорожная станция. 9,7 тыс. жителей (1993). Деревообрабатывающий комбинат, льнопрядильная фабрика и др.

ВЕТАЛЫ , в индуистской мифологии духи, живущие на кладбищах. Сопровождают Шиву.

ВЕТЕМАА (Vetemaa) Энн (р . 1936), эстонский писатель. Цикл "маленьких романов", в т. ч. "Монумент" (1965), "Яйца по-китайски" (1972); стилизованное переложение эстонского эпоса - роман "Воспоминания Калевипоэга" (1971), романы "Серебристая лента" (1977), "Лист Мебиуса" (1985) и др., пьесы ставят современные социально-этические и философские проблемы.

ВЕТЕР , движение воздуха относительно земной поверхности, вызванное неравномерным распределением атмосферного давления и направленное от высокого давления к низкому. Ветер характеризуется скоростью и направлением. Скорость выражается в м/с, км/ч, в узлах или приближенно в баллах по Бофорта шкале.

ВЕТЕРАН (лат . veteranus, от vetus - старый), 1) в Др. Риме солдат, отслуживший срок в армии. Ветераны наделялись землей (в Италии и провинциях) или получали денежное вознаграждение, а также права римского гражданства, освобождались от повинностей. 2) Старый воин; участник войны в прошлом. 3) Человек, долго проработавший на каком-либо поприще.

ВЕТЕРИНАРИЯ (от лат . veterinarius - ухаживающий за скотом, лечащий скот), область науки и практическая деятельность, направленные на предупреждение и лечение болезней животных, защиту людей от зооантропонозов, выпуск доброкачественных в ветеринарно-санитарном отношении продуктов животноводства и ветеринарно-санитарную защиту окружающей среды. Древнейшие сведения о лечении животных относят к 4-му тыс. до н. э.; возникновение профессиональной ветеринарии на Руси - к 10-13 вв. Становление ветеринарии связано с развитием медицины, биологии, химии, физики и др. наук. Большую роль в развитии ветеринарии сыграли ученые К. Буржела, Э. Дженнер, В. И. Всеволодов, К. И. Скрябин, С. Н. Вышелесский и др. Ветеринария объединяет эпизоотологию, паразитологию, ветеринарную санитарию, ветеринарно-санитарную экспертизу, клиническую диагностику, терапию, хирургию, фармакологию, зоогигиену, а также ветеринарную микробиологию и вирусологию, нормальную и патологическую анатомию и физиологию животных; тесно связана с зоотехнией. Основные проблемы современной ветеринарии - разработка новейших методов защиты животных от возбудителей болезней, в первую очередь от вирусных и гельминтозов, людей - от антропозоонозов; изучение ветеринарной географии, вопросов эпизоотологического прогнозирования, ветеринарного обслуживания животных в животноводческих комплексах и др.

ВЕТЕРИНАРНАЯ ГЕОГРАФИЯ , изучает влияние природно-географических и социально-экономических факторов конкретных территорий на закономерности возникновения и распространения болезней животных.

ВЕТЕРИНАРНАЯ САНИТАРИЯ , изучает и разрабатывает меры по предупреждению и ликвидации болезней животных и охране людей от возбудителей инфекций и инвазий, общих для человека и животных.

ВЕТЕРИНАРНАЯ СТАНЦИЯ , осуществляет лечение животных и ветеринарно-профилактические мероприятия.

ВЕТЕРИНАРНОЙ САНИТАРИИ ИНСТИТУТ научно-исследовательский (НИИВС) , создан в 1955 в Москве. Исследования и разработки по дезинфекции и дезинсекции животноводческих, складских и др. помещений.

ВЕТЕРИНАРНО-САНИТАРНАЯ ЭКСПЕРТИЗА , определение пищевой пригодности продуктов животноводства. Проводят на предприятиях мясо-молочной промышленности, рынках, убойных пунктах.

ВЕТЕРИНАРНО-САНИТАРНЫЙ ЗАВОД (утилизационный завод) , предприятие, обезвреживающее трупы животных, производственные отходы мясокомбинатов и кожевенно-сырьевых предприятий и перерабатывающее их на мясо-костную муку в корм животным.

ВЕТЕРИНАРНО-САНИТАРНЫЙ НАДЗОР , система мероприятий по контролю за ветеринарно-санитарным состоянием животноводства и качеством получаемых, а также импортируемых и экспортируемых животноводческих продуктов и сырья. Осуществляется специалистами ветеринарных учреждений.ВЕТЕРИНАРНЫЙ ПУНКТ, ветеринарное учреждение в населенном пункте, оказывает лечебную и профилактическую помощь животным, проводит ветеринарно-санитарные мероприятия на обслуживаемой территории.

ВЕТКА , город (с 1925) в Белоруссии, Гомельская обл., пристань на р. Сож. 9,6 тыс. жителей (1991). Легкая, пищевая промышленность. Основан в 17 в.

ВЕТКОВСКОЕ СОГЛАСИЕ (ветковцы) , группа старообрядцев беглопоповского толка, переселившаяся в кон. 17 в. из Русского государства на о. Ветка на р. Сож (тогда территория Речи Посполитой, ныне Гомельская обл. Белоруссии). Утратила значение в кон. 18 в.

ВЕТЛА (белотал) , дерево рода ива.

ВЕТЛУГА , город (с 1778) в Российской Федерации, Нижегородская обл., пристань на р. Ветлуга. 10,2 тыс. жителей (1992). Лесная, пищевая промышленность. Краеведческий музей. Родина В. В. Розанова.

ВЕТЛУГА , река в центре Европейской части Российской Федерации, левый приток Волги. 889 км, площадь бассейна 39,4 тыс. км2. Средний расход воды в низовье 255 м3/с. Сплавная. Судоходна на 700 км от устья.

ВЕТО (от лат . veto - запрещаю), 1) в государственном праве запрет, налагаемый одним органом государственной власти (главой государства) на решения другого государственного органа. Институт вето возник в Др. Риме. Позднее наиболее известно т. н. свободное (либерум) вето: в Польше 17-18 вв. решение сейма считалось принятым, если за него голосовали все депутаты. В некоторых современных государствах право вето обычно предоставляется главе государства в отношении законов, принятых парламентом. 2) Правом вето называют также предусмотренный Уставом ООН принцип единогласия постоянных членов Совета Безопасности ООН при принятии решений по непроцедурным вопросам.

ВЕТОШЬ , разреженная суровая хлопчатобумажная ткань полотняного переплетения (типа марли). Применяют для покрытия слоя ваты или ватина при пошиве зимней верхней одежды. Ветошью также называют отходы текстильного производства, старые вещи.

ВЕТРЕНИЦА (анемона) , род корневищных трав (изредка полукустарников) семейства лютиковых. Ок. 150 видов, по всему земному шару. Многие из них - ранневесенние растения, некоторые декоративны. 2 вида охраняются.

ВЕТРЕНЫЙ ПОЯС , кряж на севере Вост.-Европейской равнины, к югу от Онежской губы. Высота до 336 м.

ВЕТРОАГРЕГАТ , система из ветродвигателя и приводимых им в движение машин (насосов, электрических генераторов и т. п.).

ВЕТРОВА Мария Федосеевна (1870-97) , революционная народница, член "Группы народовольцев". В 1896 заключена в Петропавловскую крепость. В знак протеста против тюремного режима сожгла себя.

ВЕТРОВАЛ , отдельные деревья и древостои, поваленные ветром.

ВЕТРОВСКАЯ ДЕМОНСТРАЦИЯ , на площади Казанского собора в Санкт-Петербурге (4.3.1897) в форме панихиды по М. Ф. Ветровой. Разогнана полицией.

ВЕТРОГОННЫЕ СРЕДСТВА , лекарственные вещества, уменьшающие образование газов в желудочно-кишечном тракте и способствующие их отхождению при метеоризме (напр. укропная вода).

ВЕТРОДВИГАТЕЛЬ , использует энергию ветра для выработки механической энергии. Распространены преимущественно крыльчатые ветродвигатели, у которых ось вращения ветроколеса совпадает с направлением воздушного потока.

ВЕТРОЭНЕРГЕТИКА , отрасль энергетики, связанная с разработкой методов и средств для преобразования энергии ветра в механическую, тепловую или электрическую энергию. Ветер - возобновляемый источник энергии. Ветровая энергия может быть использована практически повсеместно; наиболее перспективно применение ветроэнергетических установок в сельском хозяйстве.

ВЕТРЫ МЕСТНЫЕ , с ограниченным пространственным распространением. Выделяются скоростью, повторяемостью, направлением или др. особенностями (напр., бризы, фен, бора, суховей, сирокко, хамсин, горно-долинные, ледниковые и др. ветры).

ВЕТРЯНАЯ ОСПА , острое вирусное заболевание преимущественно детей с лихорадкой и сыпью в виде пузырьков, подсыхающих в корочки. Заражение от больного через воздух.

ВЕТТЕРН , озеро на юге Швеции. Площадь св. 1,9 тыс. км2, длина 129 км, глубина до 119 м. Расположено в котловине ледниково-тектонического происхождения. Судоходство (входит в систему Гета-канала). К Веттерну примыкает национальный парк Тиведен. Основной порт - Йенчепинг.

ВЕТТШТЕЙН (Wettstein) Рихард фон (1863-1931) , австрийский ботаник, иностранный член-корреспондент РАН (1924) и иностранный почетный член АН СССР (1927). Автор концепции происхождения цветка покрытосеменных растений из стробила голосеменных. Открыл сезонный диморфизм у цветковых растений.

ВЕТХИЙ ЗАВЕТ , см. в ст. Библия.

ВЕТЧИНА , копченый, запеченный или вареный мясной продукт, приготовленный из соленого свиного окорока.

ВЕТЧИНКИН Владимир Петрович (1888-1950) , российский ученый, заслуженный деятель науки и техники России (1946). Один из организаторов ЦАГИ. Труды по гребным винтам, динамике полета самолета и ракеты, ветроэнергетике и др. Государственная премия СССР (1943).

ВЕХ (цикута) , род многолетних водных и болотных трав семейства зонтичных. Ок. 10 видов, главным образом в Сев. Америке. В Евразии распространен вех ядовитый, все части которого содержат токсин, вызывающий отравления (часто смертельные) у человека и домашних животных.

ВЕХА плавучая , навигационный знак в виде укрепленного на заякоренном поплавке шеста с какой-либо фигурой (конус, шар и др.), окрашенной в определенный цвет, или флажком. Вехи служат для ограждения навигационных опасностей, районов стоянки судов, производства работ и др.

"ВЕХИ" , "Сборник статей о русской интеллигенции" (Москва, 1909), выпущен группой российских религиозных философов и публицистов (Н. А. Бердяев, С. Н. Булгаков, П. Б. Струве, С. Л. Франк, М. О. Гершензон, А. С. Изгоев, Б. А. Кистяковский), выступивших с критикой идеологии и практических установок революционной, социалистически настроенной интеллигенции - атеистического материализма, политического радикализма, идеализации народа (в марксизме - пролетариата) и т. п. "Вехи" провозглашали примат духовной жизни над общественной: "внутренняя жизнь личности есть единственная творческая сила человеческого бытия".

ВЕЧЕ , народное собрание в древней и средневековой Руси в 10-14 вв. Наибольшее развитие - в русских городах 2-й пол. 11-12 вв. Решало вопросы войны и мира, призывало и изгоняло князей, принимало законы, заключало договоры с другими землями и т. д. В Новгороде, Пскове и Вятской земле сохранялось до кон. 15 - нач. 16 вв.

ВЕЧЕРНЕЕ ОБУЧЕНИЕ , форма организации учебного процесса для лиц, сочетающих учебу с профессиональной трудовой деятельностью. Предусматривает проведение преподавателем регулярных занятий с учебными группами постоянного состава в удобное для учащихся нерабочее время, часто в вечерние часы (отсюда термин).

ВЕЧЕРНИЦЫ , род млекопитающих подотряда летучих мышей. Длина тела 1-5 см. 7 видов, в лиственных и смешанных лесах Европы, Передней, Вост. и Юго-Вост. Азии. В лиственных лесах и парках Кавказа обычная рыжая вечерница. В Европейской части и на Кавказе обитают малая и гигантская вечерница; последняя - охраняется.

ВЕЧЕРНЯ , церковная служба, совершаемая в вечерние часы; в праздничные дни соединяется вместе с утренней в составе всенощного бдения (всенощной).

ВЕЧИНЫ (от лат . vicinus - сосед), зависимые крестьяне в Молдавии (с нач. 16 в.), несшие повинности в пользу землевладельцев и государства.

ВЕЧНАЯ МЕРЗЛОТА (многолетняя мерзлота) , многозначный термин, соответствующий понятиям: многолетнемерзлые горные породы, многолетняя криолитозона.

ВЕЧНЫЕ ОБРАЗЫ , литературные персонажи, которым предельная художественная обобщенность и духовная глубина сообщают всечеловеческое, всевременное значение (Прометей, Дон Кихот, Дон Жуан, Гамлет, Фауст, Меджнун).

ВЕЧНЫЕ СНЕГА , многолетние скопления снега и льда в полярных странах и в горах выше снеговой границы.

ВЕЧНЫЙ ДВИГАТЕЛЬ (лат . perpetuum mobile - перпетуум мобиле),1) вечный двигатель 1-го рода - воображаемая, непрерывно действующая машина, которая, будучи раз запущенной, совершала бы работу без получения энергии извне. Вечный двигатель 1-го рода противоречит закону сохранения и превращения энергии и поэтому неосуществим. 2) Вечный двигатель 2-го рода - воображаемая тепловая машина, которая в результате совершения кругового процесса (цикла) полностью преобразует теплоту, получаемую от какого-либо одного "неисчерпаемого" источника (океана, атмосферы и т. п.), в работу. Действие вечного двигателя 2-го рода не противоречит закону сохранения и превращения энергии, но нарушает второе начало термодинамики, и поэтому такой двигатель неосуществим.

ВЕЧНЫЙ ЖИД (Агасфер) (лат . Ahasverus), герой средневековых сказаний, еврей-скиталец, осужденный Богом на вечную жизнь и скитания за то, что не дал Христу отдохнуть (по многим версиям, ударил его) по пути на Голгофу. К легенде об Агасфере обращались И. В. Гете, немецкие поэты-романтики (К. Ф. Шубарт, Н. Ленау), Э. Сю и др.

"ВЕЧНЫЙ МИР" между Россией и Речью Посполитой (Москва , 6.5.1686). Подтвердил условия Андрусовского перемирия 1667. Закрепил за Россией Левобережную Украину и Киев, обусловил участие России в антитурецкой коалиции.

ВЕЧНЫЙ ОГОНЬ , постоянно поддерживаемое в специальных горелках пламя у монументов, на мемориальных комплексах, кладбищах, могилах; символ памяти о павших героях, их подвигах, жертвах фашизма и др. Впервые Вечный огонь зажжен в 1920 на могиле Неизвестного солдата в Париже, в СССР - в 1957 в Ленинграде на Марсовом поле у памятника "Борцам революции". Вечный огонь зажжен на могиле Неизвестного солдата у Кремлевской стены в Москве (1967), в других населенных пунктах, а также в местах памятных событий.

ВЕЧОРКА , в восточнославянской мифологии богиня вечерней зари.

ВЕШИН Ярослав (1860-1915) , болгарский живописец. Реалистические полотна на темы Балканских войн 1912-13, бытовые сцены.

ВЕШШЕЛЕНЬИ Миклош (1796-1850) , барон, один из руководителей дворянской оппозиции в Венгерском государственном собрании в 1830-1840-х гг. Выступал за независимость страны от Габсбургов, проведение ограниченных буржуазных реформ.

ВЕЩЕСТВЕННОЕ ЧИСЛО , то же, что действительное число.

ВЕЩЕСТВО , вид материи, который обладает массой покоя (элементарные частицы, атомы, молекулы и др.). В химии вещества принято подразделять на простые, образованные атомами одного химического элемента, и сложные (химические соединения).

ВЕЩНОЕ ПРАВО , разновидность имущественных прав, относящихся к числу абсолютных прав. Объектом вещного права является конкретная вещь. Виды вещного права: право собственности, сервитуты, право залога и др.

ВЕЩЬ , в гражданском праве - объект права собственности и иных вещных прав. Собственник вправе владеть, пользоваться и распоряжаться вещью в пределах, установленных законом.

ВЕЩЬ , в философии - предмет материальной действительности, обладающий относительной независимостью и устойчивостью существования.

"ВЕЩЬ В СЕБЕ" (нем . Ding an sich), философское понятие, означающее вещи, как они существуют сами по себе ("в себе"), в отличие от того, как они являются "для нас" в познании; одно из центральных понятий "Критики чистого разума" И. Канта.

ВЕЯЛКА , машина для выделения зерна из вороха, полученного после обмолота сельскохозяйственных культур. Заменена более совершенными зерноочистительными машинами.

Следующая страница


ВЗАИМНО ОДНОЗНАЧНОЕ СООТВЕТСТВИЕ , такое соответствие между элементами двух множеств, при котором каждому элементу первого множества соответствует один определенный элемент второго множества, а каждому элементу второго множества - один определенный элеме

ВЗА-ВОЯ
Следующая страница
Содержание

ВЗАИМНО ОДНОЗНАЧНОЕ СООТВЕТСТВИЕ , такое соответствие между элементами двух множеств, при котором каждому элементу первого множества соответствует один определенный элемент второго множества, а каждому элементу второго множества - один определенный элемент первого множества.

ВЗАИМНО ПРОСТЫЕ ЧИСЛА , натуральные числа, не имеющие общих делителей, отличных от 1; напр., 15 и 16.

ВЗАИМНОЕ ОБУЧЕНИЕ (Белл-Ланкастерская система) , система обучения в начальной школе, при которой старшие и более знающие ученики под руководством учителя вели занятия с другими учащимися. Разработана английскими педагогами А. Беллом (1753-1832) и Дж. Ланкастером (1778-1838). В России использовалась с 1818; некоторые школы действовали до 1860-х гг.

ВЗАИМОДЕЙСТВИЕ , философская категория, отражающая процессы воздействия объектов друг на друга, их взаимную обусловленность и порождение одним объектом другого. Взаимодействие - универсальная форма движения, развития, определяет существование и структурную организацию любой материальной системы.

ВЗАИМОДЕЙСТВИЯ ФУНДАМЕНТАЛЬНЫЕ в физике , известны 4 типа: сильное, электромагнитное, слабое и гравитационное. Для протонов при энергии ~1 ГэВ интенсивности обусловленных этими взаимодействиями процессов относятся соответственно как 1:10-2:10-10:10-38. Разработана объединенная теория электромагнитного и слабого взаимодействий (электрослабое взаимодействие). Существуют модели, включающие также и сильное взаимодействие (великое объединение). Делаются попытки описать все 4 взаимодействия на единой основе.

ВЗАИМОЗАМЕНЯЕМОСТЬ , в технике - свойство одинаковых деталей, узлов или агрегатов машин, механизмов, аппаратов и других конструкций, позволяющее производить сборку или заменять их без предварительной подгонки.

ВЗАИМОЗАМЕНЯЕМОСТЬ РЕСУРСОВ , возможность использования разных видов ресурсов для достижения народно-хозяйственного оптимума. Различают взаимозаменяемость ресурсов техническую и экономическую. Разработаны экономико-математические модели расчетов эффективности взаимной замены ресурсов.

ВЗАИМОЗАМЕСТИМОСТИ ЗАКОН , то же, что Бунзена - Роско закон.

ВЗАИМОСВЯЗЬ , в философии - взаимная обусловленность объектов друг другом; см. Связь.

ВЗБРОС , в геологии - крутопадающий разлом, по которому породы висячего крыла смещены вверх относительно пород лежачего крыла.

ВЗВЕСИ , суспензии, в которых частицы оседают или всплывают очень медленно из-за малой разницы в плотностях дисперсной фазы и дисперсионной среды.

ВЗВЕШИВАНИЕ , определение массы тел при помощи весов. При взвешивании на рычажных весах, не требующем высокой точности, масса тела принимается равной алгебраической сумме масс гирь, уравновешивающих тело, и показаний отсчетного устройства весов.

ВЗВОД , воинское подразделение, состоящее из нескольких (2-4) отделений, расчетов или экипажей. Входит в состав роты (батареи) или непосредственно в соединение, часть и др.

ВЗДОРНОВ Герольд Иванович (р . 1936), российский ученый, член-корреспондент РАН (1994). Труды по истории древнерусского искусства и культуры. Государственная премия СССР (1982).

ВЗМОРЬЕ , 1) часть поверхности моря, прилегающая к берегу. 2) Приморская полоса суши (напр., Рижское взморье). 3) Взморье приустьевое - авандельта реки и соответствующая часть поверхности моря.

ВЗРЫВ , освобождение большого количества энергии в ограниченном объеме за короткий промежуток времени. Взрыв приводит к образованию сильно нагретого газа с очень высоким давлением, который при расширении оказывает механическое воздействие (давление, разрушение) на окружающие тела. В твердой среде сопровождается ее разрушением и дроблением. Взрывы происходят за счет освобождения химической энергии (главным образом взрывчатых веществ), внутриядерной энергии (ядерный взрыв), электромагнитной энергии (искровый разряд, лазерная искра и др.), механической энергии (при падении метеоритов на поверхность Земли, извержении вулканов и др.). Проектируемые взрывы осуществляются в основном промышленными взрывчатыми веществами и лежат в основе многих технологических процессов. См. также Направленный взрыв.

ВЗРЫВАТЕЛИ , устройства, сообщающие взрывной импульс разрывному заряду артиллерийского снаряда, мины, ракеты, бомбы, торпеды и др. Взрыватели могут срабатывать при встрече с целью, через определенный отрезок времени, на заданной глубине под водой и др.

ВЗРЫВНАЯ ВОЛНА , ударная волна, возникающая при взрыве. Фронт взрывной волны движется от центра взрыва со скоростью, превышающей скорость звука, при этом поверхность фронта взрывной волны монотонно увеличивается, а скорость ее движения и интенсивность убывают.

ВЗРЫВНАЯ МАШИНКА (подрывная машинка) , переносной источник электрического тока для взрывания электродетонаторов. Применяются для промышленных взрывных работ и в военном деле.

ВЗРЫВНАЯ ОБРАБОТКА , способ механической обработки металлов (сварки, штамповки, упрочнения), основан на использовании энергии взрыва. При сварке взрывом происходит соударение деталей и образуется кумулятивная струя металла, сваривающая детали. Штамповка заключается в мгновенном (мс, мкс) приложении к листовой заготовке механических напряжений, значительно превышающих предел упругости материала.

ВЗРЫВНАЯ ТЕХНОЛОГИЯ , контролируемое разрушение, перемещение, изменение структуры и формы естественных (горные породы, лед, древесина) или искусственных материалов (металлы, пластмассы, бетон и т. п.), которое осуществляется за счет энергии, выделяемой при взрыве промышленных взрывчатых веществ. Применяется в горном деле, строительстве, металлообработке и др.

ВЗРЫВЧАТЫЕ ВЕЩЕСТВА (ВВ) , индивидуальные химические соединения или смеси, способные под воздействием внешнего импульса (удара, тепла, и т. д.) к самораспространяющейся с большой скоростью (км/с) химической реакции с образованием газообразных продуктов и выделением тепла.

ВЗЫСКАНИЕ АДМИНИСТРАТИВНОЕ , мера наказания за административный проступок (правонарушение). Виды взысканий административных: предупреждение, штраф, административный арест, возмездное изъятие или конфискация предмета, явившегося орудием совершения или объектом правонарушения, исправительные работы, лишение специальных прав.

ВЗЫСКАНИЯ БЕССПОРНЫЕ , взыскание задолженности по распоряжениям управомоченных органов и исполнительным надписям нотариусов без разбирательства дела в суде, арбитражном суде и других органах.

ВЗЯТОК , то же, что медосбор.

ВЗЯТОЧНИЧЕСТВО , получение должностным лицом любым путем и в любой форме материальных ценностей или предоставление ему материальных благ за совершение (или несовершение) в интересах взяткодателя действий, входящих в компетенцию данного должностного лица.

ВИАДУК (от лат . via - дорога, путь и duco - веду), сооружение мостового типа, возводимое на пересечении дороги с глубоким оврагом, лощиной, горным ущельем и т. п. Виадук обычно строят при экономической или технической нецелесообразности возведения высоких земляных насыпей. Каменные виадуки известны со времен Др. Рима.

ВИАМ , см. Авиационных материалов институт.

ВИАН (Vian) Борис (1920-59) , французский писатель, драматург. Построенное на смешении патетики и пародии творчество Виана явилось одним из ранних проявлений нонконформистского "молодежного бунта" в западной культуре 50-70-х гг. 20 в.: "Пена дней" (1947), "Осень в Пекине" (1947), "Красная трава" (1950), "Сердцедер" (1953). Пьесы "Всеобщая живодерня" (1950), "Завтрак генералов" (опубликована в 1962), "Строители империи" (1959). Поэтические сборники ("Тексты и песни", изданы в 1966).

ВИАРДО-ГАРСИЯ Полина (1821-1910) , французская певица (меццо-сопрано), композитор. Дочь испанского певца М. Гарсии. Партии Фидес ("Пророк" Мейербера), Орфея ("Орфей и Эвридика" Глюка), Розины ("Севильский цирюльник" Россини). Автор романсов, комических опер на либретто И. С. Тургенева, ее близкого друга.

ВИАРЕДЖО (Viareggio) , климатический курорт в Италии, на берегу Лигурийского м., к северо-западу от Пизы.

ВИБРАТО (итал . vibrato, от лат. vibro - колеблю), периодические изменения высоты звука (частотное вибрато) или громкости (амплитудное вибрато). Применяется в пении, игре на струнных смычковых и духовых инструментах, в электроорганах. Звук с вибрато становится теплым, эмоционально насыщенным.

ВИБРАТОР (от лат . vibro - колеблю(сь)), система, в которой могут возбуждаться колебания (механические, электромагнитные и др.). Напр., вибратор в радиофизике и радиотехнике - отрезок прямолинейного проводника, по которому течет переменный ток, излучающий электромагнитные волны; в электроизмерительной технике - подвижная часть измерительных приборов вибрационного типа (напр., частотомеров). Вибратор - рабочий орган всех вибрационных машин.

ВИБРАФОН , ударный музыкальный инструмент с определенной высотой звучания, тип ксилофона.

ВИБРАЦИОННАЯ БОЛЕЗНЬ , профессиональное заболевание, обусловленное длительным воздействием вибрации. Характеризуется изменениями сосудов конечностей, нервно-мышечного и костно-суставного аппарата и др.

ВИБРАЦИОННАЯ МАШИНА , машина, рабочему органу которой сообщается колебательное движение для осуществления или интенсификация выполняемого процесса. Различают вибрационные машины с моно-, би- и полигармоническими колебаниями; безударные и ударно-вибрационные. Применяются в строительстве для уплотнения дорожных покрытий, формования железобетонных изделий, погружения в грунт свай и труб и т. п. (напр., виброкатки, вибромолоты); при изготовлении литейных форм, выбивке опок (вибрационные решетки); для бурения горных пород, погрузки и транспортировки горной массы (виброконвейеры); грохочения (виброгрохоты); в машинах пищевой промышленности, сельского хозяйства и т. д.

ВИБРАЦИОННАЯ ОБРАБОТКА , метод механической обработки деталей и заготовок в абразивной среде (иногда с добавкой химических веществ) при воздействии на среду или изделие механических колебаний. Применяется для очистки литья, удаления окалины и продуктов коррозии с поверхности детали, снятия заусенцев и облоя, уменьшения шероховатости поверхности и т. п.

ВИБРАЦИОННЫЙ РЕГУЛЯТОР , автоматический регулятор, исполнительный элемент которого находится в режиме непрерывных колебаний (вибраций). Наиболее распространен вибрационный регулятор электрического напряжения, исполнительный элемент которого - электромагнитное реле - замыкает (при снижении напряжения) и размыкает (при его увеличении) цепь возбуждения электрогенератора.

ВИБРАЦИОННЫЙ ТРАНСПОРТ , устройства для направленного перемещения сыпучих и кусковых материалов, паст, жидкостей, осуществляемого вибрацией рабочих (грузонесущих) органов вибрационных машин (конвейеров, насосов, питателей, дозаторов, бункеров).

ВИБРАЦИЯ (от лат . vibratio - колебание), механические колебания в технике (машинах, механизмах, конструкциях и пр.). Полезная вибрация возбуждается преднамеренно вибраторами (рабочими органами вибрационных машин) и используется в строительстве, машиностроении, медицине и т. п. Вредная вибрация возникает, напр., при движении транспортных средств, работе двигателей, турбин и т. д. и может привести к нарушению режимов работы и к разрушению. Для защиты от вибраций применяют виброизоляцию. Действие вибраций на организм может быть как благотворным, так и вредным (вибрационная болезнь) в зависимости от частоты вибраций.

ВИБРИОЗ , то же, что кампилобактериоз.

ВИБРИОНЫ (франц . vibrion, от лат. vibro - колеблюсь, извиваюсь), род бактерий. Грамотрицательные, изогнутые в виде запятой палочки. Способны к быстрым колебательным движениям (отсюда название). Обитают в водоемах, почве, содержимом кишечника. Патогенные виды вибрионов вызывают вибриоз у животных и холеру у человека.

ВИБРИССЫ (лат . vibrissae), длинные жесткие чувствительные (осязательные) волосы у млекопитающих. Обычно расположены пучками около глаз, на верхних и нижних челюстях (напр., усы у кошачьих), иногда на других частях тела (на лапах у многих сумчатых).

ВИБРО ... [ от лат. vibro - колеблю(сь)], часть сложных слов, означающая: относящийся к колебательным движениям, вибрации.

ВИБРОИЗОЛЯЦИЯ , защита сооружений, машин, приборов и людей от вредного воздействия вибрации путем введения демпферов между источниками вибрации и защищаемыми объектами.

ВИБРОТЕРАПИЯ , метод лечения заболеваний периферической нервной системы, асептических воспалительных и других процессов с помощью создаваемой специальными аппаратами вибрации (главным образом в форме вибрационного массажа). Улучшает кровообращение, обмен веществ, стимулирует нейротрофические функции.

ВИБРОТРАВМА , патологические изменения в тканях и органах, возникающие под влиянием кратковременной интенсивной вибрации.

ВИВАЛЬДИ (Vivaldi) Антонио (1678-1741) , итальянский композитор, скрипач-виртуоз. Создатель жанра сольного инструментального концерта и наряду с А. Корелли - кончерто гроссо. Его цикл "Времена года" (1725) - один из ранних образцов программности в музыке. Св. 40 опер, оратории, кантаты; инструментальные концерты различных составов (465) и др.

ВИВАРИЙ (лат . vivarium, от vivus - живой), помещение для содержания (иногда и разведения) преимущественно лабораторных животных.

ВИВАСВАТ (санскр . сияющий), ведийский бог света и солнца, прародитель людей. Сын Адити.

ВИВАТНЫЙ КАНТ (виват) (лат . vivat - да здравствует), вид панегирического канта, сложившийся в русской музыке Петровской эпохи. Мелодия имела фанфарно-руладный характер. Исполнялись хором или группой певцов главным образом во время придворных приемов и празднеств. Существовали до кон. 18 в.

ВИВАЧЕ (виво) (итал . vivace, vivo, букв. - живой), в музыке - быстрый темп, средний между аллегро и престо; живой, воодушевленный характер исполнения.

ВИВЕКАНАНДА Свами (1863-1902) , индийский мыслитель-гуманист, религиозный реформатор и общественный деятель. Учение Вивекананда способствовало освободительному движению в Индии.

ВИВЕРРЫ (циветы) , род млекопитающих семейства виверровых. Длина тела 60-85 см, хвоста 31-48 см. 4 вида, в Юго-Вост. Азии. Объект охоты. 1 подвид в Красной книге Международного союза охраны природы и природных ресурсов.

ВИВЕС (Vives) Хуан Луис (1492-1540) , испанский мыслитель эпохи Возрождения, гуманист и педагог. Выступал против схоластики в защиту опытного познания. Педагогические идеи Вивеса повлияли на Я. А. Коменского, а также на И. Лойолу.

ВИВИ , озеро на северо-западе Среднесибирского плоскогорья. Площадь 130 км2. Из Виви вытекает р. Виви (приток Нижней Тунгуски).

ВИВИАН Севастийский (ум . ок. 320), один из сорока севастийских мучеников.

ВИВИАНИТ , минерал класса фосфатов, Fe3[PO4]2.8Н2О. Примеси Mn, Mg, Ca, Fe3+. Бесцветные и синеватые кристаллы, землистые агрегаты. Твердость 1,5-2; плотность 2,7 г/см3. Осадочный, реже гипергенный. Минеральный пигмент (синяя краска).

ВИВИПАРИЯ (от лат . vivus - живой и pario - рожаю), то же, что живорождение.

ВИВИСЕКЦИЯ (от лат . vivus - живой и sectio - рассекание) (живосечение), операция на живом животном с целью изучения функций организма, действия на него различных веществ, разработки методов лечения и т. п.

ВИВО , в музыке - то же, что виваче.

ВИВЬЕН ДЕ СЕН-МАРТЕН (Vivien de Saint-Martin) Луи (1802-97) , французский географ. Автор "Истории географии и географических открытий" (1873), "Нового словаря всемирной географии" (т. 1-7). Труды по исторической географии Сев. Америки, М. Азии, Индии.

ВИВЬЕН Леонид Сергеевич (1887-1966) , российский режиссер, актер, народный артист СССР (1954). С 1913 в Александринском театре (Ленинградский театр драмы им. Пушкина; с 1937 главный режиссер). В 1918 организовал Школу актерского мастерства (ныне Санкт-Петербургский институт театра, музыки и кинематографии; с 1940 профессор). Государственная премия СССР (1951).

ВИ-ГАЗ , CH3(C2H5O)P(O)SCH2CH2N[CH(CH3)2]2, бесцветная жидкость, tкип > 300 °С. Отравляющее вещество нервно-паралитического действия (по зарубежным данным). Обладает очень высокой ингаляционной и кожно-резорбтивной токсичностью (смертельная доза при резорбции через кожу 8-10 мг).

ВИГАН (Wihan) Гануш (1855-1920) , чешский виолончелист, композитор. Придворный музыкант в Германии. Основатель "Чешского квартета" (1891). Пьесы для виолончели. Международные конкурсы им. Вигана в Праге (1950, 1955). Профессор "Моцартеума" в Зальцбурге (с 1873) и консерватории в Праге (с 1888).

ВИГАНО Сальваторе (1769-1821) , итальянский артист балета, балетмейстер. Реформатор балетного театра, создатель нового типа романтической хореографической драмы эпохи Рисорджименто (часто на материале произведений У. Шекспира, П. Корнеля, Ф. Шиллера, В. Альфьери). Балеты: "Творения Прометея, или Власть музыки и танца" Л. Бетховена, "Отелло", "Весталка", "Дидона", "Титаны" и др.

ВИГВАМ , жилище индейцев Сев. Америки, куполообразное, на каркасе из тонких стволов, покрытом ветками, корой, циновками.

ВИГДОРОВА Фрида Абрамовна (1915-65) , русская писательница. В художественных и публицистических произведениях о советской школе, нравственном воспитании (в т. ч. "Мой класс", 1949; "Это мой дом", 1957; "Кем вы ему приходитесь?", опубликовано в 1969) - обостренное чувство справедливости, знание детской психологии.

ВИГДОРЧИК Семен Абрамович (1908-80) , российский ученый в области самолетостроения, доктор технических наук (1963), заслуженный деятель науки и техники РСФСР (1972). Главный технолог ОКБ А. Н. Туполева. Труды связаны с разработкой технологичности самолетных конструкций, внедрением в практику самолетостроения монолитных конструкций, прессованных панелей, процессов глубокого химического травления, новых материалов. Государственная премия СССР (1949, 1957).

ВИГЕЛАНН (Vigeland) Густав (1869-1943) , норвежский скульптор. Портреты ("Ибсен", 1903), памятник Н. Абелю (1908), ансамбль Фрогнерпарк в Осло (1900-43) отмечены сочетанием натурализма, символики и эротики с вещественно-реалистической трактовкой образов.

ВИГЕЛЬ Филипп Филиппович (1786-1856) , русский мемуарист. "Записки" (опубликованы в 1863-65) - важный источник по истории России 1-й четв. 19 в.; содержат ценные сведения о литературной и театральной жизни, хотя и не лишены пристрастности в оценках.

ВИГИ (англ . whigs, слово шотл. происхождения), политическая партия в Великобритании; возникла к нач. 80-х гг. 17 в. как группировка обуржуазившейся дворянской аристократии и крупной торговой и финансовой буржуазии. Чередовалась у власти с партией тори. В сер. 19 в. на ее основе сложилась Либеральная партия.

ВИГИ , политическая партия в США в 1834-1854. Выступала против усиления центральной власти. В 1854 северные виги перешли в новую Республиканскую партию, а южные (т. н. хлопковые) виги - в Демократическую партию.

ВИГМАН (Wigman) Мари (1886-1973) , немецкая танцовщица, хореограф, педагог. Представитель немецкого экспрессивно-пластического танца. Выступала с собственной труппой в Европе и США. После 2-й мировой войны преподавала в Лейпциге и Зап. Берлине.

ВИГНЕР (Wigner) Юджин (Эуген) Пол (р . 1902), американский физик-теоретик. Родился в Венгрии. Работал в Германии, с 1930 в США. Одним из первых (1931) показал эффективность применения теории групп и идей симметрии в квантовой механике. Участник разработки первого американского ядерного реактора. Нобелевская премия (1963).

ВИГНЕРС (Vigners) Леонидс (р . 1906), латышский дирижер и композитор, народный артист Латвии (1955). В 1936-49 дирижер (с 1944- главный) Латвийского театра оперы и балета, в 1949-75 - симфонического оркестра Латвийского радио и телевидения. Профессор Латвийской консерватории (с 1961)

ВИГО (Vigo) , город и порт на северо-западе Испании, в а. о. Галисия, на Атлантическом ок. 280 тыс. жителей (1990). Рыбоконсервное производство, судостроение, автомобильная промышленность.

ВИГО (Vigo) Жан (1905-34) , французский кинорежиссер. Фильмы: "По поводу Ниццы" (1929), "Ноль за поведение" (1933), "Атланта" (1934). В 1951 во Франции учреждена премия имени Виго.

ВИГОНЬ , то же, что викунья.

ВИГОНЬ , рыхлая пушистая пряжа, изготовленная преимущественно из хлопка и его отходов с примесью отходов шерстопрядильного производства (шерстяных очесов).

ВИД , в биологии - основная структурная и классификационная (таксономическая) единица в системе живых организмов; совокупность популяций особей, способных к скрещиванию с образованием плодовитого потомства, обладающих рядом общих морфофизиологических признаков, населяющих определенный ареал, обособленных от других нескрещиваемостью в природных условиях. В систематике животных и растений вид обозначается в соответствии с бинарной номенклатурой.

ВИД (аспект) , в лингвистике - грамматическая категория глагола, обозначающая характер протекания действия в его отношении к результату, длительности, повторяемости и т. п. По составу противопоставляемых значений различна в разных языках. В русском языке, напр., противопоставляются два вида - совершенный и несовершенный.

ВИД (письменный вид) , в России 19 - нач. 20 вв. всякого рода свидетельство: о рождении, происхождении, поведении и т. п. См. Вид на жительство.

ВИД ВООРУЖЕННЫХ СИЛ , составная часть вооруженных сил государства, предназначенная для ведения военных действий в определенной сфере (на суше, на море, в воздушном пространстве). Напр., Ракетные войска стратегического назначения, Сухопутные войска, Войска противовоздушной обороны, Военно-Воздушные Силы и Военно-Морской Флот.

ВИД НА ЖИТЕЛЬСТВО , 1) документ, выдаваемый иностранным гражданам или апатридам на право проживания в данном государстве. 2) В дореволюционной России вид на жительство выдавался в предусмотренных законом случаях вместо паспорта.

ВИДА (Vida) Геза (р . 1913), румынский скульптор. Исполненные теплого юмора сцены крестьянской жизни ("Танец в Оаше", 1948), суровые, обобщенные по форме монументы (памятник павшим в Романе, 1967).

ВИДА (Vida) Марио Джироламо (ок . 1485-1566), итальянский деятель церкви, поэт. Автор аллегорической поэмы "Шахматы любви", трактата "Об искусстве поэзии" (кн. 1-3, 1527).

ВИДАДИ Молла Вели (1709-1809) , азербайджанский поэт-лирик. В стихах (большей частью в формах народной поэзии ашугов) выражал недовольство феодальными порядками. Последователь Физули.

ВИДАЛ (Vidal) Гор (р . 1925), американский писатель. Ироническая проза; сочетает исторический колорит и актуальную проблематику. Романы: военный - "Уилливо" (1946); исторические, раскрывающие, в частности, закулисный мир политической власти, - "1876" (1976), "Линкольн" (1984), "Империя" (1987); антиутопия "Дулут" (1983). Эссеистика, драмы.

ВИДАЛЕС (Видалес Харамильо) (Vidales Jaramillo) Луис (р . 1904), колумбийский поэт, общественный деятель. Сборник авангардистских стихов "Звучат звонки" (1926), "Обрериада" (1979), публицистическая книга "Трактат по эстетике" (1946), "Подавленное восстание" (1948), "Социальный фактор в искусстве" (1973). Труды по экономике и статистике. Международная Ленинская премия (1985).

ВИДАЛЬ ДЕ ЛА БЛАШ (Vidal de la Blache) Поль (1845-1918) , французский географ, основатель французской научной школы "географии человека". Книга "Принципы географии человека" (1922).

ВИДАЛЬ (Widal) Фернан (1862-1929) , французский терапевт и инфекционист. Установил роль стрептококка при септических послеродовых осложнениях; разработал серологический метод диагностики брюшного тифа (реакция Видаля), показал различие между анафилаксией и идиосинкразией; один из основоположников функционального направления в нефрологии.

ВИДАР , в скандинавской мифологии бог по прозвищу "Молчаливый ас", сын Одина и великанши Грид; могучий защитник богов, который должен убить волка Фенрира и остаться в живых после гибели мира.

ВИДЕМАН (Wiedemann) Густав Генрих (1826-99) , немецкий физик, иностранный член-корреспондент Петербургской АН (1883). Один из авторов закона Видемана - Франца (1853), открыл эффект, названный его именем (1858).

ВИДЕМАНА - ФРАНЦА ЗАКОН: отношение коэффициента теплопроводности металлов (точнее ее электронной составляющей) к их электропроводности прямо пропорционально абсолютной температуре . Коэффициент пропорциональности (число Лоренца) одинаков для всех металлов. Закон справедлив для большинства металлов в широком интервале температур. Сформулирован немецкими физиками Г. Видеманом и Р. Францем в 1853.

ВИДЕМАНА ЭФФЕКТ , закручивание ферромагнитного стержня при одновременном действии на него продольного магнитного поля и кругового магнитного поля, созданного протекающим вдоль стержня электрическим током. Обусловлен магнитострикцией, открыт Г. Видеманом (1858).

ВИДЕО ... (от лат. video - смотрю, вижу), часть сложных слов, указывающая на отношение к электрическим сигналам, которые несут информацию об изображении (видеосигнал), а также к системам и устройствам, используемым в системах передачи изображения (видеотелефон).

ВИДЕО-АРТ (англ . video art), направление в изо-искусстве последней трети 20 в., использующее возможности видеотехники. В отличие от собственно телевидения, рассчитанного на трансляцию для массового зрителя, видео-арт применяет телеприемники, видеокамеры и мониторы в уникальных хэппенингах, а производит также экспериментальные фильмы в духе концептуального искусства, которые демонстрируются в специальных выставочных пространствах. С помощью современной электроники показывает как бы "мозг в действии", наглядный путь от художественной идеи к ее воплощению. Главным основоположником направления считается американец корейского происхождения Нам Юнь Пайк.

ВИДЕОЗАПИСЬ , запись изображения обычно на магнитную ленту (магнитная видеозапись) для последующего воспроизведения на экране телевизора при помощи видеомагнитофона. При видеозаписи изображение преобразуется телевизионной камерой в последовательность электрических сигналов (видеосигналы), которые и фиксируются на магнитной ленте.

ВИДЕОИМПУЛЬС (от видео ... и импульс), электрический импульс прямоугольной, трапецеидальной, экспоненциальной, колоколообразной или др. формы (преимущественно одной полярности). Используют в телевидении, вычислительной технике, автоматике и др.

ВИДЕОКАМЕРА , портативная телевизионная передающая камера, конструктивно объединенная с кассетным видеомагнитофоном; для записи сигналов изображения и звука используется магнитная лента шириной 12,7 и 8 мм. Видеокамера имеет электронный видоискатель, который может использоваться также и для просмотра только что записанного изображения.

ВИДЕОКЛИП (от англ . clip - стричь, обрывать), телевизионная художественная интерпретация эстрадной, поп- или рок-песни, как правило, с применением "дробного" монтажа и специальных эффектов. Распространение связано с появлением в 80-х гг. 20 в. кабельных музыкальных телеканалов и рынка бытовой видеоаппаратуры и видеокассет. Используется в т. ч. в рекламных целях.

ВИДЕОМАГНИТОФОН , устройство для записи на магнитной ленте электрических сигналов изображения (со звуковым сопровождением) и их воспроизведения. Скорость взаимного перемещения магнитной ленты и головки до 50 м/с.

ВИДЕОСИГНАЛ , электрический сигнал с широким спектром частот (обычно от десятков Гц до нескольких МГц), используемый для создания изображения в телевидении, радиолокации, факсимильной связи.

ВИДЕОТЕЛЕФОН , система электросвязи, включающая телевизионные и телефонные устройства, в совокупности позволяющие абонентам при переговорах видеть друг друга, демонстрировать рисунки, фотографии, тексты и др.

ВИДЕОУСИЛИТЕЛЬ , усилитель видеосигналов; полоса пропускания обычно до нескольких МГц. Применяют в телевизионной, радиолокационной, измерительной, осциллографической и др. аппаратуре.

ВИДЖАЯВАДА (Безвада) , город на юге Индии, на р. Кришна, шт. Андхра-Прадеш. 701 тыс. жителей (1991). Текстильные, пищевые, цементные, машиностроительные предприятия.

ВИДЖАЯНАГАР , государство в Юж. Индии в 14-17 вв., крупнейшее индусское государство в период господства мусульманских династий на значительной части Индии. Начало упадка - после битвы при Таликоте.

ВИДЖНЯНАВАДИНЫ , см. Йогачары.

ВИДЗЕМЕ (Vidzeme) , историческая область в Латвии, к северу от р. Айвиексте (до 1629 к северу от р. Даугава). С 13 в. в Ливонии, с 1561 Задвинское герцогство. С 1629 в шведской провинции Лифляндия, южная часть Видземе - Латгале отошла к Польше. В 1710-1917 Лифляндская губ. Российской империи.

ВИДЗЕМСКАЯ ВОЗВЫШЕННОСТЬ , на востоке Латвии. Высота до 311 м (г. Гайзинькалнс). Холмисто-моренный рельеф. Озера.

ВИДИКОН (от лат . video - вижу и греч. eikon - изображение), передающая телевизионная трубка с фотопроводящей мишенью. Под действием света от объекта передачи на мишени образуется распределение зарядов (потенциальный рельеф), соответствующее изображению объекта. Считывание заряда с мишени осуществляется электронным пучком, управляемым магнитным и электростатическим полями. Применяют главным образом в установках промышленного телевидения.

ВИДИМОСТЬ (кажимость) , в философии - одностороннее проявление сущности вещи, воспринимаемое непосредственно (напр., видимое движение Солнца вокруг Земли).

ВИДИН , город и порт в Болгарии, на Дунае. 67 тыс. жителей (1991). Химическая, резиновая, швейная, табачная промышленность, машиностроение. Крепость Баба Вида (с 12 в.).

ВИДНОЕ (до 1965 пос . Расторгуево), город в Российской Федерации, Московская обл. Железнодорожная станция (Расторгуево). 56,7 тыс. жителей (1992). Коксогазовый завод; ПО "Металлист" и др.; комбинат "Гипсобетон". НИИ азотной промышленности.

ВИДОВДАНСКАЯ КОНСТИТУЦИЯ , Королевства сербов, хорватов и словенцев. Принята Учредительной скупщиной 28.6.1921 (в день Св. Вида - отсюда название). Действовала до установления в стране в январе 1929 военно-монархического режима.

ВИДОВОЙ ФИЛЬМ , географический, географо-этнографический, краеведческий фильм. Первый видовой фильм снят во Франции в 1895, в России - в 1907.

ВИДОИСКАТЕЛЬ , оптическая система в фотографическом аппарате, служащая для определения границ пространства, изображаемого съемочным объективом на фотопленке. Наиболее распространены телескопические и зеркальные видоискатели соответственно в дальномерных (реже шкальных) и в зеркальных фотоаппаратах.

ВИДООБРАЗОВАНИЕ , возникновение новых биологических видов и изменение их во времени. Основа видообразования - наследственная изменчивость организмов, ведущий фактор - естественный отбор. Различают аллопатрическое видообразование и симпатрическое видообразование.

ВИДОР (Vidor) Кинг (1894-1982) , американский кинорежиссер. Фильмы: "Большой парад" (1925), "Толпа" (1928), "Хлеб наш насущный" (1934), "Война и мир" (1956, по Л. Н. Толстому).

ВИДЬЯДХАРЫ (санскр . несущие знание), в индуизме мифологические существа, спутники Индры или Куверы; обладают знанием магических обрядов.

ВИДЬЯПАТИ (Биддепоти) , индийский поэт 15 в. Писал на санскрите, на майтхили и других языках. Поэма "Лиана славы", лирические стихи.

ВИЕЙРА (Vieira) Жуан Бернарду (р . 1939), председатель Государственного совета - глава государства (с 1980) и правительства (с 1981) Гвинеи-Бисау, дивизионный генерал, верховный главнокомандующий. С 1981 генеральный секретарь ЦК Африканской партии независимости Гвинеи и Кабо-Верде.

ВИЕЛЬГОРСКИЙ (Вьельгорский) Матвей Юрьевич (1794-1866) , граф, российский виолончелист и музыкальный деятель. Один из учредителей Симфонического и Концертного обществ в Санкт-Петербурге, а также учредителей и первых директоров Русского музыкального общества. Дом братьев Михаила и Матвея Виельгорских был важным центром столичной музыкальной жизни.

ВИЕРУ (Vieru) Григоре (р . 1935), молдавский поэт. Сборники лирики "Имя твое" (1968), "О любви" (1975), "Лист зеленый" (1976), стихи и песни для детей (сборник "Пчелка", 1979, и др.).

ВИЕСИТЕ (до 1917 официальное название Весит) , город (с 1928) в Латвии, на берегу оз. Виеситес, в 30 км от ж.-д. ст. Крустпилс. 2,6 тыс. жителей (1991). Швейная промышленность.

ВИЕТ (Вьет) Франсуа (1540-1603) , французский математик. Разработал почти всю элементарную алгебру. Известны "формулы Виета", дающие зависимость между корнями и коэффициентами алгебраического уравнения (см. Виета теорема). Ввел буквенные обозначения для коэффициентов в уравнениях.

ВИЕТА ТЕОРЕМА , установленная Ф. Виетом теорема: сумма корней приведенного квадратного уравнения равна коэффициенту при x, взятому с противоположным знаком, а произведение - свободному члену.

ВИЖЕ (Vigee) Клод (р . 1921), французский поэт, прозаик, мыслитель-эссеист. С 1943 в эмиграции в США, с 1960 живет в Израиле. Стихи 1939-72 гг. собраны в книге "Солнце из моря" (1972). Автор сборников эссе "Художники неутоленности" (1960), "Зимняя луна" (1970) и др.

ВИЖЕ-ЛЕБРЕН Элизабет (1755-1842) , французская художница. Светские идеализированные портреты (Марии Антуанетты и др.).

ВИЖНИЦА , город (с 1940) на Украине, Черновицкая обл. Железнодорожная станция. 5,7 тыс. жителей (1989). Деревообрабатывающий комбинат и др. Художественные промыслы (обработка дерева, металла, ковроткачество). Известен с кон. 15 в.

ВИЗА (от лат . visus - увиденный, просмотренный), 1) надпись на каком-либо документе или акте, удостоверяющая его подлинность или придающая ему силу. 2) Официальная отметка в паспорте о разрешении на въезд в данное государство, проезд или выезд из него.

ВИЗАНТИЙ , древний город на европейском берегу прол. Босфор. В 324-330 на его месте основан Константинополь (с 1453 Стамбул).

ВИЗАНТИЙСКОЕ ПРАВО , правовая система Византии (6-15 вв.), основой которой была кодификация Юстиниана. Характеризовалась дуализмом церковного и светского права (нормы их содержались в особых сборниках - "Номоканонах"). Византийское право было заимствовано феодальным правом Армении, Грузии, некоторых стран Европы и Азии.

ВИЗАНТИЯ (Восточная Римская империя , Византийская империя), государство 4-15 вв., образованное при распаде Римской империи в ее восточной части (Балканский п-ов, М. Азия, юго-восточное Средиземноморье). Столица - Константинополь. Население - греки, сирийцы, копты, армяне и др. Господствующий язык - греческий. В 4 - нач. 7 вв. в Византии стал складываться феодализм (при сохранении до 7 в. рабовладения). Особенности византийского феодализма: сохранившиеся в раннее средневековье города как центры ремесла и торговли; централизованный государственный аппарат и налоговая система; отсутствие сословной замкнутости господствующего класса, развитой вассально-ленной системы; непрочность торгово-ремесленных корпораций, сельской общины, городских коммун. Наибольшего территориального расширения Византия достигла в 6 в. при Юстиниане I, превратившись в средиземноморскую могущественную державу. Завоевания 7 - сер. 9 вв. арабов, славян, лангобардов свели ее территорию в основном к части Балканского п-ова и М. Азии. Захват в 1204 участниками 4-го крестового похода Константинополя привел к падению Византийской империи, основанию Латинской империи, а на не завоеванной крестоносцами территории - греческих государств (Никейской, Трапезундской империй, Эпирского государства). Византийская империя была восстановлена Михаилом VIII в 1261. Взятие в 1453 Константинополя турецкими войсками положило конец Византии.

ВИЗБОР Юрий Иосифович (1934-84) , российский поэт и композитор, журналист, сценарист. Один из наиболее ярких представителей авторской песни, создатель жанра песни-репортажа. Его песни отличаются неподдельной искренностью, мелодичностью ("Милая моя", "Домбайский вальс", "Мама, я хочу домой", "Вставайте, граф...", "Волейбол на Сретенке" и др.). Снимался в кино. Фильмы: "Июльский дождь" (1966), "Семнадцать мгновений весны" (телефильм, 1973), "Нежность к ревущему зверю" (1980) и др.

"ВИЗВОЛЕННЯ ВIТЧИЗНИ" ("Освобождение Отчизны") , подпольная антифашистская организация в Великую Отечественную войну на Украине, Львовская обл. (1942-44). Действовала совместно с "Народной гвардией".

ВИЗЕ Владимир Юльевич (1886-1954) , российский ученый, исследователь Арктики, член-корреспондент АН СССР (1933). Участник экспедиции Г. Я. Седова (1912-1914), экспедиции на "Таймыре" (1921-22), "Малыгине" (1924, 1928, 1931); научный руководитель экспедиции на "Георгии Седове" (1930), "Сибирякове" (1932), "Федоре Литке" (1943) и др. Автор трудов по океанологии, метеорологии, ледовитости арктических морей и ледовым прогнозам, истории исследования Арктики. Государственная премия СССР (1946).

ВИЗЕ ОСТРОВ , низменный остров в Карском м., в составе Российской Федерации. 288 км2. Тундровая растительность. Открыт в 1930 экспедицией на "Георгии Седове" и назван по имени В. Ю. Визе, в 1924 теоретически предсказавшего существование этого острова. Полярная станция (с 1945).

ВИЗЕЛ (Висель) (Wiesel) Торстен Нильс (р . 1924), американский врач, нейрофизиолог. Родился в Швеции, с 1955 в США. Совместно с Д. Х. Хьюбелом раскрыл принципы переработки информации в нейронных структурах мозга, воспринимающих внешние сигналы. Нобелевская премия (1981, совместно с Хьюбелом).

ВИЗЕЛЬ (Wiesel) Эли (р . 1928), американский писатель, общественный деятель. Пишет на французском языке. Родился в Румынии; с 1956 живет в США. В романах ("А мир молчал", 1956, на идише, автобиографический; "Нищий из Иерусалима", 1968; "Евангелие растерзанного еврейского поэта", 1980; "Сумерки", 1987), отмеченных влиянием хасидских традиций и фольклора, экзистенциализма, одна из основных тем - геноцид евреев во 2-й мировой войне ("холокост"), осмысление духовной сущности человека, его способности к убийству и нравственному противостоянию смерти. Нобелевская премия мира (1986).

ВИЗЕР (Wieser) Фридрих (1851-1926) , австрийский экономист, представитель австрийской школы. Один из авторов предельной полезности теории и вменения теории.

ВИЗИГА , пищевой продукт очищенной спинной структуры (хорды) крупных (преимущественно осетровых) рыб (севрюги, стерляди и др.). Визига высушивается на воздухе и сплетается в пучок. Содержит клеевидные вещества, используется в вареном виде для приготовления начинки пирогов, расстегаев, кулебяк и пр.

ВИЗИГОТЫ , см. Вестготы.

ВИЗИР (нем . Visier, от лат. viso - смотрю), 1) в фотографии - оптическая система в киносъемочном аппарате, служащая для выбора границ снимаемого пространства (компоновки кадра). Аналогичная оптическая система в фотоаппарате обычно называется видоискателем. 2) В геодезии, астрономии, военном деле - приспособление, устройство для визуального наведения угломерного, дальномерного или наблюдательного прибора на определенную точку в пространстве.

ВИЗИРЬ , см. Везир.

ВИЗИТ (франц . visite), посещение, преимущественно официальное.

ВИЗИТКА , однобортный сюртук с закругленными расходящимися спереди полами.

ВИЗИТНАЯ КАРТОЧКА , карточка с именем, отчеством, фамилией, указанием служебного положения, адресом, телефоном и другими сведениями о лице, вручающем или оставляющем ее при официальном знакомстве, посещении кого-либо и т. п.

ВИЗНЕР (Виснер) (Wiesner) Юлиус (1861-1928) , австрийский ботаник, иностранный член-корреспондент Петербургской АН (1912). Труды по физиологии и анатомии растений. Исследовал онтогенез растений, транспирацию, образование хлорофилла и явление гелиотропизма. Обнаружил тропизм у растений под влиянием красных и инфракрасных лучей, объяснил это явление реакцией на тепловое раздражение. Изучал строение клеточных оболочек.

ВИЗУАЛИЗАЦИЯ , (от лат. visualis - зрительный), методы преобразования невидимого для человеческого глаза поля излучения (инфракрасного, ультрафиолетового, рентгеновского, ультразвукового и др.) и видимое (черно-белое или цветное) изображение излучающего объекта. Существует несколько методов визуализации: фотографический (см. Электронно-оптический преобразователь), методы тепловидения, преобразование невидимого излучения лазера в видимое и т. д. Визуализация широко используется в медицине, дефектоскопии, технике (см. Интроскопия, Томография).

ВИЗУАЛЬНАЯ ЗВЕЗДНАЯ ВЕЛИЧИНА (mn) , звездная величина, определяемая прямым наблюдением и отвечающая спектральной чувствительности человеческого глаза (максимум чувствительности приходится на длину волны 0,55 мкм).

ВИЗУАЛЬНАЯ ПОЭЗИЯ , вид искусства, соединяющий в себе словесное и зрительное творчество - стихотворения, чьи строки образуют декоративные или наделенные эмблематическим смыслом фигуры и знаки. Среди характерных примеров - искусство поэтической каллиграфии (в особенности в мусульманских, а также дальневосточных культурах), где неразличимо связаны узор и смысл; визуальная поэзия эпох маньеризма и барокко. Такого рода, нередко нарочито "заумными" вербально-визуальными опытами, увлекались также представители футуризма и дадаизма, тем самым обновляя современный полиграфический дизайн; особую тенденцию визуальная поэзия составляет и в постмодернизме.

ВИЗУАЛЬНЫЙ (от лат . visualis - зрительный), видимый. Визуальные наблюдения - производимые невооруженным глазом или с помощью оптического прибора (напр., телескопа).

ВИИПУРИ , финское название города Выборг в 1918-1940.

ВИЙ , в восточнославянской мифологии дух, несущий смерть. Имея огромные глаза с тяжелыми веками, Вий убивает своим взглядом.

ВИЙДУМЯЭ , заповедник на о. Сааремаа в Эстонии. Основан в 1957. Площадь св. 1 тыс. га. Сосновые леса с примесью дуба. Эндемичные и редкие растения: эзельский погремок, рябина ария и др.

ВИЙЕРБАН (Villeurbanne) , город, пригород Лиона во Франции. 115 тыс. жителей (1990). Автостроение, шелковая, химическая промышленность. "Театр де ла Сите".

ВИЙОН (Villon) Франсуа (1431 или 1432 - после 1463) , французский поэт. В поэмах "Малое завещание" (1456), "Большое завещание" (1462), насыщенных автобиографическими намеками, нашли отражение сцены из жизни парижских низов; мотивы смерти сочетаются с дерзким прославлением земных радостей, ироническим отрицанием аскетизма и ханжества.

ВИЙРА (Viira) Аугуст (1853-1919) , эстонский режиссер. В 1878-1903 возглавлял театр "Ванемуйне" (Тарту).

ВИЙРАЛЬТ (Viiralt) Эдуард (1898-1954) , эстонский график. В напряженно-драматических гротескных листах раскрывал уродливые стороны жизни города ("Кабаре", 1931). В образах женщин и детей ярко выражен национальный характер ("Эстонская девушка", 1942).

ВИК (Вика) , немецкое и шведское название древнеэстонской земли Ляанемаа.

ВИКА , род многолетних и однолетних травянистых растений семейства бобовых; кормовая культура. Ок. 150 видов, в умеренных поясах Северного и Южного полушария. В культуре 10 видов - кормовые травы. Чаще выращивают вику посевную и вику мохнатую (обычно в смеси с овсом и ячменем) - 200-250 ц с 1 га зеленой массы, 20 и более ц с 1 га зерна.

ВИКАЛЛОЙ , магнитотвердый сплав, содержащий 52-54% Co, до 14% V, остальное Fe. Используется главным образом для изготовления постоянных магнитов, применяемых в измерительных приборах, электрических микродвигателях и др.

ВИКАРИАТ (от лат . vicarius - замещающий), явление, при котором близкие виды растений или животных (называются викарирующими видами) занимают различные области распространения (географический викариат) или обитают на одной территории, но в разных экологических условиях (экологический викариат). Напр., в песчаных пустынях обитает мохноногий тушканчик, а в тех же местах, но в глинистых пустынях - малый (экологический викариат).

ВИКАРИЙ (от лат . vicarius - заместитель, наместник), в православной церкви заместитель епископа, епископ без епархии. В протестантской церкви - помощник священника.

ВИКЕНТИЙ ЛЕРИНСКИЙ (Vincentius Lirinensis) (ум . ок. 450), христианский церковный писатель, монах на острове Лерин. В сочинении "Первое предостережение, или трактат в защиту древней и вселенской кафолической веры против всех безбожных еретических новшеств" сформулировал критерий истинности церковного предания: "во что верили повсюду, всегда, все". Память в Католической церкви 24 мая.

ВИКЖЕЛЬ (Всероссийский исполком союза железнодорожников) (август 1917 - январь 1918) , центральный профессиональный орган на железной дороге. 29 октября 1917, угрожая всеобщей забастовкой железнодорожников, потребовал создания "однородного социалистического правительства" из представителей всех "советских партий" - от большевиков до народных социалистов, замены В. И. Ленина на посту Председателя СНК. Ультиматум Викжеля послужил причиной первого кризиса советского правительства.

"ВИКИНГ" (Viking) , американская автоматическая орбитально-посадочная станция для исследований Марса. Состоит из орбитального блока, производящего исследования с ареоцентрической орбиты (орбита вокруг Марса), и посадочного блока, совершающего мягкую посадку на поверхность Марса. В 1975 запущены 2 станции "Викинг-1" и"Викинг-2", посадочные блоки которых достигли Марса в 1976 и впервые передали фототелевизионное изображение его поверхности.

ВИКИНГИ (др .-сканд.), скандинавы - участники морских торгово-грабительных и завоевательных походов в кон. 8 - сер. 11 вв. в страны Европы. На Руси их назывались варягами, а Зап. Европе - норманнами. В 9 в. захватили Северо-Восточную Англию, в 10 в. - Сев. Францию (Нормандия). Достигли Сев. Америки.

ВИККЕРСА МЕТОД , определение твердости маталлов вдавливанием в испытуемый образец алмазной пирамиды. Твердость по Виккерсу указывается в единицах HV (Hardness Vickers). Название от английского военно-промышленного концерна "Виккерс".

ВИКЛИФ Дж ., см. Уиклиф Дж.

ВИКО (Vico) Джамбаттиста (1668-1744) , итальянский философ, один из основоположников историзма. Исторический процесс, по Вико, имеет объективный и провиденциальный (см. Провиденциализм) характер; все нации развиваются по циклам, состоящим из 3 эпох: божественной (безгосударственное состояние, подчинение жрецам), героической (аристократическое государство) и человеческой (демократическая республика или представительная монархия). Основное сочинение "Основания новой науки об общей природе наций" (1725).

ВИКОНТ (франц . vicomte), дворянский титул в странах Зап. Европы.

ВИКРАМ (Wickram) Йорг (ок . 1505 - ок.1562), немецкий прозаик и поэт-мейстерзингер. Автор бюргерских назидательных романов антифеодальной направленности "Золотая нить" и "Зерцало юности" (оба 1554), сборника шванков и повестей "Дорожная книжечка" (1555).

ВИКС (Vix) , деревня около г. Шатийон (Франция), где открыто (1953) погребение жрицы (рубеж 6-5 вв. до н. э.) в колеснице, помещенной в могилу под курганом, с богатым инвентарем, античными сосудами и др.

ВИКСЕЛЛЬ (Wicksell) Кнут (1851-1926) , шведский экономист. Труды по проблемам финансов, кредита, денежного обращения и экономического цикла. Пытался соединить предельной полезности теорию с теорией цен математической школы. Сторонник неомальтузианской концепции.

ВИКСТРЕМ Ульямс Карлович (1910-77) , карельский писатель. Писал на финском языке. Исторические романы "Вперед, народ трудовой!" (новая редакция, ч. 1-3, 1957-65), "Суоми в огне" (1968) о революционных событиях 1918 в Финляндии, повести "Тойска" (1967), "Среди добрых людей" (1978). Рассказы.

ВИКТОР Коринфский (ум . 251 или 258), христианский мученик, пострадавщий в Коринфе в гонение императора Деция; ученик мученика Кодрата. Память в Православной церкви 31 января (13 февраля) и 10 марта.

ВИКТОР ЭММАНУИЛ II (Vittorio Emanuele) (1820-78) , король Сардинского королевства в 1849-61 и 1-й король объединенной Италии с 1861. В период Рисорджименто поддерживал либералов (Кавура и др.) и боролся с республиканско-демократическим лагерем, но в то же время стремился использовать популярность и военные победы Дж. Гарибальди в своих династических целях.

ВИКТОР ЭММАНУИЛ III (1869-1947) , последний (1900-46) король Италии.

ВИКТОРЕНКО Александр Степанович (р . 1947), российский космонавт, летчик-космонавт СССР (1987), Герой Советского Союза (1987). Полеты на "Союзе ТМ-2, -3" и орбитальном комплексе "Мир" (июль 1987), "Союзе ТМ-8" и орбитальном комплексе "Мир" (сентябрь 1989 - февраль 1990) и "Союзе ТМ-14,-15 и орбитальном комплексе "Мир" (март - август 1992).

"ВИКТОРИАНЦЫ" ("Victorians") , условное название деятелей английской культуры в годы царствования королевы Виктории (1837-1901).

ВИКТОРИИ ЗЕМЛЯ (Victoria Land) , часть территории Вост. Антарктиды, между 142 ° и 170 °в. д. Западная часть - горная (до 4023 м), восточная - ледниковое плато (до 2500 м); мощность льда св. 2500 м. Открыта в 1841 английской экспедицией Дж. К. Росса и названа по имени английской королевы.

ВИКТОРИН Коринфский (ум . 251 или 258), христианский мученик, пострадавший в Коринфе в гонение императора Деция; ученик мученика Кодрата. Память в Православной церкви 31 января (13 февраля) и 10 марта.

ВИКТОРИН (Victorinus) Марий (4 в .), древнеримский писатель, учитель риторики в Риме. Перевел на латинский язык сочинения Аристотеля и греческих неоплатоников. Обратившись в христианство, комментировал послания апостола Павла и написал трактат "Против Ария".

ВИКТОРИЯ , английское название города Сянган.

ВИКТОРИЯ , в римской мифологии богиня победы. Соответствует греческой Нике.

ВИКТОРИЯ , водопад на р. Замбези, в Юж. Африке. Один из крупнейших в мире. Высота 120 м, ширина 1800 м. ГЭС. Туризм.

ВИКТОРИЯ , Оуэн-Фолс (Victoria; Owen Falls), водохранилище на территории Уганды, Танзании и Кении. Площадь 76 тыс. км2 (в т. ч. оз. Виктория 68 тыс. км2), объем 204,8 км3, длина 320 км. Создано путем сооружения плотины Оуэн-Фолс (Уганда) на р. Виктория-Нил в 1954, что привело к подпору уровня оз. Виктория на 3 м.

ВИКТОРИЯ , город в Канаде, порт на Тихом ок., административный центр пров. Британская Колумбия. 71,2 тыс. жителей (1991). Деревообработка, судостроение. Университет.

ВИКТОРИЯ (Victoria) (1819-1901) , королева Великобритании с 1837, последняя из Ганноверской династии.ВИКТОРИЯ (Victoria) (полное имя Александрина Виктория) (19 мая 1819, Лондон - 22 января 1901, Осборн), королева Соединенного королевства Великобритании и Ирландии (с 1837), императрица Индии (с 1876), дочь герцога Кентского, четвертого сына короля Георга III, последняя из Ганноверской династии. Вступила на трон после смерти своего дяди короля Вильгельма IV. В феврале 1840 вышла замуж за принца Альберта Сакс-Кобург-Готского. Царствование, беспрецедентно долгое в английской истории, связано с укреплением морального авторитета короны. Правление В первые годы царствования Виктория была сторонницей союза короны с вигами, которые после парламентской реформы 1832 располагали большинством в палате общин. Однако на выборах 1841 победили тори, и королеве пришлось поручить формирование нового кабинета их лидеру Р. Пилю. Принятие этого решения было отчасти заслугой принца Альберта, сумевшего убедить ее в том, что конституционный монарх, хотя бы внешне, обязан оставаться нейтральным в отношении лидеров парламентских партий. В 1840-е годы контроль парламента над исполнительной властью облегчил отмену хлебных законов, принятие ряда актов, регулирующих трудовые отношения, что в свою очередь ослабило напряженность в обществе, в частности, привело к спаду движения чартизма. В 1848, когда по Европе прошла волна революций, в Англии сохранялась относительная стабильность. С конца 1840-х годов английская экономика вступила в полосу стремительного подъема. Демонстрацией ее технических возможностей стала прошедшая с огромным успехом Лондонская всемирная промышленная выставка 1851. Организационный комитет выставки возглавил принц Альберт, открыла выставку сама Виктория. Монархия становилась символом стабильности, процветания, прогресса. Символ империи Росту популярности монархии способствовали и личные качества Виктории, ее умение держаться просто и с большим достоинством; ее воспринимали как образец женщины, жены, матери. У королевской четы было 9 детей, и Виктория оказалась связанной родственными узами со многими царствующими домами Европы (последний германский император Вильгельм II был ее внуком, российский император Николай II был женат на ее внучке). После внезапной смерти Альберта в 1861 королева надолго отказалась от участия в общественной жизни. Даже оправившись от потрясения, она появлялась на людях в траурном платье. Но желание оставаться сопричастной государственным делам она сохранила. Ей импонировал добавленный к королевскому титул императрицы Индии. Два юбилея пребывания Виктории на престоле (в 1887 и 1897 годах) торжественно отмечались как праздники, знаменующие единство и мощь Британской империи. "Викторианская эпоха" "Эпоха королевы Виктории" по-разному воспринималась ее современниками и последующими поколениями. Для поколения, пережившего Первую мировую войну, расхожие викторианские ценности были "канонизированным фарисейством". Духовная ситуация второй половины 20 в. вновь оживила интерес к викторианской Англии. Непреходящей ценностью национальной и мировой культуры остаются лучшие произведения писателей-"викторианцев", сохранивших для потомков яркий художественный образ эпохи.Сочинения:The Letters of Queen Victoria in 3 series. London, 1907, 1926-1928, 1932. V. 1-9.Литература: Strachey L. Queen Victoria. London, 1921.Longford E. Victoria R. I. London, 1964.Л. Н. Еремин

ВИКТОРИЯ , Виктория-Ньянза (Victoria, Victoria Nyanza), Укреве, озеро в Вост. Африке, на территории Танзании, Кении и Уганды. Расположено в тектоническом прогибе Восточно-Африканской платформы, на высоте 1134 м. 2-е по величине пресное озеро мира. 68 тыс. км2, длина 320 км, наибольшая ширина 275 км, глубина 80 м. Является частью вдхр. Виктория. Множество островов. Впадает многоводная р. Кагера, вытекает р. Виктория-Нил. Рыболовство. Судоходство. Главные порты: Энтеббе (Уганда), Мванза, Букоба (Танзания), Кисуму (Кения), близ северного побережья - Кампала, столица Уганды. На о. Рубондо (Танзания) - национальный парк

ВИКТОРИЯ (Victoria) , остров на юге Канадского Арктического арх. 213,8 тыс. км2. Высота до 914 м. Тундровая растительность. Много озер. Населенный пункт - Кеймбридж-Бей.

ВИКТОРИЯ , род многолетних водных растений семейства кувшинковых. Круглые плавающие листья с загнутыми краями диаметром до 2 м, выдерживают груз до 50 кг, цветки диаметром 25-35 см. 2 вида, в Юж. Америке; оба культивируются в ботанических садах.

ВИКТОРИЯ , столица государства Сейшельские Острова. 24 тыс. жителей (1987). Порт на Индийском ок. База снабжения топливом судов на пути Африка - Индия. Международный аэропорт. Табачные, рыбоперерабатывающие, мебельные и другие предприятия. Туризм.

ВИКТОРИЯ-НИЛ (Victoria Nile) , название участка р. Белый Нил в Уганде, от места выхода из оз. Виктория до впадения в оз. Мобуту-Сесе-Секо (Альберт). Длина ок. 420 км, площадь бассейна 262 тыс. км2. Порожиста; водопады - Оуэн, Кабарега (Мерчисон). Средний расход воды ок. 700 м3/с. ГЭС у водопада Оуэн. Судоходна на отдельных участках.

ВИКТОРОВ Алексей Егорович (1827-83) , российский археограф, библиограф, член-корреспондент Петербургской АН (1879). Основал Отдел рукописей и славянских старопечатных книг Румянцевского музея (ныне в составе Российской государственной библиотеки). Доказал московское происхождение т. н. безвыходных изданий, напечатанных до И. Федорова.

ВИКТОРОВ Георгий Александрович (1925-74) , российский биолог, член-корреспондент АН СССР (1972). Основные труды по динамике численности популяций насекомых и систематике насекомых-энтомофагов.

ВИКТОРОВ Михаил Владимирович (1893/94-1938) , российский военачальник, флагман флота 1-го ранга (1935). Участник 1-й мировой и Гражданской войн. В 1921-24 и 1926-32 начальник морских сил Балтийского, в 1924-26 - Черного и Азовского морей. С 1932 начальник морских сил Дальнего Востока, с 1937 - Морских Сил Рабоче-Крестьянской Красной Армии. Репрессирован; реабилитирован посмертно.

ВИКУЛОВ Владимир Иванович (р . 1946), российский спортсмен (хоккей с шайбой), заслуженный мастер спорта (1967). Чемпион Олимпийских игр (1968, 1972), неоднократный чемпион мира, Европы и СССР (в 1966-79).

ВИКУЛОВ Сергей Васильевич (р . 1922), русский поэт. Сборники лирических стихов, в т. ч. "Черемуха у окна" (1966), "Остался в поле след" (1979), "Всходы" (1982), поэмы "Ив-гора" (1970), "Дума о Родине" (1977). Главный редактор журнала "Наш современник" (1968-89).

ВИКУНЬЯ (вигонь) , парнокопытное животное рода лам. Длина ок. 1,5 м. Обитала в высокогорьях Анд; в результате хищнического истребления (ценная шерсть) ареал сильно сократился. В Красной книге Международного союза охраны природы и природных ресурсов. Проводятся работы по одомашниванию. Викунья, скрещенная с гуанако, одомашнена (альпака).

ВИЛ Сирийский (ум . ок. 250), христианский мученик, пострадавший в гонение императора Деция, сын мучеников Терентия и Неониллы Сирийских. Память в Православной церкви 28 октября (10 ноября).

ВИЛА (Vila) (Порт-Вила) , столица государства Вануату, на о. Эфате (Нов. Гебриды), порт на Тихом ок. 19,4 тыс. жителей (1989). Международный финансовый центр.

ВИЛАГОШ (совр . - Ширия, Siria), крепость и населенный пункт (к северо-востоку от г. Арад, Румыния), у которого 13 августа 1849 перед царскими войсками под командованием И. Ф. Паскевича капитулировали основные силы венгерских революционных войск (во главе с А. Гергеем).

ВИЛАЙЕТ , см. Иль.

ВИЛАЙЯ , административно-территориальная единица в Алжире (с 1976).

ВИЛА-ЛОБОС (Villa-Lobos) Эйтор (1887-1959) , бразильский композитор, фольклорист, дирижер. Глава национальной композиторской школы. Инициатор создания Бразильской академии музыки (1945, ее президент). Разработал систему музыкального воспитания детей. Оперы, балеты, 12 симфоний; 14 "Шорос" (1920-29), "Бразильские бахианы" (1944) для инструментальных ансамблей и др.

ВИЛАНД (Wieland) Генрих (1877-1957) , немецкий химик-органик и биохимик, иностранный член-корреспондент АН СССР (1929). Основные работы по химии гормонов, стероидов, алкалоидов, желчных кислот и пр. Выдвинул теорию дегидрирования, объясняющую механизм окислительных реакций, в т. ч. процессов биологического окисления. Нобелевская премия (1927).

ВИЛАНД Кристоф Мартин (1733-1813) , немецкий писатель Просвещения. Просветительный роман воспитания "Агатон" (1766), сатирический роман "История абдеритов" (1774), фантастическая поэма "Оберон" (1780).

ВИЛЕДЬ , река в Европейской части Российской Федерации, левый приток Вычегды. 321 км, площадь бассейна 5610 км2. Нерегулярное судоходство на 106 км от устья.

ВИЛЕЙКА , город (с 1795) в Белоруссии, Минская обл., на р. Вилия. Железнодорожная станция. 29,5 тыс. жителей (1991). Заводы: строительных деталей, авторемонтный; пищевая промышленность. Основан в сер. 16 в.

ВИЛЕНСКИЙ Зиновий (Залман) Моисеевич (1899-1984) , российский скульптор, народный художник СССР (1980), член-корреспондент АХ СССР (1954). В портретах убедительно передавал индивидуальные черты ("П. И. Чайковский", 1947). Государственная премия СССР (1948).

ВИЛИМАА (Vilimaa) Юло (р . 1941), эстонский артист балета и балетмейстер, народный артист Эстонии (1985). С 1973 главный балетмейстер театра "Ванемуйне" (Тарту).

ВИЛИЯ (Вiлiя) (литов . - Нярис, Neris), река в Белоруссии и Литве, правый приток Нямунаса (Немана). 510 км, площадь бассейна 25,1 км2. У г. Вилейка - водохранилище. Средний расход 182 м3/с. На Вилии св. 1.5 тыс. озер. Судоходна на отдельных участках. На Вилии - города Вильнюс, Каунас (в устье).

ВИЛКАВИШКИС (до 1917 официальное название Вилковишки) , город в Литве. Железнодорожная станция. 14,2 тыс. жителей (1990). Заводы: консервный, металлоизделий; швейная фабрика. Известен с 16 в.

ВИЛКОВО , город на Украине, Одесская обл., порт в дельте Дуная (Килийское гирло), в 18 км от Черного м. 11,1 тыс. жителей (1991). Рыбоперерабатывающие, судоремонтные предприятия; завод прессовых узлов. Известен с 1762.

ВИЛКС (Vilks) (наст . фам. Лацис) Эвалдс (1923-1976), латышский писатель. Сборник рассказов "Люди одной правды" (1949) о войне, "В дни осенние" (1955) о жизни колхозной деревни, "Добрый знакомый" (1973).

ВИЛЛА (лат . villa - усадьба, поместье), загородный дом с садом или парком.

ВИЛЛАНЕЛЛА (итал . villanella - деревенская песня), жанр итальянской бытовой сатирической, игровой, любовно-лирической многоголосной песни 15-16 вв. Музыка вилланеллы светлого характера, нередко с чертами танцевальности.

ВИЛЛАНОВА КУЛЬТУРА (в археологии) , раннего железного века (ок. 900-500 до н. э.), в Сев. Италии. Названа по с. Вилланова (Villanova) около Болоньи. Могильники с трупосожжениями. Хозяйство: земледелие.

ВИЛЛАНЫ (от лат . villa - поместье), во Франции, Италии, Германии крестьяне, лично свободные, но зависимые от феодала как держателя земли; в Англии (до 15-16 вв.) крепостные.

ВИЛЛАР (Villars) Клод Луи Эктор (1653-1734) , герцог (1705), французский маршал-генерал (1733). Одержал ряд побед в войне за Испанское наследство, в т. ч. при Денене. В войну за Польское наследство совершил успешный поход в Сев. Италию (1733).

ВИЛЛАРИ (Villari) Эмилио (1836-1904) , итальянский физик. Работы в области электричества, магнетизма и оптики. Открыл (1865) магнитоупругий эффект (Виллари эффект).

ВИЛЛАРИ ЭФФЕКТ (магнитоупругий эффект) , открытое итальянским физиком Э. Виллари (E. Villari; 1865) явление изменения намагниченности тела при его деформации (эффект, обратный магнитострикции). Виллари эффект обусловлен изменением под действием механических напряжений доменной структуры ферромагнетика, определяющей его намагниченность (см. Домены ферромагнитные).

ВИЛЛАФРАНКСКОЕ ПЕРЕМИРИЕ 1859 , заключено в Виллафранке (Сев. Италия) между Францией и Австрией, сепаратно от Сардинского королевства - союзника Франции по австро-итало-французской войне 1859. По Виллафранкскому перемирию только Ломбардия передавалась Сардинскому королевству, а Венеция оставалась под австрийским господством. Закреплено Цюрихскими договорами 1859.

ВИЛЛЕВАЛЬДЕ Богдан Павлович (1818-1903) , российский живописец. Представитель официального академического искусства; писал эффектные батальные картины.

ВИЛЛЕМИТ , минерал подкласса островных силикатов, Zn2[SiO4]. Примеси Mn, Fe, Ca, Mg. Агрегаты игольчатых кристаллов, сплошные, зернистые массы. Твердость 5,5; плотность ок. 4,2 г/см3. Контактово-метасоматический гидротермальный; часто гипергенный. В больших скоплениях - руда Zn. Прозрачные желтые виллемиты - драгоценные камни. Синтетические виллемиты - люминофоры.

ВИЛЛЕМСТАД (Willemstad) , город и порт на о. Кюрасао, административный центр Нидерландских Антильских о-вов (владение Нидерландов). 125 тыс. жителей (1985). Переработка нефти (из Венесуэлы).

ВИЛЛИБРОРД (Willibrord) (658-739) , бенедиктинский монах и миссионер, с 695 епископ в Утрехте. С его именем связано обращение в христианство франкской Фрисландии. Память в Католической церкви 7 ноября.

ВИЛЛИЕ (Wylie) Яков Васильевич (1768-1854) , российский военный врач. По происхождению шотландец, с 1790 в России. Главный военно-медицинский инспектор (1806-54), президент Петербургской медико-хирургической академии (1808-38), почетный член Петербургской АН (1814). Участник Отечественной войны 1812. Основатель (1823) "Военно-медицинского журнала".

ВИЛЛИЗИЙ (Уиллис) (Willis) Томас (1621-1675) , английский анатом и врач. Труды по анатомии и физиологии мозга и его сосудов. Первым описал артерии основания головного мозга.

ВИЛЛИХ (Willich) Август (1810-78) , глава фракции в Союзе коммунистов, один из инициаторов его раскола, прусский офицер в отставке. Во время Баденско-Пфальцского восстания 1849 командир отряда волонтеров; в Гражданской войне в США 1861-65 бригадный генерал северян.

ВИЛЛОБИ Х ., см. Уиллоби Х.

ВИЛОРОГ (вилорогая антилопа) , жвачное животное отряда парнокопытных. Единственный вид семейства вилорогов. Длина до 1,3 м, высота 0,8-1 м. 5 подвидов в степях Сев. Америки. Был объектом промысла (мясо, шкура). Малочислен. 2 подвида в Красной книге Международного союза охраны природы и природных ресурсов.

ВИЛОЧКОВАЯ ЖЕЛЕЗА (зобная железа , тимус), центральный орган иммунной системы позвоночных. У большинства млекопитающих расположена в области переднего средостения. Хорошо развита в молодом возрасте. Участвует в формировании иммунитета (продуцирует Т-лимфоциты), в регуляции роста и общего развития организма.

ВИЛСАНДИ (Вильсанди , Vilsandi), группа островов Балтийского м. и северо-западного побережья о. Сааремаа, в Эстонии. Площадь 10 689 га, в т. ч. акватория 9400 га. С 1910 был орнитологическим заповедником (о-ва Вайка и Вильсанди). Св. 200 видов птиц, в т. ч. гага, серый гусь, лебедь-шипун, скандинавский горный конек.

ВИЛТ (от англ . wilt - вянуть), болезнь растений, вызываемая паразитическими грибами. Наиболее вредоносен вилт хлопчатника. Поражается сосудистая система, растения увядают и, как правило, погибают.

ВИЛЦИНЯ (Vilcina) Велта (Аусма) (р . 1928), латышская артистка балета, народная артистка СССР (1965). В 1949-73 в Национальной опере Латвии, с 1968 педагог-репетитор там же.

ВИЛЫ (самовилы , дивы, самодивы), фантастические женские существа в верованиях южных славян, подобные русалке. Красивые девушки, способные летать и связанные с водой.

ВИЛЬГЕЛЬМ I (Wilhelm) Гогенцоллерн (1797-1888) , прусский король с 1861 и германский император с 1871. Управление страной фактически находилось в руках О. Бисмарка.

ВИЛЬГЕЛЬМ I Завоеватель (William the Conqueror) (ок . 1027-87), английский король с 1066; из Нормандской династии. С 1035 герцог Нормандии. В 1066 высадился в Англии и, разбив при Гастингсе войско англосаксонского короля Гарольда II, стал английским королем (см. Нормандское завоевание Англии 1066). Установил прямую вассальную зависимость всех феодалов от короля.ВИЛЬГЕЛЬМ I ЗАВОЕВАТЕЛЬ (William the Conqueror) (1027?, Фалез, Нормандия - 9 сентября 1087, Руан, Франция), английский король с 1066. Был побочным сыном нормандского герцога Роберта II Дьявола. В 1033, когда Роберт Дьявол отправился в Палестину, Вильгельм был признан его наследником. При известии о смерти Роберта (1035) нормандские бароны во главе с родственниками умершего восстали против Вильгельма как незаконнорожденного, и только вмешательство французского короля Генриха I, опекуна Вильгельма, сохранило за ним престол.Юность Вильгельма прошла в войнах с соседями, в результате которых он присоединил к своим владениям графство Мэн (1062) и часть земель графа Анжуйского, а также в борьбе с местными баронами, которых ему удалось подчинить. Особое внимание Вильгельм уделял нормандской церкви: он сам руководил духовными соборами и с помощью приора бекской школы Ланфранка старался поднять образовательный и нравственный уровень духовенства.Борьба за престол В 1051 он посетил своего родственника, английского короля Эдуарда Исповедника, и впоследствии утверждал, что бездетный Эдуард во время этого свидания назначил его своим преемником, хотя такое назначение без согласия уитенагемота не имело законной силы. В 1066, когда Эдуард умер и ему наследовал его шурин Гарольд II, Вильгельм заявил свои притязания на английский престол, ссылаясь на родство с Эдуардом, его устное назначение, а также на клятву Гарольда в случае смерти Эдуарда способствовать избранию Вильгельма королем. Эти притязания поддержал папа Александр II; он отлучил Гарольда от церкви и поручил Вильгельму привести Англию к покорности папской власти. Вильгельм собрал войско рыцарей и простых воинов из Нормандии, Франции и Италии численностью до 60 тысяч; его флот отплыл из гавани Сен-Валери (в устье Соммы) и высадился на английский берег 29 сентября 1066. 14 октября 1066 в битве при Гастингсе он разбил войско Гарольда II (см. Нормандское завоевание Англии) и объявил себя королем Англии. Немногие города Англии оказали ему сопротивление. Лондон провозгласил королем последнего представителя англо-саксонской династии Эдгара Этелинга и готовился к обороне. Но на сторону Вильгельма стали один за другим переходить феодальные магнаты. Тогда граждане Лондона отправили к нему делегацию во главе с самим Эдгаром, прося Вильгельма принять корону. Придавая большое значение законности своих притязаний на английский престол, Вильгельм I короновался в Вестминстере как законный наследник Эдуарда, с соблюдением всех обычных обрядов. Гарольд и его сторонники были объявлены изменниками; их земли были конфискованы и розданы сподвижникам Вильгельма. Победе его в немалой мере способствовали, помимо многочисленного, хорошо обученного и вооруженного войска, постоянные раздоры и междоусобицы в среде англо-саксонских феодалов. Это помогло Вильгельму конфисковать значительную часть их земель. Укрепление власти Раздача Вильгельмом I своим сподвижникам земель и должностей англосаксов впоследствии, в 17 в., породила теорию "нормандского ига", широко использовавшуюся сторонниками демократических реформ в ходе Английской революции. Весной 1067 Вильгельм уехал в Нормандию, и в Англии вспыхнуло восстание, вызванное насилиями нормандцев. Англосаксам помогали валлийцы и некоторые нормандские бароны, недовольные Вильгельмом. Вернувшись в Англию, он восстановил порядок и построил ряд укрепленных замков, где разместил нормандские гарнизоны. Восстания англосаксов вспыхивали и дальше - в 1068, 1069, 1071; последнее поддерживал шотландский король Малколм III. Вильгельм жестоко подавил их и фактически заново завоевал всю страну. Конфисковав земли местных феодалов, он роздал их своим приближенным, тем самым создав слой нормандской знати, на который он опирался в своем правлении. Большую поддержку ему оказывала церковь.Вильгельм укрепил свою власть, введя в графствах управление чиновников-шерифов, которые находились в непосредственной зависимости от короля. Кроме обычной присяги вассалов своему сюзерену он ввел клятву верности непосредственно королю ("Солсберийская присяга"). В результате присоединения к Англии владений Вильгельма на континенте значительно расширилась торговля, большое распространение получили ярмарки. Английские города подчинялись непосредственно короне и приносили казне большие доходы. Положение крестьян в правление Вильгельма I значительно ухудшилось, особенно после переписи 1086 ("Книга страшного суда"), которая перевела многих свободных крестьян в разряд вилланов. Перед смертью Вильгельму пришлось вести войну против баронов Нормандии и соседней с ней Франции. Объезжая пылавшие развалины взятого им города Манта, Вильгельм был сброшен с седла и сильно ушибся. Его привезли в Руан, где он умер 9 сентября 1087. Его старший сын Роберт унаследовал правление Нормандией, второй, Вильгельм, - английский престол.Литература:Scriptores rerum gestarum Willelmi Conquestoris. London, 1845.Stenton F. M. William the Conqueror... New York; London, 1908.Francis R. William the Conqueror. London, 1915.Douglas D. C. William the Conqueror. London, 1977.Т. А. Павлова

ВИЛЬГЕЛЬМ I ОРАНСКИЙ (Willem van Oranje) (Вильгельм Нассауский) (1533-84) , принц, деятель Нидерландской революции, лидер антииспанской дворянской оппозиции. Убит испанским агентом.

ВИЛЬГЕЛЬМ I (Виллем) (Willem) Фредерик (1772-1843) , король Нидерландов в 1815-40 (до 1830 - голландско-бельгийского Нидерландского королевства), великий герцог Люксембурга; из Оранско-Нассауской династии. Пытался подавить Бельгийскую революцию 1830, до 1839 не признавал независимости Бельгии.

ВИЛЬГЕЛЬМ II Гогенцоллерн (1859-1941) , германский император и прусский король в 1888-1918, внук Вильгельма I. Свергнут Ноябрьской революцией 1918.

ВИЛЬГЕЛЬМ II (Виллем) Фредерик Георг Лодевейк (1792-1849) , король Нидерландов с 1840, великий герцог Люксембурга. Командующий нидерландскими войсками при Ватерлоо (1815). Провел реформу конституции, финансовой и податной системы в либеральном направлении.

ВИЛЬГЕЛЬМ III ОРАНСКИЙ (1650-1702) , штатгальтер (правитель) Нидерландов с 1674, английский король с 1689. Призван на английский престол в ходе государственного переворота 1688-89 ("Славной революции"), до 1694 правил совместно с женой Марией II Стюарт.

ВИЛЬГЕЛЬМ ТЕЛЛЬ , см. Телль В.

ВИЛЬГЕЛЬМА II ЗЕМЛЯ (Wilhelm II Land) , часть территории Вост. Антарктиды, между 88 ° и 92 °в. д.; омывается морем Дейвиса. Мощность льда до 2000 м. Открыта в 1902 немецкой экспедицией Э. Дригальского. Названа по имени германского императора

ВИЛЬГЕЛЬМИ (Wilhelmy) Людвиг Фердинанд (1812-64) , немецкий химик. Исследуя превращение тростникового сахара под действием кислот, предложил (1850) математическое выражение для скорости реакций, тем самым заложив основы химической кинетики.

ВИЛЬГЕЛЬМИНА (Wilhelmina) (1880-1962) , королева Нидерландов в 1890-1948. В годы немецко-фашистской оккупации страны в эмиграции. Отреклась от престола в пользу своей дочери Юлианы.

ВИЛЬГЕЛЬМ-ПИК-ШТАДТ-ГУБЕН , название города Губен в Германии в 1960-90.

ВИЛЬГЕЛЬМСХАФЕН (Wilhelmshaven) , город в Германии, земля Нижняя Саксония. Ок 91 тыс. жителей (1991). Порт на Северном м. (грузооборот 20 млн. т в год). Машиностроение (в т. ч. производство пишущих машинок "Олимпия"), цветная металлургия, нефтеперерабатывающая, химическая, легкая промышленность.

ВИЛЬД Генрих Иванович (1833-1902) , физик и геофизик, академик (с 1870), почетный член (1895) Петербургской АН. Швейцарец по происхождению, в 1868-94 работал в России. В 1894 вернулся в Швейцарию. Основал сеть метеорологических станций в Швейцарии и России и организовал обработку метеорологических наблюдений. Президент Международного метеорологического комитета (с 1879). Председатель Международной полярной комиссии (с 1880).

ВИЛЬДЕ Борис Владимирович (1908-42) , французский ученый-этнограф, участник Движения Сопротивления во Франции, один из организаторов газеты "Резистанс". Сын русского эмигранта. Казнен фашистами в Париже.

ВИЛЬДЕ Ирина (наст . имя и фам. Дарья Дмитриевна Полотнюк) (1907-82), украинская писательница. Повесть "История одной жизни" (1946), роман "Сестры Ричинские" (отдельное издание - кн. 1-2, 1958-64) о семье, о судьбе женщины.

ВИЛЬДЕ (Vilde) Эдуард (1865-1933) , эстонский писатель. Роман "В суровый край" (1896) рисует социальные процессы эстонской деревни. В исторических трилогиях "Война в Махтра" (1902), "Ходоки из Ания" (1903), "Пророк Мальтсвет" (1905-08) показаны жизнь крестьян, народные волнения 50-60-х гг. 19 в. Сатирические пьесы, памфлеты, рассказы. Тонким психологизмом отмечен роман "Молочник из Мяэкюлы" (1916).

ВИЛЬДРАК (Vildrac) Шарль (наст . имя и фам. Шарль Мессаже, Messager) (1882-1971), французский писатель. В раннем творчестве - идеи унанимизма. В стихах ("Книга любви", 1914) утверждение духовного здоровья народа, чей обобщенный образ - в антивоенном цикле "Песни отчаявшегося" (1920). Тема войны в лирической драме "Пароход Тинэсити" (1919) и антифашистской новелле о пробуждающейся Франции "Лазарь" (1943, опубликована в 1946). Романы для юношества, сказки.

ВИЛЬЕ ДЕ ЛИЛЬ-АДАН (Villiers de l'Isle-Adam) Филипп Огюст Матиас (1838-89) , французский писатель. Антибуржуазные настроения (драмы "Моргана", 1866; "Бунт", 1870) сблизили его с коммунарами; поражение Парижской Коммуны привело к мистике и пессимизму (драма "Аксель", 1872-86). Гротескно-сатирические сборники "Жестокие рассказы" (1883), "Новые жестокие рассказы", "Необычные истории (оба - 1888).

ВИЛЬЕНА (Villena) Луис Антонио де (р . 1951), испанский писатель. Насыщенная культурными реминисценциями лирика (сборники "Бежать от зимы", 1981; "Только смерть", 1984; "Вне этого мира", 1992). Пародийно-исторический роман "Бордель лорда Байрона" (1995).

ВИЛЬЕНА (Villena) Энрике де (1384-1434) , каталанский поэт. Теоретик поэзии (трактат "Искусство стихосложения" дошел в отрывках), переводчик Вергилия и Данте, автор аллегории "Труды Геркулеса" (1417), легендарный чернокнижник и маг ("Книга о дурном глазе, или О порче" и др.).

ВИЛЬКИЦКИЙ Андрей Ипполитович (1858-1913) , российский гидрограф-геодезист, генерал (1910). Руководитель гидрографических исследований от устья Печоры до Енисея. В 1907-13 возглавлял Главное гидрографическое управление.

ВИЛЬКИЦКИЙ Борис Андреевич (1885-1961) , российский гидрограф-геодезист. Сын А. И. Вилькицкого. Начальник гидрографической экспедиции в Сев. Ледовитом. ок. на судах "Таймыр" и "Вайгач" (1913-15). В 1920 эмигрировал.

ВИЛЬКИЦКОГО ПРОЛИВ , между полуостровом Таймыр и о. Большевик (Сев. Земля), соединяет моря Карское и Лаптевых. Длина 104 км, наименьшая ширина 55 км, наименьшая глубина 32 м. Назван по имени Б. А. Вилькицкого.

ВИЛЬКИЯ , город (с 1950) в Литве, на р. Нямунас, в 28 км от ж.-д. ст. Каунас. 2,7 тыс. жителей (1990). Население Вилькии работает на предприятиях Каунаса.

ВИЛЬКОМИР , официальное название города Укмерге в Литве до 1917.

ВИЛЬКС Дж ., см. Уилкс Дж.

ВИЛЬМ Федор Васильевич (1845-93) , российский химик-неорганик. Труды по химии платиновых металлов. Получил (1883) родиехлористый аммоний (соль Вильма). Разработал способ получения чистого палладия.

ВИЛЬМОНТ (Вильям-Вильмонт) Николай Николаевич (1901-86) , российский литературовед, переводчик, историк культуры. Труды по немецкой классической литературе и философии (И. В. Гете, Ф. Шиллер, И. Кант). Статьи о советских поэтах (в т. ч. воспоминания о Б. Л. Пастернаке, опубликованы в 1987).

ВИЛЬМОРЕН Левек де (Vilmorin) , семья французских селекционеров: 1) Филипп Виктуар (1746-1804), один из основателей селекционно-семеноводческой фирмы "Вильморен - Андрие" (1774). 2) Луи (1816-60), внук Филиппа, основоположник научной селекции сахарной свеклы, автор ряда ценных сортов. 3) Анри (1843-99), сын Луи; впервые применил метод искусственного скрещивания (главным образом пшеницы) для практических целей. 4) Роже (1905-80), ботаник, иностранный член ВАСХНИЛ (1957); директор фирмы "Вильморен-Андрие" (1925-62), которая ввела в культуру во Франции св. 450 видов и разновидностей сельскохозяйственных растений. Основные труды по акклиматизации сельскохозяйственных растений, охране природы.

ВИЛЬНО , официальное название города Вильнюс до 1939.

ВИЛЬНЮС (Vilnius) , столица Литвы, на р. Нярис. 590 тыс. жителей (1993). Железнодорожный узел. Машиностроение (станки, инструменты, топливная аппаратура, электродвигатели, электросварочное и торговое оборудование, радиоизмерительные приборы, сельскохозяйственные машины и др.) и металлообработка; развита химическая, легкая, пищевая промышленность. АН Литвы, 5 вузов (в т. ч. университет, консерватория), 5 театров (в т. ч. Литовский театр оперы и балета). 12 музеев (в т. ч. картинная галерея, народного искусства, историко-этнографический). Упоминается в 1323. Столица Великого княжества Литовского. С 1795 в составе России. В 1920-39 в составе Польши. С 1940 столица Литвы. Остатки Верхнего замка (14-15 вв.), Старый город с домами 15-18 вв., церкви Анны (16 в.), Петра и Павла (17 в.), кафедральный собор и ратуша (18 в.). Среди новых жилых районов - Лаздинай (окончен в 1973).

ВИЛЬНЮССКИЙ УНИВЕРСИТЕТ , основан в 1579. В 1832 закрыт. Воссоздан в 1919. Готовит специалистов по математике, физике, биологии, химии, экономике и др.; подготовка и переподготовка медицинских и преподавательских кадров. В нач. 90-х гг. ок 17 тыс. студентов.

ВИЛЬОМ (Вийом) (Vuillaume) Жан Батист (1798-1875) , французский инструментальный мастер. Славился имитациями скрипок Гварнери и Страдивари. Ценятся его смычки.

ВИЛЬСОН (Уилсон) (Wilson) Гарольд (1916-1995) , премьер-министр Великобритании в 1964-70 и в 1974-76. Лидер Лейбористской партии в 1963-76.

ВИЛЬСОН (Уилсон) Кеннет (р . 1936), американский физик-теоретик. Основные труды по количественной теории фазовых переходов. Внес вклад в изучение критических явлений. Нобелевская премия (1982).

ВИЛЬСОН (Уилсон) Роберт Вудроу (р . 1936), американский радиоастроном. Нобелевская премия (1978, совместно с А. Пензиасом) за открытие в 1965 микроволнового фонового излучения (реликтового излучения).

ВИЛЬСОН (Уилсон) Томас Вудро (1856-1924) , 28-й президент США (1913-21), от Демократической партии. Провел ряд либеральных законов. Еще до вступления США в 1-ю мировую войну (апрель 1917) выдвинул идею создания послевоенного союза государств, наиболее полно получившую отражение в т. н. "Четырнадцати пунктах" (январь 1918); выступал за учреждение Лиги Наций. Нобелевская премия мира (1920).ВИЛЬСОН (Wilson) Томас Вудро, Вильсон Вудро (28 декабря 1856, Стантон, штат Виргиния - 3 февраля 1924, Вашингтон), государственный деятель, 28-й президент Соединенных Штатов Америки (1913-21), с его именем связаны глубокие реформы в американском обществе и утверждение США как мировой державы. Карьера Вильсон родился в семье пресвитерианского проповедника шотландско-ирландского происхождения. В начале 1880-х гг. он отказался от употребления имени Томас. В 1879 окончил Принстонский университет. Изучал право в Виргинском университете. В 1882-83 занимался юридической практикой в Атланте (штат Джорджия). С 1883 занимался в историческом семинаре Герберта Б. Адамса в университете Джона Хопкинса, в 1886 получил степень доктора философии за книгу "Правление конгресса" (1885). В 1885-88 - преподаватель истории в женском колледже Брин-Мор (штат Пенсильвания), в 1889-90 - в Уэслианском университете, (штат Коннектикут). С 1890 - профессор юриспруденции, политэкономии и политических наук в Принстонском университете, с 1902-10 его президент. Опубликовал несколько популярных работ по истории и государственному устройству США. В 1911-13 - губернатор Нью-Джерси, где осуществил широкую программу прогрессивных реформ. В 1912 как представитель Демократической партии США под лозунгом "новой свободы" одержал победу на президентских выборах над Т. Рузвельтом и У. Х. Тафтом. Вторично избран в 1916 под лозунгом "Он удержал нас от войны".Внутренняя политика Вильсон занял Белый дом, полагая, что США вступили в наиболее важный со времен Гражданской войны период своего развития. Он был убежден, что история - это "эра реформ, но не революций". В своей политике руководствовался принципом: "государство существует для общества, а не общество для государства". Поэтому он выступал за максимальное равенство возможностей для всех граждан внутри страны и за неограниченный доступ к мировым рынкам. В рамках программы построения "новой демократии" осуществил тарифную (1913) и банковскую (1913) реформы, добился принятия антитрестовских законов (1914). Провел также ряд социальных преобразований в интересах фермеров и работников наемного труда. Внешняя политика Вильсон проводил активную политику, направленную на укрепление американских позиций в Карибском бассейне и в Мексике, всемерно способствовал англо-американскому сближению. После начала 1-й мировой войны 1914-18 пытался выступить посредником между европейскими державами. В 1917 Вильсон добился вступления США в войну, предполагая приобрести решающий голос в определении судеб послевоенного мира. В 1917 стремился к развитию сотрудничества с Временным правительством России, вынашивал идею союза "двух величайших демократий мира". После победы большевиков выступил с планом мирного урегулирования ("Четырнадцать пунктов", январь 1918), видя в нем альтернативу международному влиянию большевизма. Вильсон был одним из главных авторов Версальского мирного договора 1919. Однако договор не был ратифицирован сенатом США.Осенью 1919 в результате сильного перенапряжения Вильсона разбил паралич. Он вынужден был прекратить активную государственную деятельность. До истечения президентского срока важнейшие политические решения по существу принимала его жена - Эдит Вильсон. Лауреат Нобелевской премии мира (1919; за вклад в Версальский мирный договор 1919).Несмотря на различные оценки личности и деятельности Вильсона, он признан одной из ключевых фигур в истории США.Сочинения:Государство. Прошлое и настоящее конституционных учреждений: Пер. с англ. М., 1905.Новая свобода: Пер. с англ. Одесса, 1905.Литература:Гершов З. М. Вудро Вильсон. М., 1983.Фрейд З., Буллит У. Томас Вудро Вильсон, двадцать восьмой президент США. Психологическое расследование. М., 1992.Baker R. S. Woodrow Wilson. Life and Letters: 8 v. Garden City, 1927-29.Link A. S. Wilson: His Life and Work. Princeton, 1964-67. V. 1-5.Papers of Woodrow Wilson / Ed. by A. S. Link. Princeton, 1966-84. (Издание продолжается).Clements K. Presidensy of Woodrow Wilson. Lawrence, 1992.В. В. Носков

ВИЛЬСОН (Уилсон) Чарлз Томсон Рис (1869-1959) , английский физик. Изобрел прибор для наблюдения треков микрочастиц (камера Вильсона). Нобелевская премия (1927).

ВИЛЬСОН Э . Б. - см. Уилсон Э. Б.

ВИЛЬСОНА КАМЕРА , первый трековый детектор заряженных частиц. Изобретена Ч. Вильсоном в 1912. Действие Вильсона камеры основано на конденсации пересыщенного пара (образовании мелких капелек жидкости) на ионах, возникающих вдоль следа (трека) заряженной частицы. В дальнейшем вытеснена другими трековыми детекторами.

ВИЛЬЧЕКА ЗЕМЛЯ , остров в арх. Земля Франца-Иосифа, в составе Российской Федерации. 2 тыс. км2. Высота до 606 м; почти сплошь занят покровными льдами.

ВИЛЬШТЕТТЕР Рихард Мартин (1872-1942) , немецкий химик и биохимик, иностранный член-корреспондент РАН (1923), иностранный почетный член АН СССР (1929). С 1939 в Швейцарии. Пионер исследований растительных пигментов (в т. ч. хлорофилла и антоцианов). Труды по алкалоидам, ферментам, фотосинтезу. Нобелевская премия (1915).

ВИЛЬЯ (Villa) Франсиско (наст . имя Доротео Аранго, Arango; известен также под именем Панчо Вилья) (1877-1923), руководитель крестьянского движения на севере Мексики в период Мексиканской революции 1910-17. В 1916-17 участник борьбы с иностранной интервенцией. Убит.

ВИЛЬЯ Хосе Гарсия (р . 1911), филиппинский поэт, пишет на английском языке. Живет в США. Сборники стихотворений "Я пришел, я здесь" (1942) и др. проникнуты духом бунтарства против традиций и канонов. Не чужд влияния модернизма (сборник стихов "Аппассионата", 1980).

ВИЛЬЯВЕРДЕ (Villaverde) Сирило (1812-1894) , кубинский писатель, журналист. Реалистический исторический роман "Сесилия Вальдес, или Холм Ангела" (ч. 1-2, 1839-82) из жизни Гаваны, выразивший протест против рабства; исторический роман "Кающийся" (1841). Романтические новеллы, публицистика.

ВИЛЬЯВИСЬОСА (Villaviciosa) Хосе де (1589-1658) , испанский поэт, священник. Ироикомическая поэма "Мухиада" (1615).

ВИЛЬЯМЕДЬЯНА ДЕ ТАССИС-И-ПЕРАЛЬТА (Villamediana de Tassis y Peralta) Хуан , граф (1582-1622), испанский поэт, придворный. Был известен как острослов. Друг и литературный сподвижник Л. де Гонгоры-и-Арготе. Автор усложненных по метафорике сонетов, мифологических поэм, пьесы-феерии для королевского театра "Прославление Никеи". Обстоятельства его гибели от руки наемного убийцы не прояснены.

ВИЛЬЯМС (Williams) Алберт Рис (1883-1962) , американский журналист. В июне 1917 - августе 1918 в России. В феврале 1918 создал интернациональный отряд для защиты советской власти, участник Гражданской войны. Книги: "Ленин. Человек и его дело" (1919), "Народные массы в русской революции" (1921), "Русские. Страна, народ и за что он сражается" (1943).

ВИЛЬЯМС Альберто (1862-1952) , аргентинский композитор, педагог, общественный деятель. Концертировал как дирижер и пианист. Основоположник национальной композиторской школы. Основатель и директор (1893-1940) консерватории в Буэнос-Айресе. 9 симфоний, оркестровые, фортепьянные произведения, песни.

ВИЛЬЯМС (Williams) Амансио (р .1913), аргентинский архитектор. Соединил в своих работах традиции местной архитектуры и достижения новейших технологий ("Дом-мост в Мар-дель-Плата ,1943-45).

ВИЛЬЯМС Василий Робертович (1863-1939) , российский почвовед, академик АН СССР (1931), АН Белоруссии (1929) и ВАСХНИЛ (1935). Труды по вопросам агрономического почвоведения. Разработал травопольную систему земледелия. Премия им. В. И. Ленина (1931).

ВИЛЬЯМС (Williams) Вильям (р .1942), американский живописец поколения лирических экспрессионистов нач. 1970-х гг. Используя двухчастные композиции, создает вариации темы в рамках одной картины ("Бэтмен", 1979).

ВИЛЬЯМС Петр Владимирович (1902-47) , российский живописец и театральный художник, заслуженный деятель искусств России (1944). Член ОСТ (1925-31). Историко-революционные картины, портреты. С 1941 главный художник Большого театра в Москве, создал эмоциональное, стилистически цельное оформление балета "Золушка" (1945) и "Ромео и Джульетта" (1946) С. С. Прокофьева. Государственная премия СССР (1943, 1946, 1947).

ВИЛЬЯМСОН А . У., см. А. У. Уильямсон.

ВИЛЬЯНДИ (Viljandi) (до 1917 официальное название Феллин) , город в Эстонии, на берегу оз. Вильянди. Железнодорожная станция. 23 тыс. жителей (1991). Машиностроительный завод; легкая, деревообрабатывающая, пищевая промышленность. Театр. Краеведческий музей. Замок 13 в. Известен с 1211.

ВИЛЬЯНУЭВА (Villanueva) Карлос Рауль (1900-75) , венесуэльский архитектор. Университетский городок (1944-57) и ряд жилых комплексов в Каракасе; динамичность композиции, выразительность железобетонных конструкций дополняются скульптурой, росписями, мозаикой.

ВИЛЬЯ-СИСНЕРОС (Villa Cisneros) , прежнее название города Дахла, в Зап. Сахаре.

ВИЛЬЯУРРУТЬЯ (Villaurrutia) Хавьер (1903-50) , мексиканский писатель, литературный деятель. Проникнутая экзистенциальными мотивами лирика (сборники "Ноктюрны", 1933; "Десима-Смерть", 1941. Острокритические драмы "Бедная Синяя Борода" (1946), "Опасная игра" (1949). Переводы, в т. ч. из У. Блейка.

ВИЛЮЙ , река на западе Вост. Сибири, левый приток Лены. 2650 км, площадь бассейна 454 тыс. км2. Течет по Среднесибирскому плоскогорью и Центральноякутской равнине. Средний расход воды 1480 м3/с. Главные притоки: Марха, Тюнг - слева, Чона, Улахан-Ботуобуя, Оччугуй-Ботуобуя - справа. У пос. Чернышевский - ГЭС и водохранилище. Судоходна на 1371 км от устья, при попусках из водохранилища - до Чернышевского.

ВИЛЮЙСК , город в Российской Федерации, Якутия, пристань на р. Вилюй. 9,1 тыс. жителей (1992). Основан в 1634. В 1872-83 в Вилюйском остроге отбывал ссылку Н. Г. Чернышевский. В районе - месторождение газа.

ВИЛЮЙСКАЯ НИЗМЕННОСТЬ , то же, что Центральноякутская низменность.

ВИЛЮЙСКАЯ ССЫЛКА , в России место политической (с нач. 19 в.) ссылки на территории Вилюйского окр. Якутской обл. В 1872-83 в Вилюйской ссылке был Н. Г. Чернышевский, в 1889-98 - участники Якутской трагедии (1889).

ВИЛЮЙСКОЕ ПЛАТО , приподнятый участок Среднесибирского плоскогорья в бассейне верхнего течения Вилюя. Длина 400 км. Высота до 962 м.

ВИЛЯКА (Vilaka) (до 1917 официальное название Мариенгаузен) , город (с 1945) в Латвии, на берегу оз. Вилякас, в 8 км от ж.-д. ст. Вецуми. 2,1 тыс. жителей (1991). Льнообработка; легкая и пищевая промышленность. Известен с 13 в.

ВИЛЯНЫ (Vilani) (до 1917 официальное название Велены) , город (с 1928) в Латвии, на р. Малта. Железнодорожная станция. 4,7 тыс. жителей (1991). Торфозавод; пищевая промышленность. Известен с 1495.

ВИМАЛАКИРТИ (санскр . прославленный чистотой), в буддийской мифологии бодхисатва, славившийся искусством ведения диспута.

ВИМАНА (санскр .), в индийской архитектуре святилище: храм или его главная часть.

ВИМИНАЛ (Viminalis) , один из 7 холмов, на которых возник Др. Рим.

ВИМПЕРГ (нем . Wimperg), остроконечный декоративный фронтон, завершающий порталы и оконные проемы готических зданий. Вимперги украшались ажурной или рельефной резьбой.

ВИМФЕЛИНГ (Wimpheling) Якоб (1450-1528) , немецкий гуманист. Обличал злоупотребления и невежество в среде католического духовенства, пропагандировал гуманистические принципы воспитания.

ВИН (Wien) Вильгельм (1864-1928) , немецкий физик. Труды по излучению абсолютно черного тела; вывел (1893) законы излучения и смещения, названы его именем. Нобелевская премия (1911).

ВИНА , в праве - необходимое условие привлечения к ответственности. Существуют 2 формы вины: умысел и неосторожность. Преступление, совершенное умышленно, карается более строго.

ВИНА (санскр .), индийский 7-струнный щипковый (плекторный) музыкальный инструмент. Имеет много разновидностей.

ВИНА ЗАКОН ИЗЛУЧЕНИЯ , устанавливает распределение энергии в спектре абсолютно черного тела в зависимости от температуры. Частный случай Планка закона излучения для больших частот. Выведен в 1893 В. Вином.

ВИНА ЗАКОН СМЕЩЕНИЯ: длина волны , на которую приходится максимум энергии в спектре равновесного излучения, обратно пропорциональна абсолютной температуре излучающего тела. Выведен в 1893 В. Вином.

ВИНАЛИИ , в Др. Риме празднества сбора винограда и виноделия (23 апреля и 19 августа). Связаны с культом Юпитера и Венеры.

ВИНАЯ , один из трех главных разделов буддийского канона ("Трипитаки"), посвященный правилам поведения верующего буддиста.

ВИНБЕРГ Георгий Георгиевич (1905-87) , российский гидробиолог, член-корреспондент АН СССР (1976). Труды по теории биологической продуктивности экологических систем.

ВИНГРАНОВСКИЙ Николай Степанович (р . 1936), украинский поэт, кинорежиссер. Сборник стихов "Атомные прелюдии"(1962), "Сто стихотворений" (1967), "Козерог" (1977). Пишет для детей. Фильмы: "Берег Надежды" (1967), "Дума о Британке" (1970).

ВИНДАВА , официальное название города Вентспилс в Латвии до 1917.

ВИНДАУС (Windaus) Адольф (1876-1959) , немецкий химик и биохимик. Исследовал структуру стероидов. Открыл образование витамина D из эргостерина под действием ультрафиолетовых лучей. Первым синтезировал гистамин. Нобелевская премия (1928).

ВИНДЕЛЬБАНД (Windelband) Вильгельм (1848-1915) , немецкий философ, глава баденской школы неокантианства. Определял философию как учение о ценности ("Прелюдии"). Разделял науки на номотетические, имеющие дело с законами, и идеографические, изучающие единичные, неповторимые явления. Труды по истории философии.

ВИНДЗОР (Нью-Виндзор) , (Windsor, New Windsor), город в Великобритании, к западу от Б. Лондона, на р. Темза. 28 тыс. жителей (1981). Летняя королевская резиденция. Королевский замок (11 в., 13-19 вв.), капелла Сент-Джордж (1474-1528) - шедевр поздней готики.

ВИНДЗОРСКАЯ ДИНАСТИЯ , английская королевская династия, правящая с 1901 (до 1917 называлась Саксен-Кобург-Готской). Представители: Эдуард VII, Георг V, Эдуард VIII, Георг VI, Елизавета II.

ВИНДИКАЦИЯ (лат . vindicatio, от vindico - заявляю претензию, требую) (виндикационный иск), в гражданском праве иск собственника или лица, владеющего имуществом на законном основании, об истребовании его из чужого незаконного владения.

ВИНДСЕРФИНГ (англ . windsurfing), разновидность парусного спорта: гонки на специальной доске (виндсерфер или серфер; длина 3,7 м, ширина 0,65 м, масса 27 кг) с укрепленной на ней свободно вращающейся мачтой (высота 4,2 м) для паруса (площадь 5,2 м2). Зародился в США (1968). Чемпионаты мира и Европы с 1973; проводятся по правилам парусных регат. Международная ассоциация виндсерфинга (IWA) основана в 1973.

ВИНДХУК (Windhoek) , столица Намибии. 145 тыс. жителей (1991). Международный аэропорт. Центр торговли. Пищевые, швейные, машиносборочные предприятия.

ВИНДХЬЯ , горы в Индии, на севере п-ова Индостан. Высота до 881 м, южные склоны обрывисты. Сухие листопадные тропические леса. Национальный парк Шивпури.

ВИНЕР (Wiener) Норберт (1894-1964) , американский ученый. В труде "Кибернетика" сформулировал основные положения кибернетики. Труды по математическому анализу, теории вероятностей, электрическим сетям и вычислительной технике.

ВИНИЛАЦЕТАТ , СН3СОOСН=СН2, бесцветная жидкость, tкип 73 °С. Применяется для получения поливинилацетата и различных сополимеров, напр., со стиролом, этиленом, винилхлоридом, используемых в производстве эмульсионных красок, покрытий для полов, грампластинок и др.

ВИНИЛИДЕНХЛОРИД , СН2=СCl2, бесцветная жидкость, tкип 31,7 °С. Применяется главным образом для получения поливинилиденхлорида и сополимеров винилиденхлорида, напр., с винилхлоридом, акрилонитрилом.

ВИНИЛПИРИДИНОВЫЕ КАУЧУКИ , продукты сополимеризации диеновых углеводородов с винилпиридинами, главным образом бутадиена с 2-метил-5-винилпиридином. Резины из винилпиридиновых каучуках масло-, бензо- и морозостойкие, имеют хорошую адгезию к различным материалам. Применяются преимущественно в виде латекса для пропитки шинного корда.

ВИНИЛХЛОРИД , СН2=СНСl, бесцветный газ, tкип 13,8 °С. Применяется для получения поливинилхлорида и сополимеров винилхлорида, напр., с винилацетатом, акрилонитрилом.

ВИНИПЛАСТ , жесткая пластмасса на основе поливинилхлорида. Выпускается в виде листов, плит, труб, прутков и др., а также гранул. Применяется как коррозионностойкий (в производстве емкостей, труб), отделочный и кровельный (в строительстве) материал; сосуды, флаконы из винипласта - для упаковки бытовых товаров.

ВИНИТИ , см. Научной и технической информации институт.

ВИНИУС Андрей Андреевич (1641-1717) , российский государственный деятель и организатор горно-металлургического производства в России. Сын А. Д. Виниуса. В 60-70-е гг. 17 в. на дипломатической службе, в 1695-1703 глава Сибирского, в 1701-03 Артиллерийского приказов. Руководил строительством горно-металлургических заводов на Урале. Переводил военные и технические сочинения.

ВИНИУС Андрей Денисович (? - ок . 1652), купец и промышленник. По происхождению нидерландец. С 1627 вел крупную хлебную торговлю в Архангельске. В 1632 на правительственную ссуду начал строительство металлургических заводов под Тулой, затем в других районах.

ВИНИЦКИЙ Всеволод Владимирович (р . 1915), летчик-испытатель. Участник Великой Отечественной войны, с 1950 занимался испытаниями вертолетов Ми-1, Ми-4. Разработал комплекс фигур высшего пилотажа; выполнил первый дальний перелет на вертолете по маршруту Москва-Петрозаводск-Москва.

ВИНКЕЛЬМАН (Winckelmann) Иоганн Иоахим (1717-68) , немецкий историк искусства. Анализируя с просветительских позиций историю античного искусства, находил идеал в благородной, возвышенной скульптуре древнегреческой классики. Ее возникновение объяснял политической свободой. Основоположник эстетики классицизма.

ВИНКЕЛЬРИД (Winkelried) Арнольд (Эрни) , швейцарский народный герой 14 в. По преданию, в битве 1386 при Земпахе ценою жизни обеспечил победу швейцарцев над войском австрийского герцога.

ВИНКЛЕР (Winkler) Иоганн (1897-1947) , немецкий пионер ракетной техники. 14.3.1931 осуществил первый в Европе пуск ракеты с жидкостным ракетным двигателем.

ВИНКЛЕР Клеменс Александр (1838-1904) , немецкий химик. Открыл (1886) предсказанный Д. И. Менделеевым элемент экасилиций, который назвал германием. Разработал (1875) промышленный способ получения триоксида серы, положив начало производству серной кислоты контактным методом.

ВИНКЛЕР Ханс Гюнтер (р . 1926), немецкий спортсмен. Чемпион Олимпийских игр (1956, 1960, 1964), мира (1954, 1955), Европы (1957) в личных и командных соревнованиях по конному спорту (преодоление препятствий).

ВИНЛАНД (Vinland - страна винограда) , название, данное норманнами части северо-восточного побережья Сев. Америки, открытой Лейфом Эйриксоном ок. 1000.

ВИННАЯ МОНОПОЛИЯ , исключительное право государства или отдельных лиц (см. Откуп) на производство и продажу спиртных напитков.

ВИННАЯ ПАЛЬМА , виды пальм главным образом рода рафия, соцветия которых содержат сахаристый сок, идущий на изготовление вина. Из молодых листьев винной пальмы получают волокно, используемое в садоводстве для подвязывания растений.

ВИННАЯ ЯГОДА , сушеные плоды (точнее соплодия) инжира.

ВИННИКИ , город на Украине, Львовская обл., близ Львова. 12,5 тыс. жителей (1991). Табачная фабрика и другие предприятия. Основан в 13 в.

ВИННИПЕГ , город на юге Канады, административный центр пров. Манитоба. 617 тыс. жителей (1991). Транспортный и промышленный центр. Пищевая, машиностроительная и др. промышленность. Университет.

ВИННИПЕГ (Winnipeg) , озеро в Канаде. Площадь 24,3 тыс. км2, глубина до 28 м. Впадают реки Саскачеван, Ред-Ривер, вытекает р. Нельсон. Рыболовство. Судоходство.

ВИННИПЕГОСИС (Winnipegosis) , озеро в Канаде, в бассейне р. Нельсон. Площадь 5,4 тыс. км2, глубина до 12 м. Соединяется реками с оз. Виннипег и Манитоба. Рыболовство.

ВИННИЦА , город на Украине, центр Винницкой обл., на р. Юж. Буг. Железнодорожный узел. 380,9 тыс. жителей (1991). Пищевая, химическая, легкая, деревообрабатывающая промышленность; машиностроение (в т. ч. заводы тракторных агрегатов, инструментальный, электротехнический, радиотехнической аппаратуры, подшипников). 3 вуза. 2 театра. Краеведческий музей. Литературно-мемориальный музей М. М. Коцюбинского, Музей-усадьба Н. И. Пирогова. Известен с 1363 как литовская крепость. С 1793 в составе Российской империи. Иезуитский (17 в.), доминиканский (18 в.) и капуцинский (18 в.) монастыри; деревянные церкви - Юрьевская (18 в.) и Николаевская (18 в.).

ВИННИЦКАЯ ОБЛАСТЬ , на Украине. 26,5 тыс. км2. Население 1914,4 тыс. человек (1991). Адм. ц. - Винница.

ВИННИЧЕНКО Владимир Кириллович (1880-1951) , украинский писатель (писал на украинском и русском языках), политический деятель. Председатель Генерального секретариата Центральной Рады (февраль 1917 - январь 1918), председатель Украинской директории (ноябрь 1918 - февраль 1919). В 1919 эмигрировал, в 1920 вернулся, был назначен председателем СНК УССР, в том же году вновь эмигрировал. Повести, рассказы, очерки (1902-06) о крестьянской бедноте, провинциальном захолустье. Импрессионистические романы "Хочу!" (1916), "Записки курносого Мефистофеля" (1917) о "бывших" революционерах, проповедующих своеволие. Социально-фантастический роман "Солнечная машина" (1928), роман-антиутопия "Лепрозорий" (1938), политический роман "Слово за тобой, Сталин!" (1950). Пьесы. Дневники.

ВИННО-КАМЕННАЯ КИСЛОТА , одна из винных кислот.

ВИННЫЕ КИСЛОТЫ , НООССН(ОН) - СН(ОН)СООН. Наибольшее практическое значение имеет правовращающий изомер (D-Bинная кислота, винно-каменная кислота), бесцветные кристаллы, tпл 170 °С. Получают в промышленности из винного камня; используют в свободном виде или в виде солей и эфиров (тартратов) при изготовлении лимонадов, печенья, при крашении тканей, гальваническом лужении, в аналитической химии.

ВИННЫЙ КАМЕНЬ , С4Н5О6К, калиевая соль винно-каменной кислоты; образуется при брожении виноградного сока. Служит основным источником получения винно-каменной кислоты.

ВИННЫЙ СПИРТ , то же, что этиловый спирт.

ВИНО , алкогольный напиток, полученный полным или частичным спиртовым брожением виноградного или плодово-ягодного сока (иногда с добавлением спирта и других веществ). Особая группа - вина, насыщенные углекислотой: игристые (напр., шампанское), шипучие, или газированные (напр., сидр). Вина разделяют на марочные (лучшие, выдержанные несколько лет) и ординарные (выдержка ок. 1 года). По окраске различают вина белые, розовые и красные. Стандартное содержание спирта и сахара в ординарных отечественных винах приведено в таблице.

ВИНОГРАД , род лиан семейства виноградовых, плодовая культура. 60-70 видов, в Сев. Америке, Евразии, в т. ч. 7-8 видов на Кавказе, в Крыму, долинах Днепра, Днестра и др. Известно 8000 сортов винограда культурного. Выращивают во многих странах. В плодах (ягодах) - сахара, органические кислоты, витамины С, В1, В2; используются в свежем виде и для переработки (изюм, сок, вино и др.). Виноград амурский и другие виды - декоративные растения. Виноград гиссарский - охраняется.

ВИНОГРАДАРСТВО , отрасль растениеводства, занимающаяся выращиванием винограда. Виноградарство развито в Испании, Италии, Франции, Аргентине, США, Азербайджане, Грузии, Молдове, на Украине, в Российской Федерации и др.

ВИНОГРАДНАЯ ПЕСТРЯНКА , бабочка семейства пестрянок, вредитель винограда в районах виноградарства. Крылья темно-коричневые, с металлическим блеском. Питается (гусеницы) почками и листьями.

ВИНОГРАДНАЯ УЛИТКА , наземный брюхоногий моллюск отряда стебельчатоглазых. Раковина высотой до 5 см, шириной ок. 4,5 см. В Европе (кроме севера). Питается листьями, в т. ч. виноградной лозы. Съедобна, в ряде стран объект разведения.

ВИНОГРАДНЫЙ МУЧНИСТЫЙ ЧЕРВЕЦ , насекомое семейства мучнистых червецов, вредитель винограда в Сев. и Юж. Америке, Африке, Евразии. Розоватый, длина 3-4 мм. Питается (личинки и самки) соком растений.

ВИНОГРАДНЫЙ САХАР , то же, что глюкоза.

ВИНОГРАДОВ (до 1946 Севлюш) , город на Украине, Закарпатская обл. Железнодорожный узел (Виноградово-Закарпатское). 26,3 тыс. жителей (1991). Предприятия пищевой, легкой, радиоэлектронной промышленности. Известен с 9 в.

ВИНОГРАДОВ Александр Павлович (1895-1975) , российский геохимик, академик АН СССР (1953), дважды Герой Социалистического Труда (1949, 1975). Труды по проблемам гео-, биогео- и космохимии; разрабатывал вопросы формирования земных оболочек (зонное плавление), химической эволюции Земли, геохимии изотопов и др. Премия им. В. И. Ленина (1934), Ленинская премия (1962), Государственная премия СССР (1949, 1951 - дважды), Золотая медаль им. Ломоносова АН СССР (1973).

ВИНОГРАДОВ Анатолий Корнелиевич (1888-1946) , русский писатель. Художественно-биографические и документальные книги: "Три цвета времени" (1931), "Осуждение Паганини" (1936), "Стендаль и его время" (1938).

ВИНОГРАДОВ Виктор Владимирович (1894/95-1969) , российский языковед, литературовед, академик АН СССР (1946). Исследовал русский язык (грамматику, лексику и др.), историю русского литературного языка, язык и стиль русских писателей 19-20 вв. (А. С. Пушкина, М. Ю. Лермонтова, Н. В. Гоголя, Ф. М. Достоевского и др.), проблемы поэтики, стилистики. Государственная премия СССР (1951).

ВИНОГРАДОВ Владимир Алексеевич (р . 1921), российский экономист, академик РАН (1991; академик АН СССР с 1984). Основные труды по экономической истории России и других стран. Государственная премия СССР (1982).

ВИНОГРАДОВ Георгий Павлович (1908-80) , российский певец (лирический тенор), заслуженный артист России (1949). Прославился исполнением на концертной эстраде вокальных циклов Л. Бетховена, Р. Шумана, популярных лирических песен отечественных композиторов - Н. В. Богословского ("Темная ночь"), М. И. Блантера ("В лесу прифронтовом"), В. П. Соловьева-Седого ("На солнечной поляночке"), танго, русских романсов.

ВИНОГРАДОВ Дмитрий Иванович (1720?-58) , создатель русского фарфора. Разработал технологию производства и получил первые образцы фарфора из отечественного сырья.

ВИНОГРАДОВ Иван Матвеевич (1891-1983) , российский математик, академик АН СССР (1929), дважды Герой Социалистического Труда (1945, 1971). Директор Математического института АН СССР им. В. А. Стеклова (с 1932). Создав классический метод тригонометрических сумм, получил фундаментальные результаты и решил ряд важнейших задач в аналитической теории чисел. Ленинская премия (1972), Государственная премия СССР (1941, 1983), Золотая медаль им. Ломоносова АН СССР (1971).

ВИНОГРАДОВ Игорь Иванович (р . 1930), российский критик, литературовед. В центре внимания - духовные искания русской литературы 19 и 20 вв. (М. Ю. Лермонтов, Ф. М. Достоевский, Л. Н. Толстой, М. А. Булгаков). Статьи и рецензии о русской литературе 60-80-х гг. 20 в. С 1992 главный редактор журнала "Континент".

ВИНОГРАДОВ Михаил Евгеньевич (р . 1928), российский океанолог, академик РАН (1991; академик АН СССР с 1990). Основные работы по экологии морских сообществ, распределению планктона, моделированию продукционных процессов в пелагиали. Государственная премия СССР (1977).

ВИНОГРАДОВ Олег Михайлович (р . 1937), российский балетмейстер, художник, народный артист СССР (1983). В 1973-77 главный балетмейстер Ленинградского Малого оперного театра. В 1967-72 балетмейстер, с 1977 главный балетмейстер Мариинского театра. Постановки: "Ромео и Джульетта" С. С. Прокофьева, "Лиза и Колен, или Тщетная предосторожность" П. Л. Гертеля, "Коппелия" Л. Делиба, "Ярославна" Б. И. Тищенко, "Ревизор" А. В. Чайковского и др.

ВИНОГРАДОВ Павел Гаврилович (1854-1925) , российский историк, академик АН СССР (1925; академик Петербургской АН с 1914, академик РАН с 1917). В 1902-08 и с 1911 в Великобритании. Основные труды по аграрной истории средневековой Англии (дал классическую характеристику английской вотчины-манора), историографии.

ВИНОГРАДОВ Сергей Арсеньевич (1869-1938) , российский живописец, член Союза русских художников. Передвижник. Автор пленэрных лирических пейзажей и интерьеров ("В усадьбе осенью", 1907), картин из крестьянской жизни. После 1924 жил за границей.

ВИНОГРАДОВНИК (ампелопсис) , род деревянистых лиан семейства виноградовых. Ок. 20 видов, в Сев. Америке, Азии, в т. ч. 4 вида на Дальнем Востоке, в Таджикистане. Иногда виноградовник называют диким виноградом. Некоторые виды используют как декоративные. Дальневосточный виноградовник японский охраняется.

ВИНОГРАДСКИЙ Сергей Николаевич (1856-1953) , российский микробиолог, один из основоположников отечественной микробиологии, член-корреспондент РАН (1917; член-корреспондент Петербургской АН с 1894), почетный член РАН (1923). С 1922 руководитель Агробактериологического отделения Пастеровского института в Париже. Открыл (1887) хемоавтотрофные микроорганизмы и явление хемосинтеза. Впервые (1893) выделил из почвы азотфиксирующие бактерии.

ВИНОДЕЛИЕ , технологический процесс изготовления вина из винограда, а также из других плодов и ягод. Включает операции: дробление сырья и отделение гребней (плодоножек), получение сусла, спиртовое брожение сусла или мезги, спиртование (при изготовлении крепленых вин), выдержку вин и специальную их обработку (доливка, фильтрация, пастеризация и т. п.).

ВИНОДОЛЬСКИЙ ЗАКОН , сборник правовых норм, составленный в 1288 в Винодоле (Vinodol, обл. в Хорватии), один из древнейших памятников права южных славян.

ВИНОКУР Григорий Осипович (1896-1947) , российский языковед, литературовед, профессор МГУ (с 1942). Основные труды по истории русского литературного языка, текстологии, вопросам культуры речи. Исследовал язык и творчество А. С. Пушкина, А. С. Грибоедова, В. В. Маяковского.

ВИНОКУРОВ Александр Николаевич (1869-1944) , российский политический деятель. Врач. Один из создателей московской и екатеринославской социал-демократической организаций. В 1918-21 нарком социального обеспечения РСФСР, в 1924-38 председатель Верховного суда СССР.

ВИНОКУРОВ Евгений Михайлович (р . 1925), русский поэт. Стихи о людях военного поколения, об их духовном возмужании. Тяготеет к философской лирике. Сборники "Лицо человеческое" (1960), "Слово" (1962), "Контрасты" (1975), "Жребий" (1978), "Бытие" (1982), "Ипостась" (1984). Поэма "На Запад" (1981). Переводы. Государственная премия СССР (1987).

ВИНСКИЙ Григорий Степанович (1752 - после 1818) , украинский мемуарист, автор записок "Мое время", которые охватывают 2-ю пол. 18 в. (украинский народный быт, дворянское воспитание, столичная жизнь).

ВИНТ (польск . gwint, от нем. Gewinde - нарезка, резьба), 1) крепежная деталь - стержень с головкой (обычно имеет шлиц под отвертку) и резьбой. 2) Винт ходовой - ведущее звено в винтовой передаче. 3) Винт лопастной (воздушный, гребной) - вал с винтовыми лопастями, обеспечивающий движение самолета, вертолета, судна.

ВИНТЕР Александр Васильевич (1878 - 1958) , российский энергетик, академик АН СССР (1932). Начальник строительства Шатурской ГРЭС, Днепрогэса (1927-30) и др. Труды по исследованию энергетических ресурсов, структуре энергетической системы СССР и др.

ВИНТЕРТУР (Winterthur) , город в Швейцарии, на р. Тес. 108 тыс. жителей (1986, с пригородами). Машиностроение, текстильная, полиграфическая промышленность.

ВИНТОВАЯ ЛИНИЯ , пространственная спиральная кривая, располагающаяся на поверхности круглого цилиндра или же круглого конуса и пересекающая все образующие под одинаковыми углами.

ВИНТОВАЯ ПОВЕРХНОСТЬ (геликоид) , поверхность, описываемая прямой линией L, которая вращается с постоянной угловой скоростью вокруг неподвижной оси ОО'и одновременно перемещается поступательно с постоянной скоростью вдоль этой оси.

ВИНТОВКА , индивидуальное стрелковое оружие с винтовыми нарезами в канале ствола, которые придают пуле вращательное движение, обеспечивающее устойчивый полет. Прицельная дальность до 2000 м, скорострельность 10-12 выстрелов в минуту. Первые винтовки появились в 16 в., распространились в 19 в. В 1891 в России была принята винтовка (7,62-мм) С . И. Мосина. После 2-й мировой войны винтовка вытеснена пистолетом-пулеметом, автоматом, автоматической винтовкой и карабином, включая самозарядные. Для учебных и спортивных целей существуют спортивные винтовки.

ВИНТОВОЕ ДВИЖЕНИЕ , движение твердого тела , которое слагается из прямолинейного поступательного движения и вращения тела вокруг оси, параллельной направлению скорости поступательного движения.

ВИНТОВОЙ ДВИГАТЕЛЬ (забойный) , гидравлический забойный двигатель объемного типа, многозаходные рабочие органы которого выполнены по схеме героторного планетарного механизма, приводимого в действие за счет энергии промывочной жидкости.

ВИНТОВОЙ КОНВЕЙЕР (шнек) , вал с винтообразными выступами и механизмом привода. Используется в основном для перемещения сыпучих тел на сравнительно небольшие расстояния.

ВИНТОВОЙ НАСОС , роторный насос с рабочими органами в виде одного ведущего и обычно двух ведомых винтов, находящихся в зацеплении. При вращении винтов жидкость, отсеченная во впадинах винтовой нарезки, перемещается вдоль винтов и выталкивается в напорный патрубок. Подача до 0,25 м3/с, давление до 35 МПа, кпд до 95%.

ВИНТОКРЫЛ , летательный аппарат тяжелее воздуха с вертикальным взлетом и посадкой, имеющий несущие винты и движители (пропеллеры, реактивные двигатели). Подъемная сила при горизонтальном полете винтокрыла создается несущим винтом и крылом. Применяется ограниченно.

ВИНТОРОГИЙ КОЗЕЛ (мархур) , парнокопытное животное рода козлов. Длина тела до 1,7 м. Рога закручены. В горах Азии - в Афганистане, Пакистане, на северо-западе Индии; на юго-востоке Ср. Азии. Всюду малочислен, охраняется.

ВИНЦЕНТ из Бове (франц . Vincent de Beauvais; лат. Vincentius Bellovacensis) (ок. 1190-1264), французский монах-доминиканец, автор "Великого зерцала" (издан 1473, т. 1-4) - всеобъемлющей энциклопедии средневекового знания, пользовавшейся большой популярностью.

ВИНЦЕНЦ (Vincenz) Станислав (1888-1971) , польский прозаик, эссеист, переводчик. С конца 1930-х гг. в эмиграции, скончался во Франции. Автор романа-хроники "На Высокой Полонине" (ч. 1-3, опубликован в 1936-79), книг эссе "Диалоги с Советами" (1966), "Еврейские темы" (опубликована в 1977), "Послевоенные перипетии Сократа" (опубликована в 1985), "Атлантида" (опубликована в 1994).

ВИНЧА , неолитическая археологическая культура (кон. 5-го - 4-е тыс. до н. э.) на Балканах, в бассейне рек Морава и Вардар. Название по телю Винча около Белграда. Остатки поселений, каменного орудия, керамика, глиняные статуэтки. Хозяйство: земледелие, скотоводство, рыболовство.

ВИНЧЕСТЕР , название магазинных, а позже автоматических винтовок, выпускавшихся с сер. 19 в. американской фирмой стрелкового оружия (по имени ее основателя О. Ф. Винчестера), а также распространенное название жестких магнитных дисков (винчестерские диски).

ВИНЬ (Vinh) , город в центральной части Вьетнама, административный центр пров. Нгетинь. Св. 154 тыс. жителей (1989). Деревообрабатывающая, механическая, пищевые предприятия. Морской порт Винь - Бентхюй. Близ Винь родился Хо Ши Мин

ВИНЬЕТИРОВАНИЕ (от франц . vignette - заставка), ограничение диафрагмами части наклонного светового пучка в оптической системе. Виньетирование ведет в падению освещенности изображения от центра к краю поля зрения.

ВИНЬЕТКА (франц . vignette), украшение в книге или рукописи: небольшой рисунок или орнамент в начале или в конце текста.

ВИНЬИ (Vigny) Альфред Виктор де (1797 - 1863) , французский писатель-романтик. В поэмах "Элоа" (1824), "Моисей" (1826), "Потоп" (1826) - воспевание идеальной любви, страданий разочарованного героя; богоборческие мотивы. В психологической драме "Чаттертон" (1835), поэме "Смерть волка"(1843) - трагическое одиночество избранных душ в мире непонимающей их "пошлой толпы". Стихи. Книга "Дневник поэта" (опубликована в 1867).

ВИНЬОЛА (Vignola) (наст . фам. Бароцци, Barozzi) Джакомо да (1507-73), итальянский архитектор. Дворцы (Фарнезе в Капрароле, 1558-73), виллы (папы Юлия III в Риме, 1550-55), церкви (Иль Джезу в Риме, 1568-84) сочетают принципы архитектуры Возрождения с элементами барокко и классицизма. Теоретик архитектуры ("Правило пяти ордеров архитектуры", 1562).

ВИНЬЯ-ДЕЛЬ-МАР (Vina del Mar) , город и морской порт в Чили, входит в агломерацию Вальпараисо. 305 тыс. жителей (1990). Климатический курорт. Центр туризма. Сахарная, текстильная, химическая, нефтеперерабатывающая промышленность.

ВИОЛЛЕ-ЛЕ-ДЮК (Viollet-le-Duc) Эжен (1814-79) , французский архитектор, историк и теоретик архитектуры. Реставратор готических соборов и замков.

ВИОЛОНЧЕЛЬ (итал . violoncello), музыкальный инструмент скрипичного семейства басо-тенорового регистра. Появился в 15 - 16 вв. Классические образцы созданы итальянскими мастерами 17 - 18 вв.: А. и Н. Амати, Дж. Гварнери, А. Страдивари и др.ВИОЛОНЧЕЛЬ (итал. violoncello), музыкальный инструмент скрипичного семейства басо-тенорового регистра. Появился в 15 - 16 вв. Классические образцы созданы итальянскими мастерами 17 - 18 вв.: А. и Н. Амати, Дж. Гварнери, А. Страдивари и др.

ВИОЛЫ (итал ., ед. ч. viola), семейство струнных смычковых музыкальных инструментов, распростренных в 15-18 вв. в Зап. Европе. Сходные по форме, различаются размерами, пропорциями, тесситурой, строем, количеством струн. Сопрановые и альтовые виолы, в т. ч. виоль д'амур (франц. viole d'amour), при игре держали горизонтально у плеча (общее название виола да браччо, итал. da braccio), теноровые и басовые - вертикально. Наиболее распространенная разновидность - виола да гамба (итал. da gamba), по размерам близкая виолончели.

ВИОЛЯ СВЕЧА , единица Виоля, устаревшая единица силы света, равная силе света, излучаемого 1 см2 поверхности затвердевающей платины в направлении нормали к этой поверхности. Предложена французским физиком Л. Ж. Виолем (L. J. Violle, 1841-1923) в 1881. Современная единица силы света СИ кандела (свеча) равна приблизительно 1/20 Виоля свечи.

ВИОТТИ (Viotti) Джованни Баттиста (1755-1824) , итальянский скрипач, композитор. Жил в Великобритании и Франции (возглавлял "Гранд-Опера"). Один из создателей французской скрипичной школы. 29 концертов для скрипки с оркестром, струнные квартеты и др.

ВИПЕРЫ , то же, что гадюки.

ВИППЕР Борис Робертович (1888-1967) , российский историк искусства, музейный деятель, член-корреспондент АХ СССР (1962). Сын Р. Ю. Виппера. Труды содержат анализ и обобщение проблем теории и истории искусства (преимущественно западноевропейского 16-18 вв. и русского 18 в.).

ВИППЕР Роберт Юрьевич (1859-1954) , российский историк, академик АН СССР (1943). Труды по истории от античности до современности. Автор учебников по истории для средней и высшей школы.

ВИППЕР Юрий Борисович (1916-91) , российский литературовед, академик АН СССР (1987). Сын Б. Р. Виппера. Труды по французской литературе (Возрождение, в т. ч. поэзия Плеяды; классицизм, Просвещение, критический реализм).

ВИРА , в Древней Руси денежный штраф в пользу князя за убийство свободного человека. За увечье платилось полувирье.

ВИРАДЖ , в ведийской и индуистской мифологии женское божество, олицетворение творческих сил космоса.

ВИРАЖ (франц . virage), 1) поворот. 2) Фигура пилотажа - полный разворот летательного аппарата в горизонтальной плоскости. 3) Реактив для вирирования - превращения черно-белых фотографических изображений в цветные монохромные (одноцветные). См. также Окрашивание фотографических изображений.

ВИРБАЛИС (Virbalis) (до 1917 Вержболово) , город в Литве, близ ж.-д. ст. Кибартай. 1,5 тыс. жителей (1990). Производство металлоизделий и молочных продуктов. Известен с 1593.

ВИРГИНИЯ , Вирджиния (Virginia), штат на востоке США. 105,7 тыс. км2. Население 6,5 млн. человек (1993). Адм. ц. - Ричмонд.

ВИРГИНСКИЕ ОСТРОВА (Virgin Islands) , группа мелких островов в Вест-Индии. Владение Великобритании [153,4 км2, население 13 тыс. человек (1987); адм. ц. - Род-Таун] и США [355 км2, 104 тыс. человек (1984); адм. ц. - Шарлотта-Амалия].

ВИРГО (лат . Дева), в Др. Риме имя греческой богини Астреи. Также - одно из прозвищ Дианы.

ВИРЕН Лассе (р . 1949), финский спортсмен. Чемпион Олимпийских игр (1972,1976) в беге на 5000 и 10 000 м.

ВИРИАЛЬНОЕ УРАВНЕНИЕ СОСТОЯНИЯ , уравнение состояния реального газа, в котором давление газа представлено в виде многочлена - разложения по степеням плотности газа. Коэффициенты разложения являются функциями температуры и называются вириальными коэффициентами. Вириальное уравнение состояния позволяет объяснить многочисленные экспериментальные результаты на основе простых моделей межмолекулярного взаимодействия в газах.

ВИРИАТ (Viriathus) (?-139 до н . э.), пастух из племени лузитан, предводитель в 147-139 антиримского восстания 154-133 в Испании; убит приближенными, подкупленными Римом.

ВИРИЛАД Никопольский (Армянский) (ум . ок. 319), тюремный сторож, пострадал вместе с сорока пятью христианскими мучениками в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

ВИРИЛИЗМ (от лат . virilis - мужской), появление у женщин мужских вторичных половых признаков (тип телосложения, тембр голоса, усы, борода и т. п.), обусловленных эндокринными нарушениями.

ВИРИОН , полностью сформированная вирусная частица, состоящая из нуклеиновой кислоты и белковой оболочки (капсида). Хранит и переносит генетический материал вируса от одной клетки к другой.

ВИРИРОВАНИЕ , то же, что окрашивание фотографических изображений.

ВИРСАВИЯ , в Библии одна из жен царя Давида, мать Соломона.

ВИРСАЛАДЗЕ Симон Багратионович (1908/1909-89) , российский театральный художник, народный художник СССР (1976), действительный член АХ СССР (1975). Красочное, эмоциональное оформление балета "Спартак" А. И. Хачатуряна (1968), "Золотой век" Д. Д. Шостаковича (1982) в Большом театре СССР. Ленинская премия (1970), Государственная премия СССР (1949, 1951, 1977).

ВИРСАЛАДЗЕ Элисо Константиновна (р . 1942), российская и грузинская пианистка, народная артистка СССР (1989). С 1959 солистка Тбилисской, с 1977 Московской филармонии. С 1967 преподает в Московской консерватории. 1-я премия на Международном конкурсе им. Р. Шумана (Цвиккау, Германия, 1966), 3-я премия на Международном конкурсе им. П. И. Чайковского (Москва, 1962).

ВИРСКИЙ Павел Павлович (1905-75) , украинский балетмейстер, народный артист СССР (1960). Организатор Ансамбля народного танца Украины (1937; с 1955 руководитель). Государственная премия СССР (1950, 1970).

ВИРТ (Wirth) Карл Йозеф (1879-1956) , в 1921-22 германский рейхсканцлер. В 1922 подписал (вместе с В. Ратенау) советско-германский Рапалльский договор. В 1930-31 министр внутренних дел. После 2-й мировой войны выступал за установление дружественных отношений с СССР. Международная Ленинская премия (1955).

ВИРТА Николай Евгеньевич (1906-76) , русский писатель. Романы: "Одиночество" (1935), официозно трактующий обреченность антоновщины, "Вечерний звон" (1951). Пьесы. Государственная премия СССР (1941, 1948, 1949, 1950).

ВИРТАНЕН (Virtanen) Арттури Илмари (1895-1973) , финский биохимик. Создал (1928-1929) метод консервирования зеленых кормов ("АИВ-метод"). Разрабатывал методы консервирования молока и молочных продуктов, улучшал технологию производства сыров. Нобелевская премия (1945).

ВИРТАНЕН Ялмари Эрикович (1889-1939) , карельский поэт. Стихи о труде и северной природе (сборники "На досуге", 1930, "Красное кантеле", 1937). Репрессирован; реабилитирован посмертно.

ВИРТУАЛЬНАЯ ПАМЯТЬ (кажущаяся память ЭВМ) , система запоминающих устройств, организованных таким образом, что программист может рассматривать их как одну большую оперативную память, что существенно упрощает процедуру составления программ для мультипрограммных ЭВМ.

ВИРТУАЛЬНЫЕ ПЕРЕМЕЩЕНИЯ , то же, что возможные перемещения.

ВИРТУАЛЬНЫЕ ЧАСТИЦЫ в квантовой теории поля (КТП) , частицы в промежуточных состояниях, существующие короткое время ?t, которое связано с их энергией E соотношением неопределенностей ?t~ћ/E, где ћ - Планка постоянная. Согласно КТП, взаимодействие частиц осуществляется благодаря их обмену различными виртуальными частицами (напр., виртуальными фотонами при электромагнитном взаимодействии заряженных частиц, виртуальными промежуточными векторными бозонами при слабом взаимодействии).

ВИРТУОЗ (итал . virtuoso, от лат. virtus - доблесть, талант), исполнитель (чаще музыкант), мастерски владеющий техникой искусства. Человек, достигший в работе высшей степени мастерства.

"ВИРТУОЗЫ МОСКВЫ" , камерный оркестр. Создан в 1979 в Москве. Художественный руководитель и дирижер - В. Т. Спиваков. В репертуаре - произведения западноевропейских и русских классиков, современных композиторов.

ВИРТУС (лат . Virtus - доблесть), в римской мифологии богиня, персонификация доблести, военного мужества и гражданского долга.

ВИРУЛЕНТНОСТЬ (от лат . virulentus - ядовитый), степень болезнетворности (патогенности) данного микроорганизма. Зависит от инфекционных свойств агента и от восприимчивости заражаемого организма. Искусственное изменение вирулентности микробов применяется при получении вакцин.

ВИРУМАА (Virumaa) (Вирландия , Вирония, Вируяны), древнеэстонская мааконд (земля) на северо-востоке современной Эстонии с городами Нарва и Раквере. В 13 в. захвачен Данией, в 1346 уступлен Ливонскому ордену, с 1561 - в составе Швеции, часть Эстляндии. В составе Российского государства с 1710; позже - Везенбергский у. Эстляндской губ.

ВИРУНГА (б . Киву), национальный парк в Заире (809 тыс. га) и Руанде (23 тыс. га). Основан в 1925. Саванны, тропические горные и галерейные леса. Горная горилла, слон, бегемот, буйвол, антилопы.

ВИРУСОЛОГИИ ИНСТИТУТ им . Д. И. Ивановского Российской АМН, основан в 1946 (современное название с 1950) в Москве. Исследования по общей и молекулярной биологии вирусов, вирусным болезням.

ВИРУСОЛОГИЯ (от вирусы и ...логия), наука о вирусах. Общая вирусология изучает природу вирусов, их строение, размножение, биохимию, генетику. Медицинская, ветеринарная и сельскохозяйственная вирусология исследует патогенные вирусы, их инфекционные свойства, разрабатывает меры предупреждения, диагностики и лечения вызываемых ими заболеваний. Раздел вирусологии, изучающий наследственные свойства вирусов, тесно связан с молекулярной генетикой.

ВИРУСОНОСИТЕЛЬСТВО , см. Бактерионосительство и вирусоносительство.

ВИРУСЫ (от лат . virus - яд), мельчайшие неклеточные частицы, состоящие из нуклеиновой кислоты (ДНК или РНК) и белковой оболочки (капсида). Форма палочковидная, сферическая и др. Размер 15 - 350 нм и более. Открыты (вирусы табачной мозаики) Д. И. Ивановским в 1892. Вирусы - внутриклеточные паразиты: размножаясь только в живых клетках, они используют их ферментативный аппарат и переключают клетку на синтез зрелых вирусных частиц - вирионов. Распространены повсеместно. Вызывают болезни растений, животных и человека. Резко отличаясь от всех других форм жизни, вирусы, подобно другим организмам, способны к эволюции. Иногда их выделяют в особое царство живой природы. Вирусы широко применяются в работах по генетической инженерии, канцерогенезу. Вирусы бактерий (бактериофаги) - классический объект молекулярной биологии.

ВИРХОВ (Virchow) Рудольф (1821-1902) , немецкий патолог, иностранный член-корреспондент Петербургской АН (1881). Выдвинул теорию целлюлярной патологии, согласно которой патологический процесс - сумма нарушений жизнедеятельности отдельных клеток. Описал патоморфологию и объяснил патогенез основных общепатологических процессов. Один из основателей (1861) и лидеров немецкой прогрессивной партии, с 1884 - Партии свободомыслящих.

ВИРШИ (польск . wierszy, от лат. versus - стих), 1) в 16-18 вв. название всяких стихов (особенно для чтения, а не для пения). 2) В позднейшее время - уничижительное название стихов (обычно плохих).

ВИСАЙЯ (бисайя) , народ на Филиппинах. Численность 26,75 млн. человек (1992). Язык висайя. Верующие в основном католики, часть придерживается традиционных верований.

ВИСБАДЕН (Wiesbaden) , город в Германии, порт на Рейне, административный центр земли Гессен. 264 тыс. жителей (1992). Машиностроение, химико-фармацевтическая, полиграфическая, цементная, пищевая промышленность. Бальнеоклиматический курорт.

ВИСЕНТЕ (Висенти) (Vicente) (ок . 1470 - ок. 1536), португальский поэт, писал на испанском языке. Представитель Возрождения. Основоположник португальского театра. Пьесы "Ауто о посещении, или Монолог пастуха" (1502), "Фарс об Инес Перейра" (1523), "Священник из Бейры" (1526) направлены против социальных пороков и церкви.

ВИСИМСКИЙ ЗАПОВЕДНИК , в Российской Федерации, Екатеринбургская обл., на Среднем Урале. Существовал в 1946-51, вновь открыт в 1971. Площадь 13 750 га. Горная тайга. Елово-пихтовые и производные березово-еловые, березово-сосновые и березовые леса. Лось, бурый медведь, куница, белка и др., встречаются выдра, бобр, норка; глухарь, рябчик.

ВИСКАША (вискача) , млекопитающее отряда грызунов. Длина тела до 66 см, хвоста до 20 см. Обитает в пампасах Аргентины и на юге Парагвая. Объект охоты (мясо, шкурка).

ВИСКИ (англ . whiskey, whisky), спиртной напиток (40-50 объемных % спирта), получаемый перегонкой перебродившего сусла, приготовленного из сухого ячменного солода, ржи или кукурузы.

ВИСКОВАТОВ Александр Васильевич (1804-58) , российский военный историк. Автор "Исторического описания одежды и вооружения российских войск" (2 изд., т. 1-34, 1899-1948) и "Хроники российской армии" (т. 1-20, 1834-42).

ВИСКОВАТОВ Павел Александрович (1842-1905) , российский историк литературы; методологически близок культурно-исторической школе. Сын А. В. Висковатова. Монографическое исследование "М. Ю. Лермонтов. Жизнь и творчество" (1891).

ВИСКОВАТЫЙ Иван Михайлович (?-1570) , российский дипломат, думный дьяк, печатник (с 1561). Первый начальник Посольского приказа, более 20 лет руководил внешней политикой России. В годы опричнины был обвинен в измене, казнен.

ВИСКОВАТЫЙ Иван Михайлович (?-1570) , российский дипломат, думный дьяк, печатник (с 1561). Первый начальник Посольского приказа, более 20 лет руководил внешней политикой России. В годы опричнины был обвинен в измене, казнен.

ВИСКОЗА (от позднелат . viscosus - вязкий), высоковязкий раствор продукта взаимодействия щелочной целлюлозы с сероуглеродом (ксантогената целлюлозы) в разбавленном водном растворе едкого натра. Применяется главным образом для получения вискозного волокна, пленки (целлофан), искусственной кожи (кирза).

ВИСКОЗИМЕТР (от позднелат . viscosus - вязкий и ...метр), прибор для измерения вязкости жидкостей и газов.

ВИСКОЗИМЕТРИЯ , совокупность методов измерения вязкости. Наиболее распространены методы: капиллярный, основанный на Пуазейля законе; падающего шара (см. Стокса закон); ротационный (соосных цилиндров) и ультразвуковой.

ВИСКОЗНОЕ ВОЛОКНО , искусственное волокно, формуемое из вискозы; состоит из гидратцеллюлозы. Легко окрашивается, гигроскопично; недостатки - большая потеря прочности в мокром состоянии, легкая сминаемость, низкая износостойкость - устраняются модифицированием вискозного волокна (см., напр., Полинозное волокно). Благодаря доступности сырья и низкой стоимости реагентов производство вискозного волокна высокоэкономично. Применяется (иногда в смеси с другими волокнами) для выработки одежных тканей, трикотажа, корда.

ВИСКОНСИН (Wisconsin) , штат на севере США. 145,4 тыс. км2. Население 5,0 млн. человек (1993). Адм. ц. - Мадисон.

ВИСКОНТИ (Visconti) , знатный итальянский род (известен с кон. 10 в.), к которому принадлежали тираны (правители) Милана в 1277-1447 (с 1395 - герцоги).

ВИСКОНТИ Лукино (1906-1976) , итальянский режиссер. Один из основоположников неореализма. Участник Движения Сопротивления. Фильмы: "Земля дрожит" (1948), "Самая красивая" (1951), "Рокко и его братья" (1960). Важнейшая для Висконти тема - конфликт между анархическим индивидуализмом и гуманистическими нормами нравственности - развита в изощренных по пластическому мастерству фильмах, посвященных проблемам художника и культуры, человека и его времени: "Гибель богов" (1969), "Смерть в Венеции" (1971), "Людвиг" (1972), "Семейный портрет в интерьере" (1974), "Невинный" (1976) и др. Спектакли в драматическом и оперном театрах.

ВИСЛА (Wisla) , самая большая река Польши. 1047 км, площадь бассейна 198,5 тыс. км2. Начало в Зап. Карпатах, впадает в Гданьскую бухту и Вислинский зал. Балтийского м. Основные притоки - Сан, Пилица, Нарев. Средний расход воды 1090 м3/с; ледостав неустойчив. Судоходна в нижнем и среднем течении, соединена каналами с Днепром, Одрой, Неманом. На Висле - города Краков, Варшава, Плоцк, Торунь; в дельте - г. Гданьск.

ВИСЛИНСКИЙ ЗАЛИВ , лагуна Гданьской бухты Балтийского м. у берегов Польши. Часть Вислинского залива у берегов Российской Федерации называется Калининградским зал. Длина ок. 90 км, ширина 2-25 км, глубина 3-5 м. Отделен от моря Балтийской косой. На севере соединяется проливом с Гданьской бухтой. Порты: Калининград и Балтийск (Российская Федерация).

ВИСЛИЦЕНУС (Wislicenus) Йоханнес (1835-1902) , немецкий химик-органик. Основополагающие труды в области изомерии.

ВИСЛИЦКО-ПЕТРОКОВСКИЕ СТАТУТЫ , в Польше сборники законов, принятых в 1346-47, запись польского обычного права. Издан королем Казимиром III.

ВИСЛО-ОДЕРСКАЯ ОПЕРАЦИЯ , 12.1-3.2.1945, во время Великой Отечественной войны. Советские войска 1-го Белорусского и 1-го Украинского фронтов (Маршалы Советского Союза Г. К. Жуков и И. С. Конев) прорвали оборону немецких войск группы армий "А", с 26.1 "Центр" (генерал-полковник И. Гарпе, с 17.1 - генерал-полковник Ф. Шернер) на Висле, освободили Варшаву (17.1), окружили крупные группировки противника в Бреслау и Познани, освободили западную часть Польши, форсировали р. Одер и вступили на территорию Германии, заняв выгодное положение для наступления на Берлин.

ВИСЛЯНЕ , в 9 в. западнославянское племенное объединение (княжество) с центром в Кракове на территории М. Польши. Участвовали в этногенезе польской народности.

ВИСМАР (Wismar) , город в Германии, земля Мекленбург-Передняя Померания, порт на Балтийском м. 55 тыс. жителей (1991). Судостроение, рыбоперерабатывающая промышленность. Готические кирпичные церкви Николайкирхе (начата в 1381), Георгенкирхе (сер. 15 в.), ренессансный дворец мекленбургских князей Фюрстенхоф (1553-54).

ВИСМУТ (лат . Wismuthum), Bi, химический элемент V группы периодической системы, атомный номер 83, атомная масса 208,9804. Серебристо-белый металл, хрупкий, легкоплавкий; плотность 9,80 г/см3, tпл 271,4 °С. В сухом воздухе устойчив. Минералы - висмутин, бисмит и др.; добывают главным образом попутно со свинцом, медью. Компонент легкоплавких сплавов, присадка к легкообрабатываемым автоматным сталям и другим сплавам, к алюминию; расплав висмута - теплоноситель в ядерных реакторах. Соединения висмута - пигменты, флюсы в производстве керамики, стекла, вяжущие и антисептические средства в медицине.

ВИСМУТ САМОРОДНЫЙ , минерал, состоящий в основном из Bi. Серебристо-белые с желтоватым оттенком вкрапленники, зернистые массы, дендриты. Твердость 2,5; плотность 9,8 г/см3. Главным образом гидротермальный.

ВИСМУТИН (висмутовый блеск) , минерал класса сульфидов, Bi2S3. Примеси Sb, Se. Белые, часто с пестрой побежалостью игольчатые кристаллы, волокнистые агрегаты и др. Твердость 3,5; плотность 6,8 г/см3. В гидротермальных, реже пневматолитовых месторождениях. Главный минерал руд висмута.

ВИСМУТОВЫЕ РУДЫ . Главные минералы: висмут самородный, висмутин, тетрадимит, козалит, бисмит, бисмутит. Месторождения гидротермальные и др. Главные добывающие зарубежные страны: Австралия, Япония, Перу, Мексика, Боливия, США.

ВИСМУТОВЫЙ БЛЕСК , то же, что висмутин.

ВИСНАПУУ (Visnapuu) Хенрик (1890-1951) , эстонский поэт. Творчество, проникнутое мятежными настроениями, обращено к судьбе эстонского народа, исполнено пророчеств о его будущем; поэтические сборники "Amores" (1917), "Песни Марьямаа" (1927), "Два начала" (1940), роман в стихах "Тень сатаны" (1937), историческая драма "Земля вместо свободы" (1938); эссе. С 1944 в эмиграции, с 1949 в США.

ВИСНЕР Ю ., см. Визнер Ю.

ВИСОКОСНЫЙ ГОД , календарный год, содержащий 366 сут (на одни сутки больше простого года). По новому стилю (см. Календарь) каждый год, число которого делится на 4, является високосным (кроме годов, числа которых оканчиваются на 2 нуля, но не делятся на 400, напр., 1700, 1800).

ВИСОЧНЫЕ КОЛЬЦА , бронзовые, серебряные, золотые женские украшения, вплетавшиеся в волосы у висков. Известны с бронзового века, были распространены у восточных славян в средние века.

"ВИСРАМИАНИ" , грузинский роман 12 в. Вольный прозаический перевод поэмы персидского поэта Гургани "Вис и Рамин" (1048).

ВИССАРИОН Ларисский (16 в .), архиепископ, основатель Дусикского монастыря в Фессалии. Память в Православной церкви 15 (28) сентября.

ВИССАРИОН НИКЕЙСКИЙ (ок . 1400-1472), византийский церковно-политический и литературный деятель, ученый. Архиепископ г. Никеи. Склонился к принятию унии между греческой и латинской церквами на Ферраро-Флорентийском соборе 1438-39. После отвержения унии греками поселился в Италии, стал кардиналом. Переводил на латинский язык Аристотеля, Теофраста и Ксенофонта и способствовал знакомству Запада с греческой литературой и философией. Собранная им библиотека явилась основой знаменитой венецианской библиотеки св. Марка.

ВИСЦЕРАЛЬНЫЙ (от лат . viscera - внутренности), в анатомии - внутренностный, относящийся к внутренним органам, напр., висцеральный листок плевры. Ср. Париетальный.

ВИСЦЕРОПТОЗ , то же, что спланхноптоз.

ВИСЯЧАЯ СИСТЕМА , в строительной механике - система, в которой основные несущие, преимущественно гибкие, элементы (тросы, кабели, цепи, мембраны и т. п.) работают на растяжение. Примеры висячих систем - висячие мосты, большепролетные покрытия зданий, канатные дороги, подвесные трубопроводы.

ВИТАЛИ Иван Петрович (1794-1855) , российский скульптор. Представитель классицизма (фонтан на Театральной площади в Москве, 1835). Точные по характеристике портретные бюсты ("А. С. Пушкин", 1837).

ВИТАЛИЗМ (от лат . vitalis - жизненный), течение в биологии, признающее наличие в организмах нематериальной сверхъестественной силы ("жизненная сила", "душа", "архей" и др.), управляющей жизненными явлениями. Элементы витализма присутствовали в философии Аристотеля (энтелехия); наиболее известные виталисты 17-19 вв. - Я. ван Гельмонт, Г. Шталь, И. Мюллер, Х. Дриш.

ВИТАЛИЙ Керкирский (ум . ок. 63), христианский мученик, обращенный ко Христу апостолами Иасоном и Сосипатром. Память в Православной церкви 28 апреля (11 мая).

ВИТАЛЬЕРЫ (братья-витальеры) , объединение пиратов Балтийского (опорный пункт - о. Готланд), позже Северного (о. Гельголанд) морей (13-15 вв.). В 1389-95 доставляли осажденному датскими войсками Стокгольму продовольствие (Vitalien - отсюда название). Пользовались поддержкой бедноты ганзейских городов.

ВИТАМИННАЯ НЕДОСТАТОЧНОСТЬ , болезненное состояние, возникающее в случаях, когда расход витаминов в организме превышает их поступление (авитаминозы, гиповитаминозы).

ВИТАМИНОТЕРАПИЯ , введение в организм витаминов в определенных дозах с целью возмещения их недостатка (при витаминной недостаточности), а также с другими лечебными и профилактическими целями.

ВИТАМИНЫ (от лат . vita - жизнь), низкомолекулярные органические соединения различной химической природы, необходимые в незначительных количествах для нормального обмена веществ и жизнедеятельности живых организмов. Многие витамины - предшественники коферментов, в составе которых участвуют в различных ферментативных реакциях. Человек и животные не синтезируют витамины или синтезируют их в недостаточном количестве и поэтому должны получать витамины с пищей. Первоисточником витаминов обычно служат растения. Некоторые витамины образуются микрофлорой кишечника. Длительное употребление пищи, лишенной витаминов, вызывает заболевания (гипо- и авитаминозы). Многие витамины, используемые как лекарственные препараты, получают химическим или микробиологическим синтезом. Основные витамины: А1 (ретинол), В1 (тиамин), В2 (рибофлавин), В3 (пантотеновая кислота), В6 (пиридоксин), В12 (цианкобаламин), Вс (фолиевая кислота), С (аскорбиновая кислота), D (кальциферолы), Е (токоферолы), Н (биотин), РР (никотиновая кислота), К1 (филлохинон).

ВИТАС (Vitas) Юозас (наст . фам. и имя Валунас, Valunas, Йонас) (1899-1943), один из руководителей антифашистского подполья в Литве в Великую Отечественную войну, Герой Советского Союза (1965, посмертно). С 1940 председатель Вильнюсского горисполкома, в 1943 секретарь подпольного горкома партии и руководитель подпольного "Союза освобождения Литвы". Казнен фашистами.

ВИТАЧЕК Евгений Францевич (1880-1946) , российский мастер смычковых инструментов, заслуженный деятель искусств России (1932). С 1919 хранитель Государственной коллекции уникальных музыкальных инструментов.

ВИТБАНК (Witbank) , каменноугольный бассейн в Южно-Африканской Республике, пров. Трансвааль. Ок. 55 тыс. км2. Угленосны отложения карбона - триаса. Общие запасы 51,1 млрд. т. Угли битуминозные, коксующиеся (в южной части - антрациты). Теплота сгорания 17,3-32 МДж/кг. Добыча подземным способом ок. 100 млн. т (кон. 1980-х гг.). Основной центр - г. Витбанк.

ВИТБЕРГ Александр Лаврентьевич (1787-1855) , российский архитектор. Проект памятника-ансамбля в честь победы в Отечественной войне 1812 в Москве (заложен в 1817, не осуществлен) в формах ампира; псевдоготический Александро-Невский собор в Вятке (1839-64, не сохранился).

ВИТБОЙ (Witbooi) Хендрик (ок . 1840-1905), руководитель (с 1888) антиколониальной борьбы готтентотов (нама) на территории Юго-Зап. Африки (Намибии). В 1904 вновь возглавил их в Нама и гереро восстании 1904-07. Убит в бою.

ВИТВАТЕРСРАНД (Witwatersrand) , крупнейший в мире золотоураносодержащий бассейн, в Южно-Африканской Республике (пров. Трансвааль, Оранжевая). Разрабатывается с 1886. С 1952 попутно извлекается уран. Рудоносны осадочно-метаморфогенные конгломераты. До 1976 добыто Au ок. 33 тыс. т. Общие запасы Au ок. 16 тыс. т со средним содержанием Au 9,3 г/т. Разрабатывается 10 горизонтов, глубина разработки до 4000 м. Общие запасы U3О8 128 тыс. т, содержание 0,02-0,04%.

ВИТВЕР Иван Александрович (1891-1966) , российский экономикогеограф, доктор географических наук. Профессор (с 1935) МГУ и Московского института международных отношений. Основные труды по теории экономической географии и исторической географии, по странам Зап. Европы и Латинской Америки. Автор учебника по экономической географии зарубежных стран для средней школы (16 издание с 1935). Государственная премия СССР (1951).

ВИТВОРТ (Уитуорт) (Whitworth) Джозеф (1803-87) , английский инженер и промышленник. Предложил (1841) профиль винтовой нарезки (нарезка Витворта). Создал мерительную машину большой точности (1851), разработал систему стандартизации резьбы и калибров.

ВИТГЕНШТЕЙН (Wittgenstein) Людвиг (1889-1951) , австрийский философ и логик, представитель аналитической философии. С 1929 в Великобритании. Выдвинул программу построения искусственного "идеального" языка, прообраз которого - язык математической логики. Философию понимал как "критику языка". Разработал доктрину логического атомизма, представляющую собой проекцию структуры знания на структуру мира.

ВИТГЕНШТЕЙН Петр Христианович (1769-1843) , светлейший князь (1834), русский генерал-фельдмаршал (1826). В Отечественную войну 1812 командир корпуса на петербургском направлении. В апреле - мае 1813 командовал русско-прусской армией в Германии. В начале русско-турецкой войны 1828-29 главнокомандующий.

ВИТЕБСКАЯ ОБЛАСТЬ , на северо-востоке Белоруссии. 40,1 тыс. км2. Население 1434,2 тыс. человек (1991). Адм. ц. - Витебск.

ВИТЕБСКОЕ КНЯЖЕСТВО , древнерусское, по Зап. Двине, удел Полоцкого княжества с нач. 12 в. С 1320 в Великом княжестве Литовском, первоначальный удел, позже воеводство.

ВИТЕЛЛИЙ (Vitellius) (15-69) , римский император в 69, провозглашен легионами. Погиб в борьбе с другим претендентом на трон - Веспасианом.

ВИТЕНЬ (Витенис) (Vytenis) (? - ок . 1315), литовский великий князь (с 1293), брат Гедимина. Совершил несколько крупных походов в земли Ливонского ордена, в 1307 освободил от немецких рыцарей Полоцк.

ВИТЕРИТ , минерал класса карбонатов, ВаСО3. Белые, серые, желтые шаровидные агрегаты, реже кристаллы. Твердость 3,5; плотность ок. 4,3 г/см3. Гидротермальные месторождения. Руда бария и его солей.

ВИТИ-ЛЕВУ (Viti Levu) , остров в Тихом ок., самый крупный в группе островов Фиджи. 10,5 тыс. км2. Высота до 1322 м. Главный город и порт - Сува.

ВИТИЛИГО (от лат . vitiligo - лишай) (песь), образование белых (депигментированных) пятен на неизмененной коже. Может быть симптомом нервно-эндокринных расстройств. Во многих случаях причина неясна.

ВИТИМ , река в Вост. Сибири, правый приток Лены. Образуется слиянием Витимкана и Чины. 1837 км, площадь бассейна 225 тыс. км2. Протекает по Витимскому плоскогорью, Становому нагорью и окраине Патомского нагорья. Образует пороги. Средний расход воды 1520 м3/с. Регулярное судоходство на 300 км от устья. На р. Витим - г. Бодайбо. В бассейне р. Витим - месторождения золота, слюды.

ВИТИМСКИЙ ЗАПОВЕДНИК , в Российской Федерации, Иркутская обл, в среднем течении р. Витим. Основан в 1982. Площадь 585 000 га. Лиственничные леса, заросли кедрового стланика. Соболь (ценный витимский подвид), бурый медведь, кабарга и др. На пролете водоплавающие птицы.

ВИТИМСКОЕ ПЛОСКОГОРЬЕ , в Забайкалье, в верховьях р. Витим, главным образом, в Бурятии и Читинской обл. Широкие увалы (высота до 1753 м) чередуются с межгорными понижениями. В междуречьях - лиственничная тайга, в понижениях - заросли кустарников, луга и болота.

ВИТИЧЕВ , древнерусский город 10-13 вв., на правом берегу Днепра (ныне с. Витачев Киевской обл.). Пункт сбора торговых судов, следовавших в Византию. В 1100 в Витичеве состоялся княжеский съезд. Археологические раскопки.

ВИТИЯ , оратор, человек, искусный в красноречии (устаревшее или ироническое). Витиеватый - цветистый, замысловатый (о слоге, стиле речи, почерке и т. п.).

ВИТКЕВИЧ (Witkiewicz) Станислав Игнацы (1885-1939) , польский писатель, художник. Гротескные пьесы, предваряющие европейского абсурда драму (в т. ч. "Сапожник", 1948). В романах "Прощание с осенью" (1927), "Ненасытность" (1930) в отвлеченно-утопической форме изображены историческая драма человечества и распад современной цивилизации. Труды о живописи и театре. Среди рисунков преобладают портреты и фантастические экспрессионистические композиции ("Черный сигнальщик с башен Пурибонга и его несуществующие чудовища", 1928).

ВИТКОВСКИЙ Василий Васильевич (1856-1924) , российский геодезист, генерал-лейтенант. Профессор геодезического отделения Академии Генштаба (с 1897). Автор учебных руководств по топографии, геодезии и картографии.

ВИТОВТ (Витаутас) (Vytautas) (1350-1430) , великий князь Литвы (с 1392), сын Кейстута. Трижды вторгался в Московское княжество (1406-08), захватил Смоленск. Один из организаторов разгрома немецких рыцарей в Грюнвальдской битве 1410.

ВИТОЛ (Vitols) (Витолс) Язепс (1863-1948) , латышский композитор и музыкальный критик, один из основоположников латышской профессиональной музыки. Кантата "Северное сияние" (1913); "Драматическая увертюра", "Латышская сельская серенада" для оркестра (1895, 1934) и др. Профессор Санкт-Петербургской консерватории (1901-18), среди учеников - С. С. Прокофьев, Н. Я. Мясковский. Один из основателей, ректор (1919-44, с перерывом), профессор Латвийской консерватории (ныне его имени).

ВИТОРГАН Эммануил Гедеонович (р . 1939), российский актер, заслуженный артист Российской Федерации. В 1971-82 в Московском драматическом театре им. К. С. Станиславского. С 1984 в Московском академическом театре им. Вл. Маяковского. С 1968 снимается в кино. Снимался в фильмах: "Ларец Марии Медичи" (1981), "Конфликтная ситуация" (1981), "На Дерибасовской хорошая погода, на Брайтон-Бич опять идут дожди" (1992), "Кодекс бесчестья" (1993) и др.

ВИТОРИЯ (Vitoria) , город на севере Испании, административный центр а. о. Страна Басков и пров. Алава. 205 тыс. жителей (1991). Металлургия, машиностроение, химическая, пищевая промышленность. Собор (14 в., портал 15 в.), дворцы в стиле "платереско" (16 в.). Основан в 6 в.

ВИТОРИЯ , город и порт на юго-востоке Бразилии, административный центр шт. Эспириту-Санту. 254 тыс. жителей (1985). Международный аэропорт. Текстильная, пищевая, кожевенно-обувная промышленность. Университет. Музей искусства и истории.

ВИТОС (Witos) Винценты (1874-1945) , премьер-министр Польши в 1920-21, 1923, 1926. Один из руководителей (1913-31) партии "Пяст". С 1926 в оппозиции к т. н. "санационному" режиму. В 1945 заместитель председателя Крайовой Рады Народовой.

ВИТОША , горный массив в Болгарии, близ Софии. Высота до 2290 м. Широколиственные и хвойные леса, луга. Минеральные источники. Национальный парк (включает 2 резервата).

ВИТРАЖ (франц . vitrage, от лат. vitrum - стекло), орнаментальная или сюжетная декоративная композиция (в окне, двери, в виде самостоятельного панно) из стекла или другого материала, пропускающего свет. Цветные витражи в окнах (напр., в готических соборах) создают игру окрашенного света в интерьере.

ВИТРЕН (от лат . vitrum - стекло), блестящая черная хрупкая составляющая ископаемого угля, характерная для гумолитов. Образует в пластах линзы и слои; основной носитель спекающих свойств ископаемых углей.

ВИТРУВИЙ (Vitruvius) , римский архитектор и инженер 2-й пол. 1 в. до н. э. Автор трактата "Десять книг об архитектуре", где рассмотрены градостроительные, инженерно-технические и художественные вопросы, обобщен опыт греческого и римского зодчества.

ВИТРУК Николай Васильевич (р . 1937), российский государственный деятель, юрист. С 1981 в Академии МВД СССР. С 1991 член Конституционного суда Российской Федерации.

ВИТТ Александр Адольфович (1902-38) , российский физик, доктор физико-математических наук. Основные труды по теории нелинейных колебаний. Один из авторов классической книги "Теория колебаний" (2 изд., 1959). Репрессирован; реабилитирован посмертно.

ВИТТ (Witt) Ян де (1625-72) , фактический правитель республики Соединенных провинций в 1650-1672 (с 1653 великий пенсионарий), ставленник голландской купеческой олигархии. Добился отстранения принцев Оранских от управления страной и упразднения должности статхаудера. Во время народного восстания был растерзан толпой.

ВИТТЕ Сергей Юльевич (1849-1915) , граф (1905), российский государственный деятель, почетный член Петербургской АН (1893). Министр путей сообщений в 1892, финансов с 1892, председатель Кабинета министров с 1903, Совета Министров в 1905-06. Инициатор введения винной монополии (1894), проведения денежной реформы (1897), строительства Сибирской ж. д. Подписал Портсмутский мир (1905). Автор Манифеста 17 октября 1905. Разработал основные положения столыпинской аграрной реформы. Стремился привлечь предпринимателей к сотрудничеству с правительством. Автор "Воспоминаний" (т. 1-3, 1960).

ВИТТЕ (Witte) Эмманюэл де (ок . 1617-92), нидерландский живописец. Жанровые картины, интерьеры, рыбные рынки ("Рынок в порту", 1668-69) отличаются демократизмом образов, свободой пространственной композиции.

ВИТТЕЛЬ (Vittel) , бальнеологический курорт во Франции, к юго-западу от г. Нанси.

ВИТТЕЛЬСБАХИ (Wittelsbacher) , южно-германский род, правивший в 1180-1918 в Баварии. К роду Виттельсбахов принадлежал император Людовик IV Баварский.

ВИТТЕН (Witten) , город в Германии, земля Сев. Рейн-Вестфалия. 105 тыс. жителей (1992). Машиностроение, металлургия, химическая промышленность.

ВИТТЕНБЕРГ (Лютерштадт) (Wittenberg , Lutherstadt), город в Германии, земля Саксония-Анхальт, на р. Эльба. 49,2 тыс. жителей (1991). Химическая, резиновая, электротехническая промышленность. Университет. Впервые упоминается в 1180. С 13 в. резиденция герцогов Саксен-Виттенберг, затем саксонских курфюрстов. В 16 в. один из главных центров Реформации (здесь в 1517 выступил со своими тезисами М. Лютер). Гробница и музей Лютера.

ВИТТЕНБЕРГЕ (Wittenberge) , город в Германии, земля Мекленбург-Передняя Померания. Порт на р. Эльба. 29 тыс. жителей (1991). Химическая, машиностроительная, швейная промышленность.

ВИТТИ (Vitti) Моника (наст . имя и фам. Мария Луиза Чечарелли, Cecirelli) (р. 1931), итальянская актриса театра и кино. Известность получила, снимаясь в фильмах режиссера М. Антониони: "Приключение", "Ночь", "Затмение", "Красная пустыня".

ВИТТИГ (Wittig) Георг (1897-1987) , немецкий химик-органик. Основные труды по химии фосфорорганических соединений. Открыл (1954) метод получения олефинов из карбонильных соединений и алкилиденфосфоранов ("реакция Виттинга"). Нобелевская премия (1979, совместно с Г. Брауном).

ВИТТОВА ПЛЯСКА , то же, что хорея.

ВИТТОРИНИ (Vittorini) Элио (1908-66) , итальянский писатель. Произведения о жизни сельской и городской бедноты (романы "Сицилийские беседы", 1941, "Мессинские женщины", 1949). Роман "Люди и нелюди" (1945) посвящен Движению Сопротивления. Публицистика.

ВИТТОРИНО ДА ФЕЛЬТРЕ (Vittorino da Feltre) (1378 - 1446) , итальянский педагог-гуманист. Развивал идеи П. Верджерио, Л. Бруни. Создал светское учебное заведение нового типа, дававшее классическое образование. В педагогической деятельности способствовал преодолению религиозно-схоластической ориентации школы.

ВИТУШКИН Анатолий Георгиевич (р . 1931), российский математик, академик РАН (1991). Труды по теории функций. Государственная премия СССР (1967).

ВИТЬЕР (Vitier) Синтио (р . 1921), кубинский поэт, литературовед. Философские стихи: сборники "Субстанция" (1950), "Кануны" (1953), "Свидетельства" (1968), "Указанные даты" (1981), для которых характерна усложненная образная система. Роман "Улица бедной скалы" (1980). Исследования о национальной поэзии (в т. ч. творчества Х. Марти).

ВИТЮТЕНЬ , то же, что вяхирь.

ВИТЯЗЬ , в Древней Руси отважный, доблестный воин, богатырь.

"ВИТЯЗЬ" , 1) парусно-винтовой военный корвет, который доставил в 1871 Н. Н. Миклухо-Маклая на о. Нов. Гвинея. 2) Парусно-винтовой военный корвет (построен в 1886; водоизмещение 3200 т), на котором в 1886-89 под руководством С. О. Макарова совершено кругосветное плавание и выполнены океанографические исследования. 3) Научно-исследовательское судно Института океанологии АН СССР, построено в 1948; водоизмещение 5710 т. Флагман (1949-68) советского экспедиционного флота. С 1949 совершило 65 экспедиций в Дальневосточные моря, Тихий и Индийский океаны. В 1979 поставлен на вечную стоянку в Калининградском порту. Музей Института океанологии РАН. 4) Российское научно-исследовательское судно, построено в г. Щецин в 1983, 20 лабораторных ВЦ, могут работать 60 научных сотрудников.

"ВИТЯЗЯ" ЖЕЛОБ (Восточно-Меланезийский желоб) , глубоководный желоб в Тихом ок., вдоль северных подводных склонов островов Санта-Крус, Ануда и др. Глубина до 6150 м, длина 870 км, ширина 11 км. Открыт в 1958 советской экспедицией на судне "Витязь".

ВИУЭЛА (vihuela) , испанское старинное наименование ряда струнных, преимущественно щипковых, музыкальных инструментов; некоторые близки гитаре.

ВИФИНИЯ , историческая область на северо-западе М. Азии (на территории современной Турции). Ок. 700 до н. э. ее заселили фракийские племена вифинов. Находилась под властью Лидии в 7-6 вв., Ахеменидов в 6-4 вв. С 297 по 74 до н. э. самостоятельное царство. С 74 до н. э. в составе Рима, Византии. В 14 в. н. э. завоевана турками.

ВИФЛЕЕМ (церковнославянское; древнееврейское Бетлехем , современное Бейт-Лахм), город в Палестине, к югу от Иерусалима. Согласно Библии, родина царя Давида и место рождения Иисуса Христа.

ВИХАРА (санскр .), в индийской архитектуре монастырское общежитие.

ВИХЕРТ (Wiechert) Эмиль (1861-1928) , немецкий физик и геофизик, иностранный член-корреспондент Петербургской АН (1912). Основные труды по электродинамике, изучению рентгеновских и катодных лучей, сейсмологии. Разработал (1899) метод определения скорости частиц катодных лучей. Независимо от Дж. Дж. Томсона открыл электрон и определил его заряд (опыт Вихерта). В 1897 установил существование ядра Земли.

ВИХЛЯЙ (джек) , птица семейства дроф. Длина ок. 60 см. На голове хохол, на шее воротник из длинных перьев. Обитает в пустынях и полупустынях Сев. Африки и Азии, в т. ч. от Закаспийских пустынь до Тувы. Малочислен, охраняется.

ВИХОРЕВКА , город (с 1966) в Российской Федерации, Иркутская обл. Железнодорожная станция. 25,5 тыс. жителей (1992). Лесокомбинат; предприятия железнодорожного транспорта.

ВИХРЕВАЯ ТОПКА , камерная топка с вихревым движением газов в топочной камере, достигаемым особым расположением горелок.

ВИХРЕВОЕ ДВИЖЕНИЕ , движение жидкости (или газа), при котором их малые объемы перемещаются не только поступательно, но и вращаются около некоторой мгновенной оси (напр., смерчи, воронки в воде и т. д.).

ВИХРЕВОЙ НАСОС , 1) вакуумный насос, в котором разрежение создается вдоль оси вихревого потока сжатого воздуха или перегретого пара, движущегося по касательной к камере завихрения. Остаточное давление до 0,7 Па. 2) Динамический насос трения, в котором жидкость получает энергию в результате ее завихрения вращающимся рабочим колесом и перемещается по периферии рабочего колеса в тангенциальном направлении. Подача до 0,01 м3/с, напор до 100 м, кпд до 45%.

ВИХРЕВЫЕ ТОКИ (токи Фуко) , замкнутые индукционные токи в массивных проводниках, которые возникают под действием вихревого электрического поля, порождаемого переменным магнитным полем. Вихревые токи приводят к потерям электроэнергии на нагрев проводника, в котором они возникли; для уменьшения этих потерь магнитопроводы машин и аппаратов переменного тока изготовляют из изолированных стальных пластин.

ВИХРЕКАМЕРНЫЙ ДВИГАТЕЛЬ , дизель, каждый цилиндр которого соединен с вихревой камерой, где топливо предварительно перемешивается вихрем поступающего воздуха. Вихрекамерные двигатели характеризуются малой чувствительностью к качеству топлива, но повышенным удельным расходом его.

ВИХРЬ векторного поля а , векторная характеристика "вращательной составляющей" векторного поля а; обозначается rot а.

ВИЦ (Witz) Конрад (после 1400 - до 1446) , швейцарский живописец. Сочетал принципы готики и искусства Возрождения (створки алтаря св. Петра, 1444).

ВИЦЕ ... (от лат. vice - вместо, взамен), приставка, означающая: помощник, заместитель по должности (напр., вице-президент).

ВИЦЕ-КОРОЛЕВСТВА , с 16 в. до Войны за независимость испанских колоний 1810-26 в американских колониях Испании административно-территориальные единицы, находившиеся под управлением вице-королей (представителей королевской власти).

ВИЦЕ-ПРЕЗИДЕНТ , 1) в некоторых государствах (США, страны Латинской Америки, и др.) заместитель главы государства, избирается, как правило, одновременно с президентом; 2) заместитель президента в различных национальных и международных организациях.

ВИЦИН Георгий Михайлович (р . 1918), русский актер, народный артист СССР (1990). В 1937-69 в Московском театре им. Ермоловой, с 1969 в театре-студии киноактера. Снимался в фильмах: "Запасной игрок", "Двенадцатая ночь", "Операция "Ы" и другие приключения Шурика", "Кавказская пленница", "Женитьба Бальзаминова", "Джентльмены удачи" и др.

ВИЧЕНЦА (Vicenza) , город на северо-востоке Италии, в обл. Венеция, административный центр пров. Виченца. 109 тыс. жителей (1990). Металлургия, машиностроение, химическая, резиновая, текстильная, швейная промышленность. Остатки древнеримского театра, моста и акведука, готической церкви Сан-Лоренцо (128-1344). Постройки А. Палладио: базилика (перестроена в 1549-1614 из дворца Раджоне), дворцы Тьене, Кьерикати (оба начаты в 1550), лоджия дель Капитанио (1571), театр Олимпико (1580-85, окончен архитектором В. Скамоцци).

ВИЧ-ИНФЕКЦИЯ , см. в ст. СПИД.

ВИЧУГА , город в Российской Фдерации, Ивановская обл. Железнодорожная станция. 49,5 тыс. жителей (1992). Текстильная, машиностроительная промышленность. Образован в 1920.

ВИШАКХАДАТТА , индийский драматург 7 в. (по другим источникам, 5-6 вв.). Писал на санскрите. Патриотическая пьеса на исторической основе "Перстень министра Ракшасы".

ВИШАКХАПАТНАМ , город и порт в Индии, на Бенгальском зал., шт. Андхра-Прадеш. 750 тыс. жителей (1991). Грузооборот порта св. 10 млн. т в год. Судоверфь, нефтеперерабатывающая промышленность, машиностроение. Рыболовство.

ВИШАПЫ , каменные изваяния рыб до 5 м высотой, олицетворявшие в древности (2-е или 1-е тыс. до н. э.) божества воды и плодородия. Известны на Кавказе и в Монголии.

ВИШВАКАРМАН , в ведийской и индуистской мифологии бог-творец, всевидящий и всезнающий, божественный мастер и строитель.

ВИШВАМИТРА , один из ведийских мудрецов-риши, противник Васиштхи, отец Шакунталы.

ВИШВАРУПА , в ведийской и индуистской мифологии трехголовый демон, принадлежит к асурам.

ВИШВЕДЕВА (санскр . все боги), в ведийской и индуистской мифологии сонм богов.

ВИШЕРА , река на Сев. Урале и в Предуралье, левый приток Камы (впадает в Камское вдхр.). 415 км, площадь бассейна 31,2 тыс. км2. Средний расход воды 473 м3/с. Судоходна до пристани Велс (312 км). Сплавная. Пассажирское сообщение до г. Красновишерск.

ВИШЕРСКИЙ ЗАПОВЕДНИК , в Российской Федерации, Пермская обл. Основан в 1991. Площадь 241,2 тыс. га. Участки кедровых (из сосны кедровой сибирской) лесов. Уникальные геологические образования. Северный олень, соболь, европейская норка; сапсан, орлан-белохвост; хариус, таймень.

ВИШИ (Vichy) , город в Центр. Франции. 64 тыс. жителей (1982). Машиностроение, фармацевтическая, стекольная промышленность. Бальнеологический курорт.

"ВИШИ" , общепринятое название коллаборационистского режима во Франции в июле 1940 - августе 1944, в период ее оккупации немецкими войсками. Назван по г. Виши, где обосновалось правительство А. Ф. Петена.

ВИШНЕВАЯ МУХА , насекомое семейства пестрокрылок, вредитель вишни и черешни в Европе. Темно-бурая, почти черная, длиной 3-3,5 мм. Питается (личинки) мякотью плодов.

ВИШНЕВЕЦКИЕ , княжеский род Речи Посполитой 16-17 вв., магнаты Левобережной Украины, владели землями с населением св. 300 тыс. человек, имели свои крепости и войска. Занимали высшие должности в государстве и войске.

ВИШНЕВЕЦКИЙ Дмитрий Иванович (?-1563) , князь, украинский магнат. В 1550-х гг. черкасский и каневский староста; для обороны от турецко-татарских набегов построил на о. М. Хортица замок. В 1558 участвовал в походе русских войск на Крымское ханство. В 1563 вмешался в борьбу за молдавский трон, пленен турками, казнен.

ВИШНЕВЕЦКИЙ Иеремия Михайлович (1612-51) , князь, украинский и польский магнат. Приняв католичество (1631), подавлял казацко-крестьянские восстания. Участвовал в войне 1632-34 против России.

ВИШНЕВОЕ , город (с 1971) на Украине, Киевская обл. Железнодорожная станция (Жуляны). 30,8 тыс. жителей (1991). Завод художественной керамики и др. Пищевая промышленность. Украинский НИИ фарфора и стекла (с опытным заводом).

ВИШНЕВСКАЯ Галина Павловна (р . 1926), российская певица (сопрано), народная артистка СССР (1966). Жена М. Л. Ростроповича. В 1952 - 74 солистка Большого театра. С 1974 живет в США, выступала в оперных спектаклях, с камерным репертуаром; снималась в кино. В 1978 за правозащитную деятельность Вишневская и ее муж были лишены гражданства СССР (в 1990 - восстановлено).

ВИШНЕВСКАЯ Инна Люциановна (р . 1925), российский литературовед, доктор искусствоведения (1975). Основная сфера интересов - русская литература 19 в., драматургия и театр 19 и 20 вв. Книги: "Борис Лавренев" (1962), "Константин Симонов" (1966), "Алексей Арбузов" (1971), "Гоголь и его комедии" (1976), "Драматургия верна времени" (1983), "Театр Тургенева" (1989) и др.

ВИШНЕВСКИЙ Александр Александрович (1906-75) , российский хирург, академик АМН (1957), генерал-полковник медицинской службы (1963), Герой Социалистического Труда (1966). Главный хирург Советской Армии (с 1956). Сын А. В. Вишневского. Труды по местной анестезии; обезболиванию, гипотермии и искусственному кровообращению при операциях на сердце и легких, применению полимеров в хирургии. Ленинская премия (1960), Государственная премия СССР (1970).

ВИШНЕВСКИЙ Александр Васильевич (1874-1948) , российский хирург, академик АМН (1946). Разработал методы местной анестезии, лечения воспалительных и гнойных заболеваний новокаиновой блокадой и масляно-бальзамической (мазь Вишневского) повязкой. Государственная премия СССР (1942).

ВИШНЕВСКИЙ Всеволод Витальевич (1900-51) , русский писатель. В пьесах "Первая Конная" (1929), "Оптимистическая трагедия" (1933), в киносценарии фильма "Мы из Кронштадта" (1933) - тема Гражданской войны в духе официальной идеологии. Государственная премия СССР (1950).

ВИШНУ , в ведической религии божество; в брахманизме и индуизме Вишну - великий Бог-охранитель. В средние века Вишну почитался в основном в образах Кришны и Рамы - его аватарах.

ВИШНУИЗМ , одно из 2 главных (наряду с шиваизмом) течений в индуизме, распространено главным образом в Сев. Индии. Вишнуиты почитают Вишну как верховного всемогущего бога.

ВИШНЯ , род деревьев и кустарников семейства розовых, плодовая культура. Ок. 150 видов, в Европе, Центр. Азии, США; в Российской Федерации, на Украине, в Молдавии и др. ок. 25 видов, в т. ч. черешня. Выращивают вишню обыкновенную, песчаную, степную и др. Группы сортов - аморели и гриоты. В плодах сахара, органические кислоты, дубильные вещества, витамины. Древесину используют на мелкие поделки. Медонос.

ВИШНЯ Остап (наст . имя и фам. Павел Михайлович Губенко) (1889-1956), украинский писатель. Сборники фельетонов и юмористических рассказов "Зенитка" (1947), "Вишневые усмешки" (1950).

ВИШНЯКОВ Иван Яковлевич (1699-1761) , российский живописец. В портретах Вишнякова унаследованные от русской парсуны условность поз и плоскостность сочетаются с живой характеристикой модели и утонченным колоритом в духе рококо ("Ф. Н. Голицын", 1760).

ВКК , см. Врачебно-консультационная комиссия.

ВКЛАДЫ (депозиты) , денежные средства предприятий, организаций и населения, хранящиеся в банках на определенных условиях. Виды вкладов: до востребования, срочные, условные. По вкладам получают доходы в виде процентов.

ВКЛАДЫШ , сменная деталь (втулка и т. п.) подшипников скольжения, непосредственно взаимодействующая с цапфой вала или вращающейся оси. Изготовляется из антифрикционного материала.

ВКРАПЛЕННИКИ , крупные кристаллы или зерна минералов, выделяющиеся в горных породах (главным образом изверженных) своей величиной и формой. Характерны для пород с порфировой структурой.

ВКУС , ощущение, возникающее при воздействии различных растворимых веществ на вкусовые рецепторы, расположенные у позвоночных главным образом в языке. Основные вкусовые ощущения: горькое, сладкое, кислое, соленое. Вкус влияет на аппетит и пищеварение, зависит от физиологического состояния. При некоторых болезнях может быть извращен. У большинства беспозвоночных органами общего химического чувства (вкус и обоняние) служат сенсиллы и другие хеморецепторы.

ВКУС эстетический , способность человека к различению, пониманию и оценке эстетических явлений во всех сферах жизни и искусства. Формирование и развитие вкуса - задача эстетического воспитания.

ВЛАГАЛИЩЕ , в биологии - 1) обкладка, окружение некоторых органов у животных и растений, напр., влагалище сухожилия, листа. 2) Вместилище кожных покровов для их производных, напр., влагалище волоса, пера. 3) Конечный отдел половых протоков у самок млекопитающих (сумчатые, плацентарные); у беспозвоночных (плоские черви) трубковидный канал. 4) Мышечная трубка, расположенная в малом тазу женщины; конечный отдел половых проводящих путей.

ВЛАГОМЕР , прибор для измерения влажности газов, жидкостей и твердых (в т. ч. сыпучих) тел. Различают влагомеры: гигроскопические, электрохимические (для газов и жидкостей), гигрометрические и психрометрические (для газов), емкостные и кондуктометрические (для жидкостей и твердых тел), а также влагомеры, основанные на явлении ядерного магнитного резонанса.

ВЛАГООБОРОТ , постоянный процесс перемещения воды в географической оболочке Земли, главным образом между атмосферой и земной поверхностью. Состоит из испарения, переноса водяного пара и конденсации его в атмосфере (с образованием облаков), выпадения осадков, их инфильтрации и стока с суши в водоемы.

ВЛАДАЙСКОЕ ВОССТАНИЕ 1918 (в сентябре - октябре) солдат болгарской армии . 27 сентября повстанцы провозгласили республику (см. Радомирская республика). 29 сентября они заняли с. Владая (15 км юго-западнее Софии; отсюда название восстания). Подавлено болгарским правительством с помощью германских войск.

ВЛАДЕНИЕ , в гражданском праве фактическое обладание вещью, одно из правомочий собственника.

ВЛАДИВОСТОКСКИЙ ДРАМАТИЧЕСКИЙ ТЕАТР см . Приморский драматический театр.

ВЛАДИГЕРОВ Панчо (1899-1978) , болгарский композитор, пианист, дирижер. Опера "Царь Калоян" (1936), балет "Легенда об озере" (постановка 1962), оркестровые сочинения. Профессор Государственной музыкальной академии в Софии (с 1944).

ВЛАДИКАВКАЗ , осетинский Дзауджикау (в 1931-44 и 1954-90 Орджоникидзе, в 1944-54 Дзауджикау), город (с 1860) в Российской Федерации, столица Северной Осетии, на р. Терек. Железнодорожная станция. 325 тыс. жителей (1992). Машиностроение (электротехническая промышленность, приборостроение и др.), цветная металлургия, химическая, стекольная, деревообрабатывающая, легкая, пищевая промышленность. 4 вуза (в т. ч. Северо-Осетинский университет). 4 театра. Музеи: северо-осетинский художественный, северо-осетинской литературы им. К. Л. Хетагурова, северо-осетинский объединенный музей, включающий Дом-музей Хетагурова и др. Туризм. Основан в 1784 как русская крепость для охраны Военно-Грузинской дороги.

ВЛАДИЛЕНА , малая планета (№ 852) диаметр ок. 10 км, открыта С. И. Белявским (Симеиз, 1916), названа в 1924 по имени В. И. Ленина. Расстояние Владилены от Солнца изменяется от 1,3 до 3,5 а. е.

ВЛАДИМИР , город в Российской Федерации, центр Владимирской обл., на р. Клязьма. Железнодорожный узел. 356 тыс. жителей (1992). Машиностроение (ПО: "Владимирский тракторный завод", "Автоприбор" и др.; заводы: "Электроприбор", электромоторный и др.), химическая, легкая, пищевая, стройматериалов промышленность. 2 вуза. 3 театра. Основан в 1108 Владимиром II Мономахом, с 1157 столица Владимиро-Суздальского княжества, до сер. 14 в. административный, культурный и религиозный центр Северо-Вост. Руси. Памятник владимиро-суздальской школы зодчества: "Золотые ворота" (1158-64), Успенский (1158-60, перестроен в 1185-89) и Дмитриевский (1194-97) соборы. Владимиро-Суздальский историко-архитектурный и художественный музей-заповедник.

ВЛАДИМИР I СВЯТОСЛАВИЧ (?-1015) , князь новгородский (с 969), великий князь киевский (с 980). Младший сын Святослава. Покорил вятичей, радимичей и ятвягов; воевал с печенегами, Волжской Болгарией, Византией и Польшей. При нем сооружены оборонительные рубежи по рекам Десна, Осетр, Трубеж, Сула и др., заново укреплен и застроен каменными зданиями г. Киев. В 988-989 ввел в качестве государственной религии христианство. При Владимире I Древнерусское государство вступило в период своего расцвета, усилился международный авторитет Руси. В русских былинах назывался Красное Солнышко. Канонизирован Русской православной церковью.

ВЛАДИМИР II МОНОМАХ (1053-1125) , князь смоленский (с 1067), черниговский (с 1078), переяславский (с 1093), великий князь киевский (с 1113). Сын Всеволода I и дочери византийского императора Константина Мономаха. Призван киевскими боярами во время восстания. Боролся против княжеских междоусобий. Разработал устав, ограничивавший произвол ростовщиков. В "Поучении" призывал сыновей укреплять единство Руси.

ВЛАДИМИР АЛЕКСАНДРОВИЧ (1847 - 1909) , великий князь, 3-й сын императора Александра II, генерал от инфантерии (1880), генерал-адъютант (1872). С 1881 командующий, в 1884 - 1905 главнокомандующий войсками гвардии и Петербургского ВО. Девятого января 1905 отдал приказ о применении оружия.

ВЛАДИМИР АНДРЕЕВИЧ (1533-69) , удельный князь старицкий. Двоюродный брат Ивана IV, участник его походов; выступал в оппозиции к Ивану IV; казнен.

ВЛАДИМИР АНДРЕЕВИЧ ХРАБРЫЙ (1353-1410) , князь серпуховско-боровский. Внук Ивана I Калиты. В Куликовской битве 1380 командовал засадным полком; в 1408 руководил обороной Москвы от татарских войск.

ВЛАДИМИР Ржевский (13 в .), святой благоверный князь. Память в Православной церкви 15 (28) июля.

"ВЛАДИМИР РУСАНОВ" , ледокольный пароход, назван по имени В. А. Русанова. Построен в 1908; водоизмещение 2650 т. На "Владимире Русанове" велись научные исследования в морях Арктики, в т. ч. экспедиция в Карском м. (1932; открыла острова "Известий ЦИК"); подготовка (1936) 1-й воздушной экспедиции на Северный полюс; проводил суда по Северному морскому пути и др. В эксплуатации до 1950.

ВЛАДИМИР-ВОЛЫНСКИЙ , город на Украине, Волынская обл. Железнодорожная станция. 40,3 тыс. жителей (1991). Пищевые предприятия, швейная, мебельная фабрики. Исторический музей. Известен с 988, в 12 в. столица Владимиро-Волынского княжества; с 1370 в составе Литвы и Польши, в 1795 возвращен России. Успенский собор (12 в.), Васильевская церковь (кон. 13 - нач. 14 вв.); палаты епископов (16 в.; ренессанс).

ВЛАДИМИРЕСКУ (Vladimirescu) Тудор (ок . 1780-1821), руководитель Валашского восстания 1821. В 1806-12 командир отряда (поручик) румынских волонтеров в составе русской армии. В ходе восстания у Владимиреску возникли разногласия с греческими "гетеристами" (см. Гетерии), в штабе которых он был убит.

"ВЛАДИМИРКА" , название дороги (с кон. 19 в. Владимирское шоссе) из Москвы во Владимир, по которой осужденные на каторгу отправлялись в Сибирь.

ВЛАДИМИРКО ВОЛОДАРЕВИЧ (1104-1152) , князь звенигородский (с 1124), перемышльский (с 1129) и галицкий (с 1141). В 1144 создал единое Галицкое княжество с центром в Галиче. Пытался завоевать Волынь, помог Юрию Долгорукому занять Киев. Успешно отражал нападения венгерских и польских войск.

ВЛАДИМИРОВ Василий Сергеевич (р . 1923), российский математик, академик РАН (1991; академик АН СССР с 1970), Герой Социалистического Труда (1983). Основные труды по вычислительной математике, квантовой теории поля, теории аналитических функций многих комплексных переменных, уравнениям математической физики. Государственная премия СССР (1953, 1987).

ВЛАДИМИРОВ Георгий Ефимович (1901-60) , российский биохимик, академик АМН СССР (1960). Труды посвящены обмену веществ и энергетике биохимических процессов, функциональной биохимии мозга и мышц. Уточнил количество энергии, образующейся при гидролизе аденозинтрифосфата. Одним из первых в СССР применил радиоактивные изотопы (меченые соединения) для изучения обменных процессов в нервной и мышечной тканях.

ВЛАДИМИРОВ Иван Алексеевич (1869/70-1947) , российский живописец. Военные зарисовки, батальные и историко-революционные картины ("Долой орла!", 1917-18).

ВЛАДИМИРОВ Игорь Петрович (р . 1919), российский актер, режиссер, народный артист СССР (1978). С 1960 главный режиссер Санкт-Петербургского Открытого театра (до 1992 Театр им. Ленсовета). Постановки: "Пигмалион" Б. Шоу (1962), "Трехгрошовая опера" Б. Брехта (1966), "Человек со стороны" И. М. Дворецкого (1971) и др. Снимался в фильмах: "Твой современник", "Обратная связь" и др.

ВЛАДИМИРОВ Юрий Кузьмич (р . 1942), российский артист балета, народный артист СССР (1987). В 1962-88 в Большом театре, с 1988 педагог-репетитор там же.

ВЛАДИМИРОВА Лия (наст . имя Юлия Владимировна Хромченко) (р. 1938), русская писательница. С 1973 в эмиграции в Израиле. Публиковаться начала с 1957 (рассказ "Первый поцелуй" в журнале "Юность"). Поэзия отмечена напряженностью духовного поиска, драматизмом мироощущения. Сборники стихов: "Связь времен" (1975), "Пора предчувствий" (1978), "Снег и песок" (1982), "Стихотворения" (1988). Сборник повестей "Письмо к себе" (1985).

ВЛАДИМИРО-ВОЛЫНСКОЕ КНЯЖЕСТВО , древнерусское, по Зап. Бугу и правым притокам Припяти. В 1-й пол. 12 в. выделилось как самостоятельное из Древнерусского государства. В 1199 объединено с Галицким княжеством.

ВЛАДИМИРО-СУЗДАЛЬСКАЯ ШКОЛА (12 - нач . 13 вв.), одна из главных школ древнерусского искусства. Для зодчества Владимиро-суздальской школы (соборы во Владимире, церковь Покрова на Нерли - все 12 в.) характерны изысканность пропорций, резной белокаменный декор (рельефные композиции, аркатурные пояса), для живописи - одухотворенность образов, величавость ритмов (росписи Дмитриевского собора во Владимире, ок. 1197).

ВЛАДИМИРО-СУЗДАЛЬСКОЕ КНЯЖЕСТВО , крупнейшее древнерусское феодальное государство в Северо-Вост. Руси. С 10 до сер. 12 вв. Ростово-Суздальское княжество - удел в составе Киевской Руси. Столицы - Ростов, Суздаль. С сер. 12 в. великое княжество. Столица - Владимир на Клязьме (1157). Опустошено монголо-татарами в 1238. В 13-14 вв. титул владимирского великого князя считался главным в Северо-Вост. Руси. Земли Владимиро-Суздальского княжества вошли в состав Русского государства.

ВЛАДИМИРСКАЯ ВИШНЯ , старинный русский сорт, в северном и среднем районах плодоводства Российской Федерации, из группы гриотов. Плоды средней величины. Урожайность 6-12 кг с дерева.

ВЛАДИМИРСКАЯ ОБЛАСТЬ , в Российской Федерации. 29 тыс. км2. Население 1656,0 тыс. человек (1989), городское 80%. 21 город, 36 поселков городского типа (1991). Центр - Владимир. Поверхность - всхолмленная равнина (высота до 236 м). Средние температуры января -11 °С, июля 17 °С. Осадков ок. 500 мм в год. Главные реки - Ока и Клязьма. Машиностроение и металлообработка (тракторы, экскаваторы, мотоциклы, электромоторы, электроприборы, телевизоры, бытовые холодильники и др.), производство стройматериалов, текстильная, химическая, пищевая и др. промышленность. Художественные промыслы (вышивка, ювелирные изделия, лаковая миниатюра). Посевы пшеницы, ржи, гречихи, кормовых культур. Выращивают картофель и овощи. Плодоводство. Молочно-мясное скотоводство, свиноводство, птицеводство. Коневодство. Судоходство по Оке и Клязьме.

ВЛАДИМИРСКИЕ РОЖЕЧНИКИ , народные музыканты Владимирской губ., исполнители на пастушьих рожках. В 1870-х гг. Н. В. Кондратьев организовал народный ансамбль - т. н. хор Владимирских рожечников; выступал в России и за рубежом. В кон. 1970-80-х гг. искусство Владимирских рожечников возрождается на профессиональной эстраде.

ВЛАДИМИРСКИЙ Василий Васильевич (р . 1915), российский физик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1962). Основные труды по теории линейных ускорителей заряженных частиц, нейтронной спектроскопии и др. Участник создания ускорителя на 76 ГэВ Института физики высоких энергий. Ленинская премия (1970), Государственная премия СССР (1953).

ВЛАДИМИРСКИЙ Лев Анатольевич (1903-73) , российский военачальник, адмирал (1954). В Великую Отечественную войну командующий эскадрой Черноморского флота, в 1943-44 - Черноморским флотом. В 1944-46 командующий эскадрой Балтийского флота.

ВЛАДИМИРСКИЙ ТЯЖЕЛОВОЗ , порода лошадей; выведена в сер. 20 в. во Владимирской и Ивановской обл. Животные крупные, подвижные, выносливые и работоспособные. Разводят во многих районах России, главным образом в нечерноземной зоне.

ВЛАДИМИРСКИЙ-БУДАНОВ Михаил Флегонтович (1838-1916) , российский историк, член-корреспондент Петербургской АН (1903). Труды и публикации источников по истории русского и литовского права.

ВЛАДИМИРЦОВ Борис Яковлевич (1884-1931) , российский монголовед, академик АН СССР (1929). Главные труды о монгольском кочевом феодализме, языках, литературе и этнографии монгольских народов.

ВЛАДИМОВ (наст . фам. Волосевич) Георгий Николаевич (р. 1931), русский писатель. Повесть "Большая руда" (1961) и роман "Три минуты молчания" (1969) о современности, роман "Генерал и его армия" (1994) о Великой Отечественной войне. Острокритическое изображение жизни сочетается с философским осмыслением бытия, проблемы сохранения нравственного достоинства в драматических обстоятельствах. В повести "Верный Руслан" (1975) феномен деформации человеческого естества системой насилия сталинских лагерей. Комедия "Шестой солдат" (1981), сатирический рассказ "Не обращайте внимания, маэстро" (1982). В 1983 эмигрировал.

ВЛАДИСЛАВ II (Vladislav II) Ягеллон (1456-1516) , король Чехии (с 1471), Венгрии (с 1490). Сын Казимира IV. Закрепил (1500) привилегии чешского дворянства за счет прав городов.

ВЛАДИСЛАВ Сербский (ум . 1239), князь, основатель монастыря в Милешеве, сын св. Стефана Сербского. Память в Православной церкви 24 сентября (7 октября).

ВЛАДИСЛАВЛЕВ Александр Павлович (р . 1936), российский государственный деятель. В 1990-91 вице-президент Научно-промышленного союза СССР. В 1992-95 вице-президент Российского союза промышленников и предпринимателей. В 1989-91 народный депутат СССР.

ВЛАДИСЛАВЛЕВ (наст . фам. Гульбинский) Игнатий Владиславович (1880-1962), российский библиограф. Рекомендательные указатели: "Библиографические ежегодники. 1911-14, 1921-1924" (1912-27), "Литература великого десятилетия. 1917-1927" (1928) и др.

ВЛАДИСЛАВЛЕВ Михаил Иванович (1840-90) , российский философ, автор работ по логике, психологии, истории философии. Профессор (с 1868) и ректор (с 1887) Санкт-Петербургского университета. Переводчик "Критики чистого разума" И. Канта.

ВЛАДИСЛАВОВ , название города Кудиркос-Науместис в Литве до 1934.

ВЛАДИСЛАВСКИЙ Владимир Александрович (1891-1970) , российский актер, народный артист СССР (1967). На сцене с 1912. С 1933 в Малом театре. Государственная премия СССР (1948).

ВЛАДОМИРСКИЙ (наст . фам. Малейко) Владимир Иосифович (1893-1971), белорусский актер, народный артист СССР (1955). С 1924 в Белорусском театре им. Купалы (Минск).

ВЛАДЫКА , в России обращение к архиерею.

ВЛАЖНОСТЬ ВОЗДУХА , содержание водяного пара в воздухе; одна из наиболее существенных характеристик погоды и климата. Количественно влажность воздуха может определяться упругостью водяного пара, абсолютной влажностью, относительной влажностью, дефицитом влажности, точкой росы.

ВЛАМИНК (Vlaminck) Морис де (1876-1958) , французский живописец. Представитель фовизма. Динамичные, напряженно-контрастные по цвету пейзажи ("Красные деревья", 1906).

ВЛАСЕНКО Лев Николаевич (р . 1928), российский пианист, педагог, народный артист СССР (1991). 1-я премия на Международном конкурсе пианистов им. Ф. Листа (Будапешт, 1956), 2-я премия на Международном конкурсе им. П. И. Чайковского (Москва, 1958). Профессор Московской консерватории (с 1976).

ВЛАСОВ Александр Васильевич (1900-62) , российский архитектор. Главный архитектор Киева (1944-50) и Москвы (1950-55). Руководил застройкой Крещатика в Киеве (проект 1945-47, строительство с 1947), стадиона им. Ленина в Москве (1955-56). Ленинская премия (1959), Государственная премия СССР (1950).

ВЛАСОВ Анатолий Александрович (1908-75) , российский физик-теоретик, доктор физико-математических наук. Основные труды по теории плазмы, предложил уравнение, названо его именем. Ленинская премия (1970).

ВЛАСОВ Андрей Андреевич (1901-46) , генерал-лейтенант (1942). С 1920 в Красной Армии. В Великую Отечественную войну командовал корпусом и армией, заместитель командующего Волховским фронтом, командующий 2-й Ударной армией (Волховский фронт), оказавшейся весной 1942 в окружении. Попал в плен, возглавил "Комитет освобождения народов России" (КОНР) и "Русскую освободительную армию" (РОА), составленную из военнопленных (офицеры и солдаты РОА назывались "власовцами"). В мае 1945 захвачен советскими частями. По приговору Военной коллегии Верховного суда СССР повешен.

ВЛАСОВ Валентин Викторович (р . 1947), российский биохимик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Основные исследования по химической модификации биополимеров (главным образом РНК), разработке реагентов и методов биоорганической химии.

ВЛАСОВ Василий Захарович (1906-58) , российский ученый, член-корреспондент АН СССР (1953). Основные труды по строительной механике, сопротивлению материалов, теории упругости и др. Государственная премия СССР (1941, 1950).

ВЛАСОВ Владимир Александрович (1902/03-86) , композитор, народный артист Киргизии (1946) и России (1973). Один из создателей (совместно с В. Г. Фере и А. Малдыбаевым) киргизского профессионального музыкальный театра. Оперы "Айчурек" (1939) и "Манас" (1946) (обе совместно с ними же), балет "Асель" (1966).

ВЛАСОВ Кузьма Алексеевич (1905-64) , российский геохимик, член-корреспондент АН СССР (1953). Труды по исследованию пегматитов и редкоземельных элементов. Государственная премия СССР (1967, посмертно).

ВЛАСОВ Юрий Петрович (р . 1935), российский спортсмен (тяжелая атлетика), заслуженный мастер спорта (1959), публицист. Чемпион Олимпийских игр (1960), неоднократный чемпион мира, Европы и СССР (1959-64), многократный рекордсмен мира в тяжелом весе. Книги: "Себя преодолеть" (1964), "Справедливость силы" (1989), "Огненный крест" (1991) и др.

ВЛАСОГЛАВ ЧЕЛОВЕЧЕСКИЙ , червь класса нематод, паразитирующий главным образом в слепой кишке человека. Вызывает трихоцефалез. Длина самца 30-40 мм, самки 35-50 мм.

ВЛАСОЕДЫ , семейство паразитических насекомых отряда пухоедов. Длина 0,8-10 мм, крыльев нет. Св. 200 видов. Живут в шерсти млекопитающих, питаясь ороговевшими частями кожи; некоторые прогрызают ее. Некоторые виды связаны с определенными животными-хозяевами.

ВЛАСОКРЫЛЫЕ , то же, что ручейники.

ВЛАСТАРЬ Матфей (ум . ок. 1360), византийский канонист, монах в Фессалониках. Автор Синтагмы - наиболее полного свода канонического права Восточной церкви, появившегося в 1335 и вскоре переведенного на сербский язык.

ВЛАСТЬ , в общем смысле способность и возможность оказывать определяющее воздействие на деятельность, поведение людей с помощью каких-либо средств - воли, авторитета, права, насилия (родительская власть, государственная, экономическая и др.); политическое господство, система государственных органов.

ВЛЕРА (Vlora) , бухта Адриатического м., у берегов Албании. Длина 17,5 км, глубина до 51 м. Порт - Влера.

ВЛЕРА , город и порт в Албании, на Адриатическом м., административный центр рети Влера. 68 тыс. жителей (1987). Пищевая, химическая, цементная промышленность. Вывоз битума и нефтепродуктов. Рыболовство.

ВЛИВАНИЕ , в медицине - струйное или капельное введение раствора в кровеносный сосуд, подкожную клетчатку, плевральную или брюшную полость, бронхи, сустав, кость с лечебной или диагностической целью.

ВЛКСМ , см. Всесоюзный Ленинский коммунистический союз молодежи.

ВЛОДАВЕЦ Владимир Иванович (1883-1992) , российский геолог, петрограф, доктор геолого-минералогических наук (1947), профессор (1953), заслуженный деятель науки России (1964). Основные труды по вулканологии. Организатор и первый директор Камчатской вулканологической станции АН СССР ( с 1935). Автор "Справочника по вулканологии".

ВЛОЦЛАВЕК (Wloclawek) , город в Польше, порт на Висле, административный центр Влоцлавского воеводства. 122 тыс. жителей (1990). Химическая, машиностроительная, целлюлозно-бумажная, пищевая промышленность.

ВЛТАВА (Vltava) , река в Чехии, левый приток р. Лаба (Эльба). 446 км, площадь бассейна 28 тыс. км2. Средний расход воды у Праги 142 м3/с. Судоходна на 84 км. Водохранилище, ГЭС. На Влтаве - г. Прага.

ВМЕНЕНИЯ ТЕОРИЯ , буржуазная экономическая концепция, согласно которой одна часть продукции и ее стоимость обязаны своим происхождением труду, а другая - капиталу, отождествляемому со средствами производства. Разработана Ф. Визером, Дж. Б. Кларком и др. Опирается на теорию предельной производительности (см. Производительности теории), отрицает эксплуататорскую природу капиталистической прибыли.

ВМЕНЯЕМОСТЬ , состояние, при котором человек способен сознавать значение совершаемых им деяний и руководить ими. Вменяемость или невменяемость лица, совершившего преступление, устанавливается судом на основании заключения судебно-психиатрической экспертизы. При установлении судом ограниченной вменяемости это учитывается при назначении наказания. Человек, признанный невменяемым, освобождается от уголовной ответственности.

ВМО , см. Всемирная метеорологическая организация.

ВНЕАТМОСФЕРНАЯ АСТРОНОМИЯ , исследует космические объекты при помощи аппаратуры, установленной на ракетах, искусственных спутниках Земли, космических станциях и вынесенной за пределы земной атмосферы для устранения атмосферных помех. Внеатмосферная астрономия позволила проводить астрономические исследования во всем диапазоне электромагнитных волн.

ВНЕБРАЧНЫЕ ДЕТИ , дети, рожденные от отца и матери, не состоящих между собой в надлежаще оформленном браке. По законодательству Российской Федерации дети, рожденные вне брака, имеют такие же права и обязанности по отношению к родителям и их родственникам, как и дети, рожденные в зарегистрированном браке, если происхождение детей от данных родителей установлено в предусмотренном законом порядке.

ВНЕГАЛАКТИЧЕСКАЯ АСТРОНОМИЯ , раздел астрономии, в котором изучаются космические тела (звезды, галактики, квазары и др.), находящиеся за пределами нашей звездной системы - Галактики.

ВНЕЗАПНЫЙ ВЫБРОС , самопроизвольное мгновенное разрушение части пласта полезного ископаемого (угля, каменной соли, песчаника и др.) под влиянием горных работ в шахте. Сопровождается отбросом полезного ископаемого и усиленным газовыделением в горные выработки.

ВНЕЗЕМНЫЕ ЦИВИЛИЗАЦИИ , общества разумных существ, которые, по современным научным представлениям, могут существовать вне Земли (возможно, на планетах, обращающихся вокруг далеких звезд). Достоверных данных об обнаружении внеземных цивилизаций нет.

ВНЕМАТОЧНАЯ БЕРЕМЕННОСТЬ , развитие оплодотворенного яйца вне матки, обычно в маточной трубе. Приводит к изгнанию плодного яйца через свободный конец маточной трубы в брюшную полость (трубный аборт) или к разрыву трубы (сопровождается внутрибрюшным кровотечением, шоком). Лечение оперативное.

ВНЕРАБОЧЕЕ ВРЕМЯ , время, не занятое трудом в общественном производстве. Включает: свободное время, затрачиваемое на духовное развитие, отдых, развлечения, занятия спортом, и время, расходуемое на дорогу на работу (туда и обратно), восстановление сил и удовлетворение физиологических потребностей (сон, еда), ведение домашнего и личного подсобного хозяйства и т. п.

ВНЕСИСТЕМНЫЕ ЕДИНИЦЫ , единицы физических величин, не входящие ни в одну из систем единиц. Примеры: лошадиная сила, миллиметр ртутного столба и т. п.

ВНЕШКОЛЬНЫЕ УЧРЕЖДЕНИЯ , государственные и общественные учреждения по внешкольной работе с детьми и подростками - детские центры (внешкольной, воспитательной работы, эстетического воспитания, спортивно-оздоровительные и др.); детские парки и городки; детско-юношеские спортивные школы, станции юных техников, станции юных натуралистов; лагеря, организующие детский отдых; детские клубы, детские библиотеки, детские театры и др.

ВНЕШНЕЕ ТРЕНИЕ , см. Трение внешнее.

ВНЕШНЕТОРГОВАЯ АРБИТРАЖНАЯ КОМИССИЯ (ВТАК) , см. Арбитражный суд.

ВНЕШНЕЭКОНОМИЧЕСКИЕ СВЯЗИ , хозяйственное взаимодействие государств, в основе которого лежит международное разделение труда. Включают межстрановое движение товаров и услуг, финансовых и трудовых ресурсов, технологий, управленческого опыта и научно-информационных потоков, иностранный туризм. Ведущее место в системе внешнеэкономических связей занимает внешняя торговля. Важную роль в развитии внешнеэкономических связей играют современный научно-технический прогресс, растущая экономическая взаимозависимость стран мира.

ВНЕШНИЕ УСТРОЙСТВА ЭВМ (периферийные устройства) , устройства ввода-вывода, распечатки, хранения и передачи информации, связанные функционально с центральным процессором в соответствии со структурой ЭВМ (или системы ЭВМ).

ВНЕШНИЙ УГОЛ треугольника (многоугольника) , угол, образованный одной из его сторон и продолжением смежной стороны.

ВНЕШНЯЯ ПАМЯТЬ ЭВМ , запоминающие устройства большой (до нескольких Гбайт) емкости (преимущественно на магнитных лентах, дисках, барабанах, оптических дисках), из которых необходимая информация вводится в ЭВМ в процессе выполнения той или иной программы.

ВНЕШНЯЯ ТОРГОВЛЯ , торговля одной страны с другими странами, составная часть внешнеэкономических связей. Подразделяется на экспорт (вывоз) и импорт (ввоз) товаров. Сумма экспорта и импорта образует внешнеторговый оборот. Внешняя торговля базируется на международном разделении труда. Совокупность внешнеторговых операций стран мира - международная торговля.

ВНЕШТОРГИЗДАТ , издательско-полиграфическое объединение. Основано в 1922, Москва. Внешнеторговая и туристская реклама, техническая документация на экспортируемые товары на русском и иностранном языках; экспорт и импорт полиграфических услуг.

ВНИМАНИЕ , сосредоточенность и направленность психической деятельности на определенный объект. Различают внимание непроизвольное (пассивное) и произвольное (активное), когда выбор объекта внимания производится сознательно, преднамеренно. Характеристики внимания: устойчивость, объем (количество объектов, которое может быть воспринято и запечатлено человеком в относительно короткий момент времени), распределенность (способность одновременно удерживать в поле сознания объекты различных деятельностей), возможность переключения.

ВНУКОВО , поселок городского типа в Российской Федерации, Московская обл. Железнодорожная станция (Аэропорт). 13,8 тыс. жителей (1991). Вблизи Внуково - один из основных аэропортов Москвы.

ВНУТРЕННЕЕ ТРЕНИЕ , 1) свойство твердых тел необратимо поглощать механическую энергию, полученную телом при его деформации. Внутреннее трение проявляется, напр., в затухании свободных колебаний. 2) В жидкостях и газах то же, что вязкость.

ВНУТРЕННЕЕ УХО , система сообщающихся, заполненных жидкостью каналов и полостей в хрящевом или костном лабиринте у позвоночных животных и человека. Во внутреннем ухе расположены воспринимающие части органов слуха и равновесия - улитка и вестибулярный аппарат.

ВНУТРЕННЕЕ ЯПОНСКОЕ МОРЕ (Сето-Найкай) , море внутри проливов между островами Хонсю, Кюсю и Сикоку (Япония). Соединяется с Тихим ок. проливами Кии и Бунго, с Японским м. - прол. Симоносеки. Площадь 18 тыс. км2. Наибольшая глубина 74 м. Рыболовство. Главные порты - Кобе, Осака, Модзи, Симоносеки.

ВНУТРЕННИЕ БОЛЕЗНИ , заболевания органов кровообращения, дыхания, пищеварения, почек, обмена веществ, системы соединительной ткани и крови, лечение которых осуществляют врачи-терапевты. То же название имеет основная клиническая наука, изучающая эти болезни (см. Терапия).

ВНУТРЕННИЕ ВОДЫ (в международном праве) , все воды, находящиеся в пределах территории данного государства (кроме его территориальных вод): реки, озера, каналы, проливы, водохранилища т. д. Внутренними водами считаются также внутренние моря, ограниченные со всех сторон сушей, составляющей территорию только одного государства. К внутренним водам относятся морские воды (воды портов, бухт, заливов) от исходной линии территориальных вод государства в сторону берега.

ВНУТРЕННИЕ ВОЙСКА Министерства внутренних дел Российской Федерации , осуществляют охрану государственных объектов особой важности, специальных грузов, исправительно-трудовых учреждений и др. В установленном законом порядке участвуют в охране общественного порядка (при массовых мероприятиях, стихийных бедствиях, пожарах и т. п.).

ВНУТРЕННИЕ МОРЯ , моря, глубоко вдающиеся в сушу и сообщающиеся с океаном или с прилегающим морем проливами. В зависимости от гидрологического режима делятся на внутриматериковые и межматериковые (напр., Средиземное, Красное) моря.

ВНУТРЕННИЕ РАВНИНЫ , система меридиональных впадин между Андами, Бразильским плоскогорьем и Патагонией в Юж. Америке, от 10 до 39 °ю. ш. Высота от 50 м на востоке до 600 м на западе. На севере - субэкваториальные саванные леса и саванны, в центре - тропические редколесья, на юге - субтропические саванны, прерии и степи.

ВНУТРЕННИЙ РЫНОК , сфера обращения товаров в рамках национальной экономики. См. также Рынок.

"ВНУТРЕННИЙ ФРОНТ" , одна из крупных подпольных антифашистских организаций на территории фашистской Германии. Создан в 1941 немецкими коммунистами, иностранными рабочими, угнанными в Германию, советскими военнопленными. Вела антифашистскую пропаганду, организовывала саботаж на промышленных предприятиях, побеги. Основное ядро разгромлено фашистами в 1942, отдельные группы действовали до мая 1945.

ВНУТРЕННЯЯ ГЕОМЕТРИЯ поверхности , совокупность тех ее геометрических свойств, которые могут быть получены лишь при помощи измерений на поверхности без обращения к объемлющему пространству. Напр., планиметрия - внутренняя геометрия плоскости.

ВНУТРЕННЯЯ МОНГОЛИЯ , Автономный район Китая, см. Монголия Внутренняя.

ВНУТРЕННЯЯ РЕЧЬ , 1) речь, обращенная к самому себе, и т. н. внутренняя программа высказывания, не реализуемые в звучащей речи. 2) Артикуляторные движения, не сопровождаемые звуком ("внутреннее проговаривание"). Изучение внутренней речи способствует пониманию закономерностей мышления и его взаимоотношений с речью.

ВНУТРЕННЯЯ ТОРГОВЛЯ , отрасль хозяйства, реализующая товарную продукцию на внутреннем рынке страны.

ВНУТРЕННЯЯ ФЛЕКСИЯ , выражение грамматических значений с помощью чередований в корне, напр.: русское "собрать" (глагол совершенного вида) и "собирать" (глагол несовершенного вида), немецкое trinken - "пить" и trank - "пил".

ВНУТРЕННЯЯ ФОРМА СЛОВА , форма слова, отражающая его мотивированность другими языковыми элементами и поэтому объясняющая его смысловую структуру. Внутренняя форма слова "семьдесят" ясна, т. к. опирается на слова "семь" и "десять", внутренняя форма слова "брак" (супружество) в современном русском языке забыта, т. к. не соотносится уже со словом "брать".

ВНУТРЕННЯЯ ЭНЕРГИЯ тела , складывается из кинетической энергии молекул тела и их структурных единиц (атомов, электронов, ядер), энергии взаимодействия атомов в молекулах и т. д. Во внутреннюю энергию не входит энергия движения тела как целого и потенциальная энергия, которой может обладать тело в каком-либо силовом поле (гравитационном, магнитном и др.).

ВНУТРИКОМПЛЕКСНЫЕ СОЕДИНЕНИЯ , то же, что хелатные соединения.

ВНУТРИКРИСТАЛЛИЧЕСКОЕ ПОЛЕ , неоднородное электрическое (реже магнитное) поле, существующее внутри кристалла и воздействующее на электроны и атомные ядра. Напряженность электрического внутрикристаллического поля может превышать 108 В/см.

ВНУТРИСКВАЖИННОЕ ЗАМЕДЛЕНИЕ , метод взрывания, состоящий в разновременном (с интервалом в тысячные доли секунды) инициировании отдельных частей рассредоточенного заряда взрывчатого вещества в скважине. Повышает качество дробления горных пород взрывом.

ВНУТРИТРОПИЧЕСКАЯ ЗОНА КОНВЕРГЕНЦИИ , в атмосфере тропиков близ экватора, между пассатами Северного и Южного полушарий. Ширина несколько сотен км. От пассатов отличается ослаблением скоростей ветра и интенсивным развитием конвективных облаков, из которых выпадают обильные осадки.

ВНУШЕНИЕ (суггестия) , 1) в психологии - воздействие на личность, приводящее либо к появлению у человека помимо его воли и сознания определенного состояния, чувства, отношения, либо к совершению человеком поступка, непосредственно не следующего из принимаемых им норм и принципов деятельности. Объектом внушения может быть как отдельный человек, так и группы, коллективы, социальные слои (массовое внушение). 2) В медицине - метод психотерапии - целенаправленное словесное воздействие на психику больного с лечебной целью. Проводится в состоянии бодрствования и в гипнозе.

ВО ВАН КИЕТ (р . 1923), председатель Совета Министров Вьетнама с 1991. С 1991 заместитель председателя Совета Министров. С 1982 в руководстве КП Вьетнама.

ВО (Waugh) Ивлин (1903-66) , английский писатель. Сатирик-моралист консервативной направленности (романы "Мерзкая плоть", 1930, "Пригоршня праха", 1934, "Незабвенная", 1948); проницательный психолог (роман "Возвращение в Брайдсхед", 1945). Последовательно отрицая устои современного буржуазного общества, в поисках идеала обращался к религии и культуре прошлого как средоточию незыблемых добродетелей и непреходящих духовных ценностей. Трилогия "Почетный меч" (1952-61, русский перевод под названием "Офицеры и джентльмены", 1977) о 2-й мировой войне, высмеивающая громоздкую военно-бюрократическую машину "Старой Англии". Автобиографический роман "Испытание Гилберта Пинфолда" (1957).

ВО ТИ КОНГ (Vo Chi Cong) (р . 1913), председатель Государственного совета Социалистической Республики Вьетнам с 1987-92. В 1978-87 заместитель председателя Совета Министров СРВ. С 1976 в руководстве КП Вьетнама.

ВОАН-УИЛЬЯМС (Vaughan Williams) Ралф (1872-1958) , английский композитор, педагог. Один из основоположников современной английской композиторской школы. Опера "Хью-гуртовщик" (1914), 9 симфония, (1909-58), 3 "Норфолкские рапсодии" для симфонического оркестра (1906), "Фантазия на тему Таллиса" для двойного струнного оркестра (1910, 2-я редакция 1919), хоры, культовые сочинения.

ВОАПП (Всесоюзное объединение ассоциаций пролетарских писателей) , создано в СССР в 1928. В основе объединения - РАПП, ранее название ВАПП (Всероссийская ассоциация пролетарских писателей, основана в 1921). Печатные органы: "На литературном посту", "Октябрь", "Молодая гвардия". Существовало до 1932.

ВОБАН (Vauban) Себастьян Ле Претр де (1633-1707) , французский военный инженер, маршал Франции (1703), маркиз. Изложил научные основы фортификации, построил и перестроил св. 300 крепостей, разработал метод постепенной атаки крепостей, один из основоположников минно-подрывного дела. Сочинения по военно-инженерному делу и экономике.

ВОБЛА , полупроходная рыба семейства карповых. Длина до 35 см, весит до 800 г. Обитает в Каспийском м. Нерест в реках. Объект промысла.

ВОБЛЫЙ Константин Григорьевич (1876-1947) , украинский экономист, статистик, экономикогеограф, академик АН Украины (1919). Основные труды по экономико-географичекому развитию промышленности Украины и Польши, миграции населения, внутренней и внешней торговле, экономике страхования.

ВОВЕНАРГ (Vauvenargues) Люк де Клапье (1715-47) , маркиз, французский писатель, моралист, друг Вольтера. В своих "Афоризмах" в противовес пессимистической оценке человека у Ф. Ларошфуко попытался дать более позитивный образ человеческих страстей и поступков.

ВОВЧОК Марко (наст . имя и фам. Мария Александровна Вилинская-Маркович) (1833-1907), украинская и русская писательница. Демократическими идеями проникнуты сборники "Украинские народные рассказы" (т. 1-2, 1858-62), "Рассказы из народного русского быта" (1859); повесть "Институтка" (1860).

ВОГЕЗЫ (Vosges) , горы на северо-востоке Франции. Длина 160 км. Высота до 1423 м. Круто обрываются к Верхнерейнской низм. Буковые, пихтовые и еловые леса; в долинах - земледелие. Национальный резерват Маркштейн.

ВОГНУТОСТЬ кривой , см. Выпуклость и вогнутость.

ВОГУЛЫ (вогуличи , гогуличи), устаревшее название манси.

ВОГУЛЬСКОЕ КНЯЖЕСТВО , см. Пелым.

ВОГЮЭ Эжен Мелькиор де (1848-1910) , французский писатель и историк литературы, иностранный член-корреспондент Петербургской АН (1889). Сборник рассказов "Русские сердца" (1893), драмы из истории России; в книге "Русский роман" (1886) открыл западно-европейскому читателю значение русской классики.

ВОДА , Н2О, жидкость без запаха, вкуса, цвета (в толстых слоях голубоватая); плотность 1,000 г/см3 (3,98 °С), tпл 0 °С, tкип 100 °С. Одно из самых распространенных веществ в природе (гидросфера занимает 71% поверхности Земли). Воде принадлежит важнейшая роль в геологической истории планеты. Без воды невозможно существование живых организмов (ок. 65% человеческого тела составляет вода). Вода - обязательный компонент практически всех технологических процессов как промышленного, так и сельскохозяйственного производства. Вода особой чистоты необходима в производстве продуктов питания и медицине, новейших отраслях промышленности (производство полупроводников, люминофоров, ядерная техника), в химическом анализе. Стремительный рост потребления воды и возросшие требования к воде определяют важность задач водоочистки, водоподготовки, борьбы с загрязнением и истощением водоемов (см. Охрана природы).

ВОДАН (Вотан) , см. Один.

ВОДГЕО , научно-исследовательский институт водоснабжения, канализации, гидротехнических сооружений и инженерной гидрологии, организован в 1934 в Москве. Исследования и разработки по водному хозяйству промышленности и городов.

ВОДЕВИЛЬ (франц . vaudeville, от vau de Vire - долина р. Вир в Нормандии, где в 15 в. были распространены народные песенки-водевиры), 1) вид "комедии положений" с песнями-куплетами, романсами и танцами. Возник во Франции; с нач. 19 в. получил общеевропейское распространение. Расцвет русского водевиля - 1820 - 40-е гг. (А. А. Шаховской, Д. Т. Ленский, П. А. Каратыгин, Ф. А. Кони, Н. А. Некрасов и др.). Классики жанра - Э. Скриб, Э. М. Лабиш. 2) Заключительная куплетная песенка в пьесе-водевиле.

ВОДЖИНИТ , минерал группы танталониобатов (Та, Nb, Mn, Sn, Fe)2O8. Красно-бурые до черных кристаллы, зерна. Твердость 5,5-6; плотность ок. 7,3 г/см3. Встречается в редкометалльных гранитных пегматитах. Руда тантала.

ВОДЗИСЛАВ-СЛЕНСКИ (Wodzislaw Slaski) , город в Польше, на территории Верхнесилезского каменноугольного бассейна. 112 тыс. жителей (1990). Добыча угля.

ВОДКА , спиртной напиток, смесь очищенного этилового спирта (40-56 объемных %) с водой, обработанная активным углем.

ВОДЛОЗЕРО , на юго-востоке Карелии. Площадь 334 км2, средняя глубина 3,1 м. В 1935 Водлозеро было превращено в водохранилище для регулирования стока рек Вама и Сухая Водла, вытекающих из Водлозера. Рыболовство.

ВОДНИК (Vodnik) Валентин (1758-1819) , словенский поэт, просветитель. Издатель первой газеты на словенском языке "Люблянские новости" (1797-1800). Сборник патриотических стихов "Стихотворные опыты" (1806), "Песни народного ополчения" (1809).

ВОДНОЕ ЗАКОНОДАТЕЛЬСТВО , комплекс правовых норм, регулирующих отношения, связанные с использованием и охраной водных ресурсов.

ВОДНОЕ ПОЛО , спортивная командная игра с мячом на воде - в прямоугольном бассейне (30х20 м, глубина не менее 1,8 м); играющие, плавая, стремятся забросить мяч в ворота соперника. Первые соревнования проведены в Лондоне (1869). Комитет водного поло создан в 1926 при Международной любительской федерации плавания. В программе Олимпийских игр с 1900, чемпионаты мира с 1973, Европы с 1926.

ВОДНОЕ СЕЧЕНИЕ , поперечное сечение водного потока. Различают живое сечение, где скорость можно измерить, и мертвое пространство (с застоем воды).

ВОДНОЕ ХОЗЯЙСТВО , отрасль народного хозяйства, занимающаяся учетом, планированием и управлением комплексного использования, регулированием водных ресурсов, охраной вод от загрязнения и истощения, транспортировкой их к месту назначения (потребления).

ВОДНОЛЫЖНЫЙ СПОРТ , вид спорта, в основе которого лежит передвижение спортсмена по воде на специальных лыжах с помощью буксирующего катера. Как вид спорта сформировался в 1930-е гг. в США. В Международную федерацию воднолыжного спорта (основана в 1947) входят св. 60 стран (1992). Чемпионаты мира с 1949.

ВОДНО-МОТОРНЫЙ СПОРТ , технический вид спорта, включающий скоростные соревнования и туризм на моторных судах. В Международном водно-моторном союзе (UIM; основан в 1922) ок. 50 стран (1992). Чемпионаты мира с 1920-х гг. в различных классах судов. В 1908 водно-моторный спорт входил в программу Олимпийских игр.

ВОДНЫЕ ОБЪЕКТЫ , моря, океаны, реки, озера, болота, водохранилища, подземные воды, а также воды каналов, прудов и др., места постоянного сосредоточения воды на поверхности суши (напр., в виде снежного покрова).

ВОДНЫЕ ПУТИ , водные пространства, используемые для судоходства и сплава леса; наиболее экономичный для перевозки грузов и пассажиров вид путей сообщения.

ВОДНЫЕ РЕСУРСЫ , пригодные для использования в народном хозяйстве воды рек, озер, каналов, водохранилищ, морей и океанов, подземные воды, почвенная влага, вода (льды) ледников и снежного покрова; общий объем (единовременный запас) водных ресурсов приблизительно 1390 млн. км3, из них ок. 1340 млн. км3 - воды Мирового ок. Менее 3% относится к пресным водам (35,8 млн. км3), а доступны для использования всего 0,3%. Теоретически водные ресурсы неисчерпаемы, т. к. при рациональном использовании они непрерывно возобновляются в процессе влагооборота. Однако потребление воды растет такими темпами, что во многих странах ощущается недостаток водных ресурсов, усиливающийся с каждым годом. Большую опасность вызывает загрязнение природных вод, вызванное сбросом в них сточных вод.

ВОДНЫЙ БАЛАНС ЗЕМЛИ , соотношение, связывающее количество воды, поступающей на поверхность земного шара в виде осадков, и количество воды, испаряющейся с поверхности суши и Мирового ок. за определенный период времени. В средний многолетний период годовое количество осадков равно 1020 мм, испарение с поверхности Мирового ок. 880 мм и с суши 140 мм. Водный баланс Земли - количественное выражение влагооборота на Земле. Он тесно связан с тепловым балансом и наряду с ним - один из важных показателей для характеристики природных зон.

ВОДНЫЙ КАДАСТР , систематизированный свод сведений о водных ресурсах страны. Включает гидрологическую изученность основных гидрологических характеристик и ресурсы поверхностных вод. См. также Кадастр.

ВОДНЫЙ РЕЖИМ , изменение во времени уровней и объемов воды в реках, озерах и болотах. Годовые циклы водного режима рек подразделяют на характерные фазы: половодье, межень (летняя и зимняя), паводок.

ВОДНЫЙ ТРАНСПОРТ , см. Морской транспорт, Речной транспорт.

ВОДНЫХ ПРОБЛЕМ ИНСТИТУТ (ИВП) РАН , организован в 1968 в Москве. Исследования закономерностей водообмена и режима вод суши, разработка научных основ охраны и использования вод.

ВОДОБОЙ , гидротехническое сооружение в виде бетонной плиты или деревянного настила, расположенное за водосливом или водосбросом. Служит для гашения энергии потока воды и защиты русла реки от опасных размывов.

ВОДОВОД , гидротехническое сооружение в виде канала, тоннеля, лотка, трубопровода и т. п. для подачи воды к месту ее потребления.

ВОДО-ВОДЯНОЙ РЕАКТОР , ядерный реактор, в котором замедлитель нейтронов - обычная вода, служащая одновременно и теплоносителем. Входит в энергетические и исследовательские установки.

ВОДОВОЗОВ Василий Васильевич (1864-1933) , русский публицист, юрист и экономист. Статьи по социально-экономической и политической истории. В 1926 эмигрировал.

ВОДОВОЗОВ Василий Иванович (1825-86) , российский педагог, методист по русской словесности и начальному обучению. Труды по теории педагогики, учебники, книги для народного чтения.

ВОДОВОЗОВА Мария Ивановна (1869-1954) , книгоиздательница (Санкт-Петербург, 1895-1900). Издала книги о рабочем классе на Западе, профессиональном движении, труды по политэкономии, истории народного хозяйства, праву и др.

ВОДОВОРОТ , зона в потоке, характеризующаяся круговым замкнутым движением воды.

ВОДОЕМ , постоянное или временное скопление бессточных или с замедленным стоком вод в естественных или искусственных впадинах (озера, водохранилища, пруды, копани и т. д.). В широком смысле - обозначение морей и океанов.

ВОДОЗАБОРНОЕ СООРУЖЕНИЕ (водозабор) , гидротехническое сооружение для забора воды из источника питания (реки, озера, подземного источника) с целью использования ее для нужд гидроэнергетики, водоснабжения, ирригации.

ВОДОИЗМЕЩЕНИЕ , количество воды, вытесненной плавающим судном; характеристика размеров судна. Различают массовое водоизмещение, равное массе судна, т. е. массе воды, помещающейся в объеме подводной части судна, и объемное водоизмещение (объем судна ниже ватерлинии).

ВОДОЛАЗНОЕ ДЕЛО , отрасль производственной деятельности, охватывающая аварийно-спасательные, монтажные и другие работы под водой и их материальное, научно-техническое и медицинское обеспечение.

ВОДОЛЕЙ (лат . Aquarius), зодиакальное созвездие.

ВОДОЛЕЙ , древний сосуд для умывания в форме зверя, птицы, всадника, из глины или металла. Распространен в средние века во многих странах, в т. ч. на Руси.

ВОДОЛЕЧЕНИЕ (гидротерапия) , наружное применение воды с целью лечения или закаливания. Проводится в форме обливания, обтирания, обертывания, душа, ванн и т. п. С лечебной целью используют также ванны с примесью кислорода, углекислого газа и др.

ВОДОМЕРКИ , несколько семейств клопов. Длина 1-34 мм. Ок. 700 видов; обитают на поверхности пресных и морских вод (иногда в открытом океане), реже по берегам водоемов. Ходят или быстро скользят по поверхности воды (отсюда название). Хищники, трупоеды.

ВОДОМЕТ (водометный движитель) , судовой движитель, у которого сила, движущая судно, создается выталкиваемой из него струей воды. Устанавливаются на судах, плавающих на мелководье, или применяются в качестве подруливающего устройства.

ВОДОНАГРЕВАТЕЛЬ , то же, что водоподогреватель.

ВОДОНОСНОСТЬ РЕКИ , то же, что и средний многолетний расход воды или средний многолетний объем годового стока.

ВОДОНОСНЫЙ ГОРИЗОНТ , слой или несколько слоев водопроницаемых горных пород, трещины, поры и другие пустоты которых заполнены подземными водами.

ВОДООТЛИВ , удаление поверхностных и подземных вод из шахт, карьеров, горных выработок, котлованов, траншей и т. п.

ВОДООХРАННЫЕ ЛЕСА , категория лесов, выделяемых в водоохранной зоне (вдоль берегов крупных рек и водоемов) для улучшения водного баланса, гидрологического режима, уменьшения эрозии почв.

ВОДООЧИСТКА , комплекс технологических процессов, имеющих целью довести качество воды, поступающей в водопроводную сеть из источника водоснабжения, до установленных нормами показателей.

ВОДОПАД , падение воды в реке с уступа, пересекающего речное русло. Вода может падать по нескольким уступам, образуя серию водопадов - каскад; менее круто падающие водопады называют водоскатами.

ВОДОПОДГОТОВКА , приведение качества воды, используемой в технологических целях на различных промышленных предприятиях, а также в системах водо- и теплоснабжения и др., в соответствие с требованиями потребителей.

ВОДОПОДОГРЕВАТЕЛЬ (водонагреватель) , теплообменный аппарат для нагревания воды паром, горячей водой (или газами) с помощью нагретых тел и т. д. Различают водоподогреватели с поверхностным нагревом (тепло передается воде при соприкосновении ее с поверхностью нагретых элементов) и с контактным нагревом (тепло передается воде горячим паром или газом).

ВОДОПОДЪЕМНАЯ МАШИНА (водоподъемник) , устройство для безнапорного перемещения жидкости (главным образом воды). Простейшие водоподъемные машины - журавль и ворот для подъема воды из колодца. Непрерывная подача воды осуществляется водоподъемными машинами: архимедовым винтом, водоподъемным колесом, норией.

ВОДОПОДЪЕМНОЕ КОЛЕСО , водоподъемная машина - колесо диаметром 2-6 м со свободно подвешенными черпаками, которые при вращении колеса зачерпывают воду и опорожняются (опрокидываясь) над лотком. Иногда вместо черпаков - жестко укрепленные лопасти.

ВОДОПРИЕМНИК , водоток, водоем или лощина, принимающие и отводящие воду, собираемую осушительной системой с прилегающей территории. Термин "водоприемник" употребляют также для обозначения гидротехнических водозаборных сооружений.

ВОДОПРОВОД , см. Водоснабжение.

ВОДОПРОВОДНАЯ СЕТЬ , совокупность водопроводных линий (трубопроводов) для подачи воды к местам потребления; один из основных элементов системы водоснабжения.

ВОДОПЬЯНОВ Михаил Васильевич (1899-1980) , российский летчик, Герой Советского Союза (1934), генерал-майор авиации (1943). В 1934 участник спасения экипажа парохода "Челюскин", в 1937 - воздушной экспедиции на Северный полюс. В Великую Отечественную войну командир авиационной дивизии.

ВОДОРАЗДЕЛ , граница на поверхности Земли, разделяющая сток атмосферных осадков по двум противоположно направленным склонам. Водораздел подземных вод - условная линия, разделяющая потоки подземных вод, движущихся в разных направлениях.

ВОДОРАЗДЕЛЬНОЕ ПРОСТРАНСТВО , на равнинах - междуречье, не имеющее стока в какую-либо речную систему или со стоком, осуществляющимся слабоврезанными верховьями рек; в горах - центральная часть хребта, прилегающая к водоразделу.

ВОДОРОД (лат . Hydrogenium), Н, химический элемент VII группы периодической системы, атомный номер 1, атомная масса 1,00794. В природе встречаются два стабильных изотопа (протий и дейтерий) и один радиоактивный (тритий). Молекула двухатомна (Н2). Газ без цвета и запаха; плотность 0,0899 г/л, tкип = 252,76 °С. Соединяется с многими элементами, с кислородом образует воду. Самый распространенный элемент космоса; составляет (в виде плазмы) более 70% массы Солнца и звезд, основная часть газов межзвездной среды и туманностей. На Земле входит в состав воды, живых организмов, каменного угля, нефти. Применяют в производстве аммиака, соляной кислоты, для гидрогенизации жиров и др., при сварке и резке металлов. Входит в состав синтез-газа. Перспективен как горючее (см. Водородная энергетика).

ВОДОРОДА ПЕРОКСИД (перекись водорода) , Н2О2, бесцветная вязкая жидкость; плотность 1,45 г/см3, tпл = 0,41 °С, tкип = 150,2 °С. Легко разлагается на воду и кислород. Применяют как окислитель, инициатор полимеризации, для отбеливания волос, меха, шелка, в медицине как антисептическое, кровоостанавливающее и дезодорирующее средство. Выпускается в виде 30 - 90%-ных водных растворов (30%-ный раствор называют пергидролем).

ВОДОРОДНАЯ БОМБА , устаревшее название ядерной бомбы большой разрушительной силы, действие которой основано на использовании энергии, выделяющейся при реакции синтеза легких ядер (см. Термоядерные реакции). Впервые водородная бомба была испытана в СССР (1953).

ВОДОРОДНАЯ СВЯЗЬ , вид химической связи типа А - Н...А'; образуется в результате взаимодействия атома водорода, связанного ковалентной связью с электроотрицательным атомом А (N, O, S и др.), и неподеленной парой электронов другого атома А' (обычно O, N). Атомы А и А' могут принадлежать как одной, так и разным молекулам. Водородная связь приводит к ассоциации одинаковых или различных молекул в комплексы; во многом определяет свойства воды и льда, молекулярных кристаллов, структуру и свойства многих синтетических полиамидов, белков, нуклеиновых кислот и др.

ВОДОРОДНАЯ ЭНЕРГЕТИКА , включает получение Н2 из воды и другого природного сырья с затратой солнечной, ядерной или др. энергии, его хранение и использование как топлива, а также в химических способах передачи энергии. Главные преимущества: высокая теплота сгорания (143,06 МДж/кг) по сравнению с углеводородным топливом (29,3 МДж/кг); неограниченные запасы сырья, если в качестве сырья рассматривать воду, и экологическую безопасность, т. к. продукт его сгорания - вода. Водородная энергетика пока не получила массового применения. Основные проблемы: разработка экономичной производительной аппаратуры для получения Н2, напр., электролизеров, плазмотронов; способы хранения его в газообразном и сжиженном состояниях или в виде синтезированных соединений, напр., гидридов интерметаллидов; транспортировка с небольшими потерями.

ВОДОРОДНЫЙ ПОКАЗАТЕЛЬ (рН) , характеризует концентрацию (активность) ионов водорода в растворах; численно равен отрицательному десятичному логарифму концентрации (активности) водородных ионов [H+], выраженной в молях на литр: рН=-lg[H+]. Водные растворы могут иметь рН от 1 до 14; в нейтральных растворах рН = 7, в кислых < 7, в щелочных > 7.

ВОДОРОДНЫЙ ЦИКЛ (протон-протонная цепочка) , цепочка термоядерных реакций превращения водорода в гелий без участия катализаторов. Водородный цикл - основной источник энергии большинства звезд, в т. ч. Солнца.

ВОДОРОДНЫЙ ЭЛЕКТРОД в электрохимии , обычно платинированная пластина, погруженная в раствор кислоты с определенной концентрацией ионов Н+ и омываемая газообразным водородом. При давлении водорода 0,1 МПa и термодинамической активности его ионов, равной единице, потенциал водородного электрода условно принят равным нулю. Такой водородный электрод называется стандартным, он служит электродом сравнения, от которого отсчитывают потенциалы других электродов.

ВОДОРОДОПОДОБНЫЕ АТОМЫ , атом Н и ионы, состоящие, как и Н, из ядра и одного электрона (напр., однократно ионизованный Не, двукратно ионизованный Li). К водородоподобным атомам относят также атомы и ионы с одним высоковозбужденным (ридберговским) электроном. Спектры водородоподобных атомов сходны со спектром Н.

ВОДОРОСЛИ , группа низших водных растений, обычно содержащих хлорофилл и вырабатывающих органические вещества в процессе фотосинтеза. Тело водоросли - таллом, не имеющий настоящих корней, стеблей и листьев, от долей микрона до 60 м. Неклеточные, одноклеточные, многоклеточные, колониальные организмы. Размножение бесполое, вегетативное и половое. Отделы (или типы) водорослей: зеленые, бурые, красные, золотистые, желто-зеленые, диатомовые и др. Ок. 30 тыс. видов. Сине-зеленые водоросли чаще рассматривают как цианобактерии и относят к дробянкам. Водоросли - основные продуценты органического вещества в пресных водоемах и морях. Входят в состав планктона и бентоса. Некоторые съедобны (напр., ламинария, порфира), другие - сырье для получения кормовой массы, агара, каррагена, иода и др. (многие из них - объект аквакультуры). Ряд водорослей испытывают как компоненты биокомплексов, входящих в систему жизнеобеспечения космических кораблей. Некоторые одноклеточные и водоросли в симбиозе с грибами образуют лишайники.

ВОДОСБОР (орлик , аквилегия), род многолетних трав семейства лютиковых. Ок. 100 видов, в умеренном поясе Евразии и Америки; в т. ч. 27 видов - в Вост. Сибири, Ср. Азии, на Кавказе. Некоторые - декоративные.

ВОДОСБОРНАЯ ПЛОЩАДЬ (водосбор , водосборный бассейн), территория, с которой поверхностные и подземные воды стекают в определенный водоем.

ВОДОСБРОС (водосбросное сооружение) , гидротехническое сооружение, предназначенное для сброса излишней (паводковой) воды из водохранилища, а также пропусков воды в нижний бьеф. Водосброс с поверхностным пропуском воды называется водосливом, с глубинным - водоспуском.

ВОДОСВИНКИ (капибары) , род грызунов. Длина тела до 1,3 м, масса до 60 кг и более (самые крупные из современных грызунов). 2 вида, в центральной части Юж. Америки, по берегам водоемов и на лесных болотах. Хорошо плавают. Объект охоты (мясо).

ВОДОСВЯТИЕ , христианский церковный обряд освящения воды (в храме, домах, реках, колодцах и т. д.). Православная церковь различает т. н. великое Водосвятие (накануне праздника Богоявления, или Крещения, и в самый праздник) и малое Водосвятие (обычно дважды в год: в день храмового праздника и в любое время на дому по желанию верующих).

ВОДОСЛИВ , преграда (порог), через которую переливается поток воды. В гидротехнике водосливом называется водосброс со свободным переливом воды через его гребень.

ВОДОСНАБЖЕНИЕ , совокупность мероприятий по обеспечению водой различных потребителей - населения, промышленных предприятий и др. Комплекс инженерных сооружений и устройств, осуществляющих водоснабжение (в т. ч. получение воды из природных источников, ее очистку, транспортирование и подачу потребителям), называется системой водоснабжения или водопроводом.

ВОДОСПУСК , водосброс с глубинным пропуском воды, выполненный обычно в виде трубчатого канала в теле плотины. Служит для спуска воды из водохранилища, промыва донных насосов гидроузла, пропуска воды в нижний бьеф в эксплуатационные и строительные периоды.

ВОДОТОК , водный поток с движением воды по направлению уклона в углублении земной поверхности (река, ручей, канал).

ВОДОТРУБНЫЙ КОТЕЛ , паровой котел, у которого вода и пароводяная смесь движутся по стальным трубам, омываемым снаружи газообразными продуктами сгорания топлива. Наиболее распространены барабанные водотрубные котлы с вертикальным расположением труб и прямоточные.

ВОДОУПОРНЫЙ ПЛАСТ (водоупор) , пласт водонепроницаемых горных пород, ограничивающий снизу или сверху водоносный горизонт.

ВОДОХОЗЯЙСТВЕННЫЙ БАЛАНС , соотношение между приходом (атмосферные осадки, возвратные воды из канализационных систем, с орошенных полей и т. п.) и расходом (испарение, орошение, водоснабжение и т. п.) воды на какой-либо части земной поверхности (бассейнах рек, внутренних морей) за определенное время с учетом хозяйственной деятельности человека. Свидетельствует о водообеспеченности бассейна; при отрицательном водохозяйственном балансе - о необходимости мероприятий по покрытию водного дефицита.

ВОДОХРАНИЛИЩЕ , искусственный водоем значительной вместимости, образованный обычно в долине реки водоподпорными сооружениями для регулирования ее стока и дальнейшего использования в народном хозяйстве. Водохранилища могут исключать озера, режим уровней которых искусственно изменяется и регулируется гидротехническими сооружениями. Наиболее отрицательные последствия создания водохранилищ: затопление, заболачивание, подтопление земель и др.

ВОДОЭМУЛЬСИОННЫЕ КРАСКИ , то же, что эмульсионные краски.

ВОДСКАЯ ПЯТИНА , административно-территориальная единица Новгородской земли (в Новгородской республике и до нач. 18 в.), между реками Волхов и Луга. В 16 в. делилась на Карельскую и Полужскую половины. В нач. 18 в. вошла в Петербургскую губ.

ВОДСКИЙ ЯЗЫК , язык води, относится к прибалтийско-финской ветви финно-угорских языков.

ВОДЫ СУШИ , воды рек, озер, водохранилищ, болот, ледников, а также подземные воды (общий объем ок. 35,8 млн. км3). Воды суши в основном пресные.

ВОДЬ (самоназвание - вадьялайн) , народ в Российской Федерации. Численность - менее ста человек (1992). Язык водский. Верующие - православные.

ВОДЯНАЯ ЗАВЕСА горная , зона из водяных капель в шахтах для улавливания пыли на пути движения запыленного рудничного воздуха. Создается форсунками, туманообразователями и др.

ВОДЯНАЯ ПОЛЕВКА (водяная крыса) , млекопитающее отряда грызунов. Длина тела до 24 см, хвоста до 15 см. Обитает по берегам водоемов Европы, Северной и Восточной (до Лены и Байкала) и частично Передней Азии. Хорошо плавает и ныряет. Основной носитель возбудителя туляремии.

ВОДЯНАЯ РУБАШКА , полость для воды или др. жидкости, окружающая подверженные нагреву элементы машин и оборудования, напр., двигателей внутреннего сгорания, металлургических печей (в этом случае водяная рубашка называется кессоном), для их охлаждения.

ВОДЯНАЯ ТУРБИНА , то же, что гидравлическая турбина.

ВОДЯНИКА (вороника , шикша), род вечнозеленых кустарничков семейства водяниковых. 2 вида (по другим данным, 15-16), в таежном и тундровом поясах Северного полушария, на юге Юж. Америки и близлежащих островах. Иногда растет на песчаных косах и дюнах, в альпийском поясе гор. Плоды (ягодовидная костянка) водяники черной употребляются в пищу.

ВОДЯНКА , скопление жидкости в полостях тела, подкожной клетчатке и других тканях при болезнях сердца, почек, токсикозе беременных и др. Как поздний токсикоз беременных характеризуется появлением отеков на ногах, в области наружных половых органов и живота.

ВОДЯНОЕ КОЛЕСО , простейший гидравлический двигатель - колесо с лопастями, вращаемое потоком воды.

ВОДЯНОЕ ОТОПЛЕНИЕ , обогрев помещений подачей в них тепла через отопительные приборы (радиаторы, конвекторы, панели и др.), нагреваемые горячей водой. Различают системы водяного отопления с естественной и искусственной циркуляцией воды, с верхним и нижним расположением разводящей линии, двухтрубные и однотрубные.

ВОДЯНОЙ , в народных верованиях демон в образе старика, обитающий в омутах, колодцах и других водоемах, иногда в море (в русском фольклоре - морской царь).

ВОДЯНОЙ ЗАТВОР , гидравлическое устройство, препятствующее обратному течению газов в трубопроводах. Применяется в санитарной технике для предотвращения попадания канализационных газов в помещение через санитарные приборы (унитазы, раковины), а также в газосварочном оборудовании.

ВОДЯНОЙ ЗНАК (филигрань) , видимое на просвет изображение на бумаге. Наносится валиком (эгутером) с помощью проволочной фигуры водяного знака. Применяется для изготовления документов, денег, ценных бумаг во избежание подделок. Изучается филигранографией. В книговедении помогает датировать рукописи и старопечатные издания.

ВОДЯНОЙ Михаил Григорьевич (1924-87) , российский артист оперетты, народный артист СССР (1976). С 1946 в Одесском театре музыкальной комедии (в 1979-83 художественный руководитель - директор). Снимался в кино.

ВОДЯНОЙ ОПОССУМ , то же, что плавун.

ВОДЯНОЙ ОРЕХ (чилим , рогульник), род водных однолетних трав семейства рогульниковых. Несколько десятков видов (иногда объединяют в 1 полиморфный вид, иногда выделяют до 200), в Евразии и Африке; в России преимущественно на юге Европейской части, в Юж. Сибири, на Дальнем Востоке. Растут главным образом в небольших пресных стоячих и медленнотекущих водоемах. Богатые крахмалом плоды ("орехи" с роговидными выступами) съедобны в сыром и вареном виде (по вкусу напоминают каштаны); имеют также кормовое и лекарственное значение.

ВОДЯНОЙ ОСЛИК , ракообразное из отряда равноногих. Длина 12-20 мм. Населяет пресные водоемы. Иногда встречается в большом количестве; служит пищей рыбам.

ВОДЯНОЙ ПАУК , единственный пресноводный паук. Длина самца 15-20 мм, самки 10-12 мм. Дышит воздухом посредством пары легких и трахей. Широко распространен в Европе. Строит подводное гнездо, которое заполняет воздухом, принесенным на волосках брюшка.

ВОДЯНОЙ ПЕРЕЦ , растение рода горец.

ВОДЯНЫЕ СКОРПИОНЫ , семейства клопов. Длина 15-50 мм. Ок. 200 видов. Распространены широко, преимущественно в тропических областях. Живут в пресных стоячих водоемах. Хищники; нападая на мальков рыб, вредят прудовому рыбоводству.

ВОЕВОДА , военачальник, правитель у славянских народов. На Руси известен с 10 в. В Российском государстве - во главе полка, отряда (кон. 15 - нач. 18 вв.), города (сер. 16 в. - 1775), провинции (1719-75).

ВОЕВОДИН Валентин Васильевич (р . 1934), российский математик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды по вычислительным методам алгебры.

ВОЕВОДИНА (Воjводина , Vojvodina), автономный край в Югославии, в составе Республики Сербия. 21,5 тыс. км2. Население 2,01 млн. человек (1991), сербы, хорваты, св. 1/5 венгры. Адм. ц. - Нови-Сад. Заселена славянами в 6 в. В 1526-1918 территория Воеводины, входившая с 10 в. в состав Венгерского королевства, под властью Габсбургов. С 1918 в Королевстве сербов, хорватов и словенцев (с 1929 - Югославия). В 1941 оккупирована Германией и Венгрией. Осенью 1944 освобождена Народно-освободительной армией Югославии. В 1945-63 автономная область, с 1963 автономный край.

ВОЕВОДСКИЙ Владислав Владиславович (1917-67) , российский физикохимик, академик АН СССР (1964). Разработал основы теории окисления водорода и первую количественную теорию крекинга олефиновых углеводородов. Исследовал радикальные реакции методами радиоспектроскопии. Государственная премия СССР (1968, посмертно).

ВОЕВОДСТВО , основная административно-территориальная единица в Польше.

ВОЕЙКОВ Александр Иванович (1842-1916) , климатолог и географ, основоположник климатологии в России, член-корреспондент Петербургской АН (1910). Труды "Климаты земного шара, в особенности России" (1884). Исследования взаимодействия климата с другими компонентами природы, дал классификацию рек по гидрологическому режиму.

ВОЕЙКОВ Александр Федорович (1779-1839) , русский поэт, издатель, журналист. Сатирический памфлет "Дом сумасшедших" (ок. 1815), пародийный (в духе "Арзамаса") "Парнасский Адрес-календарь" (1818-20; оба распространялись в рукописях, при жизни автора не публиковались). Переводы.

ВОЕНИЗДАТ , издательство, Москва. Основано в 1919. Военно-научная, военно-техническая, военно-политическая и художественная литература.

ВОЕНИЗИРОВАННЫЕ ГОРНОСПАСАТЕЛЬНЫЕ ЧАСТИ , специализированные формирования, создаваемые на горнодобывающих предприятиях для спасения людей при авариях, для предупреждения и ликвидации аварий. Руководство оперативно-технической деятельностью горноспасательных отрядов осуществляется штабом военизированных горноспасательных частей горнодобывающего бассейна, области или республики.

ВОЕННАЯ АДМИНИСТРАЦИЯ , 1) система военно-административных органов государства, государственный аппарат военного управления. 2) Военное управление территорией, занятой в ходе военных действий или оккупированной в результате войны.

ВОЕННАЯ АКАДЕМИЯ БРОНЕТАНКОВЫХ ВОЙСК им . Маршала Советского Союза Р. Я. Малиновского, основана в 1932 в Москве. Готовит командно-штабные и инженерные кадры.

ВОЕННАЯ АКАДЕМИЯ ГЕНЕРАЛЬНОГО ШТАБА ВООРУЖЕННЫХ СИЛ , основана в 1936 в Москве на базе оперативного факультета Военной академии им. М. В. Фрунзе. Готовит кадры для оперативно-стратегического звена и для научно-исследовательской работы.

ВОЕННАЯ АКАДЕМИЯ ИМ . М. В. ФРУНЗЕ, основана в 1918 в Москве как Академия Генштаба, с 1921 Военная академия Рабоче-Крестьянской Красной Армии. До 1936 готовила высший комсостав (на оперативном факультете) и средний комсостав. С 1936 готовит общевойсковые командно-штабные кадры оперативно-тактического профиля.

ВОЕННАЯ АКАДЕМИЯ ИМ . Ф. Э. ДЗЕРЖИНСКОГО, основана в 1820 как Михайловская артиллерийская академия в Санкт-Петербурге, с 1938 в Москве. Готовит командные и военно-инженерные кадры различных специальностей.

ВОЕННАЯ АКАДЕМИЯ СВЯЗИ им . Маршала Советского Союза С. М. Буденного, основана в 1932 в Ленинграде. Готовит командиров и военных инженеров-связистов.

ВОЕННАЯ АКАДЕМИЯ ТЫЛА И ТРАНСПОРТА , основана в 1918 в Петрограде. Готовит специалистов для всех видов Вооруженных Сил.

ВОЕННАЯ АКАДЕМИЯ ХИМИЧЕСКОЙ ЗАЩИТЫ им . Маршала Советского Союза С. К. Тимошенко, основана в 1932 в Москве. Готовит специалистов по противохимической защите.

ВОЕННАЯ АРТИЛЛЕРИЙСКАЯ АКАДЕМИЯ им . М. И. Калинина, основана в 1953 в Ленинграде на базе факультета Военной академии им. Ф. Э. Дзержинского, до 1960 - Военная артиллерийская командная академия. Готовит артиллерийские командные и инженерные кадры.

ВОЕННАЯ ВЕТЕРИНАРИЯ , система ветеринарного обслуживания вооруженных сил; обеспечивает работоспособность войсковых животных (лошадей, служебных собак), предупреждение заболеваний личного состава войск болезнями, общими для животных и человека, а также ветеринарно-санитарный надзор за состоянием продуктов животного происхождения, поступающих на довольствие войск.

ВОЕННАЯ ГАЛЕРЕЯ ЗИМНЕГО ДВОРЦА в Санкт-Петербурге , экспозиция из 322 портретов русских военачальников периода Отечественной войны 1812 и участников заграничных походов русской армии 1813-14. Открыта 25.12.1826 (6.1.1827). Художники: Дж. Доу, А. В. Поляков, В. А. Голике.

ВОЕННАЯ ГРАНИЦА , пограничная с Турцией область (часть Хорватии и Юж. Венгрии) в составе империи Габсбургов, сформировалась к нач. 19 в. Управлялась военной, с 1873 гражданской администрацией. Основное население - сербы и хорваты, известны под названием граничар. В 1881 упразднена.

ВОЕННАЯ ДЕМОКРАТИЯ , термин, введенный Л. Г. Морганом для обозначения власти военных вождей при сохранении остатков первобытного коллективизма и демократии на стадии разложения первобытнообщинного строя (напр., общество греков гомеровской эпохи). В современной науке понятию военная демократия близко понятие вождество.

ВОЕННАЯ ДОКТРИНА , система взглядов и положений, устанавливающая направление военного строительства, подготовки страны и вооруженных сил к возможной войне, способы ее ведения; вырабатывается политическим руководством государства.

ВОЕННАЯ ИГРА , одна из форм подготовки органов управления войсками (силами). Проводится на картах. Может быть оперативно-тактической, оперативной, стратегической и др.

ВОЕННАЯ КОЛЛЕГИЯ в России , высший центральный орган военного управления в 18 в. Создана в 1717-20 вместо ряда военных приказов в целях централизации военного управления. В 1802-12 реорганизована в Военное министерство.

ВОЕННАЯ КОМАНДНАЯ АКАДЕМИЯ ПРОТИВОВОЗДУШНОЙ ОБОРОНЫ им . Маршала Советского Союза Г. К. Жукова, основана в 1956 в Калинине (ныне Тверь). Готовит командные кадры для войск ПВО.

ВОЕННАЯ МЕДИЦИНА , изучает теорию и практику здравоохранения и особенности возникновения и течения боевых поражений и заболеваний личного состава вооруженных сил; организует медицинское обеспечение при ведении боевых действий и лечебно-профилактическое обслуживание личного состава войск в мирное время.

ВОЕННАЯ МУЗЫКА , предназначена для исполнения духовыми оркестрами, горнистами, барабанщиками при строевом обучении войск, военных и общественных торжественных церемониях. В прошлом применялась и при боевых действиях.

ВОЕННАЯ НАУКА , система знаний о подготовке и ведении войны. Военная наука тесно связана со специальными отраслями различных общественных, естественных и технических наук.

ВОЕННАЯ ОРГАНИЗАЦИЯ "НАРОДНОЙ ВОЛИ" , организация офицеров царской армии и флота в 1880-83. Цель: подготовка военного переворота. Руководитель - Центральный военный кружок в Санкт-Петербурге (А. П. Штромберг, Н. Е. Суханов), кружки в 20 городах (ок. 400 человек). Разгромлена полицией, лидеры осуждены по "процессу 14-ти".

ВОЕННАЯ РЕФОРМА 1924-25 , проведена в Красной Армии под руководством М. В. Фрунзе. Основное содержание: армия сокращена до 560 тыс. человек, введено смешанное кадровое и территориально-милиционное устройство армии, централизованы органы управления, укреплено единоначалие, принят (1925) закон об обязательной военной службе.

ВОЕННАЯ ТАЙНА , сведения военного характера, специально охраняемые государством; см. также Государственная тайна.

ВОЕННО-ВОЗДУШНАЯ АКАДЕМИЯ им . Ю. А. Гагарина, основана в 1940, поселок городского типа Монино Московской обл. Готовит авиационные командные кадры.

ВОЕННО-ВОЗДУШНАЯ ИНЖЕНЕРНАЯ АКАДЕМИЯ им . Н. Е. Жуковского, основана в 1920 в Москве. Готовит военных инженеров для ВВС, а также научно-педагогические кадры.

ВОЕННО-ВОЗДУШНЫЕ СИЛЫ (ВВС) , вид вооруженных сил. ВВС ряда крупных государств состоят из стратегической, тактической, военно-транспортной авиации и авиации ПВО. В США в ВВС входят также соединения межконтинентальных баллистических ракет и военно-космические средства.

ВОЕННО-ВРАЧЕБНАЯ КОМИССИЯ , в Российской Федерации назначается в составе нескольких врачей-специалистов для проведения военно-врачебной экспертизы.

ВОЕННО-ВРАЧЕБНАЯ ЭКСПЕРТИЗА , медицинское освидетельствование военнообязанных и военнослужащих для определения их годности к прохождению службы в рядах армии, флота или специальных родах войск.

ВОЕННО-ГРУЗИНСКАЯ ДОРОГА , историческое название автомобильной дороги Владикавказ - Тбилиси, 208 км. Проложена через Главный Кавказский хр. (Крестовый перевал) русскими войсками в кон. 18 в. Сообщение открыто в 1799. В 20 в. реконструирована. Участок магистральной автомобильной дороги Беслан - Владикавказ - Тбилиси - Гюмри - Ереван. Туризм.

ВОЕННОЕ ИСКУССТВО , теория и практика подготовки и ведения военных действий на суше, море и в воздухе; теория военного искусства - часть военной науки.

ВОЕННОЕ ПОЛОЖЕНИЕ , особый правовой режим в стране или в отдельных ее частях, устанавливаемый обычно решением высшего органа государственной власти при исключительных обстоятельствах (война, стихийное бедствие и др.). При военном положении все функции органов государственной власти по вопросам обороны, обеспечению общественного порядка и госбезопасности переходят к военным органам. Порядок введения и режим военного положения определяются законом.

ВОЕННО-ИНЖЕНЕРНАЯ АКАДЕМИЯ им . В. В. Куйбышева, ведет свою историю от Главного инженерного училища, основанного в Санкт-Петербурге в 1819 и преобразованного в 1855 в Николаевскую инженерную академию, с 1932 в Москве. Готовит военных инженеров.

ВОЕННО-ИСТОРИЧЕСКИЙ МУЗЕЙ АРТИЛЛЕРИИ , ИНЖЕНЕРНЫХ ВОЙСК И ВОЙСК СВЯЗИ, в Петербурге (Парк Ленина), основан в 1756 в Санкт-Петербурге. Св. 476 тыс. единиц хранения, в т. ч. орудия, холодное и огнестрельное оружие, знамена; материалы по истории отечественной артиллерии, инженерных войск и войск связи.

ВОЕННОЙ ИСТОРИИ ИНСТИТУТ , научно-исследовательское учреждение в Москве. Создан в 1966.

ВОЕННО-МЕДИЦИНСКАЯ АКАДЕМИЯ им . С. М. Кирова. Основана в 1798 в Санкт-Петербурге. Готовит военных и военно-морских врачей.

ВОЕННО-МОНАШЕСКИЕ ОРДЕНА , см. Духовно-рыцарские ордена.

ВОЕННО-МОРСКАЯ АКАДЕМИЯ им . Адмирала Флота Советского Союза Н. Г. Кузнецова. Основана в 1827 в Санкт-Петербурге. Готовит командные кадры и военно-морских инженеров.

ВОЕННО-МОРСКОЙ ФЛОТ (ВМФ; в некоторых государствах - ВМС) , вид вооруженных сил. ВМФ состоит из родов сил: подводных лодок, морской авиации, надводных кораблей, береговых ракетно-артиллерийских войск и морской пехоты.

ВОЕННО-НАУЧНЫЕ ОБЩЕСТВА , добровольные организации офицеров, а также слушателей (курсантов) военно-учебных заведений.

ВОЕННООБЯЗАННЫЙ , в Российской Федерации гражданин, состоящий в запасе Вооруженных Сил, а также граждане допризывных и призывных возрастов, состоящие на воинском учете.

ВОЕННО-ОСЕТИНСКАЯ ДОРОГА , историческое название дороги Кутаиси - ст. Даргкох. 275 км. Проходит через Главный Кавказский хр. (Мамисонский перевал). Построена в 1897. Состоит из 2 автомобильных дорог: Владикавказ - Алагир - Мамисонский перевал (Российская Федерация) и Мамисонский перевал - Кутаиси - Ткибули - Они (Грузия). Туризм.

ВОЕННОПЛЕННЫЕ , в международном праве - лица, принадлежащие к вооруженным силам воюющей стороны, включая добровольческие отряды партизан, участников Движения Сопротивления и других комбатантов, оказавшиеся во власти противника. Военнопленными считаются также некоторые некомбатанты (военные корреспонденты, члены экипажей торгового флота, гражданской авиации и др.). Режим военного плена регулируется Положением о законах и обычаях сухопутной войны (приложение к 4-й Гаагской конвенции 1907) и Женевской конвенцией 1949 об обращении с военнопленными.

ВОЕННО-ПРИКЛАДНЫЕ ВИДЫ СПОРТА , собирательное название спортивных упражнений, их сочетаний, взятых из отдельных видов спорта (легкой атлетики, плавания, лыжного и др.) и имеющих военно-прикладное значение.

ВОЕННО-ПРОМЫШЛЕННЫЕ КОМИТЕТЫ , организации российских предпринимателей, созданные в 1915 с целью мобилизации промышленности для военных нужд. Способствовали формированию государственно-монополистического капитализма.

ВОЕННО-ПРОМЫШЛЕННЫЙ КОМПЛЕКС (ВПК) , обозначение (принадлежит Д. Эйзенхауэру) сложившегося в ряде стран (США, СССР и др.) в ходе 2-й мировой войны и укрепившегося в период "холодной войны" альянса военной промышленности, армии и связанных с ними части государственного аппарата и науки. Масштабы ВПК и мера его влияния на внешнюю и внутренюю политику - выражение милитаризации определенной страны.

ВОЕННО-РЕВОЛЮЦИОННЫЕ КОМИТЕТЫ (ВРК) в России , боевые органы при Советах рабочих и солдатских депутатов в октябре 1917 - марте 1918, руководившие подготовкой и проведением Октябрьской революции.

ВОЕННОСЛУЖАЩИЙ , гражданин, состоящий на действительной воинской службе.

ВОЕННО-СУХУМСКАЯ ДОРОГА , историческое название горного участка автомобильной дороги Ставрополь - Сухуми, пересекающего Главный Кавказский хр. (Клухорский перевал): Черкесск - Теберда - Маджарка (на Черноморском шоссе), 349 км. Построена в 1894. Подъезды к Пятигорску (91 км), Домбайской поляне (7 км). Туризм.

ВОЕННО-ТЕХНИЧЕСКИЕ ВИДЫ СПОРТА , собирательное название видов спорта, сочетающих общефизическую и техническую подготовку спортсменов и имеющих военно-прикладное значение. К военно-техническим видам спорта относят виды авиационного спорта, авто-, мото-, радиоспорт, стрелковый, водно-моторный, подводный и др.

ВОЕННО-ТРАНСПОРТНАЯ АВИАЦИЯ , вид военной авиации, входящей в состав ВВС. Предназначается для переброски воздушных десантов, войск, доставки вооружения и других материальных средств, эвакуации раненых и больных.

ВОЕННО-УЧЕБНЫЕ ЗАВЕДЕНИЯ , учреждения военно-профессиональной подготовки кадров для вооруженных сил. В России появились в кон. 17 - нач. 18 вв. До 1917 существовали военные академии, военные училища для подготовки офицеров, кадетские корпуса, офицерские школы в армии и офицерские классы на флоте, школы военных фельдшеров и др., а также во время 1-й мировой войны - школы прапорщиков. В Российской Федерации в систему военно-учебных заведений входят военные академии, высшие военные училища, военные институты, военные факультеты при некоторых гражданских вузах (медицинских, финансовых), курсы переподготовки и усовершенствования офицерского состава, средние военные училища, суворовские и нахимовские училища.

ВОЕННЫЕ ГИМНАЗИИ , общеобразовательные закрытые средние учебные заведения для детей имущих классов в России. Созданы в 1863 на базе кадетских корпусов (6 классов, с 1873 - 7). Общеобразовательная программа близка к курсу реальных училищ. В 1880 было ок. 30 военных гимназий и прогимназий. В 1882 вновь преобразованы в кадетские корпуса.

ВОЕННЫЕ ДЕНЬГИ , бумажные деньги, выпускаемые как обязательное средство обращения и платежа военными властями государства (коалиции государств) на территории оккупированной страны.

"ВОЕННЫЕ ДРУЗЬЯ" , тайное революционное общество в Литовском отдельном корпусе в 1825. Связано с декабристами и Польским патриотическим обществом. Руководители - К. Г. Игельстром, М. И. Рукевич, А. И. Вегелин. В декабре 1825 пытались сорвать присягу Николаю I. В 1827 военный суд в Белостоке приговорил 13 человек к смертной казни, замененной различными сроками каторги.

ВОЕННЫЕ КОМИССАРЫ , 1) представители Компартии и советской власти в частях (на кораблях), учреждениях, соединениях Вооруженных Сил в период (с перерывами) 1918-42. 2) Руководители органов местного военного управления в Российской Федерации.

ВОЕННЫЕ ПОСЕЛЕНИЯ , особая организация войск в Российской империи в 1810-57 с целью уменьшения военных расходов. Совмещали военную службу с занятием сельским хозяйством. Введены на казенных землях Петербургской, Новгородской, Могилевской, Херсонской и других губерний. С 1817 главный начальник А. А. Аракчеев. Муштра, жестокий режим, строгая регламентация жизни вызывали восстания: Чугуевское 1819, Новгородское 1831 и др.

ВОЕННЫЕ ПРЕСТУПНИКИ , организаторы, подстрекатели, руководители, исполнители и соучастники военных преступлений, преступлений против мира и человечности. Виды и составы этих преступлений и меры наказания определены в уставах Международных военных трибуналов. Индивидуальная уголовная ответственность военных преступников устанавливается рядом международных договоров и соглашений, а за некоторые виды военных преступлений - национальным уголовным законодательством. К военным преступникам не применяются никакие сроки давности, им не предоставляется право убежища. Военные преступники подлежат выдаче.

ВОЕННЫЕ РЕФОРМЫ 1810-12 , проводились в российской армии под руководством военного министра генерала М. Б. Барклая-де-Толли в связи с подготовкой к предстоящей войне с наполеоновской Францией. Основное содержание: увеличение численности армии; введение корпусной организации; реорганизация Военного министерства; составление "Учреждения для управления Большой действующей армией" 1812 (1-е положение о полевом управлении войск); образование войсковых штабов.

ВОЕННЫЕ РЕФОРМЫ 1860-70-х гг . в России, проводились под руководством военного министра Д. А. Милютина. Основное содержание: замена рекрутской повинности всесословной воинской повинностью (1874) и создание массовой армии; вооружение армии новым нарезным оружием; создание военных округов; улучшение боевой подготовки войск (новые уставы) и подготовки офицеров (военные гимназии, военные и юнкерские училища).

ВОЕННЫЕ РЕФОРМЫ 1905-12 , проведены в российской армии после поражения в русско-японской войне. Основное содержание: сокращение срока службы; омоложение офицерского состава; улучшение мобилизационных возможностей армии; новые уставы.

ВОЕННЫЕ СПЕЦИАЛИСТЫ (военспецы) , генералы, адмиралы, офицеры и чиновники старой российской армии и флота, привлеченные на службу в Красную Армию во время Гражданской войны (всего ок. 75 тыс. человек).

ВОЕННЫЙ БИЛЕТ , в Российской Федерации документ, выдаваемый военным комиссариатом гражданам при призыве на действительную военную службу или при зачислении в запас (отставку).

ВОЕННЫЙ БЛОК , военно-политический союз или соглашение государств с целью совместных действий для решения общих политических, экономических и военных задач.

"ВОЕННЫЙ ЖУРНАЛ" , название трех российских журналов 19 в. по вопросам военной теории и истории. "Военный журнал" издавался в Санкт-Петербурге: в 1810-11 и в 1817-19 ежемесячно, в 1827-1859 по 6 книг в год.

ВОЕННЫЙ КОМИССАРИАТ (военкомат) , орган местного военного управления в Российской Федерации. Ведает военно-мобилизационной и учетно-призывной работой.

"ВОЕННЫЙ КОММУНИЗМ" , внутренняя политика Советского государства в условиях Гражданской войны. Политика "Военного коммунизма" была направлена на преодоление экономического кризиса и опиралась на теоретические представления о возможности непосредственного введения коммунизма. Основные черты: национализация всей крупной и средней промышленности и большей части мелких предприятий; продовольственная диктатура, продразверстка, прямой продуктообмен между городом и деревней; замена частной торговли государственным распределением продуктов по классовому признаку (карточная система); натурализация хозяйственных отношений; всеобщая трудовая повинность; уравнительность в оплате труда; военно-приказная система руководства всей жизнью общества. После окончания войны многочисленные выступления рабочих и крестьян против политики "Военного коммунизма" показали ее полный крах, в 1921 введена новая экономическая политика.

ВОЕННЫЙ ОКРУГ , территориальное общевойсковое объединение частей, соединений, военно-учебных заведений и различных местных военных учреждений. Возглавляется командующим войсками военного округа. Деление территории страны на военные округа практикуется во многих государствах.

ВОЕННЫЙ ОРКЕСТР , см. Духовой оркестр.

"ВОЕННЫЙ СБОРНИК" , российский ежемесячный военный журнал. Издавался в Санкт-Петербурге (Петрограде) в 1858-1917. С 1862 орган Военного министерства.

ВОЕННЫЙ СОВЕТ , коллективный орган руководства войсками в видах Вооруженных Сил, военных округах (флотах), группах войск, в армиях, флотилиях и др. Председателем Военного совета является соответствующий командующий. Постоянные Военные советы совещательного характера существуют в высших военных инстанциях многих государств.

ВОЖДЕСТВО , форма племенной организации в эпоху разложения первобытнообщинного строя. Управление племенем или союзом племен в вождестве осуществляется родоплеменной или военной верхушкой во главе с наследственными вождями. См. также Военная демократия.

ВОЖЕ , озеро на севере Вологодской обл. 416 км2. Глубина до 4,5 м. Сток через р. Свидь в оз. Лача.

ВОЗ , см. Всемирная организация здравоохранения.

ВОЗБУДИТЕЛЬ ЭЛЕКТРОМАШИН , устройство, питающее током обмотки возбуждения электрической машины. В качестве возбудителей электромашин применяют генераторы постоянного и переменного тока и специальные трансформаторы.

ВОЗБУЖДЕНИЕ , в биологии - реакция живых клеток на воздействие различных факторов внешней и внутренней среды. При возбуждении живая система переходит из состояния относительного физиологического покоя к деятельности. В основе возбуждения лежат сложные физико-химические процессы. Наиболее полно возбуждение изучено в нервных и мышечных клетках, где оно сопровождается возникновением распространяющегося биоэлектрического потенциала - нервного импульса. Способность клеток к возбуждению называется возбудимостью. Ср. Торможение.

ВОЗБУЖДЕННОЕ СОСТОЯНИЕ квантовомеханической системы , неустойчивое состояние с энергией, превышающей энергию основного состояния.

ВОЗВЕДЕНИЕ В СТЕПЕНЬ , алгебраическое действие, заключающееся в умножении числа (a) самого на себя несколько (n) раз: а•а•... •а = аn. Напр., 34 = 3•3•3•3 = 81.

ВОЗВРАТ металлов , частичное восстановление структурного совершенства и свойств (в частности, пластичности) деформированных металлов и сплавов при их нагреве ниже температуры рекристаллизации. Различают 2 стадии возврата - отдых и полигонизацию.

ВОЗВРАТНАЯ ПОСЛЕДОВАТЕЛЬНОСТЬ (рекуррентная последовательность) , последовательность a1, a2, ..., удовлетворяющая соотношению вида an+p + c1an+p-1 + ... + cpan=0, где c1, c2,..., cp - постоянные.

ВОЗВРАТНОЕ СКРЕЩИВАНИЕ (беккросс) , скрещивание гибрида (животных или растений) первого поколения с одной из родительских форм для выявления генотипа.

ВОЗВРАТНЫЙ ТИФ ВШИВЫЙ (эпидемический , европейский), острое инфекционное заболевание человека из группы спирохетозов. Течение в виде приступов (озноб, лихорадка, боли в суставах и крестце), чередующихся с ремиссиями. Передается вшами.

ВОЗВРАТНЫЙ ТИФ КЛЕЩЕВОЙ , острое инфекционное заболевание человека с выраженной природной очаговостью; относится к группе спирохетозов. Передается клещами. Клинически сходно с возвратным тифом вшивым.

ВОЗВЫШЕННОЕ , категория эстетики, характеризующая внутреннюю значительность, величие предметов и явлений. Получила распространение в эстетике 18 - нач. 19 вв. В античности возвышенное ("высокое") - особый стиль ораторской речи (сочинение Псевдо-Лонгина "О возвышенном", 1 в. н. э.).

ВОЗВЫШЕННОСТЬ , участки земной поверхности, приподнятые относительно прилегающих территорий или соседних частей дна водоема (подводная возвышенность). На суше к возвышенностям относят обычно местности с абсолютной высотой более 200 м.

ВОЗГОНКА , то же, что сублимация.

ВОЗДВИЖЕНИЕ , один из религиозных двунадесятых праздников, установленный в память т. н. воздвижения в 4 в. в Иерусалиме над толпой верующих креста, на котором, по преданию, был распят Христос. Отмечается верующими 14(27) сентября.

ВОЗДУХ , смесь газов, из которых состоит атмосфера Земли: азот (78,09% по объему), кислород (20,95%), благородные газы (0,94%), углекислый газ (0,03%); суммарная масса ок. 5,2.1015 т. Плотность 1,2928 г/л, растворимость в воде 29,18 см3/л. Благодаря кислороду, содержащемуся в воздухе, он используется как химический агент в различных процессах (горение топлива, выплавка металлов из руд, промышленное получение многих химических веществ). Из воздуха получают кислород, азот, благородные газы. Используют как хладагент, тепло-, электро- и звукоизоляционный материал; сжатый воздух - рабочее тело в пневматических устройствах, напр., автомобильных шинах, струйных и распылительных аппаратах. Воздух необходим для жизнедеятельности большинства живых организмов. Развитие промышленности, транспорта приводит к загрязнению воздуха, т. е. к повышению содержания в нем углекислого и других вредных газов. В системе мероприятий по охране окружающей среды важное значение имеют санитарный контроль за состоянием воздуха, тщательная очистка и обезвреживание промышленных газов перед выбросом их в атмосферу, вынос промышленных предприятий за пределы жилых районов и др. (см. Охрана природы).

ВОЗДУХОДУВНАЯ МАШИНА , служит для сжатия и подачи воздуха или другого газа. По степени сжатия различают вентиляторы и компрессоры. Иногда воздуходувные машины называют воздуходувками или дутьевыми устройствами.

ВОЗДУХОПЛАВАНИЕ (аэронавтика) , летание на аппаратах легче воздуха (аэростатах). В начале развития авиации термин "воздухоплавание" обозначал также и летание на аппаратах тяжелее воздуха (самолетах, планерах).

ВОЗДУХОПОДГОТОВКА , обработка воздуха для придания ему качеств, отвечающих технологическим и санитарно-гигиеническим требованиям: очистка воздуха от пыли, вредных газовых примесей и запахов, подогрев (или охлаждение), осушение (или увлажнение), добавление кислорода, ароматических веществ. Применяется в системах воздушного отопления, вентиляции, кондиционирования воздуха.

ВОЗДУХОПОДОГРЕВАТЕЛЬ , теплообменный аппарат для нагревания проходящего через него воздуха. Применяется в системах воздушного отопления, приточной вентиляции, кондиционирования воздуха, в котельных установках ТЭС и промышленных предприятий.

ВОЗДУШНАЯ ЗАВЕСА , направленный воздушный поток, подаваемый системой местной приточной вентиляции, препятствующий доступу в помещения наружного холодного воздуха (или горячего загрязненного воздуха от технологических установок) через дверные или технологические проемы.

ВОЗДУШНАЯ ПОДУШКА , область повышенного давления воздуха между основанием машины (напр., судна на воздушной подушке) и опорной поверхностью, между подвижными и неподвижными элементами механизмов (напр., воздушный подшипник), в приборах (напр., гироскопах).

ВОЗДУШНАЯ СЪЕМКА , в горном деле - установление характера распределения рудничного воздуха по выработкам шахты (или участка шахты), мест и величины утечек. Производится анемометрами, а также микроманометрами в сочетании с воздухомерными трубками.

ВОЗДУШНАЯ ТРАССА (авиалиния) , пространство над поверхностью земли в виде коридора, в пределах которого выполняются полеты, обеспеченные аэродромными и наземными радиотехническими средствами.

ВОЗДУШНО-ДЕСАНТНЫЕ ВОЙСКА (ВДВ) , род сухопутных войск, предназначенных для выброски (высадки) с воздуха в тыл противника и ведения боевых действий. ВДВ состоят из парашютно-десантных, танковых, артиллерийских, самоходно-артиллерийских и других частей и подразделений.

ВОЗДУШНОЕ ОТОПЛЕНИЕ , обогрев помещений подачей в них нагретого воздуха. Различают системы воздушного отопления: рециркуляционные (в которых использованный воздух возвращается в воздухонагреватель для повторного нагрева) и совмещенные с вентиляцией.

ВОЗДУШНОЕ ПРАВО , совокупность правовых норм, (национальных и международных), регулирующих порядок использования воздушного пространства, воздушных передвижений и сообщений. В сфере воздушного права действует значительное число международных двусторонних и многосторонних соглашений. Наиболее известна Чикагская конвенция 1955, направленная на укрепление безопасности международных воздушных сообщений. К воздушному праву относятся конвенция по борьбе с угоном гражданских воздушных судов и др.

ВОЗДУШНО-РЕАКТИВНЫЙ ДВИГАТЕЛЬ (ВРД) , реактивный двигатель, использующий для сжатия горючего кислород атмосферного воздуха. По способу сжатия воздуха различают турбокомпрессорный (ТРД), пульсирующий (ПуВРД) и прямоточный (ПВРД) двигатели.

ВОЗДУШНЫЕ ВАННЫ , вид аэротерапии: дозированное воздействие воздуха на обнаженное тело, защищенное от прямого солнечного излучения.

ВОЗДУШНЫЕ МАССЫ , крупные однородные (в горизонтальном направлении) части тропосферы. Разделяются атмосферными фронтами. В системе общей циркуляции атмосферы воздушные массы перемещаются как единое целое, определяя в значительной степени режим погоды. Различают массы арктического (или антарктического), полярного, тропического и экваториального воздуха.

ВОЗДУШНЫЙ БАССЕЙН , воздушное пространство в пределах территории населенного пункта или промышленного предприятия. Верхнюю границу воздушного бассейна условно принято считать проходящей над самым высоким зданием или сооружением.

ВОЗДУШНЫЙ ТРАНСПОРТ , см. Транспорт.

ВОЗДУШНЫЙ ФИЛЬТР , служит для очистки от пыли воздуха, подаваемого в помещения системами вентиляции и кондиционирования или используемого в технологических установках и машинах. Распространены воздушные фильтры с волокнистым, масляным или губчатым фильтрующим материалом.

ВОЗМОЖНОСТЬ И ДЕЙСТВИТЕЛЬНОСТЬ , философские категории, выражающие основные ступени развития предметов и явлений; возможность - тенденция развития предмета; действительность - объективно существующий предмет как результат реализации некоторой возможности. Различают абстрактную, или формальную (для осуществления которой нет всех необходимых условий), и реальную (обладающую для своей реализации всеми необходимыми условиями) возможности.

ВОЗМОЖНЫЕ ПЕРЕМЕЩЕНИЯ (виртуальные перемещения) , бесконечно малые перемещения, которые могут совершать точки механической системы из занимаемого ими в данный момент времени положения, не нарушая наложенных на систему связей (см. Связи механические).

ВОЗМОЖНЫХ ПЕРЕМЕЩЕНИЙ ПРИНЦИП , для равновесия механической системы необходимо и достаточно, чтобы сумма работ всех действующих на систему сил при любом возможном перемещении системы была равна нулю. Возможных перемещений принцип применяется при изучении условий равновесия сложных механических систем (механизмов, машин).

ВОЗМУЩЕНИЯ МАГНИТНЫЕ , резкие изменения магнитного поля Земли, отличающиеся от магнитных вариаций внезапным началом и бурным протеканием. Пример - магнитные бури.

ВОЗНЕСЕНИЕ , один из религиозных двунадесятых праздников, установлен в честь вознесения Христа на небо. Празднуется верующими на 40-й день после Пасхи.

ВОЗНЕСЕНСК , город (с 1938) на Украине, Николаевская обл. Пристань на р. Юж. Буг. Железнодорожная станция. 44,4 тыс. жителей (1991). Пищевкусовая промышленность. Кожевенное объединение, завод прессовых узлов и др. Основан в 1795.

ВОЗНЕСЕНСКАЯ Юлия (наст . имя Юлия Николаевна Окулова) (р. 1940), русская писательница. С 1980 в эмиграции в Германии. Начинала как поэтесса. В 1976 была приговорена к 5 годам ссылки. В очерках "Записки из рукава" (1979), "Женский лагерь в СССР" (1980), "Ромашка белая" (1982), книге "Женский декамерон" (1987), основанных на документальном материале, рассказывает об унизительном положении женщин в советских лагерях. Повесть "Звезда Чернобыль" (1987). Автобиографическая лирика.

ВОЗНЕСЕНСКИЙ Андрей Андреевич (р . 1933), русский поэт, академик РАО (1993). В лирике - стремление "измерить" современного человека категориями и образами мировой цивилизации; экстравагантность сравнений и метафор, усложненность ритмической системы, звуковые эффекты. Сборники: "Треугольная груша" (1962), "Антимиры" (1964), "Витражных дел мастер" (1976; Государственная премия СССР, 1978), "Аксиома самоиска" (1990). Поэмы "Мастера" (1959), "Лонжюмо" (1963), "Оза" (1964), "Авось" (1972; рок-опера "Юнона и Авось", постановка 1981), "Ров" (1986). Мемуарная проза, публицистика; книга "Прорабы духа" (1984).

ВОЗНЕСЕНСКИЙ Иван Николаевич (1887-1946) , российский ученый, член-корреспондент АН СССР (1939). Основные труды по гидромашиностроению (руководил проектированием и постройкой мощных турбин и насосов) и автоматическому регулированию (паровые турбины и котлы). Государственная премия СССР (1947, посмертно).

ВОЗНЕСЕНСКИЙ Николай Алексеевич (1903-50) , российский политический деятель, академик АН СССР (1943). В 1938-41, 1942-49 председатель Госплана СССР. В 1946-49 заместитель председателя Совете Министров СССР. Член ЦК КПСС в 1939-49. Член Политбюро в 1947-49 (кандидат с 1941). Книга "Военная экономика СССР в период Отечественной войны" (1947). Государственная премия СССР (1948). Репрессирован (см. "Ленинградское дело"); реабилитирован посмертно.

ВОЗНИЦЫН Прокопий Богданович , российский дипломат кон. 17-нач. 18 вв. Участник Великого посольства 1697-98 и Карловицкого конгресса 1698-99. В 1699 Возницын заключил выгодное России перемирие с Османской империей. Начальник Аптекарского приказа (с 1699).

ВОЗНИЧИЙ (лат . Auriga), созвездие Северного полушария с яркой звездой Капелла.

ВОЗОБНОВЛЯЕМЫЕ ИСТОЧНИКИ ЭНЕРГИИ , источники непрерывно возобновляемых в биосфере Земли видов энергии - солнечной, ветровой, океанической, гидроэнергии рек. Возобновляемые источники энергии являются экологически чистыми; они также не приводят к дополнительному нагреву планеты (поэтому называются недобавляющими).

ВОЗОК , старинная крытая зимняя повозка на полозьях.

ВОЗРАСТАНИЕ И УБЫВАНИЕ ФУНКЦИИ , понятия математического анализа. Функция f(x) называется возрастающей на отрезке [a, b], если для любой пары точек x1 и x2, a? x1 < x2 ?b, выполняется неравенство f(x1) < f(x2), и неубывающей, если f(x1) ? f(x2). Аналогично определяются убывание и невозрастание функции.

ВОЗРАСТНАЯ СТРУКТУРА НАСЕЛЕНИЯ , соотношение численности разных возрастных групп населения. Зависит от уровней рождаемости и смертности, продолжительности жизни людей. В 1990 население в возрасте до 15 лет составляло (в мире) 32%, 15-64 лет - 62%, 65 лет и старше - 6%.

"ВОЗРОЖДЕНИЕ" , 1) русское периодическое издание, Лондон: еженедельная газета (1926-35), еженедельник (1936-40). Редактор П. Б. Струве, ведущий литературный критик - В. Ф. Ходасевич (с 1927). 2) Русский литературно-политический журнал, "орган русской национальной мысли", 1949-74, Париж. Среди редакторов - И. И. Тхоржевский, С. П. Мельгунов, С. С. Оболенский.

ВОЗРОЖДЕНИЕ (Ренессанс) , период в культурном и идейном развитии стран Зап. и Цент. Европы (в Италии 14-16 вв., в других странах кон. 15-16 вв.), переходный от средневековой культуры к культуре нового времени. Отличительные черты культуры Возрождения: светский, антиклерикальный характер, гуманистическое мировоззрение (см. Гуманизм), обращение к культурному наследию античности, как бы "возрождение" его (отсюда название). Возрождение возникло и ярче всего проявилось в Италии, где уже на рубеже 13-14 вв. (см. Проторенессанс) его провозвестниками выступили поэт Данте, художник Джотто и др. Творчество деятелей Возрождения проникнуто верой в безграничные возможности человека, его воли и разума, отрицанием схоластики и аскетизма (гуманистическая этика итальянцев Лоренцо Валлы, Пико делла Мирандолы и др.). Пафос утверждения идеала гармонической, раскрепощенной творческой личности, красоты и гармонии действительности, обращение к человеку как к высшему началу бытия, ощущение цельности и стройной закономерности мироздания придают искусству Возрождения большую идейную значительность, величественный героический масштаб. В архитектуре ведущую роль стали играть светские сооружения - общественные здания, дворцы, городские дома. Используя ордерное членение стены, арочные галереи, колоннады, своды, купола, архитекторы (Брунеллески, Альберти, Браманте, Палладио в Италии, Леско, Делорм во Франции) придали своим постройкам величественную ясность, гармоничность и соразмерность человеку. Художники (Донателло, Мазаччо, Пьеро делла Франческа, Мантенья, Леонардо да Винчи, Рафаэль, Микеланджело, Тициан, Веронезе, Тинторетто в Италии; Ян ван Эйк, Рогир ван дер Вейден, Брейгель в Нидерландах; Дюрер, Нитхардт, Хольбейн в Германии; Фуке, Гужон, Клуэ во Франции) последовательно овладевали художественным отражением всего богатства действительности - передачей объема, пространства, света, изображением человеческой фигуры (в. т. ч. обнаженной) и реальной среды - интерьера, пейзажа. Литература Возрождения создала такие памятники непреходящей ценности, как "Гаргантюа и Пантагрюэль" (1533-52) Рабле, драмы Шекспира, роман "Дон Кихот" (1605-15) Сервантеса и др., органически соединившие в себе интерес к античности с обращением к народной культуре, пафос комического с трагизмом бытия. Сонеты Петрарки, новеллы Боккаччо, героическая поэма Ариосто, философский гротеск (трактат Эразма Роттердамского "Похвала Глупости", 1511), эссе Монтеня в разных жанрах, индивидуальных формах и национальных вариантах воплотили идеи Возрождения. В музыке, проникающейся гуманистическим мироощущением, развивается вокальная и инструментальная полифония, появляются новые жанры светской вокальной (фроттола и вилланелла в Италии, вильянсико в Испании, баллада в Англии, мадригал) и инструментальной музыки; эпоха завершается появлением таких музыкальных жанров, как сольная песня, кантата, оратория и опера, способствовавших утверждению гомофонии. В эпоху Возрождения распространились философские идеи неоплатонизма (Фичино) и пантеизма (Патрици, Бруно и др.), были сделаны выдающиеся научные открытия в области географии (Великие географические открытия), астрономии (разработка Коперником гелиоцентрической системы мира), анатомии (Везалий).

ВОИНОВ Константин Наумович (р . 1918), российский кинорежиссер, народный артист СССР (1989). Постановки фильмов: "Трое вышли из леса" (1958), "Молодо-зелено" (1962), "Женитьба Бальзаминова" (1965), "Дядюшкин сон" (1967), "Рудин" (1977), документального фильма "Праздник спорта и мира" (1985).

ВОИНСКАЯ ПОВИННОСТЬ , установленная законом обязанность населения (обычно с 18 лет) нести военную службу в вооруженных силах своей страны. Впервые воинская повинность введена в 1798 во Франции (конскрипция).

ВОИНСКАЯ ЧАСТЬ , организационно самостоятельная боевая и административно-хозяйственная единица во всех видах вооруженных сил (полк, корабль 1-го, 2-го и 3-го ранга, отдельный батальон, дивизион, эскадрилья, рота). Воинской части присваиваются действительное наименование (напр., 3-й танковый полк) и условное наименование (напр., войсковая часть 55555).

ВОИНСКИЕ ПОЧЕСТИ , проявление уважения (почтения) со стороны военнослужащих или воинских частей. Воинские почести могут отдаваться при встрече и проводах представителей иностранных государств. Для отдания воинской почести назначаются почетный караул и оркестр.

ВОИНСКИЕ ПОЧЕТНЫЕ НАИМЕНОВАНИЯ , один из видов наград воинских соединений, частей, кораблей, учреждений, военно-учебных заведений. К воинским почетным наименованиям относятся: наименования в ознаменование исторических событий, в честь государственных и общественных организаций, государственных, военных деятелей, по названиям городов, рек и др., где данные соединения, части отличились в боях.

ВОИНСКИЕ ПРИСУТСТВИЯ , в России в 1874-1917 губернские (областные), уездные (окружные) и городские учреждения, ведавшие делами воинской повинности.

ВОИНСКИЙ НАЧАЛЬНИК , в России с 1874 лицо, возглавлявшее орган местного военного управления в губернии (до 1881) и уезде (до 1918); ведал местными войсками, военно-мобилизационной и учетно-призывной работой.

ВОИНЬ , древнерусский город 10-13 вв. на Днепре. Остатки детинца с деревянными стенами, валом и рвом, жилищных хозяйственных построек (местонахождение Воини затоплено водами Кременчугского вдхр.).

ВОЙЛОК (тюрк .), текстильный материал, получают валянием шерстяных (реже минеральных и химических) волокон, а также из минеральной ваты (на битумной связке). Используют главным образом как прокладочный, тепло- и звукоизоляционный материал.

ВОЙНА , организованная вооруженная борьба между государствами, нациями (народами), социальными группами. В войне используются вооруженные силы как главное и решающее средство, а также экономические, политические, идеологические и другие средства борьбы. Война между социальными группами внутри страны за государственную власть называется гражданской войной. За последние 5,5 тыс. лет было ок. 14,5 тыс. больших и малых войн (в т. ч. две мировые), в ходе которых погибло, умерло от эпидемий и голода св. 3,6 млрд. человек. В современных условиях в связи с окончанием "холодной войны" уменьшилась опасность мировой ядерной войны. Однако продолжаются т. н. локальные войны - военные конфликты, связанные с религиозными, территориальными и национальными спорами, племенной рознью и т. д. Международное сообщество, ООН стремятся к созданию системы отношений между государствами, исключающей угрозу силой и ее применение.

ВОЙНА ВО ВЬЕТНАМЕ Распространенное название второй индокитайской войны (1965-75) с участием Демократической Республики Вьетнам (ДРВ) и Соединенных Штатов Америки . Первая индокитайская война (1945-54) закончилась поражением Франции, временным разделением Вьетнама по Женевским соглашениям 1954 об Индокитае на две части, на территории которых впоследствии были провозглашены независимые государства с различным политическим строем - Демократическая Республика Вьетнам со столицей в Ханое на севере и Республика Вьетнам со столицей в Сайгоне - на юге.------Начало войны------Прологом войны стали события в Тонкинском заливе близ берегов Вьетнама в августе 1964, когда, по утверждению официального Вашингтона, торпедные катера ДРВ атаковали корабли ВМФ США, и конгресс США принял резолюцию, предоставлявшую президенту Л. Джонсону право использовать американские вооруженные силы в Юго-Восточной Азии.------В марте 1965 администрация Джонсона направила воинские контингенты на территорию Южного Вьетнама для защиты его от принимаемых Северным Вьетнамом мер по объединению Вьетнама вооруженным путем. Параллельно с февраля 1965 США начали массированные бомбардировки территории ДРВ, с тем чтобы вынудить коммунистических лидеров в Ханое отказаться от поддержки сил, объединенных в декабре 1960 в Национальный фронт освобождения Южного Вьетнама (НФОЮВ), выступавший против прозападного режима в Сайгоне. Впоследствии военные действия охватили территорию не только собственно Вьетнама, но и соседних с ним Лаоса и Камбоджи (отсюда и второе ее название).------Со стороны ДРВ военные действия приняли форму крупномасштабных партизанских операций на территории Южного Вьетнама при участии регулярных войск ДРВ против вооруженных сил Южного Вьетнама и его союзника США. Помимо массированных бомбардировок Северного Вьетнама США оказывали поддержку Сайгону в проведении военных операций против партизан, предоставляли экономическую помощь.------Парижские мирные переговоры------К началу 1968 война зашла в тупик: ни одной из сторон не удалось решить поставленные задачи. В мае 1968 начались мирные переговоры в Париже, первоначально только между США и ДРВ, а затем, с января 1969, с участием представителей сайгонского режима и НФОЮВ. Однако военные действия на территории Вьетнама продолжались и во время Парижских мирных переговоров по Вьетнаму.------После более чем четырех лет переговоров, 27 января 1973 администрация США, возглавляемая Р. Никсоном, ослабленная внутриполитическим кризисом ("Уотергейтское дело"), пошла на подписание соглашения с ДРВ об условиях вывода своих войск из Вьетнама. В феврале-марте 1973 в Париже состоялась международная конференция по Индокитаю, закрепившая Парижские мирные соглашения о прекращении войны и поддержании мира во Вьетнаме, подписанные США и Республикой (Южный) Вьетнам, с одной стороны, и ДРВ и НФОЮВ, с другой. Безуспешные и длительные военные действия, сопровождавшиеся большими потерями, породили в американском обществе т. н. "вьетнамский синдром", т. е. резкое неприятие участия американских солдат в зарубежных военных конфликтах, какими бы целями это участие не обосновывалось.------Война во Вьетнаме продолжалась, однако, еще в течение двух лет, теперь уже между Северным Вьетнамом в союзе с НФОЮВ и сайгонским режимом, возглавляемым генералом Нгуен Ван Тхиеу. Она завершилась в апреле 1975 года в результате весеннего наступления вооруженных сил ДРВ и боевых частей НФОЮВ и падения столицы Юга - Сайгона. Власть на территории Южного Вьетнама перешла в руки временного революционного правительства Республики Южный Вьетнам. ------Роль СССР------На протяжении всех десяти лет конфликта СССР оказывал ДРВ многообразную помощь, стремясь к усилению своего влияния в Индокитае и ослаблению США, своего главного соперника в "холодной войне". Если до вступления США в войну советская поддержка ДРВ ограничивалась в основном экономическим сотрудничеством, то с весны 1965 в общем объеме экономической помощи стал нарастать удельный вес военных поставок Ханою. Уже к 1968 СССР занял лидирующее положение среди стран, поддерживавших ДРВ, оттеснив Китайскую Народную Республику на второе место. Одновременно СССР предпринимал усилия для разрешения конфликта во Вьетнаме дипломатическим путем, опасаясь возможного глобального кризиса и будучи заинтересован (в условиях обострения разногласий с китайскими коммунистами) в "разрядке" международной напряженности.------Литература:------Котов Л. В., Егоров Р. С. Боевая солидарность, братская помощь. М., 1970.------Мхитарян С., Мхитарян Т. Вьетнамская революция: Вопросы теории и практики. М., 1986.------Cooper Ch. The Lost Crusade: America in Vietnam. New York, 1970.------Kolko G. Anatomy of a War: Vietnam, the United States, and the Modern Historical Experience. New York, 1985.------Smith R. B. An International History of the Vietnam War. London, 1985.------Kahin G. M. Intervention: How America Became Involved in Vietnam. New York, 1986.------Pike D. Vietnam and the Soviet Union: Anatomy of an Alliance. Boulder, 1987.------Gibbons W. C. The U. S. Government and the Vietnam War: Executive and Legislative Roles and Relationships. Washington, 1988. P. 3.------И. В. Гайдук

ВОЙНА ЗА НЕЗАВИСИМОСТЬ В СЕВЕРНОЙ АМЕРИКЕ 1775-83 , освободительная война 13 английских колоний, в ходе которой создано независимое государство - США. Началась боями у Конкорда и Лексингтона (апрель 1775). В 1776 принята Декларация независимости США. Американская армия (с июня 1775 главнокомандующий Дж. Вашингтон) одержала решительные победы у Саратоги (октябрь 1777) и Йорктауна (октябрь 1781). По Версальскому мирному договору 1783 Великобритания признала независимость США.ВОЙНА ЗА НЕЗАВИСИМОСТЬ В СЕВЕРНОЙ АМЕРИКЕ 1775-83 революционно-освободительная война 13 английских колоний в Северной Америке - Американская революция.Причины войны Политика Великобритании противоречила объективному ходу развития колоний и складыванию новой нации. Метрополия планомерно подавляла развитие в колониях промышленности и торговли, стремилась сохранить их в качестве источника дешевого сырья и рынка сбыта промышленных товаров. Нарастающее сопротивление вызывали действия Великобритании по налогообложению колоний: Акт о гербовом сборе 1765, Акты Таумшенда 1767. Экономические притеснения соседствовали с политическими. Так, Акт о верховенстве 1766 утверждал практически неограниченную власть британского парламента над колониями. Подъем освободительного движения способствовал политизации колонистов, созданию патриотических организаций, наибольшую известность среди которых получили "Сыны свободы". Конфликт обострялся, шагом на пути к более активному сопротивлению стала "бостонская бойня" 1770. Сплочению сил в колониях содействовали "комитеты связи", возглавившие переход от бойкота британских товаров к актам активного сопротивления. Одним из таких актов стало "бостонское чаепитие" 1773, на которое британский парламент ответил принятием серии "Репрессивных актов" 1774. Осознание необходимости совместных действий привело к созыву I-го Континентального конгресса, заседавшего с 5 сентября по 26 октября 1774 в Филадельфии и принявшего "Декларацию прав и жалоб", а также "Ассоциацию", санкционировавшую прекращение торговых отношений с Великобританией. Критическая ситуация, сложившаяся в колониях, побудила Великобританию к решительным действиям против мятежников. 19 апреля 1775 при Лексингтоне и Конкорде пролилась первая кровь - начался новый, вооруженный этап освободительного движения.Начало войны. Континентальный конгресс В этой обстановке Континентальный конгресс, возобновивший свою работу 10 мая 1775, принял на себя функции центрального правительства колоний, объединив в одном лице законодательную и исполнительную власть. Одним из первых его решений было создание регулярной армии и избрание ее главнокомандующим Дж. Вашингтона. Уже 17 июня 1775 американцы продемонстрировали возможность противодействия британской регулярной армии, нанеся ей чувствительный урон при Банкер-Хилле. Разрыв с метрополией казался неминуемым, но прошел год, прежде чем конгресс решился на окончательный шаг. Решительный перелом в настроениях в пользу независимости произвел памфлет Т. Пейна "Здравый смысл" (1776). Опираясь на идеи французских просветителей (Ж.-А. Кондорсе, Ш. Монтескье, Ж.-Ж. Руссо) и английских философов (Ф. Бэкон, Д. Локк, Д. Мильтон), лидеры американских патриотов выработали идейные установки, воспринятые большинством их сограждан. На этой основе в колониях принимались новые демократические конституции, создавались собственные органы власти. 15 мая 1776 конгресс постановил преобразовать колонии в независимые от метрополии республики-штаты. 7 июня Р. Г. Ли внес "резолюцию независимости", на основе которой была составлена Декларация независимости, принятая 4 июля 1776. Две другие резолюции Р. Г. Ли привели к составлению "Плана договоров" с иностранными государствами и проекта первой американской конституции "Статей Конфедерации и вечного союза".Военные действия в 1775-76 проходили с переменным успехом. Вашингтон, принявший 3 июля 1775 командование армией, возглавил осаду Бостона, завершившуюся победой в марте 1776. Предпринятое американцами вторжение в Канаду ознаменовалось взятием 13 ноября 1775 Монреаля. Однако овладеть Квебеком не удалось и к концу 1776 экспедиция провалилась. Командующий британскими силами генерал У. Хау (Гоу) решил использовать стратегическое положение Нью-Йорка. Поддержанный кораблями эскадры под флагом своего брата адмирала Р. Хау, он в августе 1776 высадил на Лонг-Айленде более 20 тыс. солдат и, нанеся американцам тяжелое поражение при Бруклине, 5 сентября занял город. На рубеже 1776-77 Вашингтон потерпел ряд поражений, но взял реванш при Трентоне и Принстоне. Его успех повысил моральный дух американской армии. Армия, созданная на основе отрядов милиции различных штатов, постоянно испытывала сложности с комплектованием, обучением и снабжением. Ее козырем стала тактика рассыпного строя, успешно применявшаяся против классического линейного построения английской армии. Практически такую же тактику внезапных нападений на британские суда демонстрировали и капитаны американских кораблей, выходивших в Атлантику и крейсировавших даже у берегов Британии. Кампания 1777. Саратога В кампании 1777 основной удар британское командование планировало нанести по Новой Англии. Войска генерала Дж. Бургойна, выступив в середине июня из Канады, захватили стратегически важный форт Тайкондерога и, нанеся удар по американскому арьергарду у Хаббартона, принудили его к отступлению. Американцы, собравшись с силами, нанесли противнику 13 августа поражение при Беннигтоне. Генерал Хау в нарушение всего стратегического замысла двинулся не на север, а на юг. В августе флот доставил его отряды в Чесапикский залив и высадил в 54 милях от американской столицы. Разбив американцев 11 сентября у Брэндивайн-Крик, английские войска 26 сентября вступили в Филадельфию. 4 октября Вашингтон потерпел тяжелое поражение у Джермантауна и в декабре 1777 отвел армию на зимние квартиры в Вэлли-Форд, ставшие символом мужества и выдержки американского солдата. По-иному складывалась ситуация на севере страны. Здесь части американской армии под командованием генерала Г. Гейтса окружили у Саратоги и 17 октября 1777 заставили капитулировать войска генерала Бургойна. Кампания 1777 завершилась крушением планов британских стратегов, почти все центральные штаты были освобождены, а англичане удерживали только города Филадельфию, Нью-Йорк и Ньюпорт. Победа при Саратоге укрепила позиции США на международной арене. Американские дипломаты во главе с Б. Франклином смогли 6 февраля 1778 подписать с Францией договора о дружбе и оборонительном союзе. Благоприятствовала США и позиция России, провозгласившей в 1780 принципы вооруженного нейтралитета. Внутреннее положение США на всем протяжении Войны за независимость оставалось крайне напряженным. Тяжесть финансового положения усугублялась инфляцией, штаты были наводнены обесцененными бумажными деньгами, конгресс полностью зависел от внешних займов. Демократические преобразования на местах продвигались с трудом. Совместно с британскими войсками сражались лоялисты, сохранившие верность британской короне. "Статьи Конфедерации", принятые в 1777 и ратифицированные штатами к 1781, сохранили суверенитет штатов, ограничивая прерогативы центральной власти.Завершающий этап войны. Йорктаун В 1778 новый английский командующий генерал Г. Клинтон был вынужден оставить Филадельфию и сосредоточить силы в Нью-Йорке. В конце 1778 англичане остановились на "южном" варианте, решив нанести удар по Джорджии и Южной Каролине. Заняв 29 декабря Саванну, а через месяц Огасту англичане вскоре оккупировали всю Джорджию. Некоторым утешением для американцев послужили их победы в июле и августе у Стони-Пойнт и у Паулюс-Хук, помешавшие англичанам установить контроль над рекой Гудзон. В самом конце 1779 из Нью-Йорка в Южную Каролину отплыла 8-тысячная армия Клинтона. Вместе с подкреплением она составила 14 тыс. человек и после месячной осады 12 мая заняла Чарлстон, захватив в плен 5,4 тыс. американских солдат и 300 орудий. Клинтон вернулся в Нью-Йорк, а в августе англичане под командованием генерала Ч. Корнуоллиса нанесли сокрушительное поражение войскам генерала Гейтса в сражении при Камдене, установив контроль и над Северной Каролиной. Дальнейшее продвижение англичан было приостановлено победой, одержанной американцами 7 ноября у Кингз-Маунтин, однако кампания 1780 была проиграна бесповоротно. Гейтс был заменен генералом Н. Грином и уже 17 января 1781 англичане потерпели тяжелое поражение в битве при Каупенсе. Сражение при Гилфорд-Корт-Хауз 15 марта закончилось победой Корноуоллиса, но ценой значительных потерь, обескровивших его армию. Тактика Грина позволила ему заманить Корноуоллиса в Виргинию, где британская армия осталась без надежных баз снабжения. Англичане теряли контроль над югом, сохраняя в своих руках до конца 1782 только Чарлстон. Корнуоллис, объединившись с находившимися в Виргинии английскими частями, располагал более чем 7,5 тыс. солдат и к августу закрепился у Йорктауна. Именно сюда двинул Вашингтон объединенную франко-американскую армию, окружившую Йорктаун. Еще раньше город был блокирован с моря французской эскадрой адмирала де Грасса. Сражение при Йорктауне завершилось 19 ноября 1781, после чего военные действия на территории США практически прекратились. В Париже начались мирные переговоры, в ходе которых американская дипломатическая миссия в составе Б. Франклина, Дж. Адамса и Дж. Джея, использовав англо-французские противоречия, заключила 30 ноября 1782 предварительное мирное соглашение с Великобританией. Этот документ, 1-я статья которого признавала независимость США и предложенные американской стороной границы, был заключен на выгодных для американцев условиях и 3 сентября 1783 вошел составной частью в Парижский мирный договор.Война за независимость была революцией, которая свергла колониальное господство Великобритании и привела к созданию нового независимого государства, основанного на республиканских началах. Победившая американская демократия заложила предпосылки для успешного развития США, оказала влияние на Великую французскую революцию и освободительное движение в Латинской Америке.Литература:Война за независимость и образование США / Под ред. Г. Н. Севостьянова. М., 1976.Фурсенко А. А. Американская революция и образование США. Л., 1978.Morgan E. S. The Birth of Republic, 1763-1789. New York, 1956.Wood G. The Creation of the American Republic, 1776-1787. New York, 1969.Higginbotham D. The War of American Independence: Military Attitudes, Policies and Practice, 1763-1789. New York, 1971.Bailyn B. The Ideological Origins of the American Revolution. Cambridge (Mass.), 1976.Ferguson E. J. The American Revolution: A General History, 1763-1790. Homewood, 1979.Dull J. R. A Diplomatic History of the American Revolution. New Haven, 1985.В. Н. Плешков

ВОЙНА ЗА НЕЗАВИСИМОСТЬ ИСПАНСКИХ КОЛОНИЙ В АМЕРИКЕ 1810-26 , освободительная война. Началась восстаниями в основных административных центрах - Каракасе, Буэнос-Айресе, Боготе и др. Патриоты одержали крупные победы в Венесуэле, Мексике и Ла-Плате. Однако к кон. 1815 испанцам удалось почти повсеместно восстановить свое господство. В 1816 начался 2-й этап войны. Войска под руководством С. Боливара освободили от испанского господства в 1819 Нов. Гранаду, в 1821 Венесуэлу, в 1822 Кито, под руководством Х. Сан-Мартина - в 1816 Ла-Плату, в 1818 Чили, в 1821 Нижнем Перу. В 1821 было ликвидировано испанское господство в Мексике, в 1824-26 под руководством А. Сукре разбиты последние испанские гарнизоны в Верхнем Перу. В результате войны все испанские колонии в Америке, кроме Кубы и Пуэрто-Рико, получили независимость.ВОЙНА ЗА НЕЗАВИСИМОСТЬ ИСПАНСКИХ КОЛОНИЙ В АМЕРИКЕ, вооруженная борьба испано-американских народов за освобождение от колониального ига (1810-26). Предпосылки Вызвана недовольством широких слоев населения политикой запретов и дискриминацией со стороны метрополии, тормозившей экономическое развитие колоний; началу войны способствовало также пробуждение национального самосознания, влияние Войны за независимость в Северной Америке (1775-83), Великой французской революции, восстания рабов в Сан-Доминго (1791-1803). Непосредственным толчком послужили события 1808 в Испании, последовавшие за вторжением войск Наполеона I. В 1809 произошли волнения в Чукисаке (ныне Сукре), Ла-Пасе и других районах Верхнего Перу (ныне Боливия), в Кито, возник антииспанский заговор в Вальядолиде (ныне Морелия, Мексика). Хотя успех нигде не был достигнут, ситуация в колониях резко обострилась. Вести о поражении испанских войск в метрополии (начало 1810) и оккупации большей части страны французами явились сигналом к вооруженным выступлениям в испанской Америке.Венесуэла и Новая Гранада (1810-15) 19 апреля 1810 вспыхнуло восстание в Каракасе, к власти пришла Верховная правительственная хунта. 2 марта 1811 открылся Национальный конгресс, 5 июля провозгласивший независимость Венесуэлы и 21 декабря принявший республиканскую конституцию. В связи с наступлением испанских войск, в апреле 1812 главнокомандующим вооруженными силами республики был назначен Ф. де Миранда, но после ряда военных неудач он капитулировал. Почти одновременно с Венесуэлой революционное движение охватило Новую Гранаду (ныне Колумбия). 20 июля 1810 в ее столице Боготе началось восстание, а 30 марта 1811 было объявлено о создании "Государства Кундинамарки", президентом которого стал А. Нариньо. Другие провинции в ноябре 1811 объединились в конфедерацию Соединенных провинций Новой Гранады, с центром Картахеной. При поддержке правительств конфедерации и Кундинамарки была освобождена значительная часть Венесуэлы, и в августе 1813 образована 2-я Венесуэльская республика во главе с С. Боливаром. Но и она к концу 1814 пала под натиском испанцев, опиравшихся на содействие полудиких пастухов-льянеро под предводительством Х. Т. Бовеса. К маю 1816 экспедиционный корпус Морильо восстановил власть Испании и в Новой Гранаде. Революционные события на Рио-де-ла-Плате (1810-15) В столице вице-королевства Рио-де-ла Платы Буэнос-Айресе патриоты 25 мая 1810 отстранили вице-короля и учредили Временную правительственную хунту во главе с К. Сааведрой. Ее попытки подчинить всю территорию Рио-де-ла-Платы натолкнулись на сопротивление отдельных провинций. В Парагвае местное ополчение разбило буэнос-айресскую армию М. Бельграно (январь 1811). В мае 1811 там была упразднена колониальная администрация, а в 1813 установлен республиканский строй. В 1814 "Верховным диктатором республики" стал доктор Х. Г. Франсиа. Население Восточного Берега (ныне Уругвай) под руководством Х. Х. Артигаса с февраля 1811 вело борьбу против испанских, а затем вторгшихся из Бразилии португальских войск. Эта борьба осложнялась противоречиями между уругвайцами, стремившимися к созданию лаплатской федерации автономных провинций, и Буэнос -Айресом, добивавшимся образования унитарного государства. Делегаты Восточного Берега не были допущены на Генеральную конституционную ассамблею Объединенных провинций Рио-де-ла-Платы (январь 1813), а к началу 1815 противоречия вылились в вооруженный конфликт. Буэнос-айресская армия неоднократно терпела поражения в Верхнем Перу. Чили (1810-15) В Чили 18 сентября 1810 был смещен генерал-капитан, а его функции переданы Правительственной хунте. Но последняя не решалась на полный разрыв с Испанией, чего требовало радикальное крыло патриотов. Пользуясь этими разногласиями, испанцы перебросили подкрепления из Перу, и в октябре 1814 разгромили чилийцев в сражении при Ранкагуа. Вскоре в стране был реставрирован колониальный режим.Новая Испания (1810-15) В Новой Испании (ныне Мексика) восстание, начавшееся 16 сентября 1810, возглавил священник М. Идальго. В течение месяца инсургенты заняли обширную территорию, и в конце октября их 80-тысячная армия подошла к Мехико. Но Идальго не решился на штурм города и направился в Гвадалахару, где издал декреты об освобождении рабов, отмене подушной подати, ликвидации торговых монополий, возвращении индейцам отнятых земель. Эти меры побудили большую часть креольских землевладельцев и купцов, многих чиновников и офицеров, участвовавших в восстании, перейти на сторону испанцев, что облегчило разгром революционной армии (начало в 1811); ее руководители были захвачены в плен и казнены. Но вскоре патриоты во главе со священником Х. М. Морелосом возобновили борьбу и добились серьезных успехов. Национальный конгресс в Чильпансинго 6 ноября 1813 провозгласил независимость Новой Испании, а 22 октября 1814 в Апацингане принял конституцию, вводившую республиканское устройство и декларировавшую равенство граждан перед законом, свободу слова и печати. Лишь к концу 1815 роялистам удалось рассеять главные силы восставших и расправиться с Морелосом. К тому времени в большей части Испанской Америки, за исключением Рио-де-ла-Платы, была восстановлена власть метрополии.Освобождение Венесуэлы и Новой Гранады (1816-22) С 1816 в Южной Америке начался новый подъем освободительного движения. В течение 1817-18 отряды Боливара освободили значительную часть Венесуэлы. Этому способствовали отмена рабства (1816), декреты о конфискации имущества испанской короны и роялистов, о наделении землей солдат освободительной армии (сентябрь-октябрь 1817), а также переход льянеро под командованием Х. А. Паэса на сторону инсургентов и присоединение к ним многих бывших рабов. Созванный 15 февраля 1819 в Ангостуре (ныне Сьюдад-Боливар) Национальный конгресс вновь декларировал независимость Венесуэлы, после чего войска Боливара перешли через Анды и 7 августа одержали победу над испанцами на реке Бояке, а затем вступили в Боготу, завершив освобождение большей части Новой Гранады. В декабре 1819 Ангостурский конгресс принял Основной закон, предусматривавший объединение Венесуэлы, Новой Гранады и Кито (ныне Эквадор) в федеративную республику Колумбию (в литературе часто именуется Великой Колумбией). 27 февраля 1820 ассамблея Новой Гранады одобрила это решение. Нанеся поражение испанским войскам при Карабобо (24 июня 1821), патриоты завершили разгром их главных сил в Венесуэле. 30 августа 1821 Учредительное собрание в Кукуте приняло конституцию Колумбии, провозгласившую полную независимость, и избрало президентом Боливара. В октябре колумбийцы овладели последним укреплением врага на побережье Новой Гранады - Картахеной, а в ноябре была очищена от противника Панама. В мае 1822 к Колумбии присоединилась территория Кито.Положение на Рио-де-ла-Плате и поход в Чили (1816-18) На юге континента конгресс Объединенных провинций Рио-де-ла-Платы в Тукумане 9 июля 1816 объявил об их независимости. С молчаливого согласия буэнос-айресского правительства португальцы в августе вторглись в Восточную провинцию (наименование Восточного Берега с 1815) и частично оккупировали ее. Сломив сопротивление отрядов Артигаса, они присоединили страну к Бразилии (1821). В начале 1817 Андская армия Х. де Сан-Мартина совершила переход через Анды и 12 февраля разгромила испанские войска в сражении при Чакабуко (Чили). Избранный верховным правителем Б. О'Хиггинс 12 февраля 1818 декларировал независимость Чили, окончательно упроченную в результате победы патриотов при Майпу (5 апреля).Провозглашение независимости Перу (1820-22) В сентябре 1820 войска Сан-Мартина высадились в Перу и к июлю 1821 освободили значительную часть страны. Ее независимость была провозглашена в Лиме 28 июля, а Сан-Мартин стал "протектором" нового государства. Чтобы завершить освобождение Перу, он пытался заручиться помощью Колумбии. Но его переговоры с Боливаром в Гуаякиле (26-27 июля 1822) не привели к соглашению, после чего Сан-Мартин сложил свои полномочия перед перуанским конгрессом (20 сентября 1822), а позднее выехал в Европу. Вооруженная борьба против испанцев в Перу продолжалась.Новая Испания и Центральная Америка (1816-24) В Новой Испании под влиянием революции 1820 в метрополии и успехов южноамериканских колоний наметился подъем освободительного движения. Консервативная элита во главе с А. Итурбиде, желая сохранить прежние порядки, стала добиваться отделения от революционной Испании. За несколько месяцев армия Итурбиде заняла почти все крупные центры и вступила в Мехико, где 28 сентября 1821 было провозглашено создание независимой Мексиканской империи. В мае 1822 Итурбиде объявил себя императором Августином I. Но империя оказалась недолговечной, и после ее краха (март 1823) утвердилась республиканская система, закрепленная конституцией 1824. После завоевания независимости рядом испанских колоний активизировалось освободительное движение в генерал-капитанстве Гватемала. 15 сентября 1821 в его столице было объявлено об отделении от метрополии. Но в июле 1822 мексиканский конгресс заявил о включении Центральной Америки в состав империи Итурбиде, а к началу 1823 ее аннексия в основном завершилась. С крушением империи Учредительное собрание представителей провинций бывшего генерал-капитанства 1 июля 1823 декларировало образование независимой федеративной республики Соединенных провинций Центральной Америки (по конституции 1824 - Федерация Центральной Америки).Освобождение Перу и окончание войны (1824-26)К началу 1824 последним оплотом испанского владычества на американском континенте оставалось Перу, где действиями инсургентов руководил Боливар, которого перуанский конгресс 10 февраля назначил диктатором, вручив ему неограниченную военную и гражданскую власть. Сформировав многочисленную боеспособную армию, он 6 августа 1824 нанес поражение испанцам при Хунине, а 9 декабря их последняя крупная группировка была разбита войсками А. Х. де Сукре на равнине Аякучо. В феврале 1825 армия Сукре освободила Верхнее Перу. Его суверенитет провозгласило 6 августа в Чукисаке Учредительное собрание, передавшее верховную власть Боливару, в честь которого новая республика получила название Боливия. Вскоре были ликвидированы оставшиеся очаги сопротивления испанцев в Америке: в ноябре 1825 капитулировал гарнизон Сан-Хуан-де-Улуа (Мексика), а в январе 1826 - крепость Кальяо и испанские силы на острове Чилоэ.Итоги и значение В результате войны за независимость американские владения Испании (кроме Кубы и Пуэрто-Рико) избавились от колониального гнета и стали суверенными государствами. В ходе войны возникли республики: Мексиканские Соединенные Штаты, Федерация Центральной Америки, Колумбия, Перу, Чили, Боливия. Позже этот процесс завершился в регионе Рио-де-ла-Платы, за исключением Парагвая, который обрел независимость еще в 1811. Объединенные провинции Рио-де-ла-Платы в начале 1820 фактически распались. Лишь 6 февраля 1826 Учредительный конгресс в Буэнос-Айресе принял закон о создании их общего правительства, а 24 декабря того же года утвердил конституцию Аргентины (так стали называться Объединенные провинции Рио-де-ла-Платы). Уругвайские патриоты только в 1828 добились признания своей государственности (согласно конституции 1830 - Восточная республика Уругвай). В итоге освободительной войны 1810-26 было покончено с монополиями, запретами и регламентацией, сковывавшими экономическое развитие колоний, созданы более благоприятные условия для вовлечения Испанской Америки в систему мирового хозяйства. Были отменены подушная подать и трудовая повинность коренного населения, в большинстве стран ликвидировано рабство. Во вновь возникших государствах был установлен республиканский, парламентский строй и приняты конституции. Важное значение имели уничтожение инквизиции, упразднение дворянских титулов и иных феодальных атрибутов. Война за независимость носила по существу характер антиколониальной революции. Она не привела (за редкими исключениями) к коренным изменениям социально-экономической структуры стран Испанской Америки, однако стимулировала рост национального самосознания, ускорила формирование и консолидацию испано-американских наций.Литература:Война за независимость в Латинской Америке (1810-1826). М., 1964.Альперович М. С. Испанская Америка в борьбе за независимость. М., 1971.Линч Дж. Революции в Испанской Америке. 1808-1826. М., 1979.Torrente M. Historia de la revolucion Hispano-Americana. Madrid, 1829-30. T. 1-3.Calvo C. Anales historicos de la revolucion de la America Latina. Paris, 1864-67. T. 1-5.El movimiento emancipador de Hispanoamerica. Caracas, 1961. T. 1-4.El pensamiento constitucional hispanoamericano hasta 1830. Caracas, 1961. T. I-5.Anna T. E. Spain and the Loss of America. Lincoln; London, 1983.Las actas de independencia de America. Washington, 1955.М. С. Альперович

ВОЙНА ЮЖНОЙ И СЕВЕРНОЙ ДИНАСТИЙ (1336-1392) в Японии . В 1333 сегунат Минамото был свергнут, и на короткий срок установилась императорская власть. Император Годайго стремился управлять единолично, но не смог ликвидировать противоречий между аристократами и воинами, ущемляя интересы последних. Один из крупнейших феодалов Асикага Такаудзи два года спустя поднял мятеж, который привел к образованию второго сегуната - Асикага (или Муромати, по названию квартала в Киото, где располагалось военное правительство). С переходом власти в руки Асикага начались междоусобные войны, продолжавшиеся почти до конца столетия. Император Годайго бежал в горы, основав в местечке Есино Южный двор, а Асикага посадил в Киото на трон императора Коме, который возглавил Северный двор. Двоецарствие продлилось до 1392, когда обе династии объединились, и столицей вновь стал Киото.

ВОЙНАРОВСКИЙ Андрей (? - ок . 1740), украинский казацкий старшина, племянник Мазепы, участник его заговора. Бежал в Германию. В 1718 выдан российскому правительству и сослан в Якутск.

ВОЙНИЧ (Voynich) Этель Лилиан (1864-1960) , английская писательница. Дочь Дж. Буля. В 1887-89 жила в России, была связана с польским и русским революционным движением. С 1920 в США. В романе "Овод" (1897), "Овод в изгнании" (1910; другие переводы - "Прерванная дружба") создан героический образ итальянского революционера. Роман "Сними обувь твою" (1945) - о предках главного героя предыдущих романов. Переводила произведения русской литературы. Тема ее музыкальной оратории "Вавилон" (1948) - свержение самодержавия в России.

ВОЙНОВИЧ Владимир Николаевич (р . 1932), русский писатель. В 1980-92 в эмиграции в ФРГ. В романе "Жизнь и необычайные приключения солдата Ивана Чонкина" (1969-75) и его продолжении "Претендент на престол" (1979) - сатирическое осмеяние тоталитаризма; образ "иванушки-дурачка" - носителя народной нравственности и здравого смысла. Документально-сатирическая повесть "Иванькиада" (1976; все три произведения в России до 1988 не печатались) - на "квартирную" тему, раскрывает механизм бюрократии. Сатирическая повесть-антиутопия "Москва 2042" (1987). Пьеса "Кот домашний средней пушистости" (1990, совместно с Г. И. Гориным). Стихи (в т. ч. "Песня космонавтов"), повесть ("Два товарища", 1967), публицистика.

ВОЙНОРАЛЬСКИЙ Порфирий Иванович (1844-98) , революционный народник. Один из организаторов "хождения в народ". В 1878 приговорен к 10 годам каторги.

ВОЙСИ (Voysey) Чарлз Френсис Эксли (1857-1941) , английский архитектор. Проектировал небольшие загородные дома для среднего класса. Разрабатывал тему традиционного английского коттеджа (единый прямоугольный объем с надстройкой и высокой двускатной крышей). В отделке здания и оформлении интерьеров большую роль отводил различным видам декоративного искусства.

ВОЙСКА ПВО , предназначены для отражения ударов противника с воздуха. Состоят из родов войск: зенитных ракетных войск, авиации ПВО и радиотехнических войск, а также специальных войск различного назначения.

ВОЙСКОВОЙ КРУГ , общевойсковое собрание у донских, волжских, яицких, гребенских и терских казаков в 16-18 вв. Являлся высшим органом власти и выбирал должностных лиц.

ВОЙСКОВОЙ СТАРШИНА , офицерский чин в казачьих войсках русской армии; с 1775 соответствовал чину секунд-майора, с 1798 - майора, с 1884 - подполковника.

ВОЙСЛАВ Сигизмунд Григорьевич (1850-1904) , российский горный инженер. Изобрел ручной бур для разведки месторождений. Один из основателей русского Общества горных инженеров.

ВОЙТЕС (Voites) Маргарита (р . 1936), эстонская певица (колоратурное сопрано), народная артистка СССР (1979). С 1964 солистка эстонского театра "Ванемуйне", с 1969 в театре оперы и балета "Эстония".

ВОЙЦЕХОВСКИЙ Богдан Вячеславович (р . 1922), российский ученый, академик РАН (1991). Основные труды по теоретической и прикладной гидродинамике, детонации в газах. Ленинская премия (1965).

ВОКАЛИЗ (франц . vocalise, от лат. vocalis - гласный звук), музыкальное произведение для пения без слов на гласный звук; обычно упражнение для развития вокальной техники. Известны и вокализы для концертного исполнения (С. В. Рахманинова, М. Равеля и др.).

ВОКАЛИЗМ , состав гласных фонем того или иного языка, диалекта или семьи, группы языков. Иногда говорят также о вокализме корня, слова и т. п.

ВОКАЛЬНАЯ МУЗЫКА , произведения для одного, нескольких или многих голосов (с инструментальным сопровождением или без него), за немногими исключениями связанные со словом, поэтическим текстом.

ВОКАЛЬНОЕ ИСКУССТВО , см. Пение.

ВОКАНСОН (Vaucanson) Жак де (1709-1782) , французский механик. Сконструировал механический шелкоткацкий станок, создал ряд автоматов с часовыми механизмами (в т. ч. известные игрушки - порхающая утка и играющий флейтист).

ВОКЗАЛ (от англ . Vauxhall), 1) увеселительное заведение близ Лондона (17 в.); в России первоначально - место общественных увеселений. 2) Здание (комплекс зданий), сооружения и устройства для обслуживания пассажиров, управления движением транспорта и размещения служебного персонала. Различают автовокзалы, аэровокзалы, железнодорожные, морские, речные, а также объединенные, или комплексные (напр., железнодорожно-автобусные).

ВОКЛЕН (Vauquelin) Луи Никола (1763-1829) , французский химик. Открыл (1797) и выделил (1798) в свободном состоянии хром; открыл (1798) бериллий.

ВОКОДЕР (от англ . voice - голос и code - код), система связи, в которой передаваемая речевая информация преобразуется анализатором звука в кодовые сигналы по частоте или по времени. Восстановление речи на приемной стороне осуществляет синтезатор звука. Позволяет существенно (примерно в 10 раз) уплотнить линию связи при незначительном ухудшении качества передачи.

ВОКУЛЕР (Vaucouleurs) Жерар Анри де (р . 1918), американский астроном. Исследовал Марс, разработал новую классификацию галактик, открыл вращение галактики Большое Магелланово Облако, описал местное сверхскопление галактик. Автор книг "Физика планеты Марс" (1951, русский перевод 1956), "Астрономическая фотография" (1961, русский перевод 1975) и др.

ВОЛ , кастрированный самец крупного рогатого скота. Используется как мясное и рабочее животное.

ВОЛАН (франц . volant), 1) мяч с оперением для игры в бадминтон. 2) Отделка для женского платья, блузки, юбки, род оборки.

ВОЛГА (древнее - Ра , в средние века - Итиль), река в Европейской части Российской Федерации, крупнейшая в Европе. 3530 км, площадь бассейна 1360 тыс. км2. Начало на Валдайской возв., впадает в Каспийское м., образуя дельту (площадь 19 тыс. км2). Средний расход воды у г. Волгоград 724 м3/с, в устье - 7710 м3/с. Волга принимает ок. 200 притоков, наиболее крупные - Кама и Ока. В связи с сооружением каскада ГЭС с водохранилищами сток Волги сильно зарегулирован. Крупнейшие ГЭС - Волжская (Куйбышевская), Волжская (Волгоградская), Чебоксарская. Регулярное судоходство от Ржева (3256 км). Волга соединяется с Балтийским м. Волго-Балтийским водным путем, с Белым м. - Северо-Двинской водной системой и Беломорско-Балтийским каналом, с Азовским и Черным морями - Волго-Донским судоходным каналом, с Москвой - каналом им. Москвы. На Волге - крупные города Тверь, Ярославль, Н. Новгород, Казань, Ульяновск, Самара, Саратов, Волгоград, Астрахань. В бас. Волги заповедники: Волжско-Камский, Жигулевский, Астраханский; природный национальный парк Самарская Лука. В результате антропогенных воздействий резко ухудшилась экологическая обстановка; ведется поиск научно обоснованных путей восстановления природных комплексов Волги.

ВОЛГИН Вячеслав Петрович (1879-1962) , российский историк, академик АН СССР (1930). Труды по истории социалистических и коммунистических идей домарксова периода. Ленинская премия (1961).

ВОЛГИН Игорь Леонидович (р . 1942), русский поэт, литературовед. Основная сфера интересов: жизнь и творчество Ф. М. Достоевского. Документально-биографические исследования, в т. ч. "Последний год Достоевского" (1986). Сборники стихов: "Волнение" (1965), "Кольцевая дорога" (1970), "Шесть утра" (1975).

ВОЛГО , озеро, крупнейшее в системе Верхневолжских озер на Валдайской возв. 61 км2.

ВОЛГО-БАЛТИЙСКИЙ ВОДНЫЙ ПУТЬ (б . Мариинская водная система), в Российской Федерации. Соединяет Волгу с Балтийским м., а через Беломорско-Балтийский канал с Белым м. Проходит через Рыбинское вдхр. до г. Череповец, р. Шексна, Белозерский канал, р. Ковжа, Мариинский канал, р. Вытегра, Онежский канал, р. Свирь, Ладожское оз. и р. Нева. Мариинская водная система сооружена в нач. 19 в.; с 1964, после коренной реконструкции, - Волго-Балтийский водный путь. Длина ок. 1100 км, глубина не менее 4 м. Суда до 5000 т.

ВОЛГОГРАД (до 1925 Царицын , до 1961 Сталинград), город-герой в Российской Федерации, центр Волгоградской обл. Порт на Волге. Начальный пункт Волго-Донского судоходного канала. Железнодорожный узел. 1005 тыс. жителей (1992). Машиностроение (ПО: "Волгоградский тракторный завод", "Баррикады" и др.) и металлообработка, черная (завод "Красный Октябрь" и др.) и цветная металлургия, химическая и нефтехимическая, деревообрабатывающая, стройматериалов, легкая, пищевая промышленность. Близ Волгограда - Волжская (Волгоградская) ГЭС. 7 вузов (в т. ч. 3 университета), 5 театров. Музеи (памятник-ансамбль "Героям Сталинградской битвы" на Мамаевом кургане, Музей обороны, краеведческий, изобразительных искусств и др.). Основан в 1589, с 1615 на современном месте. В годы Великой Отечественной войны почти полностью разрушен, восстановлен по генплану (1945).

ВОЛГОГРАДСКАЯ ОБЛАСТЬ , в Российской Федерации, 113,9 тыс. км2. Население 2643 тыс. человек (1992), городское 76%. 19 городов, 32 поселка городского типа (1989). Центр - Волгоград. Река Волга делит область на возвышенное Правобережье (высота до 358 м) и низменное Заволжье. Средние температуры января от -8 до -12 °С, июля 23 °С. Осадков ок. 350 мм в год. Главные реки - Волга и Дон. Добыча газа и нефти; нефтеперерабатывающая, химическая и нефтехимическая промышленность, машиностроение (тракторы, суда, подшипники, промышленное оборудование и др.), черная и цветная металлургия; стройматериалов, деревообрабатывающая, легкая, пищевая промышленность. Волжская (Волгоградская) ГЭС. Посевы пшеницы и других зерновых, подсолнечника, горчицы. Бахчеводство (арбузы), овощеводство. Плодоводство. Орошаемое земледелие. Мясо-молочное скотоводство, овцеводство. Судоходство по Волге, Дону, Волго-Донскому каналу.

ВОЛГОГРАДСКИЙ ТЕАТР им . М. Горького, драматический, основан в 1918.

ВОЛГОГРАДСКИЙ УНИВЕРСИТЕТ , основан в 1980. Готовит специалистов по физико-математическим наукам, филологии, истории. В 1991 св. 3 тыс. студентов.

ВОЛГОГРАДСКОЕ ВОДОХРАНИЛИЩЕ , на р. Волга. Образовано плотиной Волжской (Волгоградской) ГЭС. Заполнено в 1958-1961. Площадь 3117 км2, объем 31,5 км3, длина 540 км, наибольшая ширина 17 км. Судоходство. Используется для водоснабжения и орошения. Рыболовство. Порты: Саратов, Камышин.

ВОЛГОДОНСК , город (с 1956) в Российской Федерации, Ростовская обл., порт на Цимлянском вдхр. Железнодорожная станция. 182 тыс. жителей (1992). ПО атомного энергетического машиностроения "Атоммаш"; химическая, пищевая промышленность. Краеведческий музей.

ВОЛГО-УРАЛЬСКАЯ НЕФТЕГАЗОНОСНАЯ ПРОВИНЦИЯ , на востоке ограничена Уралом, на юге - Прикаспийской впадиной, на севере - Тиманским кряжем, на западе - Сысольским, Котельническим, Токмовским сводами и Воронежским массивом. Общая площадь 700 тыс. км2. Открыто св. 900 нефтяных и 50 газовых месторождений. Промышленные залежи приурочены к отложениям девона, карбона и перми. Главные месторождения: Ромашкинское, Оренбургское, Туймазинское, Шкаповское, Арланское и др.

ВОЛЕЙБОЛ (англ . volley ball), командная спортивная игра с мячом на площадке 9 х 18 м, разделенной пополам сеткой (на высоте 2,43 м для мужских и 2,24 м для женских соревнований). Играющие стремятся ударами рук по мячу приземлить его на половине соперника. Зародился в США (1895). В Международной федерации (FIVВ; основана в 1947) 210 стран (1994). В программе Олимпийских игр с 1964, чемпионаты мира с 1949, Европы с 1948.

ВОЛЖАНСКИЕ (наст . фам. Волжанкины), семья артистов цирка, канатоходцев. Руководитель номера - Владимир Александрович (1917-83), народный артист СССР (1979). Разработал аппаратуру, меняющую угол наклона канатов, придал сложному эквилибристическому аттракциону романтический характер. Партнеры - члены семьи Волжанских. Государственная премия СССР (1978).

ВОЛЖСК (до 1940 пос . Лопатино), город в Российской Федерации, Республика Марий Эл, пристань на Куйбышевском вдхр. Железнодорожная станция. 62,5 тыс. жителей (1992). Машиностроение и металлообработка; целлюлозно-бумажная и деревообрабатывающая промышленность.

ВОЛЖСКАЯ ВОЕННАЯ ФЛОТИЛИЯ , в июне 1918 - июле 1919 участвовала в боях с белогвардейцами на Волге и Каме, затем вошла в состав Волжско-Каспийской военной флотилии. Во время Великой Отечественной войны существовала в октябре 1941 - июне 1944, участвовала в Сталинградской битве.

ВОЛЖСКИЕ КАЗАКИ , первоначально из беглых крестьян на Н. Волге в 16 в. В 1733-77 существовало Волгское казачье войско с центром в Дубовке (ок. Царицына); часть волжских казаков была переселена на Сев. Кавказ (в Терское казачье войско), часть присоединена в нач. 19 в. к Астраханскому войску.

ВОЛЖСКИЙ , город (с 1954) в Российской Федерации, Волгоградская обл., порт на Волге, у начала Ахтубы. Железнодорожная станция. 281 тыс. жителей (1992). Возник в 1951 в связи со строительством Волжской (Волгоградской) ГЭС. Нефтеперерабатывающая, нефтехимическая, химическая, машиностроительная и др. промышленность. Музей истории города.

ВОЛЖСКО-КАМСКИЙ ЗАПОВЕДНИК , в Татарии. Основан в 1960. Площадь 8040 га. 2 участка: Раифский - к северо-западу от Казани - 200-летние леса, характерные для средней полосы Европейской части Российской Федерации, и Сараловский - на берегу Куйбышевского вдхр. - сосновые и смешанные леса. Лось, лисица, куница, енотовидная собака; глухарь, рябчик, серый журавль.

ВОЛЖСКО-КАСПИЙСКАЯ ВОЕННАЯ ФЛОТИЛИЯ , существовала в июле 1919 - июле 1920. Создана путем слияния Волжской и Астрахано-Каспийской военных флотилий. Участвовала в обороне Астрахани, освобождении Закавказья и Каспийского м. от белогвардейцев и интервентов.

ВОЛЖСКО-ФИНСКИЕ ЯЗЫКИ (волжские финно-угорские языки) , условное классификационное название мордовских и марийского языков, относящихся к финно-угорской семье.

ВОЛИН (Wolin) , город в Польше, на одноименном острове в устье р. Одра. Возник в кон. 8 в., в 10-12 вв. - торгово-ремесленный центр и порт, городская республика. Остатки укреплений, дереволюционных построек и мостовых.

ВОЛК (серый волк) , хищное млекопитающее семейства волчьих. Длина тела 105-160 см., хвоста - до 50 см. Окраска шерсти чаще серая. Был широко распространен в умеренной зоне Северного полушария, но во многих местах исчез. Обитает в степях (наиболее многочислен), тундре, лесах, горах. Сильный, неутомимый и умный хищник. Питается копытными, грызунами, зайцами, в летнее время охотно поедает птиц и различные плоды. Держатся поодиночке, парами (образуются на всю жизнь) или семейными группами; иногда объединяются в стаи по 10-12 особей. В помете обычно 4-6 волчат. Гибриды с собаками - волкособаки - наносят существенный ущерб охотничьей фауне. В Красной книге Международного союза охраны природы и природных ресурсов.

ВОЛКЕНШТЕЙН Людмила Александровна (1857-1906) , революционная народница. Участница покушения на харьковского губернатора Д. Н. Кропоткина. В 1884 приговорена к 15 годам каторги. Участница Революции 1905-07. Погибла во Владивостоке при расстреле демонстрации.

ВОЛКИ , род хищных млекопитающих семейства волчьих. 7 видов: волк, шакал, койот, рыжий волк, домашняя собака и др. В Евразии, Африке, Центр. Америке, Гренландии; на территории России 2 вида - волк и шакал. 3 вида и 1 подвид в Красной книге Международного союза охраны природы и природных ресурсов. Самостоятельные роды (в каждом по 1 виду) - красные волки и гривистые волки.

ВОЛКОВ Александр Александрович (р . 1948), российский космонавт, летчик-космонавт СССР (1985), полковник, Герой Советского Союза (1985). Полеты на "Союзе Т-14" и орбитальной станции "Салют-7" (сентябрь - ноябрь 1985), на "Союзе ТМ-7" и орбитальном комплексе "Мир" (ноябрь 1988 - апрель 1989), на "Союзе ТМ-13" и орбитальном комплексе "Мир" (октябрь 1991 - март 1992).

ВОЛКОВ Александр Александрович (1905-65) , российский конструктор авиационного автоматического оружия. Совместно с С. А. Ярцевым создал в 1940 авиационную пушку калибра 23 мм со скорострельностью 600 выстрелов в минуту, названную "ВЯ" (аббревиатура от Волков и Ярцев). Государственная премия СССР (1942).

ВОЛКОВ Александр Мелентьевич (1891-1977) , русский писатель. По образованию математик. Наиболее известен как автор цикла сказочных повестей для детей: "Волшебник Изумрудного города" (1939, в основе - книга американского детского писателя Ф. Баума "Мудрец из страны Оз"), "Урфин Джюс и его деревянные солдаты" (1963), "Семь подземных королей" (1964), "Огненный бог Марранов" (1968) и др. Повести ("Два брата", 1950; "Приключения двух друзей в стране прошлого", 1963; "Царьградская пленница", 1969) и романы ("Зодчие", 1954; "Скитания", 1963, о Дж. Бруно) на исторические сюжеты. Книги научно-популярных рассказов ("Земля и небо", 1957, и др.).

ВОЛКОВ Александр Никитович (р . 1929), российский государственный и военный деятель, маршал авиации (1989). С 1948 в Советской Армии, на командных должностях в ВВС. С 1979 командующий Военно-транспортной авиацией, с 1986 заместитель главнокомандующего ВВС. В 1987-90 министр Гражданской авиации СССР.

ВОЛКОВ Александр Николаевич (1886-1957) , российский и узбекский живописец, народный художник Узбекистана (1946). Насыщенные цветом декоративно-красочные полотна ("Гранатовая чайхана", 1924), национальные характеры ("Колхозник", 1933).

ВОЛКОВ Борис Иванович (1900-70) , российский театральный художник, народный художник СССР (1965). Сочетал живописные и объемные декорации, вводил лирические пейзажи (опера "Семья Тараса" Кабалевского в Музыкальном театре им. Станиславского и Немировича-Данченко, 1951). Государственная премия СССР (1949, 1951, 1952).

ВОЛКОВ Валентин Викторович (1881-1964) , белорусский живописец, народный художник Белоруссии (1955). Тематические композиции ("Вузовцы", 1947; "Минск 3-го июля 1944", 1946-55).

ВОЛКОВ Владислав Николаевич (1935-71) , российский космонавт, летчик-космонавт СССР (1969), дважды Герой Советского Союза (1969, 1971 - посмертно). Полеты на "Союзе-7" (октябрь 1969), "Союзе-11" и орбитальной станции "Салют" (июнь 1971). Погиб при возвращении на Землю.

ВОЛКОВ Лев Иванович (р . 1930), российский ученый, член-корреспондент РАН (1991). Труды по комплексному математическому моделированию и оценке нелинейных динамических систем летательных космических и ракетных аппаратов.

ВОЛКОВ Олег Васильевич (1900-1996) , русский писатель. "Погружение во тьму" (1987; Государственная премия Российской Федерации, 1991) - документальное повествование о трагических судьбах людей - жертв сталинских репрессий. Тема защиты природы в повестях, рассказах, публицистике. Книга "Каждый камень в ней живет. Из истории московских улиц" (1985). Переводы.

ВОЛКОВ Федор Григорьевич (1729-63) , актер и театральный деятель. В 1750 организовал в Ярославле любительскую труппу (актеры И. А. Дмитревский, Я. Д. Шумский), на основе которой в 1756 в Санкт-Петербурге был создан первый постоянный профессиональный русский публичный театр. Играл в трагедиях А. П. Сумарокова.

ВОЛКОВЫСК , город в Белоруссии, Гродненская обл., на р. Россь. Железнодорожный узел. 42 тыс. жителей (1991). Завод литейного оборудования и др.; ПО стройматериалов; пищевая промышленность. Военно-исторический музей им. П. И. Багратиона. Известен с 13 в.

ВОЛКОГОНОВ Дмитрий Антонович (1928-1995) , российский историк, доктор исторических и философских наук, профессор, генерал-полковник (1986). С 1984 заместитель начальника Главного политического управления Советской Армии и ВМФ. В 1988-91 начальник Института военной истории Министерства обороны СССР. С 1991 председатель ряда комиссий правительства Российской Федерации и Президента Российской Федерации. Труды по истории, философии, проблемам политики.

ВОЛКОНСКАЯ Зинаида Александровна (1789-1862) , княгиня, русская писательница. Салон Волконской в Москве в 1826-27 посещал А. С. Пушкин. В 1829 уехала в Италию. Стихи, поэмы, повести на русском, французском, итальянском языках.

ВОЛКОНСКАЯ Мария Николаевна (1805-63) , княгиня, дочь генерала Н. Н. Раевского, жена декабриста С. Г. Волконского, друг А. С. Пушкина, который посвящал ей стихи. В 1827 последовала за мужем в Забайкалье. Автор "Записок".

ВОЛКОНСКИЙ Андрей Михайлович (р . 1933), российский композитор. Выступал как клавесинист и органист. Организатор и художественный руководитель ансамбля старинной музыки "Мадригал" (1964-73, Москва). Камерные кантаты "Сюита зеркал" (1960), "Жалобы Щазы" (1964), сочинения для камерного оркестра, инструментального ансамбля, фортепьяно.

ВОЛКОНСКИЙ Михаил Николаевич (1860-1917) , князь, русский писатель, драматург. Пародийная опера "Вампука, принцесса Африканская" (1900; см. ст. "Вампука..."). Исторические романы и повести ("Мальтийская цепь", 1891; "Воля судьбы", 1893; "Кольцо императрицы",1896 и др.); рассказы, фельетоны, пьесы.

ВОЛКОНСКИЙ Петр Михайлович (1776-1852) , российский генерал-фельдмаршал (1850), светлейший князь (1834), почетный член Петербургской АН (1813). Участник Отечественной войны 1812. С 1826 министр императорского двора и уделов.

ВОЛКОНСКИЙ Сергей Григорьевич (1788-1865) , декабрист, князь, генерал-майор. Участник Отечественной войны 1812 и заграничных походов. Член "Союза благоденствия" и Южного общества, один из директоров Каменской управы. Осужден на 20 лет каторги. С 1826 в Нерчинских рудниках, в 1835-56 на поселении в Иркутской губ. В 1861 за границей сблизился с А. И. Герценом и Н. П. Огаревым.

ВОЛКОНСКИЙ Сергей Михайлович (1860-1937) , князь, русский писатель, художественный критик, театральный деятель. Внук С. Г. Волконского и М. Н. Волконской. Работы по проблемам общей эстетики; статьи о театре. Книги "Мои воспоминания" (т. 1-2, 1923-24), "О декабристах. По семейным воспоминаниям" (1921). С кон. 1921 в эмиграции в Париже.

ВОЛЛАСТОН (Вулластон) (Wollaston) Уильям Хайд (1766-1828) , английский ученый. Открыл (1801) независимо от И. Риттера ультрафиолетовое излучение, сконструировал рефрактометр (1802) и гониометр (1809). Открыл палладий (1803) и родий (1804), впервые получил (1803) в чистом виде платину.

ВОЛЛАСТОНИТ (дощатый шпат) , минерал подкласса цепочечных силикатов, Ca3 [Si3O9]. Белые, лучистые и скорлуповатые агрегаты. Твердость 5-5,5; плотность 2,9-3,0 г/см3. По происхождению контактово-метаморфический. Сырье для тонкой керамики; звуко- и теплоизоляционный материал.

ВОЛНИСТЫЙ ПОПУГАЙ , птица отряда попугаев. Длина ок. 20 см (около половины - хвост). В Центр. Австралии. Хорошо размножается в неволе. Оперение преимущественно зеленое. Выведены белые, желтые, голубые, фиолетовые и другие волнистые попугаи.

ВОЛНОВАХА , город (с 1938) на Украине, Донецкая обл. Железнодорожный узел. 26,4 тыс. жителей (1989). Предприятия пищевой, стройматериалов промышленности и др.

ВОЛНОВАЯ ОПТИКА , раздел физической оптики, изучающий совокупность таких явлений, как дифракция света, интерференция света, поляризация света, в которых проявляется волновая природа света.

ВОЛНОВАЯ ПЕРЕДАЧА , механическая передача (зубчатая, фрикционная, винтовая); состоит из жесткого и гибкого элементов (один из которых закреплен) и т. н. генератора волн. Благодаря специальной кинематике взаимодействия между ними волновая передача обеспечивает значительные передаточные отношения (>100).

ВОЛНОВАЯ ФУНКЦИЯ (вектор состояния) , в квантовой механике основная величина, описывающая состояние системы и позволяющая находить вероятности и средние значения характеризующих ее физических величин. Квадрат модуля волновой функции равен вероятности данного состояния, поэтому волновую функцию называют также амплитудой вероятности.

ВОЛНОВОД , канал, имеющий резкие границы, вдоль которого распространяются электромагнитные (радиоволновод) или звуковые (акустический волновод) волны. Радиоволноводом может служить металлическая труба, диэлектрический стержень и т. п.; акустический волновод - переговорная труба на судах, слои воздуха в атмосфере и воды в океане, отличающиеся по температуре (естественный волновод).

ВОЛНОВОЕ СОПРОТИВЛЕНИЕ ,...1) в акустике: в газе и жидкости - отношение звукового давления в бегущей плоской звуковой волне к колебательной скорости частиц среды, оно равно произведению плотности среды на скорость звука в ней; в твердых телах для продольных волн волновое сопротивление - отношение механического напряжения, взятого с обратным знаком, к колебательной скорости частиц среды....2) В гидромеханике - часть гидро- и аэродинамического сопротивления, характеризующая затрату энергии на образование волн, напр., волн, образующихся на поверхности воды при движении корабля, ударных волн, возникающих при сверхзвуковом полете самолета, и т. д....3) В электродинамике волновое сопротивление линий передачи - отношение напряжения к силе тока в любой точке линии, по которой распространяются электромагнитные волны; волновое сопротивление среды - отношение амплитуд электрического и магнитного полей электромагнитных волн, распространяющихся в среде.

ВОЛНОВОЕ УРАВНЕНИЕ , дифференциальное уравнение с частными производными 2-го порядка, описывающее процесс распространения возмущений в некоторой среде. Напр., малые колебания натянутой струны описываются волновым уравнением где u(х,t) - искомая функция - отклонение струны от положения равновесия в точке с координатой х в момент t, a - скорость распространения возмущения вдоль струны.

ВОЛНОВОЕ ЧИСЛО , модуль волнового вектора; связан с круговой частотой w, фазовой скоростью волны vф и ее длиной соотношением: k=2?/??w/vф. В оптике и спектроскопии волновым числом часто называют величину, обратную длине волны: k=1/?.

ВОЛНОВОЙ ВЕКТОР , вектор k, направление которого совпадает с направлением распространения бегущей волны. В изотропных средах вдоль k направлены групповая скорость и поток энергии волны. В квантовой механике состояние свободной частицы также характеризуется определенным значением волнового вектора, связанным с импульсом частицы р соотношением де Бройля: р=hk.

"ВОЛНОВОЙ КАНАЛ" (директорная антенна , Уда - Яги антенна), антенна в виде ряда параллельных линейных электрических вибраторов длиной, близкой к 0,5 длины волны, расположенных в одной плоскости вдоль линии, совпадающей с направлением максимального излучения (приема). Основное применение - прием телевизионных программ.

ВОЛНОВОЙ ПАКЕТ , занимающее ограниченный объем и перемещающееся в пространстве волновое поле. Волновой пакет может быть разложен на сумму монохроматических волн, частоты которых лежат в определенном интервале; чем уже волновой пакет, тем больше этот интервал. При распространении в среде вследствие дисперсии волн волновой пакет расплывается. В квантовой механике рассматривается поле вероятности, задаваемое волновой функцией, и волновой пакет является волновой функцией движущейся частицы, возможная локализация которой в каждый момент времени ограничена некоторой небольшой областью координат. Центр волнового пакета движется с механической скоростью частицы. Квантовомеханический волновой пакет со временем расплывается даже в вакууме.

ВОЛНОЛОМ , гидротехническое сооружение для защиты от волн акватории порта. Различают волноломы оградительные (окруженные водным пространством) и берегозащитные (расположенные непосредственно у берега).

ВОЛНУХИН Сергей Михайлович (1859-1921) , российский скульптор. Был близок к передвижникам. Памятник первопечатнику Ивану Федорову в Москве (1909), портретные бюсты.

ВОЛНЫ , возмущения, распространяющиеся с конечной скоростью в пространстве и несущие с собой энергию без переноса вещества. Наиболее часто встречаются упругие волны, напр., звуковые, волны на поверхности жидкости и электромагнитные волны. Несмотря на разную природу, все волны подчиняются общим закономерностям. Если возмущение ориентировано вдоль направления распространения, волна называется продольной (напр., звуковая волна в газе); если же возмущение лежит в плоскости, перпендикулярной направлению распространения, волна называется поперечной (напр., упругая волна, распространяющаяся вдоль струны, электромагнитная волна в свободном пространстве). В простейшем случае плоской гармонической волны изменения колеблющейся величины y в точке, отстоящей на расстоянии x от источника возмущений, во времени t происходят по закону: где А - амплитуда колебания, ? - длина волны, Т - период колебаний. Более сложные волны можно представить в виде суперпозиции гармонических волн.

ВОЛНЫ ДЕ БРОЙЛЯ , проявление универсальной корпускулярно-волнового дуализма материи: любой "частице" с энергией Е и импульсом р соответствует волна, называемая волной де Бройля, с длиной ? ? h/p и частотой v = E/h, где h - постоянная Планка. Волны де Бройля интерпретируются как волны вероятности; их существование, на которое указал Л. де Бройль в 1924, подтверждается, напр., дифракцией частиц.

ВОЛНЫ МАРТЕНО , музыкальный инструмент (электрофон) с клавиатурой фортепьянного типа. Воспроизводит только одноголосные мелодии. Сконструирован в 1920-х гг. М. Мартено (М. Martenot, Франция). Использован в ряде сочинений французских композиторов.

ВОЛНЯНКИ , семейство бабочек. Крылья в размахе 25-70 мм. Ок. 3000 видов, преимущественно в лесах тропиков и субтропиков; св. 60 видов, главным образом в лесах от Прибалтики до Приуралья, Сев. Кавказа, Юж. Сибири и Приморья. Многие волнянки вредят лесам и садам, напр., непарный шелкопряд, монашенка.

ВОЛОБУЕВ Владимир Родионович (1909-87) , российский и азербайджанский почвовед, член-корреспондент АН СССР (1968), академик АН Азербайджана (1958). Труды по экологии, классификации и диагностике почв. Создал теорию промывки почв. Государственная премия СССР (1967, 1980).

ВОЛОБУЕВ Павел Васильевич (р . 1923), российский историк, академик РАН (1991; академик АН СССР с 1990). Труды по истории Октябрьской революции и теоретическим проблемам истории.

ВОЛОГДА , город в Российской Федерации, центр Вологодской обл., пристань на р. Вологда. Железнодорожный узел. 290,2 тыс. жителей (1992). Машиностроение, пищевая, легкая (льнокомбинат, трикотажная, меховая фабрики) и др. промышленность. 3 вуза. 3 театра. Дом-музей Петра I, Краеведческий музей, Литературный музей поэта К. Н. Батюшкова (родился в Вологде), картинная галерея. Древнерусский город. Известен с 1147. Софийский (1568-70) и Воскресенский (1772-76) соборы на территории Архиерейского двора; Спасо-Прилуцкий монастырь (17 в.).

ВОЛОГДИН Александр Григорьевич (1896-1971) , российский геолог и палеонтолог, член-корреспондент АН СССР (1939). Основные труды по региональной геологии Азиатской части СССР, палеонтологии (археоциаты, строматолиты), стратиграфии.

ВОЛОГДИН Валентин Петрович (1881-1953) , российский ученый, один из пионеров высокочастотной техники, член-корреспондент АН СССР (1939). Один из основателей Нижегородской радиолаборатории. Создал высокочастотные машинные генераторы, с помощью которых впервые осуществлена радиосвязь Москва - Нью-Йорк (1925); высоковольтные ртутные выпрямители. Под руководством Вологдина разработаны методы высокочастотной пайки, закалки и др. Государственная премия СССР (1943, 1952).

ВОЛОГОДСКАЯ ОБЛАСТЬ , на северо-западе Российской Федерации. 145,7 тыс. км2. Население 1362 тыс. человек (1991), городское 65%. 15 городов, 13 поселков городского типа (1992). Центр - Вологда. Поверхность - всхолмленная равнина. Средние температуры января - 14 °С, июля 18 °С. Осадков ок. 500 мм в год. Реки - Сухона, Юг, Молога, Шексна. Леса занимают ок. 2/3 территории. В Вологодской обл. - часть Дарвинского заповедника. Промышленность: черная металлургия, машиностроение, лесная, деревообрабатывающая, целлюлозно-бумажная, химическая, легкая, пищевая (маслосыроделательная, мясная, молочно-консервная); производство стройматериалов. Художественные промыслы (плетение кружев, чернение по серебру). Молочное скотоводство, льноводство. Посевы зерновых, кормовых культур. Выращивают картофель, овощи. Птицеводство. Судоходство по Волго-Балтийскому водному пути, Северо-Двинской водной системе.

ВОЛОГОДСКИЙ ТЕАТР ДЛЯ ДЕТЕЙ И МОЛОДЕЖИ , областной, основан в 1976, до 1991 назывался Вологодский театр юного зрителя. Художественный руководитель Б. А. Гранатов (1985). Спектакли: "Прости меня" В. П. Астафьева (1979), "Ящерица" А. М. Володина (1985), "Прошлым летом в Чулимске" А. В. Вампилова (1991), "Ревизор" Н. В. Гоголя (1993) и др.

ВОЛОГОДСКОЕ КРУЖЕВО , вид русского кружева, плетенного на коклюшках (деревянных палочках); распространен в Вологодской обл. Промысел существует с 1-й четв. 19 в. Узор в виде непрерывной плавной линии, образованной выплетенной тесьмой, выступает на фоне тонкой ажурной "решетки". В 1968 основано объединение "Снежинка" (мерные кружева, покрывала, салфетки).

ВОЛОДАРСК (до 1956 пос . Володары), город в Российской Федерации, Нижегородская обл. Железнодорожная станция (Сейма). 10,7 тыс. жителей (1992). Пищевая промышленность.

ВОЛОДАРЬ РОСТИСЛАВИЧ (? - 1124) , князь перемышльский. Добивался независимости Галицкой земли от Киева. Используя союз с половцами и Византией, вместе с братом Васильком успешно боролся с венгерскими и польскими феодалами. Воевал с князьями Святополком Изяславичем и Давидом Игоревичем. Утвердился вместе с Васильком в Теребовле.

ВОЛОДИН (наст . фам. Лифшиц) Александр Моисеевич (р. 1919), российский драматург. Сюжеты из повседневной жизни в пьесах "Фабричная девчонка" (постановка 1956), "Пять вечеров" (1959), "Старшая сестра" (1961), "Ящерица" (1982), "Блондинка" (1984) и другие обнажают социальные, нравственные, психологические конфликты современного общества. Сценарии фильмов "Звонят, откройте дверь" (1965), "Осенний марафон" (1979) и др.

ВОЛОДИН (наст . фам. Иванов) Владимир Сергеевич (1891-1958), российский артист оперетты, народный артист России (1947). В 1929-58 в Московском театре оперетты. Снимался в кино. Государственная премия СССР (1951).

ВОЛОЖИН , город (с 1940) в Белоруссии, Минская обл., в 17 км от ж.-д. ст. Воложин. 11,1 тыс. жителей (1991). Маслосыроделательный завод.

ВОЛОК ,...1) водораздельный участок между верховьями двух рек, близко сходящихся в своих истоках, по которому в старину волочили суда при переходе из одной реки в бассейн другой....2) Перешеек или участок суши между двумя бассейнами: реки - моря, реки - озера. У волока возникали села и города (напр., Волоколамск, Вышний Волочек).

ВОЛОКА , рабочий инструмент волочильного стана; через отверстие в волоке (волочильный глазок) протягивается обрабатываемый металл.

ВОЛОКНА ПРИРОДНЫЕ (волокна натуральные) , текстильные волокна растительного (напр., хлопок, лен, пенька), животного (шерсть, натуральный шелк) и минерального (асбест) происхождения, пригодные для изготовления пряжи.

ВОЛОКНА ХИМИЧЕСКИЕ , получают из продуктов химической переработки природных полимеров (искусственного волокна) или из синтетических полимеров (синтетического волокна). Производство (т. н. формование) волокон химических обычно заключается в продавливании раствора или расплава полимера через отверстия фильеры в среду, которая вызывает затвердевание образовавшихся тонких волокон. Такой средой при формовании из расплавов служит холодный воздух, из растворов - горячий воздух ("сухой" способ) или специальный раствор, т. н. осадительная ванна ("мокрый" способ). Выпускаются в виде мононити, штапельного волокна или пучка из множества тонких нитей, соединенных путем крутки.

ВОЛОКНИТЫ , пластмассы, состоящие из рубленого волокна, пропитанного термореактивной синтетической смолой. Волокниты, содержащие хлопковое или химическое волокно, называются органоволокнитами, стеклянное - стекловолокнитами, асбестовое - асбоволокнитами. Применяются в производстве изделий, которые должны хорошо сопротивляться ударным нагрузкам, напр., корпусов и крышек аппаратов, шестерен, втулок, строительных панелей.

ВОЛОКОЛАМСК , город в Российской Федерации, Московская обл., на р. Городенка, близ впадения ее в р. Лама, в 4 км от ж.-д. ст. Волоколамск. 18,3 тыс. жителей (1992). Ткацкая фабрика, литейно-механический завод; пищевые и другие предприятия. Известен с 1135. В ноябре 1941 в 7 км от города, в районе Дубосеково совершили подвиг 28 панфиловцев. Воскресенский собор (15 в.), церковь Рождества на Возьмище (16 в.). В 20 км к северу от Волоколамска - Иосифо-Волоколамский монастырь.

ВОЛОКОННАЯ ОПТИКА , раздел оптики, в котором изучаются распространение света и передача информации по световодам. Методы волоконной оптики используются в оптической связи, в медицинских приборах (освещение носоглотки, желудка и т. д.), в скоростной киносъемке, в ядерной физике (регистрация треков ядерных частиц), в фототелеграфии и телеметрии (преобразователи кода и шифровальные устройства), в вычислительной технике, акустике и т. д.

ВОЛОКОННО-ОПТИЧЕСКИЙ КАБЕЛЬ СВЯЗИ , выполнен на основе волоконных световодов; используется в системах оптической связи (в диапазоне частот 1013 - 1015 Гц). Характеризуется невосприимчивостью к различного рода помехам, низкими потерями. В системах многоканальной связи позволяет образовать сотни тысяч телефонных каналов.

ВОЛОКУША ,...1) сельскохозяйственное орудие для предпосевной обработки почвы (брусковая волокуша, волокуша - гвоздевка), подбора сена и соломы из валков (грабельная волокуша) или уборки копен соломы (тросовая рамочная или безрамочная, прицепные или навесные)....2) Бесколесная повозка с волочащимися концами удлиненных оглобель.

ВОЛОНТЕ Джан Мария (1933-1994) , итальянский актер. В кино с 1960. Получил известность, снимаясь в политических фильмах разных жанров. Занимается политикой и в жизни. Наиболее значительные работы: "Четыре дня Неаполя" Н. Лоя, 1962; "За пригоршню долларов" С. Леоне, 1964; "Семь братьев Черви" К. Лидзани, 1968; "Дело гражданина вне всяких подозрений" Э. Петри, 1970; "Христос остановился в Эболи" Ф. Рози, 1979 и др.

ВОЛОНТЕР (франц . volontaire) (устар.), добровольно поступивший на военную службу.

ВОЛОНТИР (Volontir) Михай (р . 1934), молдавский актер, народный артист СССР (1984). С 1957 в Бэлцком театре им. В. Александри. Снимался в фильмах "Дмитрий Кантемир", "В зоне особого внимания", телефильме "Цыган" и др.

ВОЛОПАС (лат . Bootes), созвездие Северного полушария с яркой звездой Арктуром.

ВОЛОСАТИК , поделочный камень, прозрачный кварц с включениями игольчатых кристаллов рутила, реже гетита.

ВОЛОСАТИКИ , класс червей типа немательминтов. Тело волосовидное, длина до 1,5 м, толщина 0,5-2 мм (народное название - "живой волос"). Ок. 300 видов. Взрослые живут свободно в воде, личинки паразитируют в теле водных беспозвоночных, сменяя в цикле развития двух хозяев. Для человека безвредны.

ВОЛОСАТЫЙ НОСОРОГ , вымершее непарнокопытное млекопитающее. Жил в позднем плейстоцене в Европе и Сев. Азии. Высота более 2 м. Тело было покрыто густой шерстью. Имел 2 рога (передний длиной до 1 м). Кости и даже трупы волосатых носорогов находят в мерзлых грунтах (Сибирь), в затвердевшей нефти - озокерите (Зап. Украина).

ВОЛОСНЕЦ , то же, что острец.

ВОЛОСНИК , шелковая шапочка у замужних русских женщин (16-18 вв.), иногда стеганая, надевавшаяся под повойник или платок.

ВОЛОСОВИНА , дефект катаных или кованых металлических изделий (главным образом стальных) в виде тонких, четко очерченных трещинок, расположенных вдоль направления течения металла при деформации (вдоль волокна).

ВОЛОСТЕЛЬ , в русских княжествах (с 11 в.) и в Русском государстве (до сер. 16 в.) лицо, возглавлявшее волость и осуществлявшее административные, финансовые и судебные функции.

ВОЛОСТНОЕ ПРАВЛЕНИЕ , орган местного крестьянского самоуправления в России 2-й пол. 19 - нач. 20 вв. Состояло из волостного старшины, сельских старост и других должностных лиц, избиравшихся волостным сходом.

ВОЛОСТНОЙ СТАРШИНА , в России выборное должностное лицо сельского управления. Возглавлял волостной сход. Избирался на 3 года сходом, утверждался мировым посредником, затем земским начальником. Обладал административно-полицейской властью.

ВОЛОСТНОЙ СУД , выборный судебный крестьянский орган для разбора мелких гражданских и уголовных дел в России 2-й пол. 19 - нач. 20 вв. Мог приговорить к телесному наказанию, штрафу, кратковременному заключению.

ВОЛОСТНОЙ СХОД , орган местного крестьянского самоуправления в России 2-й пол. 19 - нач. 20 вв. Состоял из выборных сельских и волостных должностных лиц и крестьян-домохозяев. Осуществлял ограниченные административно-судебные, фискальные и полицейские функции, контролировался мировыми посредниками и земскими начальниками.

ВОЛОСТЬ , административно-территориальная единица России. В Др. Руси - вся территория земли (княжества); полусамостоятельный удел; сельская территория, подчиненная городу. С кон. 14 в. - часть уезда. С 1861 - единица сословного крестьянского управления. Была упразднена Административно-территориальной реформой 1923-29.

ВОЛОСЫ , роговые производные кожи, образующие волосяной покров у млекопитающих животных и человека. Содержат пигменты, определяющие их окраску. Защищают тело от механических повреждений и потери тепла. Нижний ярус волосяного покрова у многих млекопитающих образует подшерсток. У некоторых животных (слоны, носороги) кожа почти лишена волос. С волосами обычно связаны сальные, а иногда и потовые железы. У многих млекопитающих весной и осенью происходит линька. Продолжительность жизни волос у человека в среднем 2-4 года.

ВОЛОСЫ ВЕРОНИКИ (лат . Coma Berenices), созвездие Северного полушария; в Волосах Вероники находится видимое невооруженным глазом рассеянное звездное скопление.

ВОЛОСЯНЫЕ КЛЕЩИ , семейство клещей отряда акариформных. Длина 0,1-0,7 мм. Ротовые органы приспособлены для прикрепления к волосу животного-хозяина. 300 видов. Паразитируют в шерсти млекопитающих. Могут вызывать чесоткоподобное раздражение кожи.

ВОЛОТОВО , село близ Новгорода; в Волотово выдающийся памятник русского искусства - церковь Успения (1352, росписи между 1363 и 1390). Одноглавый кубический храм с двумя притворами; разрушен немецкими захватчиками, восстанавливается (после 1964), в т. ч. росписи.

ВОЛОФ (уолоф) , народ в Сенегале (4,1 млн. человек). Живут также в Мавритании, Гамбии, Мали и др. Общая численность 4,36 млн. человек (1992). Язык волоф. Верующие в основном мусульмане-сунниты.

ВОЛОФ , относится к западноатлантическим языкам. Письменность на основе латинского алфавита.

ВОЛОХИ (влахи) , восточно-романская народность, предки современных молдаван и румын.

ВОЛОХОНСКИЙ Анри Гиршевич (р . 1936), русский писатель. С 1973 в эмиграции в Израиле, затем в Германии. Стихам (сборники "Стихотворения", 1983, "Тетрадь Игрейны", 1984) и прозе (роман "Роман-покойничек", 1982) свойственны ирония, гротеск и пародийность. Книги "Шкура бубна", "Форма" (обе 1986) и др.

ВОЛОЧАЕВКА , железнодорожная станция ок. Хабаровска (ныне поселок городского типа Волочаевка-2; 2,1 тыс. жителей в 1991). 5-12.2.1922, во время Гражданской войны, около Волочаевки Народно-революционная армия Дальневосточной республики (командующий В. К. Блюхер) прорвала оборонительные позиции белогвардейских войск, после чего овладела Хабаровском (14 февраля).

ВОЛОЧЕНИЕ , протягивание катаных или прессованных металлических заготовок круглого или фасонного профиля (главным образом прутков, катанки, труб) через отверстие волоки для уменьшения их поперечного сечения или придания им более точных размеров и гладкой поверхности.

ВОЛОЧИЛЬНЫЙ СТАН , машина для обработки металлов волочением. Состоит из волоки и тянущего устройства. Различают станы с прямолинейным движением металла и с намоткой металла (барабанные).

ВОЛОЧИСК , город (с 1970) на Украине, Хмельницкая обл., на р. Збруч. Железнодорожная станция. 25,1 тыс. жителей (1991). Машиностроение, пищевая, легкая промышленность.

ВОЛОЧНАЯ ПОМЕРА , обмер и передел земель в Великом княжестве Литовском по "Уставе на волоки" (1557). Усилила феодальную эксплуатацию.

ВОЛОШИН (наст . фам. Кириенко-Волошин) Максимилиан Александрович (1877-1932), русский поэт, художественный критик. В поэзии - сыновнее чувство природы как космического целого, трагическое переживание исторических судеб России: сборники "Иверни" (1918), "Демоны глухонемые" (1919), книги стихов "Неопалимая Купина", цикл философических поэм "Путями Каина" (1921-23), поэма "Россия" (1924). Известен как акварелист.

ВОЛТА-РЕДОНДА (Voltа Redonda) , город на юго-востоке Бразилии. 180 тыс. жителей (1980). Черная и цветная металлургия, цементная, химическая промышленность.

ВОЛХВЫ , название в Др. Руси служителей дохристианских культов, знахарей, считавшихся чародеями, иногда - восточных мудрецов, звездочетов.

ВОЛХОВ (до 1940 Волховстрой) , город (с 1933) в Российской Федерации, Ленинградская обл., пристань на р. Волхов. Железнодорожный узел (Волховстрой I). 50,3 тыс. жителей (1992). ГЭС. Алюминиевый завод, химическая, цементная промышленность.

ВОЛХОВ , река на северо-западе Европейской части Российской Федерации. 224 км, площадь бассейна 80,2 тыс. км2. Вытекает из оз. Ильмень, впадает в Ладожское оз. Средний расход воды 593 м3/с. Судоходство. На Волхове - ГЭС; города - Новгород, Кириши, Волхов, Н. Ладога.

ВОЛХОВСКАЯ ГЭС , на р. Волхов, в Ленинградской обл. Строилась в 1921-26 по плану ГОЭЛРО. Мощность 66 МВт. Среднегодовая выработка 385 млн. кВт ??ч. Напор 13,5 м. Емкость водохранилища 4,3 км3 (включая оз. Ильмень).

ВОЛХОВСТРОЙ , название г. Волхов до 1940.

ВОЛЧАНКА КРАСНАЯ , заболевание из группы коллагенозов. Включает кожную форму с доброкачественным течением и системное поражение соединительной ткани и сосудов, захватывающее многие внутренние органы. Возможен переход первой формы во вторую.

ВОЛЧАНКА ТУБЕРКУЛЕЗНАЯ , тяжелая форма туберкулеза кожи, при которой в ее толще, главным образом на лице, возникают бугорки, распадающиеся с образованием язв и рубцеванием.

ВОЛЧАНСК , город (с 1956) в Российской Федерации, Екатеринбургская обл. Железнодорожная станция (Лесная Волчанка). 14,3 тыс. жителей (1991). Добыча бурого угля.

ВОЛЧАНСК , город (с 1780) на Украине, Харьковская обл., на р. Волчья. Железнодорожная станция. 24,3 тыс. жителей (1991). Пищевая, легкая (обувная, хлопчатобумажная) промышленность; мебельная фабрика и др. Основан в 1674.

ВОЛЧЕК Борис Израилевич (1905-74) , российский кинооператор и режиссер, заслуженный деятель искусств России (1958). Снял фильмы, поставленные режиссером М. И. Роммом: "Пышка", "Ленин в Октябре" и "Ленин в 1918 году", "Мечта", "Секретная миссия". С 1943 профессор Всесоюзного им. Герасимова института Кинематографии. Государственная премия СССР (1946, 1948, 1951, 1971).

ВОЛЧЕК Галина Борисовна (р . 1933), российская актриса, режиссер, народная артистка СССР (1989). Дочь Б. И. Волчека. С 1956 в московском театре "Современник", с 1972 главный режиссер. Постановки: "Обыкновенная история" по И. А. Гончарову (1966), "Эшелон" М. М. Рощина (1975), "Крутой маршрут" по Е. С. Гинзбург (1989) и др. Снималась в кино. Государственная премия СССР (1967).

ВОЛЧКИ , то же, что малые выпи; см. Выпи.

ВОЛЧКОВ Николай Николаевич (р . 1910), российский актер, народный артист СССР (1974). С 1937 в Душанбинском русском драматическом театре им. Маяковского.

ВОЛЧЬИ (псовые , собачьи), семейство млекопитающих отряда хищных. Длина тела 0,4-1,6 м. 11 родов (ок. 35 видов), в т. ч. гривистые волки, красные волки, песцы, енотовидные собаки, фенеки (во всех по 1 виду), волки, лисицы и др. Распространены широко. Некоторые виды - объект пушного промысла и звероводства. Поедают вредных грызунов. Могут быть носителями бешенства. 8 видов и 2 подвида в Красной книге Международного союза охраны природы и природных ресурсов.

ВОЛЧЬЯ ПАСТЬ , см. Незаращение неба.

ВОЛЫНКА , народный духовой язычковый музыкальный инструмент с воздушным резервуаром (мехом). Распространен у многих народов под различными названиями: бэгпайп, гайда, дуда, дудельзак, коза, сарнай, чимпой, шувыр и др.

ВОЛЫНОВ Борис Валентинович (р . 1934), российский космонавт, летчик-космонавт СССР (1969), полковник, дважды Герой Советского Союза (1969, 1976). Полеты на "Союзе-5" (январь 1969), "Союзе-21" и орбитальной станции "Салют-5" (июль - август 1976).

ВОЛЫНСКАЯ ВОЗВЫШЕННОСТЬ , на западе Украины, между реками Зап. Буг и Корчик (бас. р. Случь). Высота до 341 м. Увалисто-балочный рельеф.

ВОЛЫНСКАЯ ОБЛАСТЬ , на северо-западе Украины. 20,2 тыс. км2. Население 1069 тыс. человек (1991), городское 49%. 11 городов, 21 поселок городского типа (1991). Центр - Луцк. Расположена главным образом в пределах Полесской низм. Средние температуры января -5 °С, июля 18 °С. Осадков ок. 650 мм в год. Главные реки - Припять и Зап. Буг. Пищевая (сахарная, мясная, молочная и др.), легкая (текстильная, обувная и др.) промышленность. Машиностроение (автомобили, приборы, сельскохозяйственные машины, подшипники и др.), деревообрабатывающая, стройматериалов промышленность. Добыча каменного угля (Львовско-Волынский бас.). Посевы пшеницы, ржи, сахарной свеклы, льна-долгунца; картофелеводство, овощеводство, плодоводство. Массивы осушенных земель. Молочно-мясное скотоводство, свиноводство, овцеводство. Судоходство по р. Стырь.

ВОЛЫНСКИЙ Аким Львович (наст . имя Хаим Лейбович Флексер) (1861-1926), российский литературный и балетный критик, теоретик искусства; один из зачинателей модернистской критики в России. Ведущий критик "Северного вестника" (1891-98). В статьях (сборники "Русские критики", 1896; "Борьба за идеализм", 1900) - поиски новых эстетических ориентиров, переоценка наследия В. Г. Белинского, Н. Г. Чернышевского и др. Книги "Леонардо да Винчи" (1900), "Ф. М. Достоевский" (1906), "Книга ликований. Азбука классического танца" (1925).

ВОЛЫНСКИЙ Артемий Петрович (1689-1740) , российский государственный деятель и дипломат. В 1719-30 астраханский и казанский губернатор, с 1738 кабинет-министр императрицы Анны Ивановны. Противник "бироновщины". Во главе кружка дворян составлял проекты государственного переустройства. Казнен.---* * *---ВОЛЫНСКИЙ Артемий Петрович [1689 - 27 июня (8 июля) 1740, Петербург], потомок старинного дворянского рода, Волынский родился в том же году, когда началось самостоятельное правление Петра I.---Первые годы службы---Уже в 15 лет юноша начал службу в драгунском полку, а в 1711 ротмистром участвовал в Прутском походе. По-видимому, в это время энергичный ротмистр и был замечен царем, который счел возможным давать ему различные дипломатические поручения. В 1712 Волынский, сопровождая вице-канцлера П. П. Шафирова в Турцию, оказался вместе с ним в стамбульском плену (1715-18), а после освобождения уже в чине подполковника был отправлен посланником в Персию. Эта миссия, как и последовавшее затем назначение Волынского губернатором в Астрахань, были связаны с подготовкой к Персидскому походу 1722-23. Волынский, оказавшийся таким образом в самой гуще важнейших политических событий, мог рассчитывать на удачное продолжение блестяще начатой карьеры. Но вскоре он был уличен в серьезных злоупотреблениях по службе, попросту говоря, проворовался. За это Петр I, согласно легенде, "угостил" прежнего любимца своей знаменитой дубинкой. Не спасло Волынского даже то обстоятельство, что он был женат на двоюродной сестре царя А. Л. Нарышкиной.---Лишь смерть Петра прервала начатое следствие, а милостивая к Волынскому Екатерина I даже присвоила ему генеральский чин и назначила губернатором в Казань. Однако астраханский урок не пошел Волынскому на пользу. Уже через некоторое время на него стали поступать новые доносы и жалобы. Над ним снова нависла угроза суда. На сей раз его спасли, видимо, связи при дворе. Но карьера опять прервалась и, как казалось, навсегда. Прошло еще несколько лет, прежде чем в 1733 судьба Волынского вновь резко переменилась и он снова пошел в гору.---Новый взлет карьеры---На сей раз это случилось, вероятно, благодаря заступничеству его родственника С. А. Салтыкова, который рекомендовал Артемия Петровича фавориту императрицы Анны Ивановны Э. И. Бирону, нуждавшемуся в деятельных и преданных лично ему людях.---Сначала Волынский вновь попал в качестве военного инспектора в армию, где под началом фельдмаршала Миниха участвовал в Польском походе, усердно донося при этом в Кабинет министров о всех промахах своего начальника. Усердие было замечено, и уже вскоре Волынский оказался в конюшенном ведомстве в Петербурге. Это была настоящая удача, поскольку и императрица, и Бирон были страстными любителями лошадей, и всему, что с ними связано, придавалось в то время поистине государственное значение. Не теряя времени даром, Волынский принялся за разоблачение злоупотреблений в царских конюшнях, представляя Анне Ивановне и ее фавориту толковые доклады по лошадиному хозяйству, и немало в этом преуспел: в 1736 в чине полного генерала он был назначен обер-егермейстером двора. Это означало, что отныне он отвечает за охоту - одно из главных царских увеселений. На новом поприще Волынский трудился не покладая рук, впрочем, одновременно выполняя и иные разнообразные поручения. Так, в 1737 он входил в состав русской делегации на Немировском конгрессе и в состав судей над князем Д. М. Голицыным. В 1738 его карьера достигла апогея: благодаря протекции Бирона он стал кабинет-министром.---В сложной политической борьбе, которая велась при петербургском дворе, Волынскому в замыслах Бирона было отведено вполне определенное место: он должен был стать "своим человеком" герцога в Кабинете министров в противовес А. И. Остерману. Но Бирон не учел непомерного честолюбия своего ставленника. Человек гордый, вспыльчивый, с большим сaмомнением, Волынский относился к тем людям, кто быстро забывает, чем обязан своим покровителям, и начинает считать свои служебные успехи результатом лишь собственных достижений. Оказавшись на самом верху служебной лестницы, пользуясь доверием императрицы (именно он был главным организатором шутовской свадьбы, описанной в романе И. И. Лажечникова "Ледяной дом") и будучи действительно способным администратором, Волынский утратил чувство реальности. Ему стало казаться, что он может стать первым лицом государства и что ему по силам меряться с самим Бироном. Но борьба была неравной. Уже летом 1739 Волынский дерзнул подать Анне Ивановне письмо, разоблачавшее, по его мнению, окружавших императрицу обманщиков. Оно было написано в столь поучительном тоне, что это не могло не вызвать гнева государыни. В начале следующего 1740, по приказанию Артемия Петровича был жестоко избит В. К. Тредиаковский. Быть может, это сошло бы кабинет-министру с рук, если бы не то обстоятельство, что поэт был насильно выставлен из приемной Бирона, куда он пришел жаловаться на Волынского. Бирон возмутился самоуправством, счел его за оскорбление и, видимо, окончательно понял, что бывший протеже стал ему опасен. В начале апреля 1740 над Волынским был учреждено новое следствие. ---Опала и гибель---Трудно сказать, как решилась бы судьба Волынского на сей раз, если бы во время следствия не выяснилось, что в кругу своих близких друзей, к которым принадлежали И. Эйхлер, А. Ф. Хрущов, Ф. И. Соймонов, П. И. Мусин-Пушкин, П. М. Еропкин, Артемий Петрович открыто критиковал императрицу и ее фаворита, строил дерзкие планы изменения системы управления и зачитывал отрывки из своего "Генерального проекта о поправлении внутренних государственных дел". В проекте утверждалась идея монархии с опорой на дворянство, предлагалось ограничить доступ иностранцев к высшим государственным должностям, основать в России школы и училища. Ставилось Волынскому в вину и составленное им генеалогическое древо, с помощью которого подчеркивалось его родство с царской фамилией, а значит он, по мысли следователей, помышлял о захвате престола. В беседах со своими "конфидентами" Волынский неоднократно подчеркивал свое знатное по сравнению с Остерманом и Бироном происхождение, отказ по этой причине подчиниться им. Все это и решило участь Волынского: суд, состоявший из знатных вельмож, приговорил Волынского и его окружение к смертной казни.---Смерть Волынского стала последней трагедией царствования Анны Ивановны, явившейся для потомков как бы символом всего мрачного, что происходило в России в это десятилетие. В памяти народа Волынский остался мучеником, павшим в борьбе за справедливость, что наиболее ярко отразилось в романе И. И. Лажечникова, где нарисован романтизированный и весьма далекий от реальности образ.---Литература:---Анисимов Е. В. Россия без Петра. СПб., 1894.---Готье Ю. В. "Проект о поправлении государственных дел" Артемия Волынского // Дела и дни. 1922. Кн. 3.---Бушев П. П. Посольство Артемия Волынского в Иран в 1715-18 гг. М., 1978.---А. Б. Каменский

ВОЛЫНЦЕВСКОЕ ПОСЕЛЕНИЕ И МОГИЛЬНИК , славянского племени северян 8 в. у с. Волынцево, в Сумской обл., на Украине. Остатки полуземлянок и мастерских, трупосожжения в урнах.

ВОЛЫНЬ (Волынская земля) , историческая область 9-18 вв. в бассейнах южных притоков р. Припять и верховьев Зап. Буга (современная территория Волынской, Ровенской, Житомирской, северных частей Тернопольской и Хмельницкой обл. Украины, восточной части Люблинского воеводства Польши). Древнейшее население - дулебы, бужане, волыняне. С 10 в. в Киевской Руси, с кон. 12 в. в Галицко-Волынском княжестве, со 2-й пол. 14 в. в Литве и Польше. С 1793-95 в Российской империи.

ВОЛЫНЯНЕ (велыняне) , объединение различных племен восточных славян в бассейне верхнего течения Зап. Буга в 10-11 вв.

"ВОЛЬВО" (Volvo) , шведская автомобильная компания, ведущая в автомобильной промышленности Скандинавских стран. Основана в 1929. Объем продаж 14,6 млрд. дол. (1-я в стране), чистая прибыль 730 млн. долл., выпуск (1987) легковых автомашин 424 тыс. шт., грузовых 46 тыс. шт., число занятых 78,6 тыс. человек (кон. 1980-х гг.).

ВОЛЬВОКС , род зеленых водорослей. Подвижные колониальные организмы (шарообразные колонии до 3 мм в диаметре). Ок. 20 видов. Живут в стоячих пресных водах, придавая им зеленую окраску.

ВОЛЬГЕМУТ (Wolgemut) Михаэль (1434-1519) , немецкий живописец и гравер. Представитель нюрнбергской школы. Сохраняющие принципы позднеготической живописи алтари в Цвиккау (1479), Фойхтвангене (1484), Швабахе (1508). Крупнейший памятник раннего книгопечатания - иллюстрации к "Всемирной хронике" Г. Шеделя (1491-94). В мастерской Вольгемута в 1486-89 учился А. Дюрер.

ВОЛЬДЕМАРАС (Voldemaras) Аугустинас (1883-1942) , литовский политический деятель, профессор. В 1918 глава правительства Литвы. В 1926 организатор государственного переворота, до 1929 премьер-министр и министр иностранных дел. Лидер правого крыла таутининков.

ВОЛЬЕРА , огороженная площадка (с навесом или открытая) с присоединяющимися к ней клетками или домиками для содержания мелких животных (кроликов, пушных зверей, птиц, собак) в звероводческих хозяйствах, зоопарках, на выставках.

ВОЛЬКЕНШТЕЙН Михаил Владимирович (1912-92) , российский физикохимик и биофизик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1966). Труды по молекулярной спектроскопии, физике молекул и макромолекул, молекулярной биофизике. Государственная премия СССР (1950)

ВОЛЬКЕР (Wolker) Йиржи (1900-24) , чешский поэт. Сборники "Гость на порог" (1921), "Час рождения" (1922), статья "Пролетарское искусство".

ВОЛЬМАР , официальное название г. Валмиера в Латвии до 1917.

ВОЛЬНАЯ БОРЬБА , вид спортивной борьбы, в котором участникам предоставлена значительная свобода в выборе технических приемов: различные захваты (в т. ч. ног), подсечки и подбивы. Современная вольная борьба зародилась в Англии (кон. 19 в.). В Международной любительской федерации борьбы (FILA; основана в 1912) 112 стран (1992). В программе Олимпийских игр с 1904, чемпионаты мира с 1951, Европы с 1928.

ВОЛЬНАЯ РУССКАЯ ПЕЧАТЬ , в исторической литературе название бесцензурных изданий, выходивших за пределами России на русском языке в 1849-1917. С сер. 60-х гг. издавались в основном в Швейцарии, доставлялись в Россию революционными организациями. С нач. 20 в. наибольшее распространение имели издания Партии социалистов-революционеров и РСДРП.

ВОЛЬНАЯ РУССКАЯ ТИПОГРАФИЯ ,...1) А. И. Герцена в Лондоне в 1853-65 (с 1856 совместно с Н. П. Огаревым) и в Женеве в 1865-1868. Начало систематического издания русской бесцензурной литературы ("Колокол", "Полярная звезда" и др.); прокламации, книги;...2) Я. А. Сулина и другие в Москве (декабрь 1860 - февраль 1861), первая нелегальная в России; издание сочинений А. И. Герцена и Н. П. Огарева.

ВОЛЬНИ (Wollny) Мартин Эвальд (1846-1901) , немецкий агроном и почвовед, один из создателей агрофизики. Исследовал физический режим почв, влияние растительного покрова и различных приемов обработки на плодородие почв.

ВОЛЬНОВ Геннадий Георгиевич (р . 1939), российский спортсмен (баскетбол), заслуженный мастер спорта (1964), тренер. Чемпион Олимпийских игр (1972), мира (1967), неоднократный чемпион Европы и СССР (в 1959-69).

ВОЛЬНОВ Иван Егорович (1885-1931) , русский писатель. Автобиографическая "Повесть о днях моей жизни" (кн. 1-3, 1912-13), посвященная судьбе крестьянства.

ВОЛЬНОГОРСК , город (с 1964) на Украине, Днепропетровская обл., близ ж.-д. ст. Вольногорск. 25,4 тыс. жителей (1991). Верхнеднепровский горно-металлургический комбинат (добыча и переработка титановых руд); стекольная и др. промышленность.

ВОЛЬНОЕ ОБЩЕСТВО ЛЮБИТЕЛЕЙ РОССИЙСКОЙ СЛОВЕСНОСТИ , литературное общество в Санкт-Петербурге в 1816-25. Среди членов: Ф. Н. Глинка (председатель), К. Ф. Рылеев, Н. А. и А. А. Бестужевы, В. К. Кюхельбекер, Н. И. Гнедич, А. А. Дельвиг, А. С. Грибоедов и др.

ВОЛЬНОЕ ОБЩЕСТВО ЛЮБИТЕЛЕЙ СЛОВЕСНОСТИ , НАУК И ХУДОЖЕСТВ, литературно-общественная организация в Петербурге в 1801-25. Среди членов: И. П. Пнин, И. М. Борн, В. В. Попугаев, А. Х. Востоков, Н. А. и В. А. Радищевы (сыновья А. Н. Радищева), К. Н. Батюшков.

ВОЛЬНОЕ ЭКОНОМИЧЕСКОЕ ОБЩЕСТВО (ВЭО) , первое российское научное общество, основано в 1765 в Санкт-Петербурге. Опубликовало первые статистико-географические исследования России, содействовало внедрению в сельское хозяйство новой агротехники, проводило обсуждение хозяйственных проблем. Среди деятелей: А. Т. Болотов, А. А. Нартов, адмирал А. И. Синявин, Г. Р. Державин, К. Д. Кавелин, Д. И. Менделеев, В. В. Докучаев, А. М. Бутлеров, П. П. Семенов-Тян-Шанский. Из-за притеснений властей фактически прекратило работу в 1915.

ВОЛЬНООПРЕДЕЛЯЮЩИЙСЯ , военнослужащий в русской и иностранных армиях в 19 - нач. 20 вв., добровольно поступивший на военную службу после получения высшего или среднего образования и несший службу на льготных условиях.

ВОЛЬНООТПУЩЕННИКИ , в античном и раннефеодальном обществе рабы, отпущенные на свободу или выкупившиеся, остававшиеся в разной степени зависимости от бывшего владельца.

ВОЛЬНОСТЬ ПОЭТИЧЕСКАЯ , допускаемое в стихах по традиции незначительное отклонение от языковых норм: "Из пламя и света рожденное слово" (М. Ю. Лермонтов).

ВОЛЬНЫЕ ГОРОДА немецкие , первоначально (с 13 - нач. 14 вв.) города, освободившиеся из-под власти феодального сеньора и добившиеся самоуправления. Постепенно уравнялись с имперскими городами, стали называться вольными имперскими городами (до нач. 19 в.). Дольше всего (и в 20 в.) статус вольного города имели Любек, Гамбург, Бремен.

ВОЛЬНЫЕ СТРЕЛКИ (франтиреры) , вид иррегулярной пехоты во Франции в 15-19 вв.; вели партизанские действия во время франко-прусской войны. Название участников французского Движения Сопротивления во 2-й мировой войне (см. Франтиреры и партизаны).

ВОЛЬНЫЕ ХЛЕБОПАШЦЫ , в России крестьяне, освобожденные от крепостнической зависимости с землей по Указу 1803, на основании добровольного соглашения с помещиками. К сер. 19 в. освобождена 151 тыс. душ мужского пола.

ВОЛЬНЫЙ ГОРОД , в международном праве - самостоятельное территориально-политическое нейтрализованное и демилитаризованное образование, правовой режим которого устанавливается международными договорами и гарантируется государствами или международными организациями. Вольными городами были Краков (по Венскому трактату 1815), Данциг (по Версальскому мирному договору 1919).

ВОЛЬНЫЙ СТИХ , в силлабо-тоническом стихосложении, преимущественно в ямбе, свободное чередование разностопных по количеству строк. В русской поэзии обычный размер басен, многих элегий и посланий нач. 19 в., стихотворных комедий и драм. (Не смешивать со свободным стихом).

ВОЛЬНЯНСК , город (с 1966) на Украине, Запорожская обл. Железнодорожная станция. 18 тыс. жителей (1991). Заводы: инструментальный, пластмассовых изделий.

ВОЛЬПИН Марк Ефимович (р . 1923), российский химик, академик РАН (1991; академик АН СССР с 1987). Труды по небензоидным ароматическим соединениям, карбенам. Открыл (1964, совместно с В. Б. Шуром) фиксацию азота при комнатной температуре низковалентными металлоорганическими соединениями. Ленинская премия (1963), Государственная премия СССР (1982).

ВОЛЬС (Wols; наст . имя и фам. Шульце Альфред) (1913-1951), французский художник. Выходец из Германии, с 1932 работал в Париже. Известен также как фотограф экспрессивно-фигуративного направления. Стал в 1940-е гг. крупнейшим мастером информеля, создавая своего рода "психограммы", живопись и графику, проникновенно передающую нервную и меланхоличную жизнь творческого интеллекта.

ВОЛЬСИНИИ (Volsinii) , город этрусков (7 в. - 264 до н. э.) в Центр. Италии. Остатки укреплений и храмов.

ВОЛЬСК , город (с 1780) в Российской Федерации, Саратовская обл., порт на Волге (Волгоградское вдхр.). Железнодорожная станция (Привольская). 65,2 тыс. жителей (1992). Центр цементной промышленности; заводы: "Металлист", кожевенный, дубильных экстрактов и др. Театр. 2 музея. Известен с 17 в.

ВОЛЬСКИ , древнее племя в Центр. Италии, вероятно, родственное умбрам. Во 2-й пол. 4 в. до н. э. покорены римлянами.

ВОЛЬСКИЙ Антон Николаевич (1897-1966) , российский металлург, академик АН СССР (1960). Основные труды по теории химических равновесий в расплавах. Ленинская премия (1965), Государственная премия СССР (1949, 1953).

ВОЛЬСКИЙ Аркадий Иванович (р . 1932), российский политический деятель. С 1955 на инженерно-технической работе. Член ЦК КПСС в 1986-91. С 1991 заместитель председателя Межреспубликанского экономического комитета. С 1992 президент Российского союза промышленников и предпринимателей. Государственная премия СССР (1971).

ВОЛЬСКИЙ Виктор Вацлавович (р . 1921), российский экономист, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984), Герой Советского Союза (1945). Основные труды по экономике Латинской Америки и проблемам мировой экономики. Государственная премия СССР (1987).

ВОЛЬТ , единица СИ электрического напряжения, разности электрических потенциалов, электродвижущей силы (эдс). Названа по имени А. Вольты. Обозначается В. 1 В = 108/с ед. СГСЭ ? 1/300 ед. СГСЭ = 108 ед. СГСМ, с - значение скорости света в вакууме.

ВОЛЬТ НА МЕТР , единица СИ напряженности электрического поля. Обозначается В/м. 1 В/м = 1/3·10-4 ед. СГСЭ ? 106 ед. СГСМ.

ВОЛЬТА (Volta) , река в Зап. Африке, главным образом в Гане. Образуется слиянием Белой и Черной Вольты. 1600 км (от истоков Черной Вольты), площадь бассейна 394 тыс. км2. Впадает в Гвинейский зал. Главный приток - р. Оти. Средний расход воды 1288 м3/с. Судоходна на 400 км от устья. ГЭС. Главные порты - Кете-Крачи, Акосомбо.

ВОЛЬТА , см. в ст. Нотное письмо.

ВОЛЬТА , легкая шелковистая хлопчатобумажная ткань.

ВОЛЬТА (Volta) Алессандро (1745-1827) , итальянский физик и физиолог, один из основоположников учения об электричестве. Создал первый химический источник тока (1800, вольтов столб). Открыл контактную разность потенциалов.

ВОЛЬТА ЭЛЕМЕНТ , гальванический элемент, у которого положительный электрод - медная пластина, отрицательный - цинковая, электролит - раствор хлорида натрия или серной кислоты; электродвижущая сила 1,0 В. Предложен А. Вольтой.

ВОЛЬТ-АМПЕР , единица СИ полной мощности электрической цепи переменного тока, т. е. мощности электрической цепи при действующих значениях силы тока 1 А и напряжения 1 В. Обозначается В•А. Рассматривают также активную мощность, выражаемую в ваттах, и реактивную мощность, выражаемую в варах.

ВОЛЬТ-АМПЕРНАЯ ХАРАКТЕРИСТИКА , зависимость напряжения от тока (или тока от напряжения) на участке электрической цепи; выражается обычно в виде графика или таблицы.

ВОЛЬТАМПЕРОМЕТРИЯ , совокупность электрохимических методов количественного и качественного анализа, основана на определении зависимости между силой тока и напряжением поляризации при электролизе раствора или расплава изучаемого вещества.

ВОЛЬТЕР (Voltaire) (наст . имя Мари Франсуа Аруэ, Arouet) (1694-1778), французский писатель и философ-просветитель, деист, иностранный почетный член Петербургской АН (1746). Лирика молодого Вольтера проникнута эпикурейскими мотивами, содержит выпады против абсолютизма. Зрелая проза разнообразна по темам и жанрам: философские повести "Макромегас" (1752), "Кандид, или Оптимизм" (1759), "Простодушный" (1767), трагедии в стиле классицизма "Брут" (1731), "Танкред" (издана в 1761), сатирические поэмы ("Орлеанская девственница", 1735, издана в 1755), публицистика, исторические сочинения. Деятельность Вольтера связана с борьбой против религиозной нетерпимости и мракобесия, критикой феодально-абсолютистской системы: "Философские письма" (1733), "Философский словарь" (1764-69). Сыграл значительную роль в развитии мировой, в т. ч. русской, философской мысли, в идейной подготовке Французской революции кон. 18 в. С именем Вольтера связано распространение в России т. н. вольтерьянства (дух свободомыслия, пафос ниспровержения авторитетов, ирония).---* * *---ВОЛЬТЕР (Voltaire) (наст. имя Франсуа Мари Аруэ, Arouet) (21 ноября 1694, Париж - 30 мая 1778, там же), французский мыслитель, писатель и публицист эпохи Просвещения. Его творчество, подрывавшее авторитет абсолютной монархии и феодально-клерикального мировоззрения, сыграло большую роль в подготовке умов к Великой Французской революции. Оно способствовало также формированию нового типа личности, активной, предприимчивой, принимающей на себя ответственность за свою судьбу и сознательно стремящейся к собственному и общественному благосостоянию.---Семья---Мать Вольтера, Мари Маргерит Домар, была дочерью секретаря уголовного суда, а отец, Франсуа Аруэ, - нотариусом и сборщиком налогов. Сам Вольтер не любил этого человека и его ремесло, а позднее (1744) предпочел объявить себя незаконным отпрыском некоего шевалье де Рошбрюна, нищего мушкетера и поэта, чем оставаться сыном преуспевающего буржуа.---Начало литературной карьеры---После нескольких лет учебы в парижском иезуитском коллеже Людовика Великого (1704-11) юный Аруэ по настоянию отца занялся изучением права. Вскоре он восстал против родительской воли и без сожаления променял юриспруденцию на лавры дерзкого стихотворца и радости светской жизни. В мае 1717 за составление сатиры на регента Франции герцога Орлеанского начинающий сочинитель попал в Бастилию, однако год тюремного заключения не охладил пробудившегося литературного пыла. Уже в 1718 была поставлена его первая значительная пьеса "Эдип", благосклонно принятая публикой. В том же году ее автор впервые выступил под псевдонимом "де Вольтер". Крупная эпическая поэма "Генриада", первоначально названная "Лига" (1723), упрочила его репутацию искусного рассказчика и вместе с тем борца за идею. Посвященная эпохе Религиозных войн 16 в. и ее главному герою королю Генриху IV, поэма осуждала религиозный фанатизм королей-деспотов и прославляла монарха, сделавшего веротерпимость лозунгом своего правления.---Пребывание в Англии. "Философские письма"---В начале 1726 произошла стычка Вольтера с шевалье де Роганом, позволившим себе публично насмехаться над его попыткой скрыть под псевдонимом свое недворянское происхождение. Дерзский ответ ("Сударь, мое имя ждет слава, а ваше - забвение!") дорого обошелся Вольтеру: перенесенные от лакеев де Рогана побои и последующие унижения дали ему почувствовать на собственном опыте, что такое социальная несправедливость. Вооружившись пистолетами, он пытался отомстить обидчику, но был арестован, брошен в Бастилию, а в конце 1726 вынужден покинуть Париж. Более чем двухлетнее пребывание в Англии укрепило его приверженность к веротерпимости и политической свободе. Свои либеральные взгляды Вольтер изложил в знаменитых "Философских письмах", вышедших в 1733 на английском, а в 1734 на французском языках. "Письма" идеализировали английские порядки и в самом мрачном свете рисовали состояние общественных институтов Франции. В 1734, уже после возвращения Вольтера на родину, книга была сожжена по приговору Парижского парламента, а над автором нависла угроза ареста.---Сирейский период---Решив не искушать судьбу, Вольтер тогда же, в 1734, удалился в Сирей, расположенный в Шампани замок своей возлюбленной маркизы дю Шатле. Одна из образованнейших женщин того времени, она разделяла увлечение Вольтера метафизикой, естественными науками, а также интерес к Библии. Отчеты о результатах совместных лабораторных опытов они отправляли в Париж, в Королевскую Академию наук. Десять лет, проведенных в Сирее, оказались весьма плодотворными для Вольтера: он создал там трагедии "Альзира" (1736) и "Магомет" (1742), "Трактат о метафизике" (1734) и "Основы философии Ньютона" (1738), написал большую часть исторического труда "Век Людовика XIV" (1751). Приобретенные в Сирее познания укрепили Вольтера в неприятии традиционной христианской картины мира, усилили критическую направленность его ума, стимулировали дальнейшие поиски рационального объяснения природных и социальных явлений.---Воинственный скепсис сирейского периода проявился в работе Вольтера над эпической поэмой "Орлеанская девственница", первая половина которой была завершена к 1735. Поэма в течение долгого времени распространялась в списках, ее первое пиратское издание появилось лишь в 1755, а официальная публикация состоялась только в 1762 в Женеве. Вольтер не побоялся использовать дорогую сердцам французов историю Жанны д'Арк для нового разоблачения религиозных предрассудков. Он избрал для этой цели самое мощное орудие - иронию. Стремясь опровергнуть мнение хронистов о том, что Жанна была послана Богом, их повествования о ее видениях и чудесах, Вольтер изобразил эти стороны предания в смешном виде. Досталось и пресловутой девственности Жанны, ибо Вольтеру претила сама мысль, будто именно эта добродетель героини стала залогом спасения Франции. Подлинную причину ее успеха он видел в том, что Жанна уверовала в собственные силы, и свою уверенность сумела передать королю и армии. Трагическая смерть Орлеанской девы побуждает Вольтера отбросить иронию; на смену ей приходит гнев, который обрушивается на головы палачей Жанны - отцов-инквизиторов.---Вольтер-придворный---В 1744 началась краткая и неудачная карьера Вольтера-царедворца. Литературная известность и влиятельные покровители обеспечили ему место придворного историографа Франции (1745). В 1746 состоялось его избрание во Французскую Академию, однако ему так и не удалось снискать расположение короля, несмотря на все заискивания писателя.---Холодность Людовика XV, разочарование в версальском дворе, смерть маркизы Дю Шатле (1749) склоняли Вольтера принять приглашение Фридриха II, ко двору которого он явился в 1750. Дружеская переписка Вольтера с Фридрихом началась еще в 1736 с восторженного письма молодого кронпринца. В последующее десятилетие они несколько раз встречались. Полагаясь на испытанную годами привязанность и щедрость "короля-философа", Вольтер рассчитывал прижиться в Пруссии. Но вблизи ему открылись во Фридрихе не только острый ум, но и двуличие и деспотизм, что и стало причиной отъезда Вольтера в 1753 из Пруссии.---Вольтер и "Энциклопедия"---В декабре 1754 Вольтер прибыл в Швейцарию, где ему предстояло провести большую часть оставшейся жизни. В окрестностях Женевы он купил небольшое имение, названное им "Делис" ("Отрада"). Здесь Вольтер начал сотрудничать в "Энциклопедии" Дидро и Д'Аламбера. Первые его статьи появились в 1755 в 5-м томе: "Дух", "Красноречие", "Изящество". Уже к 1756 из-под его пера вышла дюжина энциклопедических статей, отличавшихся большой смелостью. Так, в статье "История" (1756) он выразил сомнение в достоверности многих исторических сказаний, в т. ч. преданий о чудесах, а в статье "Идол, идолопоклонник, идолопоклонство", написанной в 1757, а вышедшей только в 1765 в 8-м томе "Энциклопедии", утверждал, что христиане в сущности ничуть не меньше идолопоклонники, чем язычники. Именно Вольтер поддержал Д'Аламбера в его намерении опубликовать знаменитую статью "Женева" (1757, 7-й т.). Похвалы республиканскому строю и вольнолюбивым женевцам звучали в ней как критика французской действительности. Кальвинистские пасторы Женевы были представлены почти как деисты, что далеко не соответствовало истине, однако расправа Кальвина над Серветом была уподоблена ужасной Варфоломеевской ночи. Решительный протест самих пасторов и Женевского университета поставил швейцарских друзей "Энциклопедии" в затруднительное положение, они признали статью неудачной.---Фернейский период---После всего случившегося Вольтер решил обезопасить себя от ярости духовенства Женевы. В конце 1758 он арендовал поместье Турней, а в начале 1759 приобрел еще и поместье Ферней, расположенные по обе стороны границы Женевского кантона с Францией. Ферней стал его "удельным княжеством", которым он правил как просвещенный государь. Наконец-то Вольтер мог позволить себе роскошный образ жизни. Состояние его пополнялось из разных источников: пенсионы от знатных особ, наследство отца, гонорары за издание и переиздание сочинений, поступления от продажи принадлежавших ему должностей и от финансовых спекуляций. В 1776 годовой доход Вольтера составил двести тысяч ливров, что превращало фернейского патриарха в одного из богатейших людей Франции.---Ферней стал тем местом, где в течение 20 лет разворачивалась просветительская деятельность Вольтера. Здесь он принимал гостей со всей Европы. Паломничество в Ферней стало чуть ли не обязательным для всякого просвещенного путешественника. Отсюда Вольтер вел обширнейшую переписку. К числу его корреспондентов принадлежали прусский король Фридрих II, российская императрица Екатерина II, польский король Станислав Август Понятовский, шведский король Густав III, датский король Христиан VII. В свои 65 лет и далее он продолжал отправлять сотни писем, выпускать множество литературных, публицистических, философских и исторических сочинений, одним из которых является "История Российской империи при Петре Великом" (1759-63). Написанная по заказу русского правительства, "История" прославляла царя-реформатора, резко порвавшего с варварством. Среди прочих плодов фернейского периода - философские повести "Кандид" (1759) и "Простодушный" (1767), "Трактат о веротерпимости" (1763), "Опыт о всеобщей истории и нравах и духе народа" (1756-69), "Карманный философский словарь" (1764), "Вопросы об "Энциклопедии" (1770-72).---Наибольшую известность на протяжении 1760-70-х гг. принесло Вольтеру его участие в защите доброго имени таких жертв религиозных и политических преследований, как Калас, Сирвен, шевалье де Ла Барр, граф де Лалли. Призыв Вольтера: "Раздавите гадину!", впервые прозвучавший в письме к Д'Аламберу в октябре 1760, был направлен против всесильной католической церкви. Впрочем, не менее знаменита и другая его крылатая фраза, относящаяся к 1769: "Если бы Бога не существовало, его следовало бы выдумать". Он отнюдь не призывал вовсе отказаться от религии - она по-прежнему должна была оставаться уздой для народа.---Возвращение в Париж. Смерть---На склоне лет, когда Вольтеру исполнилось 83 года, он решил еще раз, может быть последний, повидать Париж. 10 февраля 1778 патриарх французского Просвещения прибыл в столицу Франции, где его ждала восторженная встреча. Он четырежды побывал на заседаниях Французской Академии, посмотрел постановку своей пьесы "Ирена" (1776) в "Комеди Франсез" и даже вступил в масонскую ложу Девяти Сестер. Спустя три месяца он скончался.---Даже смертью своей Вольтер нанес удар по католицизму. Деизм мыслителя был широко известен. Бог Вольтера, создавший Вселенную, но не имевший никакого отношения ни к чудесам, ни к таинствам, отличался от Бога правоверных католиков. Однако Вольтер не желал, чтобы его тело, тело еретика, выбросили на свалку, и формально исповедовался перед смертью. Парижский архиепископ Кристоф де Бомон счел сие недостаточным и отказал останкам Вольтера в христианском погребении. Они были тайно вывезены из Парижа и захоронены в Шампани. Такое обращение с гордостью Франции подрывало авторитет церкви и вызвало справедливое негодование. Вольтеру предстояло еще раз триумфально вернуться в Париж в 1791 и обрести покой в национальной усыпальнице выдающихся людей - Пантеоне.---Сочинения:---Бог и люди: Статьи, памфлеты, письма. М., 1961. Т. 1-2.---Орлеанская девственница. Магомет: Философские повести. М., 1971.---Философские сочинения. М., 1988.---Oeuvres completes. Paris, 1877-1885. V. 1-50.---Oeuvres completes. Geneve; Oxford, 1968-. Из 150 запланированных томов вышло 77, издание продолжается; собственно труды Вольтера займут тт. 1-84, указатели - т. 136-150, вся переписка уже опубликована в тт. 85-135. В 1997 все вышедшие тома появятся на CD-ROM производства оксфордского Фонда Вольтера и компании Чедвик-Хили.---Литература:---Вольтер в России: Библиографический указатель 1735-1995.---Русские писатели о Вольтере. М., 1995.---Spear F. A. Bibliographie analytique des ecrits relatifs a Voltaire 1966-1990. Oxford, 1992.---Voltaire en son temps / Sous la dir. de Rene Pomeau. Paris; Oxford, 1995. V. 1-2.---Inventaire Voltaire / Sous la dir. de J. Goulemot, A. Magnan, D. Masseau. Paris, 1995.---С. Я. Карп

ВОЛЬТЕРРА (Volterra) Вито (1860-1940) , итальянский математик, иностранный член-корреспондент Петербургской АН (1908), иностранный почетный член АН СССР (1926). Труды по математической физике, интегральным и интегро-дифференциальным уравнениям, функциональному анализу.

ВОЛЬТИЖЕРЫ (франц . voltigeurs), вид легкой пехоты во Франции в 1804-71, натренированной в меткой стрельбе и ведении разведки.

ВОЛЬТИЖИРОВКА (вольтиж) ,...1) вид конного спорта и конного цирка (перепрыгивание, перелет наездника к партнеру с лошади на лошадь и др.)....2) Вид динамической акробатики, гимнастики (перебрасывание партнеров, перелет с трапеции на трапецию и т. д.).

ВОЛЬТМЕТР , прибор для измерения электродвижущей силы или напряжения (в мкВ, мВ, В, кВ) в электрических цепях; включается параллельно нагрузке.

ВОЛЬТОВА ДУГА , то же, что электрическая дуга.

ВОЛЬТОДОБАВОЧНЫЙ ТРАНСФОРМАТОР , электрический трансформатор с переменным коэффициентом трансформации, включаемый своей вторичной обмоткой последовательно в цепь вторичной обмотки другого (основного) трансформатора для регулирования или стабилизации напряжения в цепи нагрузки.

ВОЛЬТУРН , см. Евр.

ВОЛЬФ (Wolff) Вильгельм (псевд . Лупус, Lupus) (1809-64), немецкий революционер. Участвовал в основании Союза коммунистов, был членом его ЦК, с июня 1848 один из редакторов "Новой Рейнской газеты". Вольфу посвящен "Капитал" К. Маркса.

ВОЛЬФ Каспар Фридрих (1734-94) , один из основоположников эмбриологии. По происхождению немец, в России с 1766, академик Петербургской АН (1767). Классический труд Вольфа "Теория зарождения" сыграл большую роль в борьбе с преформизмом и представлениями о неизменности видов, обосновании эпигенеза. Заложил основы учения об индивидуальном развитии организмов - онтогенезе.

ВОЛЬФ (Wolf) Конрад (1925-82) , немецкий кинорежиссер. Сын Ф. Вольфа. Фильмы: "Лисси" (1957), "Профессор Мамлок" (1961, по драме Ф. Вольфа), "Мне было 19" (1968), "Гойя" (1971, совместное производство СССР и ГДР), "Мама, я жив" (1977, совместное производство СССР и ГДР), "Соло Санни" (1979), "Поет Буш" (1982) и др.

ВОЛЬФ Криста (р . 1929), немецкая писательница. Повести "Расколотое небо" (1963), "Размышления о Кристе Т." (1968) об интеллигенции Германской Демократической Республики; повесть "Нет места. Нигде" (1979) о Г. Клейсте; остросюжетная повесть "Авария. Хроника одного дня" (1987); психологический роман "Образы детства" (1976). Рассказы (сборник "Унтер-ден-Линден", 1974). Эссе.

ВОЛЬФ Маврикий Осипович (1825-83) , российский издатель (Санкт-Петербург, с 1853). Выпускал научную литературу (главным образом переводную), сочинения русских писателей, журнал "Вокруг света" (с 1861) и др. В 1882 организовал "Товарищество М. О. Вольф" (существовало до 1918).

ВОЛЬФ (Wolf) Рудольф (1816-96) , швейцарский астроном. Труды по исследованию солнечных пятен и истории астрономии. Для характеристики солнечной активности ввел т. н. число Вольфа.

ВОЛЬФ Фердинанд Богданович (1796 или 1797-1854) , декабрист, штаб-лекарь. Член Южного общества. Осужден на 20 лет каторги. С 1827 в Нерчинских рудниках, с 1835 на поселении в Иркутской губ., Тобольске.

ВОЛЬФ (Wolf) Фридрих (1888-1953) , немецкий писатель, общественный деятель. В 1933-45 в антифашистской эмиграции. Организатор и видный представитль немецкого революционно-пролетарского театра: пьесы "Цианистый калий" (1929), "Матросы из Катарро" (1930) и др. Антифашистские пьесы "Профессор Мамлок" (1934, постановка в СССР в 1938), "Флоридсдорф" (постановка и издание 1935), повести. Комедия "Бургомистр Анна" (1949, издана в 1950), историческая трагедия "Томас Мюнцер" (1953).

ВОЛЬФ Фридрих Август (1759-1824) , немецкий филолог-классик, педагог, член Берлинской АН (с 1808). В труде "Музей наук о древностях" (1807-10) высказал понимание филологии как всеобщего антиковедения - самостоятельной науки об античности с универсальной историко-культурной программой и предложил систему классического образования для прусских гимназий, оказавшую в 19 в. влияние на среднюю школу многих стран. Положил начало гомеровскому вопросу (см. Гомер).

ВОЛЬФ (Wolff) Христиан (Кристиан) (1679-1754) , немецкий философ, представитель рационализма, популяризатор и систематизатор идей Лейбница, иностранный почетный член Петербургской АН (1725). Философия Вольфа и его школы господствовала в немецких университетах вплоть до появления "критической философии" И. Канта.

ВОЛЬФ (Wolf) Хуго (1860-1903) , австрийский композитор и музыкальный критик. Представитель позднего романтизма. Работал главным образом в жанре песни-романса. Песни на стихи Э. Мерике, Й. Эйхендорфа, И. В. Гете и др. (ок. 300), опера "Коррехидор" (1895) и др.

ВОЛЬФА - РАЙЕ ЗВЕЗДЫ , молодые горячие звезды с широкими линиями излучения в спектре, обладают большой массой (М ~ 10М? - солнечных масс), высокой светимостью L (в среднем 400 L?) и протяженной атмосферой. Эффективная температура Вольфа - Райе звезд ок. 50 000 К.

ВОЛЬФА ЧИСЛО (обозначается W) , характеристика (индекс) солнечной активности: W = f+10g, где f - общее число солнечных пятен, g - число образованных ими групп, наблюдаемых на Солнце в данный момент времени. Вольфа число введено Р. Вольфом (1848).

ВОЛЬФЕН (Wolfen) , город в Германии, земля Саксония-Анхальт. 43,7 тыс. жителей (1991). Производство кино- и фотоматериалов (комбинат ОРВО), красителей, химических волокон и др.

ВОЛЬФКОВИЧ Семен Исаакович (1896-1980) , российский химик-технолог, академик АН СССР (1946), один из организаторов промышленности минеральных удобрений и инсектофунгицидов. Государственная премия СССР (1941). Золотая медаль им. М. В. Ломоносова АН СССР (1977).

ВОЛЬФРАМ (лат . Wolframium), W, химический элемент VI группы периодической системы, атомный номер 74, атомная масса 183,85. Название от немецкого Wolf - волк и Rahm - сливки ("волчья пена"). Светло-серый металл, наиболее тугоплавкий из металлов, плотность 19,3 г/см3, tпл 3380 °С. На воздухе при обычной температуре устойчив. Главные минералы - вольфрамит и шеелит. Компонент жаропрочных сверхтвердых сталей (инструментальные, быстрорежущие) и сплавов (победит, стеллит и др.); чистый вольфрам используется в электротехнике (нити ламп накаливания) и радиоэлектронике (катоды и аноды электронных приборов).

ВОЛЬФРАМ ФОН ЭШЕНБАХ (Wolfram von Eschenbach) (ок . 1170 - ок. 1220), немецкий поэт-миннезингер. Проповедь религиозного искупления в стихотворном рыцарском романе "Парсифаль" (1198-1210; одноименная опера Р. Вагнера).

ВОЛЬФРАМА КАРБИД , WC, серые кристаллы, при 2720 °С разлагается. Основа металлокерамических твердых сплавов; используется для легирования сталей, при изготовлении элементов буровых коронок.

ВОЛЬФРАМА ОКСИД , WO3, лимонно-желтые кристаллы; tпл 1470 °С. Не растворяется в воде. Промежуточный продукт в производстве вольфрама, вольфраматов, желтый пигмент для керамики и стекла, катализатор гидрогенизации и крекинга углеводородов.

ВОЛЬФРАМАТЫ , соли вольфрамовых кислот (напр., Н2WO4). Na2WO4 используют в производстве пигментов. CaWO4, BaWO4 и MgWO4 - люминофоры. Вольфраматы редкоземельных элементов - компоненты лазерных материалов.

ВОЛЬФРАМАТЫ ПРИРОДНЫЕ , группа минералов, солей вольфрамовой кислоты Н2WO4. Основа структуры - октаэдры [WO6] и тетраэдры [WO4]. Основные минералы - вольфрамит и шеелит. Встречаются в пневматолитовых и гидротермальных месторождениях.

ВОЛЬФРАМИТ , минерал группы вольфраматов, (Fe, Mn)[WO4]. Примеси: Zn, Mg, Ta, Nb и др. Разновидности: гюбнерит Mn[WO4], красноватого цвета, плотность 7,2 г/см3; ферберит Fe[WO4], черного цвета, плотность 7,6 г/см3. Твердость 5-5,5. Встречается в грейзенах и высокотемпературных гидротермальных жилах, россыпях. Основная руда вольфрама.

ВОЛЬФРАМОВЫЕ РУДЫ . Главные минералы: вольфрамит, шеелит, гюбнерит. Минимальное содержание WO3 в руде 0,4-0,5%. Основные примеси: Sn, Mo, Be, Au, Cu, Pb и Zn. Главные добывающие зарубежные страны - США, Республика Корея, Боливия, Таиланд, Канада, Австралия.

ВОЛЬФСБУРГ (Wolfsburg) , город в Германии, земля Нижняя Саксония. 129,2 тыс. жителей (1991). Автозавод фирмы "Фольксваген", швейная, консервная промышленность.

ВОЛЮМОРЕЦЕПТОРЫ (от франц . volume - объем и рецепторы), чувствительные нервные окончания в различных органах и кровеносных сосудах, реагирующие на растяжение их стенок.

ВОЛЮНТАРИЗМ (от лат . voluntas - воля; термин введен Ф. Теннисом в 1883),...1) направление в философии, рассматривающее волю в качестве высшего принципа бытия. Волюнтаризм характерен для философии Августина, Иоанна Дунса Скота и др. Как самостоятельное направление впервые оформилось у Шопенгауэра....2) Деятельность, не считающаяся с объективными условиями, характеризующаяся произвольными решениями осуществляющих ее лиц.

ВОЛЮПТАС (лат . наслаждение), в римской мифологии (в версии Апулея) дочь Психеи, олицетворение удовольствий.

ВОЛЮТА (итал . voluta, букв. - завиток), архитектурный мотив в форме спиралевидного завитка с "глазком" в центре. Составная часть ордерных капителей; архитектурная деталь карнизов, порталов, дверей, окон.

ВОЛЯ , способность к выбору деятельности и внутренним усилиям, необходимым для ее осуществления. Специфический акт, несводимый к сознанию и деятельности как таковой. Осуществляя волевое действие, человек противостоит власти непосредственно испытываемых потребностей, импульсивных желаний: для волевого акта характерно не переживание "я хочу", а переживание "надо", "я должен", осознание ценностной характеристики цели действия. Волевое поведение включает принятие решения, часто сопровождающееся борьбой мотивов (акт выбора), и его реализацию.

"ВОЛЯ РОССИИ" , русские периодические издания: еженедельная газета (1920-22), еженедельник (1922-24), ежемесячный общественно-политический и литературный журнал (1924-32), Прага. Среди редакторов - М. Л. Слоним. Печатались произведения писателей-эмигрантов и советских писателей.

ВОМАН (Wohmann) Габриела (р . 1932), немецкая писательница. В романах "Теперь и никогда" (1958), "Паулинхен была дома одна" (1974), "Прогулка с матерью" (1976), рассказах (сборник "Одиночество", 1982) - проблемы современной семьи, человеческого взаимопонимания.

ВОМБАТЫ , семейство млекопитающих отряда сумчатых. Длина тела ок. 1 м. 2-3 вида, в Австралии и Тасмании. 1 вид в Красной книге Международного союза охраны природы и природных ресурсов.

ВОМПЕРСКИЙ Станислав Эдуардович (р . 1930), российский лесовед, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Исследования по структуре, динамике развития и биологической продуктивности лесных и болотных биогеоценозов.

ВОНДЕЛ (Vondel) Йост ван ден (1587-1679) , нидерландский поэт и драматург. Видный представитель классицизма. Драма "Пасха" (1612), трагедии "Мария Стюарт" (1646), "Люцифер" (1654) на исторические и библейские сюжеты. Сборник "Разные стихи" (1644-47) патриотического характера.

ВОНДЖУ , город в Республике Корея. 173 тыс. жителей (1990). Транспортный узел. Легкая и пищевая промышленность.

ВОНИФАТИЙ (Бонифатий) Тарсийский (ум . 290), христианский мученик, пострадавший в гонение императора Диоклетиана, раб Аглаиды Римской. Память в Православной церкви 19 декабря (1 января), в Католической 14 мая.

"ВОНКИСТЫ" , члены либеральной партии в Бельгии в 1787-90. Название по имени лидера Ж. Ф. Вонка (J. F. Vonck). Участвовали в Брабантской революции 1789-90.

ВОННЕГУТ (Воннегат) (Vonnegut) Курт (р . 1922), американский писатель. Роман "Механическое пианино" (1952, русский перевод - "Утопия 14", 1967), "Колыбель для кошки" (1963), "Бойня номер пять" (1969), "Балаган" (1976), "Тюремная пташка" (1982), "Галапагос" (1985) вскрывают жестокие парадоксы НТР, развенчивают концепции технократии и сциентизма, реализация которых чревата социальными катаклизмами и нравственным вырождением. Проза сочетает приемы научной фантастики с традициями гротескной и притчевой литературы. Сборник эссе "Вербное воскресенье" (1981).

ВОНСАН , город и порт в Корейской Народно-Демократической Республике, на Японском м., административный центр пров. Канвондо. 274 тыс. жителей (1987). Машиностроение; промышленность строительных материалов, пищевая; цветная металлургия. Рыболовная база.

ВОНСОВСКИЙ Сергей Васильевич (р . 1910), российский физик-теоретик, академик РАН (1991; академик АН СССР с 1966), Герой Социалистического Труда (1969). Председатель Президиума Уральского научного центра АН СССР (1971-86). Основатель школы по теории магнетизма. Труды по теории твердого тела, магнитных явлений, теории металлов и сплавов, полупроводников, сверхпроводимости. Государственная премия СССР (1975, 1982).

ВООБРАЖЕНИЕ (фантазия) , психическая деятельность, состоящая в создании представлений и мысленных ситуаций, никогда в целом не воспринимавшихся человеком в действительности. Различают воссоздающее воображение и творческое воображение.

ВООРУЖЕННЫЕ СИЛЫ , часть структуры государства, связанная с выполнением его внешних функций (оборона страны и др.). Один из важнейших элементов военной организации государства. До 20 в. Вооруженные силы включали сухопутную армию и ВМФ. Современные Вооруженные силы состоят из различных видов Вооруженных сил (сухопутные войска, ВВС, ВМФ и др.), некоторых военных организаций государства (напр., в США - национальная гвардия), высших органов военного управления, органов тыла. Виды Вооруженных сил делятся на рода войск (рода сил в ВМФ, род авиации) и специальные войска. Вооруженные силы комплектуются на основе всеобщей воинской обязанности или на контрактной основе.

ВООРУЖЕННЫЕ СИЛЫ ООН , создаются ООН в соответствии с Уставом для поддержания или восстановления международного мира и безопасности в рамках системы коллективной безопасности. Совет Безопасности может создавать Вооруженные силы ООН в различных районах земного шара для предотвращения возобновления вооруженных столкновений, содействия восстановлению и сохранению правопорядка, возвращения к нормальным условиям жизни, а также в целях разъединения и подтверждения вывода войск враждующих сторон, наблюдения за прекращением огня и соглашениями о перемирии. Вооруженные силы ООН направлялись в Палестину (1948), на Кипр (1964), в Ливан (1978), в Ирак (1991), в Югославию, в ряд других регионов. Нобелевская премия мира (1988).

"ВООРУЖЕННЫЕ СИЛЫ ЮГА РОССИИ" (ВСЮР) , белогвардейские войска во время Гражданской войны. Созданы в январе 1919 путем объединения под командованием генерал-лейтенанта А. И. Деникина Добровольческой армии и белоказачьей Донской армии. В состав ВСЮР входили также Крымско-Азовская добровольческая армия (январь- февраль 1919), Туркестанская армия (январь 1919 - февраль 1920), 3-й отдельный армейский корпус (март - декабрь 1919), войска Северного Кавказа (с марта 1919), Кавказская армия (с мая 1919), Черноморский флот. В кон. июля 1919 ВСЮР насчитывали св. 160 тыс. человек. В 1919-20 были разгромлены; остатки ВСЮР отошли в Крым, где на их основе генералом-лейтенантом П. Н. Врангелем была создана т. н. "Русская армия".

ВООРУЖЕННЫЙ НЕЙТРАЛИТЕТ ,...1) Вооруженный нейтралитет 1780-83, союз России, Дании и Швеции с целью охраны торгового мореплавания нейтральных стран в ходе войны английских колоний в Сев. Америке за независимость....2) Вооруженный нейтралитет 1800, то же с участием Пруссии, созданный по инициативе Павла I после выхода России из 2-й антифранцузской коалиции. Направлен против Англии. После смерти Павла I утратил силу.

ВОПРА , Всероссийское общество (Всесоюзное объединение) пролетарских архитекторов в 1929-32. Члены ВОПРА (К. С. Алабян, А. В. Власов, А. Г. Мордвинов), близкие по своим идейно-творческим установкам РАППу и Пролеткульту, декларировали создание классовой пролетарской архитектуры, призванной обслуживать новый коллективный быт.

ВОПРОСИТЕЛЬНЫЙ ЗНАК , знак препинания (?), ставящийся в конце (в некоторых языках, напр., в испанском, и в начале, в перевернутом виде) вопросительного предложения.

ВОРВАНЬ , устаревшее название жира морских млекопитающих и некоторых рыб (трески и др.).

ВОРВУЛЕВ Николай Дмитриевич (1917-67) , белорусский и украинский певец (баритон), народный артист СССР (1956). С 1946 в Белорусском, с 1957 в Украинском театре оперы и балета.

ВОРДСВОРТ (Уордсуорт) (Wordsworth) Уильям (1770-1850) , английский поэт-романтик. Представитель "озерной школы". "Лирические баллады" (совместно с С. Т. Колриджем, 1798), поэма "Прелюдия" (опубликована в 1850). Приблизил поэтический язык к разговорной речи.

ВОРКУТА , город (с 1943) в Российской Федерации, Республика Коми, за Полярным кругом, на р. Воркута. Железнодорожная станция. 116 тыс. жителей (1992). Центр Печорского угольного бассейна (комбинат "Воркутауголь"). Механический, ремонтно-механический, цементный, деревообрабатывающий и другие заводы. 2 театра.

ВОРМСИ (Vormsi) , остров в Моонзундском арх., в Балтийском м., в составе Эстонии. 93 км2. Рыболовство.

ВОРМССКИЙ КОНКОРДАТ 1122 , заключен в немецком г. Вормс, завершил борьбу за инвеституру. Император "Священной Римской империи" отказывался в пользу римского папы от духовной инвеституры; в Германии (но не в Италии и Бургундии) императору обеспечивалось право участия в избрании епископов и аббатов.

ВОРМССКИЙ ЭДИКТ 1521 , издан императором "Священной Римской империи" Карлом V; объявлял Лютера еретиком и ставил его вне закона. Оглашен на рейхстаге в г. Вормс.

ВОРНОСКОВ Василий Петрович (1876-1940) , российский мастер-резчик, основоположник абрамцево-кудринской резьбы. Родился в поселке Кудрино Московской губернии в семье плотника. Учился в абрамцевской сельской школе, в 1887-90 в столярно-резчицкой мастерской Е. Д. Поленовой. С 1882 начал работать самостоятельно, выполняя заказы Сергиево-Посадской мастерской. Одновременно он работает над совершенствованием своего особого "ворносковского" стиля в резьбе, изучает материалы Кустарного и Исторического музеев в Москве, знакомится с резчицкими приемами других губерний.---В 1906 Ворносков открыл школу-мастерскую, где начал обучать резьбе по дереву крестьянских детей с непременной оплатой их труда. Среди десятков его учеников - М. В. Артемьев, И. В. Гуляев, Ф. К. Анохин, его семеро сыновей и дочь - все впоследствии виртуозные резчики.---На Кустарной выставке в Петербурге в 1902 был отмечен бронзовой медалью резной шкафчик работы В. П. Ворноскова, в 1905 ему присуждена бронзовая награда на выставке в Льеже (Бельгия), в 1906 - бронзовая медаль в Чикаго (США) и серебряная в Милане (Италия). В 1908 в московском Кустарном музее при содействии С. Т. Морозова была устроена его персональная выставка - первая в России выставка мастера-кустаря.---В 1922 Ворносков становится мастером-инструктором организованной по его инициативе артели кудринской резьбы "Возрождение", для которой он разрабатывает образцы и технологию. С 1930 работает инструктором лаборатории дерева НИИ художественной промышленности. В 1936 Ворносков вместе с сыновьями выполняет уникальный заказ - оформляет один из входов на выставку народного искусства в Третьяковской галерее. Автором эскиза был его сын Василий. Это единственная работа кудринцев в области монументального искусства. ---Литература:---Арбат Ю. А. Шесть золотых гнезд. М., 1961.---Вишневская В. М. Русская народная резьба по дереву. М., 1961.---Мастера абрамцево-кудринской резьбы по дереву. М., 1979.---Рогов А. П. Кладовая радости. М.,1982.---Н. В. Гаевская---А. Л. Иорданский

ВОРОБЬЕВ Алексей Алексеевич (р . 1931), российский физик-экспериментатор, член-корреспондент РАН (1991). Труды по физике атомного ядра и элементарных частиц. Государственная премия СССР (1983).

ВОРОБЬЕВ Аркадий Никитич (р . 1924), российский спортсмен (тяжелая атлетика), заслуженный мастер спорта (1952), заслуженный тренер СССР (1964), доктор медицинских наук (1970). Чемпион Олимпийских игр (1956, 1960), неоднократный чемпион и рекордсмен мира, Европы и СССР в 1950-1959.

ВОРОБЬЕВ Владимир Васильевич (р . 1929), российский экономикогеограф, академик РАН (1991; академик АН СССР с 1990). Труды по экономической географии, географии населения и городов Сибири.

ВОРОБЬЕВ Владимир Петрович (1876-1937) , украинский анатом, академик АН Украины (1934). Исследования по анатомии нервной системы. Разработал стереоморфологические методы препарирования. Автор "Атласа анатомии человека" (т. 1-5, 1938-42). Участвовал в бальзамировании тела В. И. Ленина. Премия им. В. И. Ленина (1927).

ВОРОБЬЕВ Владимир Петрович (р . 1912), российский судостроитель, Герой Социалистического Труда (1963). Главный конструктор проектов боевых кораблей. Ленинская премия (1970), Государственная премия СССР (1949).

ВОРОБЬЕВ Евгений Захарович (1911-90) , русский писатель. Романы "Высота" (1952) о строителях крупного завода, "Охота к перемене мест" (1978). Книга "Москва. Близко к сердцу" об обороне города в 1941-42.

ВОРОБЬЕВ Иван Алексеевич (р . 1921), дважды Герой Советского Союза (1944, 1945), полковник (1956). В Великую Отечественную войну в штурмовой авиации, командир эскадрильи; ок. 400 боевых вылетов.

ВОРОБЬЕВ Константин Дмитриевич (1919-75) , русский писатель. В автобиографических повестях, отмеченных психологической точностью, беспощадное изображение бессмысленной жестокости войны ("Крик", 1962; "Убиты под Москвой", 1963; "Это мы, Господи!", неокончена, 1943, опубликована в 1986), трагедии коллективизации ("Мой друг Момич", 1965, опубликована в 1988). Рассказы.

ВОРОБЬЕВ Максим Никифорович (1787-1855) , российский живописец. Представитель романтизма. Пейзажи - архитектурные виды Москвы, Петербурга - сочетают точность перспективы с разнообразием эффектов освещения.

ВОРОБЬЕВ Михаил Петрович (1896-1957) , российский военачальник, маршал инженерных войск (1944). В Великую Отечественную войну начальник инженерных войск Зап. фронта, с 1942 - инженерных войск Советской Армии (до апреля 1946).

ВОРОБЬЕВ (наст . фам. Богаевский ) Николай Николаевич (1908-89), русский поэт. В составе Донского казачьего корпуса в 1920 был эвакуирован в Египет; позднее жил в Турции, Югославии, Германии, США. Поэма "Кондратий Булавин" (1965) - о казачьем восстании на Дону. Поэтические сборники: "Стихи о разном" (1969), "О человечках с другой планеты" (1972).

ВОРОБЬЕВА Эмилия Ивановна (р . 1934), российский зоолог, палеонтолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды по морфологии, эволюции и экологии современных и ископаемых позвоночных (рыбы, земноводные, пресмыкающиеся).

ВОРОБЬЕВИТ , минерал, разновидность берилла розового цвета, содержащая примеси щелочных элементов, марганца.

ВОРОБЬИ , род птиц семейства ткачиковых. Длина 12-15 см. У самцов многих видов на горле черное пятно. 18 видов, распространены широко. Почти все стайные, а в период гнездования колониальные птицы. Некоторые повреждают посевы. Пустынный воробей охраняется.

ВОРОБЬИНЫЕ , отряд птиц. Длина 9 см (корольки) - 70 см (ворон). Св. 5 тыс. видов (ок. 3/5 всех видов птиц); ок. 4 тыс. видов относятся к певчим воробьиным. Распространены широко.

ВОРОВИЧ Иосиф Израилевич (р . 1920), российский ученый, академик РАН (1991; академик АН СССР с 1990). Труды по механике сплошной среды, нелинейной теории оболочек, теории упругости и др. Государственная премия СССР (1983).

ВОРОВСКИЕ ПИСЬМА (грамоты) , официальное правительственное название письменных обращений - призывов к восстаниям в России 17-18 вв.

ВОРОВСКИЙ Вацлав Вацлавович (1871-1923) , российский политический деятель, публицист. Один из первых литературных критиков-марксистов. С ноября 1917 посол в скандинавских странах, с 1921 полпред в Италии. Убит белогвардейцем в Лозанне.

ВОРОГУШИН Николай Иванович (1889-1938) , ученый в области теплотехники, ученик Н. Е. Жуковского. Работал в ЦАГИ, ЦИАМ, МАИ и др. Основные труды в области теории авиадвигателей.

ВОРОЖБА , город (с 1959) на Украине, Сумская обл. Железнодорожный узел. 9,8 тыс. жителей (1991). Завод металлоконструкций, мясокомбинат; предприятия железнодорожного транспорта. Основан в 1672 как поселок.

ВОРОЖЕЙКИН Арсений Васильевич (р . 1912), дважды Герой Советского Союза (1944), генерал-майор авиации (1954). В Великую Отечественную войну в истребительной авиации, командир эскадрильи и заместитель командира полка; ок. 300 боевых вылетов, сбил 52 самолета.

ВОРОЖЕЙКИН Григорий Алексеевич (1895-1974) , российский военачальник, маршал авиации (1944). В Великую Отечественную войну командующий ВВС Центрального фронта, начальник штаба ВВС Красной Армии, в 1942-46 1-й заместитель командующего ВВС Красной Армии.

ВОРОЖЦОВ Георгий Николаевич (р . 1935), российский химик-органик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Сын и внук Н. Н. и Н. Н. Ворожцовых. Основные труды по химии и технологии красителей и промежуточных продуктов для них, термостойких полимеров, материалов для микроэлектроники.

ВОРОЖЦОВ Николай Николаевич (1881-1941) , российский химик-органик, один из организаторов отечественной анилинокрасочной промышленности. Основные труды по производным нафталина, азокрасителям. Государственная премия СССР (1952, посмертно).

ВОРОЖЦОВ Николай Николаевич (1907-79) , российский химик-органик, академик АН СССР (1966). Сын Н. Н. Ворожцова. Разработал методы получения и исследования реакции полифторароматических соединений. Государственная премия СССР (1952).

ВОРОН (вран) , в древнерусском счете 10 млн.

ВОРОН , приспособление в виде массивного крюка или колодезного "журавля", применявшееся в древности для разрушения крепостных стен, высадки на стены крепости вооруженных воинов и при абордаже кораблей.

ВОРОН , птица семейства вороновых. Длина до 70 см. Клюв массивный, ноги и все оперение черные. В Евразии, Сев. Америке, Сев. Африке.

ВОРОНА , река в Европейской части Российской Федерации, правый приток Хопра. 454 км, площадь бассейна 13,2 тыс. км2. Средний расход воды 41,5 м3/с.

ВОРОНЕЖ , город в Российской Федерации, центр Воронежской обл., на р. Воронеж. Железнодорожный узел. 902 тыс. жителей (1992). Машиностроение (станки, самолеты, экскаваторы, изделия радиоэлектронной промышленности и др.), химическая и химико-фармацевтическая, деревообрабатывающая, пищевая, легкая промышленность. 9 вузов (в т. ч. университет), 4 театра. Музеи: художественный, краеведческий, изобразительных искусств; Дом-музей поэтов И. С. Никитина и А. В. Кольцова. Родина И. А. Бунина, А. П. Платонова. Основан в 1585 как крепость.

ВОРОНЕЖ , река в Европейской части Российской Федерации, левый приток Дона. Образуется слиянием Лесного и Польного Воронежа. 342 км, площадь бассейна 21,6 тыс. км2. Судоходна на 271 км от устья. Водохранилище, г. Липецк.

ВОРОНЕЖСКАЯ ОБЛАСТЬ , в Российской Федерации. 52,4 тыс. км2. Население 2475 тыс. человек (1992), городское 62%. 15 городов, 22 поселка городского типа (1991). Центр - Воронеж. Поверхность равнинная; на западе - Среднерусская возв. Средние температуры января -9 °С, июля 20 °С. Осадков ок. 500 мм в год. Реки бас. Дона. Воронежский и Хоперский заповедники. Машиностроение (станкостроение, радиоэлектронная, авиационная промышленность, сельскохозяйственное машиностроение и др.), химическая (синтетический каучук, шины и др.), химико-фармацевтическая, пищевая, легкая промышленность. Нововоронежская АЭС. Посевы пшеницы, ржи, ячменя, кукурузы, гречихи, сахарной свеклы, подсолнечника. Картофелеводство. Овощеводство. Плодоводство. Разводят крупный рогатый скот, свиней, овец; племенное коневодство.

ВОРОНЕЖСКАЯ ТЯЖЕЛОУПРЯЖНАЯ ЛОШАДЬ , местная, выведена и разводится в Воронежской обл. Животные крупные, выносливые, неприхотливые, работоспособные.

ВОРОНЕЖСКИЕ "ЧАСТЫЕ КУРГАНЫ" , скифский могильник (41 насыпь) у г. Воронеж. Погребения в деревянных камерах под курганами с орудиями труда, оружием и др.

ВОРОНЕЖСКИЙ ДРАМАТИЧЕСКИЙ ТЕАТР им . А. В. Кольцова, основан в 1802 как Воронежский публичный театр, с 1978 академический. Актеры: С. И. Папов, А. П. Чернов, Л. С. Броневой, Р. А. Мануковская, Л. А. Кравцова, В. А. Соколов и др. Режиссеры: В. М. Энгелькрон, Г. Б. Дроздов, А. В. Иванов (с 1987). Спектакли: "Татуированная роза" А. А. Арбузова (1985), "Женитьба" Н. В. Гоголя (1987), "Самоубийца" Н. Р. Эрдмана (1989) и др.

ВОРОНЕЖСКИЙ ЗАПОВЕДНИК , биосферный по границе Воронежской и Липецкой обл., на водоразделе рек Воронеж и Усмань. Основан в 1927. Площадь 31 053 га. Боры, дубравы, ольшаники. Аборигенная колония бобров, олени; серый журавль, неясыть и др.

ВОРОНЕЖСКИЙ РУССКИЙ НАРОДНЫЙ ХОР , создан в 1942. Первый руководитель (до 1964) - К. И. Массалитинов. С 1987 академический.

ВОРОНЕЖСКИЙ СЪЕЗД членов "Земли и воли" (19 участников; 18-21 .6.1879), принял решение об изменении программы организации. Включен пункт о политической борьбе и терроре. Временный компромисс между "политиками" и "деревенщиками" не предотвратил раскола, который произошел в августе 1879.

ВОРОНЕЖСКИЙ ТЕАТР КУКОЛ "ШУТ" , основан в 1925 как любительский, с 1944 профессиональный, до 1992 назывался Воронежский областной театр кукол. Художественный руководитель В. А. Вольховский (с 1987). Спектакли: "Озерный мальчик" П. Вежинова (1987), "Из жизни насекомых" К. и Й. Чапеков (1992), "Карьера Артуро Уи" Б. Брехта (1993) и др.

ВОРОНЕЖСКИЙ ТЕАТР ОПЕРЫ И БАЛЕТА , открыт в 1961 как Музыкальный театр (на базе созданного в 1931 Театра музыкальной комедии), с 1968 современное название.

ВОРОНЕЖСКИЙ УНИВЕРСИТЕТ , основан в 1918. Готовит специалистов по физико-математическим, биологическим, химическим, геолого-географическим наукам, истории, филологии, экономике, праву. В 1990 ок. 13 тыс. студентов.

ВОРОНЕЛЬ Нина Абрамовна (р . 1932), русская писательница. С 1974 в эмиграции в Израиле. Начала публиковаться как переводчица и автор рассказов для детей (сборники: "Перекресток", 1965, "Переполох", 1967). В драматургии, изображающей советскую действительность 1960-х - нач. 70-х гг., ставит актуальные общественно-политические вопросы. Сборники пьес: "Прах и пепел" (1977), "Шестью восемь - сорок восемь" (1987), "Кассир вечности" (1987) и др.

ВОРОНЕНИЕ , получение термической или химической обработкой на поверхности стальных или чугунных изделий декоративного (коричневого, темно-синего, черного) или защитного слоя оксидов железа (0,004-2,5 мкм). Разновидность оксидирования.

ВОРОНИН Александр Михайлович (р . 1937), российский биолог, член-корреспондент РАН (1994). Основные исследования по генетике микроорганизмов. Работы по биотехнологическим методам защиты окружающей среды.

ВОРОНИН Владимир Иванович (1890-1952) , российский капитан ледокольного флота. Участник спасения экспедиции У. Нобиле (1928). Капитан "Сибирякова" (1932), "Челюскина" (1933-34), ледокола "Ермак" (1934-38). Возглавлял советскую китобойную флотилию "Слава" (1946-47).

ВОРОНИН Григорий Иванович (1906-87) , российский ученый, специалист в области криогенно-вакуумной техники и кондиционирования воздуха, доктор технических наук (1951), заслуженный деятель науки и техники РСФСР (1967), Герой Социалистического Труда (1961). В 1939-85 - главный конструктор. Под его руководством созданы системы кондиционирования для поддержания давления, температуры, влажности и чистоты воздуха в кабинах летательных аппаратов. Ленинская премия (1966), Государственная премия СССР (1949, 1952).

ВОРОНИН Леонид Григорьевич (1908-83) , российский физиолог, член-корреспондент АН СССР (1968) и АПН СССР (1968). Основные работы по условным рефлексам, физиологии и эволюции высшей нервной деятельности.

ВОРОНИН Михаил Степанович (1838-1903) , российский ботаник, миколог, академик Петербургской АН (1898). Исследовал циклы развития грибов, грибные болезни сельскохозяйственных культур. Одним из первых описал клубеньковые бактерии (1866).

ВОРОНИН Михаил Яковлевич (р . 1945), российский спортсмен (гимнастика), заслуженный мастер спорта (1966), заслуженный тренер СССР (1980). Абсолютный чемпион мира (1966), Европы (1967, 1969) и СССР (1967-71); чемпион Олимпийских игр (1968), мира (1966), Европы (1967-71) и СССР (1966-72) в отдельных видах многоборья.

ВОРОНИН Николай Николаевич (1904-76) , российский археолог, историк архитектуры. Открыл и исследовал дворец в Боголюбове (12 в.). Труды, посвященные архитектуре Северо-Вост. и Зап. Руси. Ленинская премия (1965), Государственная премия СССР (1952).

ВОРОНИН Павел Андреевич (1903-84) , генерал-майор инженерно-авиационной службы (1944), дважды Герой Социалистического Труда (1941, 1982). С 1940 заместитель наркома авиационной промышленности СССР, с 1946 директор и генеральный директор авиационного производственного объединения. Ленинская премия (1976).

ВОРОНИН Сергей Алексеевич (р . 1913), русский писатель. Роман "На своей земле" (кн. 1-2, 1948-52), повести "Ненужная слава" (1955), "Милый ты мой!..." (1976) о людях колхозной деревни, о нравственном воспитании. Роман "Две жизни" (1961). "Повесть о жизни И. П. Павлова" (1984). Заметки "Добрый свет" (1986-89). Рассказы.

ВОРОНИНСКИЙ ЗАПОВЕДНИК , в Российской Федерации, Тамбовская обл. Основан в 1994. Площадь 10,8 тыс. га. Лесостепные ландшафты в долине р. Ворона; байрачные дубравы, сосновые боры, степные участки. Выхухоль; дрофа, стрепет, беркут.

ВОРОНИХИН Андрей Никифорович (1759-1814) , российский архитектор, представитель ампира. Произведения в Санкт-Петербурге - Казанский собор (1801-11), положивший начало крупному городскому ансамблю на Невском проспекте, Горный институт (1806-1811) - отмечены монументальной и строгой торжественностью. Участвовал в создании архитектурных ансамблей Павловска и Петергофа.

ВОРОНКОВ Михаил Григорьевич (р . 1921), российский химик-органик, академик РАН (1991; академик АН СССР с 1990). Основные труды по кремний- и сераорганическим соединениям.

ВОРОНКОВИДНЫХ КУБКОВ КУЛЬТУРА (в археологии) , эпохи неолита (4 - 3-е тыс. до н. э.) в Сев. и Центр. Европе. Назван по характерной форме керамики - кубок с воронковидной шейкой. Погребения под курганами, в дольменах и др. Хозяйство: земледелие и скотоводство.

ВОРОНОВ Авенир Аркадьевич (1910-92) , российский ученый, академик РАН (1991; академик АН СССР с 1970). Основные труды по теории автоматического управления, синтезу цифровых вычислительных устройств для программного управления. Ленинская премия (1988).

ВОРОНОВ Владимир Ильич (р . 1930), российский критик, литературовед, доктор филологических наук (1988). Основная сфера интересов - русская литература 20 в. Книги: "Правда века. О писателях - лауреатах Ленинской премии" (1963), "Лики народной жизни" (1972), "Анатолий Алексин" (1973), "Чингиз Айтматов" (1976), "Художественная концепция: Из опыта советской прозы 60-80-х гг." (1984).

ВОРОНОВ Геннадий Иванович (р . 1910), российский политический деятель. В 1948-55 1-й секретарь Читинского, в 1957-61 Оренбургского обкомов КПСС. В 1962-71 председатель Совета Министров РСФСР. В 1971-73 председатель Комитета народного контроля СССР. Член ЦК КПСС в 1952-75, член Политбюро (Президиума) ЦК КПСС в 1961-73.

ВОРОНОВ Николай Николаевич (1899-1968) , российский военачальник, Главный маршал артиллерии (1944), Герой Советского Союза (1965). В Великую Отечественную войну начальник артиллерии и командующий артиллерией Красной Армии, представитель Ставки Верховного Главнокомандования на фронтах при проведении ряда операций. В 1953-58 начальник Военной артиллерийской командной академии.

ВОРОНОВ Николай Павлович (р . 1926), русский писатель. В повестях и рассказах (сборники "Весенней порой", 1955, "Бег в ночи", 1965, "Человек-эхо", 1985), романах "Юность в Железнодольске" (1968), "Макушка лета" (1976) - жизнь рабочих и современного города. Роман-антиутопия "САМ" (1988).

ВОРОНОВ Юрий Петрович (1929-93) , русский поэт, журналист. С 1959 на журналистской и партийной работе. Книги стихов: "Блокада" (1973), "Улица Росси" (1979), "Весы" (1986).

ВОРОНОВ Юрий Петрович (1929-93) , русский поэт, журналист. С 1959 на журналистской и партийной работе. Книги стихов: "Блокада" (1973), "Улица Росси" (1979), "Весы" (1986).

ВОРОНОВЫЕ (врановые) , семейство птиц отряда воробьиных. Длина до 65 см. Св. 100 видов, почти повсеместно. К вороновым относятся серая и черная вороны, ворон, галка, грач, сорока, сойка и др.

ВОРОНОЙ Георгий Феодосьевич (1868-1908) , российский математик, член-корреспондент Петербургской АН (1907). Труды по теории чисел.

ВОРОНОЙ Юрий Юрьевич (1895-1961) , российский хирург. Первым в мире (1933) осуществил в клинике пересадку трупной почки больному.

ВОРОНОК (городская ласточка) , птица семейства ласточек. Длина ок. 13 см. В Евразии, Сев. Африке. Истребляет вредных насекомых.

ВОРОНСКИЙ Александр Константинович (1884-1937) , русский критик, писатель. Редактор журнала "Красная новь" (1921-27). В статьях о советской литературе (сборники "Искусство видеть мир", 1928, "Литературные портреты", т. 1-2, 1928-29) отстаивал реализм, классические традиции; акцентировал роль интуиции в художественном творчестве. Автобиографическая повесть "За живой и мертвой водой" (1927), "Бурса" (1933). Репрессирован; реабилитирован посмертно.

ВОРОНЦОВ Александр Романович (1741-1805) , граф, российский государственный деятель и дипломат. В 1762-64 полномочный министр в Англии, в 1764-68 в Голландии, в 1773-94 президент Коммерц-коллегии, в 1802-04 канцлер.

ВОРОНЦОВ Василий Павлович (1847-1918) , российский экономист, социолог, один из идеологов либеральных народников 80-90-х гг. 19 в. Выступал против русских марксистов.

ВОРОНЦОВ Михаил Илларионович (1714-1767) , граф, российский государственный деятель и дипломат. В 1741 участник дворцового переворота и ареста правительницы Анны Леопольдовны. С 1744 вице-канцлер, в 1758-62 канцлер.

ВОРОНЦОВ Михаил Семенович (1782-1856) , российский государственный деятель, генерал-фельдмаршал (1856), светлейший князь, почетный член Петербургской АН (1826). В 1823-44 новороссийский и бессарабский генерал-губернатор. Способствовал хозяйственному развитию края. В 1844-54 наместник на Кавказе.

ВОРОНЦОВ Николай Николаевич (р . 1934), российский государственный деятель, биолог, академик РАЕН (1991). В 1991 министр природопользования и охраны окружающей среды СССР. В 1990-93 народный депутат Российской Федерации. Государственная премия СССР (1990). Премия им. Бруно-Х. Шуберта за выдающиеся заслуги в области охраны окружающей среды (1990; премия присуждена Обществом имени Макса Планка).

ВОРОНЦОВ Семен Романович (1744-1832) , граф (1797), российский дипломат. С 1782 полномочный министр в Венеции, в 1784-1806 в Лондоне.

ВОРОНЦОВ Федор (Демид) Семенович (? - 1546) , боярин, с 1543 фактический правитель Российского государства при Иване IV. Активизировал борьбу с Казанским ханством. Обвинен в измене. Казнен.

ВОРОНЦОВ Юлий Михайлович (р . 1929), российский дипломат. С 1952 на дипломатической работе. С 1977 посол СССР в Индии, с 1983 - во Франции. С 1986 1-й заместитель министра иностранных дел СССР, в 1988-89 одновременно посол СССР в Афганистане. С 1990 постоянный представитель СССР при ООН. С 1994 посол Российской Федерации в США.

ВОРОНЦОВ-ВЕЛЬЯМИНОВ Борис Александрович (1904-94) , российский астроном, профессор (1934),член корреспондент АПН СССР (1940). Доказал существование межзвездной среды, поглощающей свет звезд (совместно с Р. Трамплером, 1930), вращение ядер комет (1930), предложил методы определения расстояний до планетарных туманностей и температуры их ядер (1933), открыл 1200 систем взаимодействующих галактик (после 1958). Осуществил детальное морфологическое изучение галактик (1960-е гг.). Автор многих монографий и учебников по астрономии.

ВОРОНЦОВ-ДАШКОВ Илларион Иванович (1837-1916) , граф, российский государственный деятель, генерал от кавалерии (1880), генерал-адъютант (1875). В 1881-97 министр императорского двора и уделов, один из организаторов "Священной дружины". В 1905-15 наместник на Кавказе. В 1914-15 главнокомандующий Кавказским фронтом.

ВОРОНЫ , два близких вида птиц семейства вороновых - серая и черная вороны. Длина до 56 см. В Европе, Азии (кроме Юж. и Юго-Вост.) и Северо-Вост. Африке. Способны к сложным формам поведения.

ВОРОНЬКО Платон Никитович (1913-88) , украинский поэт. Сборники стихов "Карпатский рейд" (1944), "Дорогие друзья" (1959), "Во имя воли твоей" (1974), "Быстрина" (1983), стихи для детей. Государственная премия СССР (1951).

ВОРОНЬЯ , река на Кольском п-ове. 155 км, площадь бассейна 9940 км2. Средний расход воды 114 м3/с. Вытекает из Ловозера, впадает в Баренцево м. Пороги и водопады. На р. Воронья - Серебрянское, Падунское водохранилища.

ВОРОПАЕВ Григорий Васильевич (р . 1932), российский гидролог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1976). Труды по мелиоративной гидрологии и управлению водными ресурсами.

ВОРОТ , простейшая грузоподъемная машина, состоящая из барабана с ручным приводом и каната или цепи, навиваемых на барабан.

ВОРОТА ,...1) узкий горный проход или суженная часть речной долины с высокими крутыми склонами (напр., Железные Ворота на Дунае)....2) Короткий морской пролив (напр., Карские Ворота).

ВОРОТАН (Баргюшад) , река в Закавказье, левый приток Аракса. 178 км, площадь бассейна 5650 км2. Каскад ГЭС. Используется для орошения.

ВОРОТНИКОВ Виталий Иванович (р . 1926), российский политический деятель, Герой Социалистического Труда (1986). С 1975 1-й заместитель председателя Совета Министров РСФСР. С 1979 посол СССР в Республике Куба. С 1983 председатель Совете Министров РСФСР. В 1988-90 председатель Президиума ВС РСФСР. Член Политбюро ЦК КПСС в 1983-90.

ВОРОТНЫЕ СИСТЕМЫ кровообращения , проводят кровь между двумя венами, а не между артерией и веной. Воротная система печени (у человека, позвоночных и ланцетника) обеспечивает отложение питательных веществ (гликоген), обезвреживание ядовитых продуктов обмена; воротная система почек (у позвоночных, кроме круглоротых и млекопитающих) проводит венозную кровь от органов движения через капиллярный фильтр почек.

ВОРОТЫНСКИЙ Иван Михайлович (? - 1535) , князь, служилый удельный князь в Литве, с 1487 в Русском государстве. Воевода в русско-литовских войнах кон. 15 - 1-й четв. 16 вв. и в военных действиях против Крыма.

ВОРОТЫНСКИЙ Михаил Иванович (ок . 1510-73), князь, боярин и воевода. В 1572 в Молодинской битве (50 км южнее Москвы) нанес поражение крымским татарам. Обвинен в измене, умер от пыток.

ВОРОТЫНСКОЕ КНЯЖЕСТВО , одно из Верховских княжеств.

ВОРОШИЛОВ , название г. Уссурийск в Приморском крае 1935-1957.

ВОРОШИЛОВ Климент Ефремович (1881-1969) , Маршал Советского Союза (1935), Герой Советского Союза (1956, 1968), Герой Социалистического Труда (1960). С 1918 командующий и член Реввоенсовета ряда армий и фронтов. С 1925 нарком по военным и морским делам и председатель Реввоенсовета СССР; с 1934 нарком обороны СССР. С 1940 заместитель председателя Совета Народных Комиссаров СССР. В 1953-60 председатель Президиума ВС СССР. Член Политбюро (Президиума) ЦК в 1926-60. Входил в ближайшее политическое окружение И. В. Сталина, один из наиболее активных организаторов массовых репрессий 1930-х - нач. 1950-х гг.---* * *---ВОРОШИЛОВ Климент Ефремович [23 января(4 февраля) 1881, село Верхнее Бахмутского уезда Екатеринославской губернии - 2 декабря 1969, Москва], советский партийный, военный и государственный деятель, председатель Президиума Верховного Совета СССР (1953-60).---Детство и пролетарская юность---Отец Ворошилова был шахтером, из-за буйного нрава сменил в своей жизни много шахт, мать работала поденщицей. В детстве Клим с сестрой ходил просить милостыню, с 7 лет на шахтах собирал колчедан, пас скот. С 1893 две зимы учился в земской школе, где его учителем был С. М. Рыжков (впоследствии трудовик, депутат 1-й Государственной думы), оказавший решающее влияние на формирование Ворошилова как революционера. В1896 начал пролетарскую жизнь разнорабочим, затем был слесарем, машинистом крана на заводах Луганска.---Революционер-подпольщик---С 1899 Ворошилов принимал участие в рабочем движении, организовывал забастовки, в 1903 примкнул к РСДРП. В годы первой русской революции 1905-07, находясь во главе Луганского большевистского комитета и совета рабочих депутатов, Ворошилов создавал боевые дружины, закупал для них оружие в Финляндии. В 1906 участвовал в Стокгольмском съезде РСДРП, где познакомился с Лениным и Сталиным. В 1907 на съезде партии в Лондоне принял сторону большевиков. До 1917 Ворошилов вел жизнь профессионального революционера: занимался подготовкой забастовок в Донбассе, вел подпольную работу в Баку (где близко сошелся со Сталиным) и Петербурге, его неоднократно арестовывали и ссылали.---В годы Гражданской войны---В дни Февральской революции 1917 Ворошилов был избран в первый состав Петроградского совета рабочих и солдатских депутатов. Позднее возглавлял в Луганске комитет большевиков, был председателем Городской думы и совета. В октябре 1917 избран членом ВЦИК, в ноябре стал комиссаром Петроградского Военно-революционного комитета, участвовал в создании ВЧК. ---В Гражданскую войну Ворошилов командовал 5-й Украинской армией. Летом 1918 возглавлял оборону Царицына, во время которой вместе со Сталиным организовал массовые расстрелы военспецов (бывших офицеров царской армии). На 8-ом съезде партии (1919) примкнул к "военной оппозиции", пытался оправдать свои партизанские действия в Царицыне. В 1919 Ворошилов был одним из организаторов 1-й Конной армии (до мая 1921 член Реввоенсовета армии), которая одержала ряд побед над белой армией на различных фронтах Гражданской войны. В 1921 командовал делегатами 10-го съезда партии в ходе подавления Кронштадского восстания.---Действия Ворошилова как командующего отличались решительностью и упорством. Вместе с тем он слабо разбирался в военной стратегии и тактике. Реввоентрибунал, рассматривая дело о сдачи в 1919 Деникину частями 14-й армии под командованием Ворошилова Харькова, признал, что военные познания командарма не позволяют доверить ему даже батальон. В 1920 вместе с С. М. Буденным и Е. А. Щаденко Ворошилов санкционировал расстрел легендарного командира корпуса Б. М. Думенко.---"Красный маршал"---В 1920-30-х гг. благодаря своей близости к Сталину Ворошилов занимал высшие командные посты в Красной Армии. С 1921 он командующий войсками Северо-Кавказского, с 1924 Московского военного округа, с 1925 нарком по военным и морским делам и председатель Реввоенсовета СССР. В 1934 -40 занимал пост наркома обороны. На всех этих постах Ворошилов в основном выполнял функции политического руководителя армии и почти не занимался вопросами военной доктрины. В 1930-х гг. задачи управления и технического оснащения Красной Армии усложнились, однако, нарком тормозил мотомеханизацию армии, так как по-прежнему считал, что решающую роль в грядущей войне будут играть крупные кавалерийские соединения.---С конца 1920-х гг. Ворошилов одним из первых начал безудержное восхваление Сталина как великого полководца. В ходе борьбы с оппозицией он всегда поддерживал Сталина, всемерно способствуя укреплению режима его личной власти. Сталин не остался в долгу: по его указанию была создана легенда о Ворошилове - выдающемся "рабочем-полководце". В 1935 ему в числе первых военачальников было присвоено звание Маршала Советского Союза.---Ворошилов входил в ближайшее окружение Сталина. В годы "большого террора" (1936-38) при его активном участии была проведена кровавая "чистка" командного состава Красной Армии, ряд высших офицеров был репрессирован по прямым указаниям наркома. ---Однако вскоре Ворошилов попал в немилость Сталину из-за поражений Красной Армии в ходе советско-финляндской войны 1939-40. В начале Великой Отечественной войны он возвращается в высшее военное руководство, становится членом Государственного комитета обороны и ставки Верховного главнокомандующего, а также главнокомандующим войсками Северо-Западного направления.---Но и здесь обнаружилась неспособность маршала командовать крупными операциями. В результате тяжелых поражений войск под командованием Ворошилова Ленинград был полностью блокирован противником с суши. В сентябре 1941 он был отозван с Ленинградского фронта, и ему было поручено контролировать подготовку резервов Красной Армии. После войны он сохраняет доверие Сталина, оставаясь в числе главных советских вождей.---После смерти Сталина---В марте 1953 Ворошилов становится председателем Президиума Верховного Совета СССР. Позднее он участвовал в заговоре против Л. П. Берии. В 1957 поддержал выступление против Н. С. Хрущева "антипартийной группы" (Г. М. Маленков, Л. М. Каганович, В. М. Молотов), но в последний момент, предчувствуя поражение, стал на сторону Хрущева. Однако на 22-ом съезде партии (1962) был подвергнут беспощадной критике и обвинен в том, что несет персональную ответственность за участие в массовых репрессиях. В последующие годы он отошел от политической деятельности, доживал свой век на подмосковной даче. После смещения Хрущева в 1964 новое руководство стало оказывать Ворошилову знаки внимания. В 1968 в связи с 50-летним юбилеем Советской армии он становится дважды Героем Советского Союза (первую звезду Героя получил в 1956). Были изданы воспоминания "Рассказы о жизни" (1968), появились публикации, реанимирующие сталинскую легенду о "красном маршале" и "рабочем-полководце".---Литература:---Медведев Р. А. Они окружали Сталина. М., 1990.---Письма И. В. Сталина, К. Е. Ворошилова и С. М. Буденного ---друг другу (1921-23) // Военные архивы России.1993. Вып. 1.---С. 404-411.---Хорев А. Трудное расставание с легендой // Ориентир (Москва).---1996. №5. С. 65-68.---Л. А. Молчанов

ВОРОШИЛОВГРАД название г . Луганск на Украине в 1935-58 и 1970-90.

ВОРОШИЛОВСК , название г. Ставрополь в 1935-43.

ВОРОШИЛОВСК , название г. Алчевск на Украине в 1931-61 и с 1992.

"ВОРОШИЛОВСКИЙ СТРЕЛОК" , в СССР в 1932-41 почетное звание и значок, учрежден Центральным советом Осоавиахима для выполнивших установленные нормативы в стрельбе из винтовки. Назван по имени К. Е. Ворошилова.

ВОРС (от ср .-перс. варс - волос), пушистый слой на поверхности ткани, трикотажа. См. Ворсованная ткань, Ворсовая ткань.

ВОРСИНКИ , микроскопические выросты оболочек ряда органов, главным образом у высших позвоночных животных и человека. Ворсинки слизистой оболочки кишечника увеличивают его всасывающую поверхность (у человека она ок. 43 м2).

ВОРСКЛА , река, главным образом на Украине, левый приток Днепра (впадает в Днепродзержинское вдхр.). 464 км, площадь бассейна 14,7 тыс. км2. Средний расход воды 28,5 м3/с. На Ворскле - города Грайворон, Полтава, Кобеляки.

ВОРСМА , город (с 1955) в Российской Федерации, Нижегородская обл., близ ж.-д. ст. Ворсма. 13,6 тыс. жителей (1991). Медико-инструментальный завод и др. Возник в 16 в., в 18 в. центр металлообрабатывающих кустарных промыслов.

ВОРСОВАННАЯ ТКАНЬ , ткань, подвергшаяся ворсованию, благодаря чему на ее поверхности образуется ворс (начес), состоящий из концов отдельных волокон, вытащенных из нитей. Наиболее распространены хлопчатобумажная (бумазея, фланель, байка, молескин-сукно, замша) и шерстяные (бобрик, фланель, байка). К ворсованным тканям относятся многие сорта одеял и некоторые виды сукон (кастор) и драпа (велюр).

ВОРСОВАЯ ТКАНЬ , ткань, на поверхности которой (обычно с одной стороны) имеется ворс, состоящий из густо расположенных вертикальных концов нитей. Ворс образуется разрезанием нитей ворсовой основы или ворсового утка, дополнительных к обычным основе и утку. К ворсовым тканям с основным ворсом относятся плюш, бархат, искусственный мех, ковры. Уточно-ворсовые ткани - полубархат, плис, вельвет.

ВОРСЯНКА , род дву-, реже многолетних трав семейства ворсянковых. 15-20 видов, в умеренных и тропических поясах Евразии и в тропиках Африки. Соплодия ворсянки посевной (т. н. ворсовальные шишки) используют в текстильной промышленности для начесывания ворса; выращивают в Крыму, на Кавказе, в Ср. Азии.

ВОРТ (Worth) Чарлз Фредерик (1825-95) , первый кутюрье, основатель ведущей во 2-й пол. 19 в. фирмы мод в Париже, названной его именем. Ворт родился в Англии, во Франции с 1845. В 1857 в Париже совместно со шведом Бабергом (вскоре отошел от дел) Ворт основал свою фирму, где впервые модели одежды создавались не на заказчицу, а на манекенщицу (первой манекенщицей была его жена). Модели Ворта пользовались популярностью во всем мире и неоднократно отмечались медалями на международных выставках (ввел в моду кринолины и турнюры). Его дело с 1890 продолжили сыновья Гастон и Жан Филипп, однако, выдержать конкуренцию с новыми творцами моды не смогли. В 1954 имя Ворта купила одна из английских фирм.

ВОРФОЛОМЕЕВ Михаил Алексеевич (р . 1947), русский писатель. В пьесах ("Занавески",1977, "Лето красное", 1978, "Мотивы", 1979, "На тракте", 1981, "Распутица", 1987 и др.), отмеченных динамичностью действия и остротой коллизий, обращается к деревенской жизни, ставит актуальные социально-нравственные вопросы. Сборник пьес "Летела птица розовая" (1981).

ВОРЦЕЛЬ (Worcell) Станислав (1799-1857) , участник Польского восстания 1830-31. В эмиграции член Польского демократического общества и его руководящего органа "Централизация" (с 1847), организатор (1835) и идеолог "Люда польского". Сторонник русско-польского революционного союза.

ВОС (Фос) (Vos) Мартен де (1531/32-1603) , нидерландский живописец, работал в Антверпене. Несколько лет провел в Италии, в Риме и Венеции, где как пейзажист принимал участие в работах Тинторетто. В Антверпене расписывал церкви, автор ряда портретов.

ВОСЕМНАДЦАТОЕ БРЮМЕРА VIII года (по республиканскому календарю Французской революции) , государственный переворот 9-10 ноября 1799 Наполеона Бонапарта, заменивший режим Директории военной диктатурой в форме Консульства.

ВОСЕМЬ БЕССМЕРТНЫХ , герои китайской даосской мифологии, прославившиеся своими подвигами.

ВОСКАНЯН Арус Тиграновна (1889-1943) , армянская актриса, народная артистка Армении (1935). На сцене с 1908, с 1921 в Армянском театре им. Сундукяна (Ереван).

ВОСКИ , продукты различного происхождения, напоминающие по свойствам пчелиный воск. Природные воски (tпл 40-90 °С): животные (пчелиный, ланолин, спермацет и др.) и растительные (напр., карнаубский). Воски состоят главным образом из сложных эфиров высших жирных кислот и одноатомных спиртов, ископаемые (озокерит, церезин) - из предельных углеводородов. Синтетические воски получают, напр., полимеризацией этилена. Применяют в технике, медицине, косметике, быту.

ВОСКЛИЦАТЕЛЬНЫЙ ЗНАК , знак препинания (!), ставящийся в конце (а в некоторых языках, напр., в испанском, и в начале, в перевернутом виде) восклицательного предложения, иногда обращения и др.

ВОСКОВАЯ ЖИВОПИСЬ , техника живописи, в которой связующим краски веществом является воск. Выполняется расплавленными (энкаустика) или растворенными в летучих маслах красками либо эмульсией. Благодаря малой химической активности и влагоустойчивости воска произведения, выполненные в технике восковой живописи, в течение многих веков сохраняют первоначальную свежесть колорита, плотность и фактуру красочного слоя. В Др. Египте с 14 в. до н. э. восковая живопись применялась для окраски фасадов храмов, в Др. Греции и Византии - в станковой живописи.

ВОСКОВЫЕ ЖЕЛЕЗЫ , расположены в наружном покрове пчел, шмелей, тлей, червецов и некоторых других насекомых. Выделяют воск, из которого некоторые пчелиные строят соты.

ВОСКРЕСЕНСК , город (с 1938) в Российской Федерации, Московская обл., пристань на р. Москва. Железнодорожный узел. 81,4 тыс. жителей (1991). Химическая (ПО "Минудобрения" и др.), стройматериалов (цемент и др.), легкая промышленность. Завод "Машиностроитель".

ВОСКРЕСЕНСК , название г. Истра в Московской обл. до 1930.

ВОСКРЕСЕНСКАЯ ЛЕТОПИСЬ , общерусский свод 16 в., отличается полнотой использования источников. Один из списков хранился в Новоиерусалимском (Воскресенском) монастыре (современный г. Истра Московская обл.).

ВОСКРЕСЕНСКИЙ Александр Абрамович (1809-80) , российский химик-органик, создатель (вместе с Н. Н. Зининым) большой школы русских химиков, член-корреспондент Петербургской АН (1864). Преподавал во многих учебных заведениях Петербурга. Установил состав и некоторые свойства нафталина и хинной кислоты (1838); открыл хинон и теобромин (1841), исследовал отечественные горючие ископаемые (торф, сланцы, бурые и каменные угли), пропагандировал минеральные удобрения.

ВОСКРЕСЕНСКИЙ Леонид Александрович (1913-65) , российский ученый в области испытаний ракетно-космической техники, доктор технических наук (1958), Герой Социалистического Труда (1957). С 1954 заместитель генерального конструктора ОКБ-1 С. П. Королева. Руководил проведением сложных экспериментальных и технических испытаний исследовательских ракет, ракет-носителей и первых космических аппаратов. Его именем назван кратер на Луне.

ВОСКРЕСНЫЕ ШКОЛЫ , частные или общественные общеобразовательные, профессиональные или религиозные школы, обучение в которых проводится по воскресным дням. В России с кон. 1850-х гг. общеобразовательные высшие школы организовывались передовой интеллигенцией для неграмотных и малограмотных рабочих, крестьян и ремесленников; после Октябрьской революции преобразованы в школы для взрослых, позже - в вечерние общеобразовательные школы.

ВОСПАЛЕНИЕ , сложная приспособительная сосудисто-тканевая реакция организма на воздействие болезнетворных агентов: физических, химических (напр., ожог), биологических (внедрение микроорганизмов). Основные общие признаки воспаления - повышение температуры тела и изменение состава крови; местные - краснота, боль, жар, припухлость, нарушение функции.

ВОСПАЛЕНИЕ ЛЕГКИХ (пневмония) , группа заболеваний легких у человека и животных; характеризуются воспалительным процессом в альвеолах, в межуточной ткани легкого и бронхиолах. У человека вызываются вирусами, пневмо- или стафилококками и другими микроорганизмами. Острое воспаление легких может быть крупозным (с поражением доли легкого, внезапным началом, ознобом, высокой температурой, болью в грудной клетке при дыхании), очаговым (бронхопневмония) или интерстициальным (кашель со слизисто-гнойной мокротой, температура 37-39 °С). При хроническом воспалении легких поражаются бронхи, сосуды и лимфатическая система легких.

ВОСПИТАНИЕ , целенаправленное развитие человека, включающее освоение культуры, ценностей и норм общества. Осуществляется через образование, а также организацию жизнедеятельности определенных общностей. В воспитании взаимодействуют личность, семья, государственные и общественные институты; учебно-воспитательные заведения, средства массовой коммуникации, религиозные институты, общественные организации и др.

ВОСПИТАТЕЛЬНАЯ КОЛОНИЯ , в Российской Федерации исправительное учреждение для несовершеннолетних правонарушителей, осужденных к лишению свободы.

ВОСПЛАМЕНИТЕЛЬНЫЕ СОСТАВЫ , смеси для воспламенения порохов, твердых ракетных топлив, пиротехнических составов. Температура горения воспламенительных составов должна быть выше температуры воспламенения поджигаемого материала не менее чем на 200 °С.

ВОСПРИЯТИЕ , сложный процесс приема и преобразования информации, обеспечивающий отражение объективной реальности и ориентировку в окружающем мире. Как форма чувственного отражения предмета включает обнаружение объекта как целого, различение отдельных признаков в объекте, выделение в нем информативного содержания, адекватного цели действия, формирование чувственного образа.

ВОСПРОИЗВОДСТВО , непрерывное движение и возобновление процесса производства жизни какой-либо системы - биологической (напр., особь, популяция, биогеоценоз, экосистема) или социальной (напр., индивид, семья, община, страна, капитал). Включает воспроизводство элементов системы, отношений между ними и взаимодействий с внешней средой. В экономике при простом воспроизводстве производство возобновляется в неизменных, при расширенном - в увеличивающихся, при суженном - в уменьшающихся масштабах.

ВОСПРОИЗВОДСТВО НАСЕЛЕНИЯ , в узком смысле - процесс смены поколений в результате естественного движения (рождения и смерти), в широком - постоянное возобновление населения на основе естественного движения, миграции, переходов людей из одних социальных групп в другие.

ВОСПРОИЗВОДСТВО ПРИРОДНЫХ РЕСУРСОВ , естественный (регулируемый и нерегулируемый) и искусственный процесс приращения запасов природных ресурсов, восстановление качественных их характеристик. Включает такие виды, как рекультивация и мелиорация земель, агротехнические меры по улучшению почв, лесовосстановительные работы, выращивание рыбопосадочного материала, биотехнические мероприятия по сохранению и воспроизводству диких зверей и птиц, охрана водных ресурсов и воздушного бассейна.

ВОСПРОИЗВОДСТВО ЯДЕРНОГО ТОПЛИВА , образование в ядерных реакторах вторичного ядерного топлива - 239Pu (или 233U). Происходит в результате того, что ядра т. н. сырьевого материала 238U (или 232Th) захватывают нейтроны, выделяющиеся при "горении" первичного ядерного топлива 235U. Осуществляется в реакторах-размножителях (бридерах).

ВОССТАНОВЛЕНИЕ , см. Окислительно-восстановительные реакции.

ВОСТОК (точка востока) , точка пересечения математического горизонта с небесным экватором, лежащая справа (посередине между точками севера и юга) от наблюдателя, стоящего лицом к северу; обозначается В., О (нем. Ost) или Е (англ. East).

"ВОСТОК" , российская полярная станция в районе Южного геомагнитного полюса в Вост. Антарктиде, на высоте 3488 м, в 1250 км от берега. Работает с декабря 1957. Полюс холода Земли (ок. -90 °С). Названа в честь шлюпа "Восток".

"ВОСТОК" ,...1) серия одноместных космических кораблей для полетов по околоземной орбите. По программе "Восток" изучалась возможность космического полета человека, проводились научные и медико-биологические исследования и технические эксперименты. "Восток" состоит из спускаемого аппарата и приборного отсека с тормозной двигательной установкой. Максимальная масса "Востока" 4,73 т. С 1961 по 1963 совершили полеты 6 кораблей "Восток" с 6 космонавтами. Осуществлен первый полет человека в космос (Ю. А. Гагарин, 1961), впервые совершен групповой полет двух космических кораблей (А. Г. Николаев, П. Р. Попович, 1962) и первый космический полет женщины (В. В. Терешкова, 1963)....2) 3-ступенчатая ракета-носитель для запуска космических кораблей; на всех ступенях используется жидкое топливо.

"ВОСТОК" , парусный военный шлюп. Построен в 1818; водоизмещение 900 т. В 1819-21 под командованием Ф. Ф. Беллинсгаузена на "Востоке" и шлюпе "Мирный" совершена 1-я русская кругосветная антарктическая экспедиция и открыта Антарктида.

ВОСТОКОВ (наст . фам. Остенек) Александр Христофорович (1781-1864), российский филолог, поэт, академик Петербургской АН (1841). Исследователь русского тонического стихосложения, памятников древнеславянской письменности, грамматики славянского, в т. ч. русского, языка, заложил основы сравнительного славянского языкознания в России. Впервые издал "Остромирово Евангелие" (1843).

ВОСТОКОВЕДЕНИЕ (ориенталистика) , совокупность научных дисциплин, изучающих историю, экономику, языки, литературу, этнографию, искусство, религию, философию стран Востока. Внутри востоковедения сложились региональные отрасли (напр., арабистика, синология, индология).

ВОСТОКОВЕДЕНИЯ ИНСТИТУТ РАН (ИВРАН) (в 1960-70 - Институт народов Азии) , научно-исследовательское учреждение, изучающее историю, экономику, литературу, культуру, языки стран Востока. Основан в 1930 в Ленинграде на базе Азиатского музея и некоторых других востоковедческих научно-исследовательских учреждений. С 1950 в Москве; имеет филиал в Санкт-Петербурге.

ВОСТОЧНАЯ АЗИЯ , часть Азии, примыкающая к Тихому ок. в умеренном, субтропическом и тропическом поясах от 20 до 60 °с. ш. Горы в сочетании с широкими равнинами. Климат муссонный. Естественная растительность - на севере широколиственные и смешанные леса, на юге субтропические и тропические. Включает восточные районы Российской Федерации и Китая, Японию, КНДР и Республику Корея.

ВОСТОЧНАЯ АФРИКА , восточная часть Африки в экваториальных и субэкваториальных широтах. Большая часть Вост. Африки занимает Восточно-Африканское плоскогоре. Климат жаркий, сезонно влажный, осадков от 500 до 3000 мм в год. В Вост. Африке - одно из крупнейших в мире скоплений озер (Виктория, Танганьика, Ньяса и др.). Преобладают саванны и редколесья. На территории Вост. Африки расположены (полностью или частично) государства: Кения, Уганда, Руанда, Бурунди, Танзания, Замбия, Малави, Сомали, Джибути, Эритрея, Эфиопия.

ВОСТОЧНАЯ ВОЙНА 1853-56 , см. Крымская война 1853-56.

ВОСТОЧНАЯ РИМСКАЯ ИМПЕРИЯ , см. Византия.

ВОСТОЧНАЯ РУМЕЛИЯ , автономная область (главный г. Пловдив) в составе Османской империи, создана на территории Юж. Болгарии решением Берлинского конгресса 1878. В результате народного восстания в сентябре 1885 воссоединена с княжеством Болгария.

ВОСТОЧНАЯ СИБИРЬ , восточная часть Сибири от Енисея до хребтов тихоокеанского водораздела. Площадь 7,2 млн. км2. Большая часть занята Среднесибирским плоскогорьем. На севере - полоса низменностей, на юге - горы Юж. Сибири, на востоке - Яно-Колымское нагорье. См. также Сибирь.

ВОСТОЧНО-АВСТРАЛИЙСКИЕ ГОРЫ , см. Большой Водораздельный хребет.

ВОСТОЧНО-АВСТРАЛИЙСКИЙ СКЛАДЧАТЫЙ ГЕОСИНКЛИНАЛЬНЫЙ ПОЯС , позднедокембрийский-палеозойский складчатый пояс, часть Тихоокеанского геосинклинального пояса. Простирается от восточной части п-ова Кейп-Йорк на севере до о. Тасмания на юге включительно, на 3500 км при ширине 1500 км.

ВОСТОЧНО-АВСТРАЛИЙСКОЕ ТЕЧЕНИЕ , теплое течение Тихого ок. у восточного берега Австралии; ветвь Юж. Пассатного течения.

ВОСТОЧНО-АФРИКАНСКАЯ РИФТОВАЯ СИСТЕМА , система крупных сбросов и грабенов (рифтов) Вост. Африки, Красного м. и Аденского зал. Возникла в мезозое - кайнозое в результате раскалывания крупных континентальных блоков; характерны интенсивный молодой вулканизм и сейсмичность. С Восточно-Африканской рифтовой системой связана полоса озер (Танганьика, Рудольф, Ньяса и др.).

ВОСТОЧНО-ГРЕНЛАНДСКОЕ ТЕЧЕНИЕ , холодное течение Северного Ледовитого ок. у восточного берега Гренландии. Следует с севера на юг; круглый год несет льды Арктического бас., в летние месяцы - айсберги.

ВОСТОЧНОЕ САМОА (Eastern Samoa) , владение США в Тихом ок., в восточной части арх. Самоа. 197 км2. Население 52,8 тыс. человек (1993), главным образом полинезийцы. Официальный язык - английский. Верующие главным образом протестанты. Адм. ц. - Паго-Паго. Производство и вывоз рыбных консервов и копры. Денежная единица - доллар США.

ВОСТОЧНО-ЕВРОПЕЙСКАЯ ПЛАТФОРМА (Русская платформа) , докембрийская платформа, занимающая большую часть Вост. и часть Зап. Европы. Фундамент выступает на поверхность на Балтийском щите и Украинском массиве; важнейшими структурами являются также антеклизы (Белорусская, Воронежская, Волго-Уральская), синеклизы (Балтийская, Московская, Прикаспийская) и авлакогены (Днепровско-Донецкий, Среднерусский и др.).

ВОСТОЧНО-ЕВРОПЕЙСКАЯ РАВНИНА (Русская равнина) , одна из крупнейших равнин земного шара, занимающая большую часть Вост. Европы. На севере омывается водами Белого и Баренцева, на юге - Черного, Азовского и Каспийского морей. На юго-западе ограничена Карпатами, на юге - Кавказом, на востоке - Уралом и Мугоджарами. В геологическом отношении соответствует Восточно-Европейской платформе. Средняя высота ок. 170 м (наибольшая - до 1191 м в Хибинах); наиболее низкие отметки - на побережье Каспийского м. (28 м ниже уровня моря). На Русской равнине - Тиманский кряж, Среднерусская, Приазовская, Приволжская и другие возвышенности, на юге и юго-востоке - полоса приморских низменностей: Причерноморская, Прикаспийская и др. На севере и северо-западе преобладают плоские междуречья с моренно-холмистым рельефом, в центральной части и на юге - овражно-балочный рельеф. Реки северной части принадлежат бас. Северного Ледовитого ок. (Мезень, Онега, Печора, Сев. Двина), западной и южной - бас. Балтийского м. (Неман, Западная Двина, Висла и др.), бас. Черного м. (Днепр, Днестр, Юж. Буг) и бас. Азовского м. (Дон); Волга, Урал и другие впадают в Каспийское м. Большая часть территории расположена в лесной зоне, центральная и южная части - в зонах лесостепи и степи, крайний юго-восток - в зонах полупустыни и пустыни (Прикаспийская низм.). На большей части территории Восточно-Европейской равнины расположена Европейская часть Российской Федерации, Украина, Белоруссия и Молдавия.

ВОСТОЧНО-ЕВРОПЕЙСКАЯ РАВНИНА (Русская равнина) , одна из крупнейших равнин земного шара, занимающая большую часть Вост. Европы. На севере омывается водами Белого и Баренцева, на юге - Черного, Азовского и Каспийского морей. На юго-западе ограничена Карпатами, на юге - Кавказом, на востоке - Уралом и Мугоджарами. В геологическом отношении соответствует Восточно-Европейской платформе. Средняя высота ок. 170 м (наибольшая - до 1191 м в Хибинах); наиболее низкие отметки - на побережье Каспийского м. (28 м ниже уровня моря). На Русской равнине - Тиманский кряж, Среднерусская, Приазовская, Приволжская и другие возвышенности, на юге и юго-востоке - полоса приморских низменностей: Причерноморская, Прикаспийская и др. На севере и северо-западе преобладают плоские междуречья с моренно-холмистым рельефом, в центральной части и на юге - овражно-балочный рельеф. Реки северной части принадлежат бас. Северного Ледовитого ок. (Мезень, Онега, Печора, Сев. Двина), западной и южной - бас. Балтийского м. (Неман, Западная Двина, Висла и др.), бас. Черного м. (Днепр, Днестр, Юж. Буг) и бас. Азовского м. (Дон); Волга, Урал и другие впадают в Каспийское м. Большая часть территории расположена в лесной зоне, центральная и южная части - в зонах лесостепи и степи, крайний юго-восток - в зонах полупустыни и пустыни (Прикаспийская низм.). На большей части территории Восточно-Европейской равнины расположена Европейская часть Российской Федерации, Украина, Белоруссия и Молдавия.

ВОСТОЧНО-ИРАНСКИЕ ГОРЫ , в пределах Иранского нагорья, на востоке Ирана. Длина ок. 1000 км. Высота до 4042 м (вулкан Тефтан). Изолированные массивы с плоскими вершинами. Горные степи и полупустыни.

ВОСТОЧНО-КАЗАХСТАНСКАЯ ОБЛАСТЬ , в Казахстане. 97,3 тыс. км2. Население 949 тыс. человек (1991), городское 65%. 6 городов, 20 поселков городского типа (1991). Центр - Усть-Каменогорск. Большая часть территории расположена в горах Алтая; максимальная высота св. 4000 м. Средние температуры января от -17 до -26 °С, июля 19-23 °С. Осадков от 120 до 1000-1500 мм (в горах) в год. Главная река - Иртыш. Оз. Маркаколь, Зайсан (в составе Бухтарминского вдхр.). Цветная металлургия на базе месторождений полиметаллов Рудного Алтая. Машиностроение и металлообработка, деревообрабатывающая, легкая, пищевая промышленность, производство стройматериалов. Усть-Каменогорская, Ульбинская и Бухтарминская ГЭС на р. Иртыш. В сельском хозяйстве преобладает неполивное зерновое земледелие. Посевы подсолнечника; выращивают картофель, овощи; плодоводство. Молочно-мясное и мясо-шерстное животноводство (крупный рогатый скот, овцы, козы, свиньи, лошади). Пчеловодство, рыболовство, пушной промысел. Судоходство по Иртышу.

ВОСТОЧНО-КИТАЙСКОЕ МОРЕ (Дунхай) , полузамкнутое море Тихого ок., между побережьем Вост. Азии (Китай) и островами Рюкю и Кюсю (Япония). 836 тыс. км2. Глубина в западной части менее 200 м, в восточной - до 2719 м. Впадает р. Янцзы. Рыболовство (сельдь, сардина), лов крабов, добыча водорослей. Добыча соли из морской воды. Крупные порты: Шанхай (Китай), Нагасаки (Япония).

ВОСТОЧНО-КОРЕЙСКИЕ ГОРЫ , на востоке Корейского п-ова, в Корее. Высота до 1915 м (г. Чирисан). Широколиственные и хвойные леса. В составе Восточно-Корейских гор - горы Кымгансан.

ВОСТОЧНО-КОРЕЙСКИЙ ЗАЛИВ Японского моря , у берегов Корейского п-ова. Глубина от 60 до 2000 м. Рыболовство. Крупные порты: Вонсан и Хыннам (КНДР).

ВОСТОЧНО-ПРУССКАЯ ОПЕРАЦИЯ , 13.1-25.4.1945, во время Великой Отечественной войны. Советские войска 2-го (Маршал Советского Союза К. К. Рокоссовский) и 3-го (генерал армии И. Д. Черняховский, с 20 февраля Маршал Советского Союза А. М. Василевский) Белорусского фронтов во взаимодействии с Балтийским флотом (адмирал В. Ф. Трибуц) прорвали мощную оборону немецкой группы армий "Центр" (генерал-полковник Г. Рейнхардт, с 26 января - группы армий "Север", генерал-полковник Л. Рендулич), вышли к Балтийскому м. и ликвидировали основные силы противника (св. 25 дивизий), заняв Вост. Пруссию и освободив северную часть Польши.

ВОСТОЧНО-ПРУССКАЯ ОПЕРАЦИЯ , 4(17).8-2(15).9.1914, во время 1-й мировой войны. Наступление 1-й и 2-й армий русского Северо-Западного фронта с целью захвата Вост. Пруссии вначале имело некоторый успех, заставивший германское командование снять часть сил с запада, что помогло Франции одержать победу в Марнской операции. Однако неудовлетворительное руководство командующего фронтом Я. Г. Жилинского и преступное бездействие командующего 1-й армией генерала П. К. Ренненкампфа привели к поражению русских войск и их отходу из Вост. Пруссии.

ВОСТОЧНО-САХАЛИНСКИЕ ГОРЫ (Восточный хребет) , в восточной части о. Сахалин. Длина ок. 280 км. Высота до 1609 м (г. Лопатина). Состоят из нескольких кулисообразных хребтов, сильно расчлененных долинами. Сейсмичность до 7 баллов.

ВОСТОЧНО-СИБИРСКИЙ ФИЛИАЛ Сибирского отделения РАН , см. Иркутский научный центр СО РАН.

ВОСТОЧНО-СИБИРСКОЕ МОРЕ , окраинное море Северного Ледовитого ок., между Новосибирскими о-вами и о. Врангеля. Площадь 913 тыс. км2. Расположено на шельфе. Средняя глубина 54 м, максимальная 915 м. Большую часть года покрыто льдом. Соленость от 5 ‰ вблизи устьев рек до 30 ‰ на севере. Заливы: Чаунская губа, Колымский, Омуляхская губа. Крупные острова: Новосибирские, Медвежьи, Айон. Впадают реки Индигирка, Алазея, Колыма. Промысел моржа, тюленя. Рыболовство. Главный порт - Певек.

ВОСТОЧНО-ТИХООКЕАНСКОЕ ПОДНЯТИЕ , подводный срединный хребет Тихого ок. Отличается большой шириной и растянутостью склона, слабовыраженными рифтовыми долинами при широком участии в формировании рельефа зон поперечных разломов. Длина 7600 км, ширина до 850 км. Наименьшая глубина над гребнем 732 м.

ВОСТОЧНО-ТУВИНСКОЕ НАГОРЬЕ , в междуречье нижнего течения рек Б. Енисей (Бий-Хем) и М. Енисей (Ка-Хем), на востоке Тувы. Высота до 2895 м. На склонах тайга и горная тундра.

ВОСТОЧНЫЕ АЛЬПЫ , часть Альп к востоку от поперечной долины, соединяющей оз. Боденское и Комо. Включает Ретийские, Эцтальские, Циллертальские, Доломитовые, Юлийские Альпы, Низкий и Высокий Тауэрн и другие хребты. Высота до 4049 м (г. Бернина).

ВОСТОЧНЫЕ БЕСКИДЫ , часть северного обрамления Карпат в Польше и Словакии. Высота 1000-1300 м. Включают Низкие Бескиды и Бещады. В Восточных Бескидах - перевал Дукля.

ВОСТОЧНЫЕ ГАТЫ (Восточные Гхаты) , горы, образующие восточную окраину Деканского плоскогорья, в Индии. Расчленены на отдельные массивы высотой до 1680 м. Восточные склоны, обращенные к Бенгальскому зал., более крутые, чем западные. Муссонные леса.

ВОСТОЧНЫЕ КАРПАТЫ , средняя часть Карпат (между Зап. и Юж. Карпатами) в Словакии, Польше, Румынии и на Украине. Длина ок. 750 км. Высота до 2305 м (г. Пьетрос). Смешанные и хвойные леса, горные луга.

ВОСТОЧНЫЕ КОРДИЛЬЕРЫ АНД , хребты, образующие восточные краевые цепи в горной системе Анд в Колумбии и Эквадоре, где они структурно едины с Центральными Кордильерами, а также в Перу и Боливии - Субандийские Кордильеры. Высота от 2000 до 6000 м. В Эквадоре действующие вулканы. Восточные наветренные склоны покрыты вечнозелеными лесами, западные - листопадно-вечнозелеными лесами и редколесьями.

ВОСТОЧНЫЕ СЛАВЯНЕ , одна из трех (наряду с западными и южными) основных групп древних славян, образовавшаяся после распада их этнической и языковой общности. Сложилась в 6-9 вв. на территории Вост. Европы. Хозяйство: пашенное земледелие, скотоводство, охота, рыболовство, бортничество. Ремесла. Племенные союзы: поляне, древляне, кривичи и др. Завершающая стадия военной демократии. В 1-й пол. 9 в. раннегосударственные объединения в Ср. Поднепровье и Приильменье, ставшие основой Киевской Руси, в которой сформировалась древнерусская народность.

"ВОСТОЧНЫЙ ВАЛ" (нем . "Ostwall"), стратегический оборонительный рубеж немецких войск на советско-германском фронте, построенный к осени 1943. Проходил по линии: р. Нарва, Псков, Витебск, Орша, р. Сож, среднее течение р. Днепр (основа "Восточного вала"), р. Молочная. К концу сентября 1943 советские войска прорвали "Восточный вал".

ВОСТОЧНЫЙ ВОПРОС , принятое в дипломатии и в исторической литературе обозначение международных противоречий в 18 - нач. 20 вв., связанных с наметившимся распадом Османской империи, ширившимся национально-освободительным движением населявших империю народов и борьбой европейских великих держав за раздел ее владений (некоторые исследователи включают в понятие Восточного вопроса также широкий комплекс политических проблем Ср. Востока и Кавказа).

ВОСТОЧНЫЙ ИСПЫТАТЕЛЬНЫЙ ПОЛИГОН (Eastern Test Range) , космодром США на мысе Канаверал и на о. Мерритт, шт. Флорида. Создан в 1946. Опытные пуски ракет с 1950; первый запуск искусственного спутника Земли в 1958 ("Эксплорер-1"). На Восточном испытательном полигоне осуществляется значительная часть космических исследований США.

ВОСТОЧНЫЙ МАНЫЧ , река на юге Европейской части Российской Федерации. 141 км, с бессточными низовьями св. 200 км, площадь бассейна 12,5 тыс. км2. Входит в Кумо-Манычскую водную систему. На Восточном Маныче - Чонгарское вдхр.

"ВОСТОЧНЫЙ ПАКТ" , проект договора о взаимопомощи между СССР, Чехословакией, Польшей, Финляндией, Латвией, Эстонией и Литвой против агрессии фашистской Германии. Идея "Восточного пакта" была выдвинута в нач. 1934 французским министром иностранных дел Л. Барту; после его убийства (1934) французские правящие круги отказались от этой идеи.

ВОСТОЧНЫЙ ПРОХОД (Крузенштерна проход , Цусимский пролив), юго-восточный проход Корейского прол. между островами Цусима на западе и островами Ики и Окиносима на востоке. Наименьшая ширина 46 км, наименьшая глубина на фарватере 92 м.

ВОСТОЧНЫЙ САЯН , горная система на юге Сибири. Длина ок. 1000 км (от левобережья Енисея на юго-востоке почти до берегов оз. Байкал). Преобладает среднегорный рельеф с высотой до 2000 м; наибольшая высота 3491 м (в массиве Мунку-Сардык). По правобережью р. Иркут - межгорные котловины (см. Тункинская котловина). Оледенение (общая площадь ок. 30 км2). На склонах тайга, выше - редколесье и горная тундра. Заповедник "Столбы". Месторождения слюды, графита, бокситов, фосфоритов и др.

ВОСТОЧНЫЙ ХРЕБЕТ , горная система на востоке Камчатки. Длина 600 км. Состоит из отдельных хребтов (высота до 2485 м) с крутыми западными и более пологими восточными склонами. Леса паркового типа и кустарниковые заросли (рододендрон, кедровый стланик).

ВОСТРЕЦ , то же, что острец.

ВОСТРЯКОВО , поселок городского типа в Российской Федерации, Московская обл. Железнодорожная станция. 21 тыс. жителей (1991). Деревообрабатывающий и домостроительный комбинаты.

"ВОСХОД" , серия многоместных космических кораблей для полетов по околоземной орбите. По программе "Восход" решались задачи отработки взаимодействия членов экипажа в полете, изучалась возможность работы человека в открытом космосе, проводились научные и медико-биологические исследования и технические эксперименты. "Восход" состоит из спускаемого аппарата с системой мягкой посадки, тормозной двигательной установкой и приборного отсека. "Восход-2" имел шлюзовой отсек. Максимальная масса "Восхода" 5,68 т. В 1964-65 совершили полеты 2 корабля "Восход" с 5 космонавтами. Впервые совершен полет экипажа (В. М. Комаров, К. П. Феоктистов, Б. Б. Егоров, 1964) и осуществлен первый выход человека в открытый космос (А. А. Леонов, 1965).

ВОСХОЖДЕНИЕ ОТ АБСТРАКТНОГО К КОНКРЕТНОМУ , метод исследования объекта, состоящий в переходе от абстрактного и одностороннего знания о нем ко все более конкретному его воспроизведению в теоретическом мышлении - как системы научных определений (см. Абстракция, Конкретное); один из основных принципов диалектики.

ВОСЬМЕРИК , в русской и украинской архитектуре (преимущественно 17-18 вв.) 8-угольное в плане сооружение или часть сооружения, нередко на 4-угольном основании ("восьмерик на четверике").

ВОСЬМИЛЕТНЯЯ ШКОЛА , в 1959-84 общеобразовательная школа в СССР, дававшая неполное среднее образование.

ВОТКИНСК , город (с 1935) в Российской Федерации, Удмуртия. Железнодорожная станция. 104,5 тыс. жителей (1991). Машиностроение, деревообрабатывающая, пищевая промышленность. Дом-музей П. И. Чайковского, родившегося в Воткинске. Основан в 1759.

ВОТУМ (от лат . votum - желание, воля), мнение, выраженное голосованием. В государственном праве вотум доверия - одобрение парламентом деятельности правительства. В ряде зарубежных государств при вынесении вотума недоверия правительство, как правило, выходит в отставку либо парламент (нижняя палата) распускается главой государства и проводятся досрочные парламентские выборы.

ВОТЧАЛ Евгений Филатович (1864-1937) , физиолог растений, основатель украинской научной школы, академик АН Украины (1921). Основные труды по движению воды в деревьях, электрофизиологии растений, частной физиологии сахарной свеклы.

ВОТЧИНА ,...1) древнейший вид земельной собственности в России, переходившей по наследству. Возникла в 10-11 вв. (княжеская, боярская, монастырская), в 13-15 вв. господствующая форма землевладения. С кон. 15 в. противостояла поместью, с которым сближалась в 16-17 вв. и в нач. 18 в. слилась в один вид - имение. В дальнейшем вотчина - всякая феодальная земельная собственность....2) Термин, употребляемый в русской исторической литературе для обозначения комплекса феодальной земельной собственности и связанных с нею прав на зависимых крестьян. Как правило, делилась на господское хозяйство (домен) и крестьянские держания. В пределах вотчины ее собственнику (обладавшему правом иммунитета) принадлежала административная и судебная власть, право взимания налогов. Синонимы вотчины - сеньория, манор, поместье.

ВОТЧИННАЯ ПРОМЫШЛЕННОСТЬ , промышленные предприятия в России, создававшиеся помещиками в своих имениях на основе крепостного труда.

ВОТЧИННАЯ ТЕОРИЯ , система взглядов историков (главным образом 2-й пол. 19 - нач. 20 вв.), отводивших средневековой западноевропейской вотчине определяющую роль в социально-экономической, политической, культурной жизни средневековья. Представители: Фюстель де Куланж, Сибом и др. (для них вотчина - один из начальных институтов человеческого общества), Имана-Штернегг, Лампрехе и др. (сочетали вотчинную теорию с элементами общинной теории).

ВОТЧИННЫЙ СУД , суд владельца вотчины над своими крепостными крестьянами (в России с 16 в. до отмены крепостного права в 1861).

ВОТЯКИ , устаревшее название удмуртов.

ВО-ЦЮАНЬ , в китайской мифологии мудрый старец, знающий снадобья долголетия и бессмертия. Живет в горах, тело его покрыто шерстью.

ВОШЕРИЯ , род желто-зеленых водорослей. Таллом в виде нитей неклеточного строения. Ок. 60 видов, на дне пресных водоемов, реже морей, на сырой почве.

ВОЩАК Ярослав Антонович (1921-89) , белорусский дирижер, народный артист СССР (1979). С 1953 главный дирижер оперных театров Львова, Одессы, Воронежа, Казани. С 1972 главный дирижер, с 1980 дирижер Белорусского театра оперы и балета.

ВОЩАНКА , белорусские граверы:...1) Максим Ярмолинич (? - 1708), гравер по меди, возглавлял типографию Могилевского Богоявленского братства (23 гравюры для книги "Акафисты и каноны", 1693)....2) Василий Максимович, сын Максима Ярмолинича. Работал в Могилеве в 1694-1730. Гравер по дереву (листы "Иоанн Дамаскин", "Рождество" в "Осмогласнике", 1730).

ВОЩИЛО Василий , руководитель восстания крестьян и бедноты 1740-44 в Белоруссии. Объявил себя внуком Богдана Хмельницкого. После разгрома восстания войсками польского короля бежал на Украину.

ВОЩИНА , тонкие восковые листы с выдавленными 6-угольными донышками пчелиных ячеек. Изготавливается на заводах по переработке воскового сырья. Закрепляется в рамке, которая вставляется в улей, что ускоряет постройку сотов пчелами.

"ВОЯДЖЕР" (англ . Voyager, букв. - путешественник), американский космический аппарат для исследований дальних планет Солнечной системы. Масса 733 кг. Запущены "Вояджер-1" и "Вояджер-2" (1977). Проведены исследования с пролетной траектории Юпитера, Сатурна, Урана, Нептуна.

"ВОЯДЖЕР" , самолет, на котором в 1986 впервые осуществлен беспосадочный кругосветный перелет без дозаправки топливом в полете. Построен в 1981-84 фирмой "Вояджер эркрафт" (США) под руководством Б. Рутана. Самолет пилотировал его брат Д. Рутан и Д. Йигер.

ВОЯЖ (франц . voyage), поездка, путешествие (устаревшее или ироническое).

ВОЯЧЕК Владимир Игнатьевич (1876-1971) , российский оториноларинголог, основатель научной школы, академик АМН (1944), Герой Социалистического Труда (1961), генерал-лейтенант медицинской службы (1943). Основные труды по физиологии, патологии и методам исследования внутреннего уха и хирургическому лечению его заболеваний, по авиационной медицине.

Следующая страница


ВПАДИНЫ , понижения земной поверхности в пределах суши, а также дна океанов и морей, большей частью тектонического происхождения

ВПА-ВЯЯ

ВПАДИНЫ , понижения земной поверхности в пределах суши, а также дна океанов и морей, большей частью тектонического происхождения.

"ВПЕРЕД" , большевистское легальное издательство, 1906-07, Санкт-Петербург. Разгромлено полицией.

"ВПЕРЕД" ,...1) первая большевистская еженедельная газета, Женева, 22.12.1904 (4.1.1905) - 5(18).5.1905, 18 номеров. Орган Бюро комитетов большинства. Редакцию возглавил В. И. Ленин....2) Легальная большевистская ежедневная газета, Санкт-Петербург, 26.5(8.6) - 14(27).6.1906, 17 номеров. Преемница - газета "Эхо"....3) Большевистская нелегальная рабочая газета, Выборг, 10(23).9.1906-19.1.(1.2).1908, 20 номеров.

"ВПЕРЕД!" ,...1) непериодический журнал революционных народников, Цюрих, Лондон, 1873-77, 5 номеров. Основан по инициативе "чайковцев" и "лавристов". Редакторы - П. Л. Лавров, В. Н. Смирнов, Н. Г. Кулябко-Корецкий....2) Газета революционных народников, Лондон, 1875-76, 48 номеров. Редактор - П. Л. Лавров.

ВПИСАННЫЙ УГОЛ , угол, образованный двумя хордами (СА и СВ), исходящими из одной точки (С) окружности.

ВРАЗ (Vraz) Станко (1810-51) , хорватский и словенский поэт, деятель иллиризма. Представитель романтизма, основатель прогрессивной хорватской критики. Выступал за развитие национальной самобытной литературы на общенародном литературном языке. Сборник интимной и гражданской лирики "Голоса из Жеравинской дубравы" (1841), "Гусли и тамбура" (1845).

ВРАНГЕЛЬ Петр Николаевич (1878-1928) , барон, один из главных руководителей белого движения в Гражданскую войну, генерал-лейтенант (1918). В 1918-19 в Добровольческой армии и Вооруженных силах Юга России, в 1920 главком т. н. Русской армии, при нем создано "Правительство Юга России". С 1920 эмигрант. В 1924-28 организатор и председатель антисоветского "Русского общевоинского союза" (РОВС).

ВРАНГЕЛЬ Фердинанд Петрович (1796/97-1870) , барон, русский мореплаватель, адмирал, член-корреспондент (1827), почетный член (1855) Петербургской АН. Один из учредителей Русского географического общества. В 1820-24 руководитель экспедиции, описавшей побережье Сибири от р. Индигирка до Колючинской губы; по опросным данным определил положение острова, названного впоследствии его именем. В 1825-27 руководитель кругосветной экспедиции на судне "Кроткий". В 1829-35 главный правитель русских поселений в Америке. В 1855-57 морской министр.

ВРАНГЕЛЯ ОСТРОВ , на границе Восточно-Сибирского и Чукотского морей, в составе Российской Федерации. Площадь ок. 7,3 тыс. км2. Высота до 1096 м. Арктическая тундра. Полярная станция (с 1926). Заповедник Остров Врангеля (с 1976, белый медведь, белый гусь, моржи, мускусный бык). Населенные пункты - Ушаковское, Звездный. Назван по имени Ф. П. Врангеля.

ВРАНИЦКИЙ (Vranitzky) Франц (р . 1937-97), федеральный канцлер Австрии с 1986. Председатель Социалистической партии с 1988. В 1984-86 министр финансов.

ВРАНКС (Vranx) Себастьен (1573-1647) , нидерландский живописец, поэт и общественный деятель. Излюбленные темы художника - сцены военной жизни, итальянские пейзажи и виды Рима, аллегории.

ВРАНОВЫЕ , то же, что вороновые.

ВРАССКИЙ (Враский) Владимир Павлович (1829-62) , российский ихтиолог, заложивший основы промышленного рыбоводства в России. Работы по разведению мальков лосося, форели и сига, а также акклиматизации на севере осетровых рыб. В 1854 разработал так называемый сухой способ искусственного осеменения и инкубации икры. Построил (1856-57) на реке Пестовке в с. Никольском Новгородской губернии первый в России рыбоводный завод для разведения лососей и сигов.

ВРАЦА , город в Болгарии. 82 тыс. жителей (1988). Химическая, текстильная промышленность, машиностроение, металлургия.

"ВРАЧ" , еженедельный научно-общественный медицинский журнал, основан В. А. Манассеиным. Выходил в Санкт-Петербурге в 1880-1901.

ВРАЧ , специалист с высшим медицинским образованием (терапевт, хирург, невропатолог, санитарный врач и др).

ВРАЧЕБНАЯ ТАЙНА , обязанность медицинских работников не разглашать ставшие им известными в силу их профессии сведения о больных, их интимной и семейной жизни. Сведения о болезнях сообщаются в случаях, если этого требуют интересы охраны здоровья населения.

ВРАЧЕБНО-КОНСУЛЬТАЦИОННАЯ КОМИССИЯ (ВКК) , в Российской Федерации создается при лечебных учреждениях для экспертизы временной нетрудоспособности и проверки правильности лечения, направления больных на консультацию, на специализированное лечение или на врачебно-трудовую экспертную комиссию.

ВРАЧЕБНО-ТРУДОВАЯ ЭКСПЕРТНАЯ КОМИССИЯ (ВТЭК) , в Российской Федерации создается органами социального обеспечения для экспертизы нетрудоспособности (длительной или постоянной). Устанавливает группу и срок инвалидности, дает трудовые рекомендации инвалидам и т. п.

ВРАЧЕБНЫЙ КОНТРОЛЬ , система врачебного наблюдения за состоянием здоровья отдельных групп населения, напр., лиц, занимающихся физкультурой и спортом, с целью профилактики и раннего выявления заболевания.

ВРАЧЕВАНИЕ НЕЗАКОННОЕ , в уголовном праве занятие врачебной деятельностью как профессией лицом, не имеющим надлежащего медицинского образования.

ВРАЩАТЕЛЬНОЕ БУРЕНИЕ , основано на разрушении забоя скважины вращающимся инструментом с приложением к инструменту осевой нагрузки. Напр., дробовое, шарошечное, шнековое вращательное бурение.

ВРАЩАТЕЛЬНОЕ ДВИЖЕНИЕ твердого тела ,...1) вокруг оси - движение, при котором все точки тела, лежащие на оси вращения, неподвижны, а остальные точки тела описывают окружности с центрами на оси;...2) вокруг точки - движение тела, при котором одна его точка О неподвижна, а все другие движутся по поверхностям сфер с центром в точке О.

ВРАЩАЮЩАЯСЯ ПЕЧЬ (барабанная печь , трубчатая печь), промышленная печь цилиндрической формы с вращательным движением корпуса вокруг продольной оси. Предназначена для нагрева материалов с целью их физико-химической обработки (в металлургии, цементной и химической промышленности).

ВРАЩАЮЩЕЕСЯ МАГНИТНОЕ ПОЛЕ , магнитное поле, вектор магнитной индукции которого вращается в пространстве с постоянной частотой. Получают сложением 2 и более переменных магнитных полей, сдвинутых во времени и пространстве. Используется во многих машинах переменного тока, измерительных приборах и др.

ВРАЩАЮЩИЙ МОМЕНТ , мера внешнего воздействия, изменяющего угловую скорость вращающегося тела. Вращающий момент Мвр равен сумме моментов всех действующих на тело сил относительно оси вращения и связан с угловым ускорением тела ? равенством Мвр = I?, где I - момент инерции тела относительно оси вращения.

ВРАЩЕНИЕ , в геометрии - вид движения, при котором остается неподвижной по крайней мере одна точка.

ВРАЩЕНИЕ ЗЕМЛИ (суточное) , вращение Земли вокруг своей оси с запада на восток, или против часовой стрелки, если смотреть с Северного полюса мира. Вращение Земли вызывает смену дня и ночи, определяет длительность суток. Происходит неравномерно: под влиянием главным образом лунных и солнечных приливов (приливного трения) длительность суток непрерывно возрастает на 1-2 мс в столетие, а из-за сезонных изменений (выпадения осадков и т. п.), тектонических процессов и других в течение года колеблется в пределах 1-2 мс. Положение оси вращения Земли, а следовательно и земных географических полюсов, меняется из-за прецессии и нутации.

ВРАЩЕНИЕ ПЛОСКОСТИ ПОЛЯРИЗАЦИИ , поворот плоскости поляризации линейно поляризованного света при его прохождении через вещество. Вращение плоскости поляризации наблюдается в оптически активных веществах, а также в веществах, помещенных в магнитное поле.

ВРАЩЕНИЕ СОЛНЦА вокруг оси , происходит в том же направлении, что и Земли (с запада на восток), ось вращения образует угол 82 °45' с плоскостью орбиты Земли (эклиптикой). Один оборот относительно Земли совершается за 27,275 сут (синодический период обращения), относительно неподвижных звезд - за 25,38 сут (сидерический период обращения).

ВРЕВСКИЙ Михаил Степанович (1871-1929) , российский физикохимик, член-корреспондент АН СССР (1929). Основные труды по термодинамике растворов. Установил (1911) законы, выражающие зависимость состава пара раствора от теплоты испарения его компонентов и температуры (законы Вревского). Премия им. В. И. Ленина (1929).

ВРЕДЕН Роман Романович (1867-1934) , основоположник российской хирургической ортопедии, организатор и руководитель (1906-34) первого в России ортопедического института, автор первого русского руководства. Предложил и внедрил многие ортопедические операции, носящие его имя.

ВРЕДИТЕЛИ СЕЛЬСКОХОЗЯЙСТВЕННЫХ РАСТЕНИЙ , животные, повреждающие культурные растения или вызывающие их гибель. Более 60 тыс. видов, преимущественно насекомые, клещи, слизни, птицы и млекопитающие (напр., грызуны). Снижают урожайность и качество продукции.

ВРЕДНАЯ ДОЛГОНОЖКА , насекомое семейства долгоножек; вредитель многих сельскохозяйственных и дикорастущих растений в Европе и Сев. Америке. Серая, длина 22-32 мм. Питается (личинки) корнями, стеблями, прикорневыми листьями.

ВРЕДНАЯ ЧЕРЕПАШКА , клоп семейства щитников; вредитель хлебных злаков в Евразии. Коричневато-желтая с темным рисунком, длина 7-13 мм. Повреждает колосья и зерно.

ВРЕМЕНА ГОДА (весна , лето, осень, зима), деление года на периоды в соответствии с видимым движением Солнца по небесной сфере (по эклиптике) и сезонными изменениями в природе. Смена времен года обусловлена движением Земли по орбите вокруг Солнца и наклоном ее оси вращения к плоскости орбиты (под углом 66 °33'). Наклон оси и постоянство ее направления в пространстве приводят к тому, что в один период года Солнце освещает больше Северное полушарие, в другой - Южное, происходит смена времен года. Астрономическое начало времен года в Северном полушарии совпадает с моментами прохождения Солнца через точку весеннего равноденствия (20 или 21 марта), точку летнего солнцестояния (21 и 22 июня), точку осеннего равноденствия (23 сентября) и точку зимнего солнцестояния (21 и 22 декабря). Астрономическая длительность времен года: весны 92,8 сут, лета 93,6, осени 89,8, зимы 89,0, но в разных климатических зонах длительность времен года различна.

ВРЕМЕННАЯ НЕТРУДОСПОСОБНОСТЬ , временная утрата трудоспособности, а также возможности выполнять работу (напр., при карантине, при уходе за заболевшим членом семьи). В России при временной нетрудоспособности рабочие и служащие освобождаются от работы и обеспечиваются пособиями за счет средств государственного социального страхования.

ВРЕМЕННОЕ ПРАВИТЕЛЬСТВО в России , первое демократическое правительство, образованное после свержения императора Николая II. Сформировано после Февральской революции Временным комитетом членов Государственной думы с согласия лидеров Петросовета на период до созыва Учредительного собрания. Высший исполнительно-распорядительный орган, выполняло также законодательные функции. Действовало с 2(15) марта по 25 октября (7 ноября) 1917; сменилось 4 состава Временного правительства: 1-й состав (2 октябриста, 8 кадетов и примыкающих к ним, 1 трудовик, затем - эсер; председатель - кадет Г. Е. Львов) до 6(19) мая; 2-й (1 октябрист, 8 кадетов и примыкающих, 3 эсера, 2 меньшевика; председатель - Львов) - до 24 июля (6 августа); 3-й (7 кадетов и примыкающих, 5 эсеров и народных социалистов, 3 меньшевика; председатель - эсер А. Ф. Керенский) - до 1(14) сентября (передал власть "Директории"); 4-й (6 кадетов и примыкающих, 2 эсера, 4 меньшевика, 6 беспартийных; председатель - Керенский) - до 25 сентября (8 октября). В своей программе, изложенной в декларации [опубликована 3(16) марта] и обращении к гражданам России 6(19) марта, провозгласило принцип "преемственности власти" и "непрерывности права", заявило о своем стремлении довести войну до "победного конца" и выполнить все договоры и соглашения с союзными державами. Узаконило разгром аппарата полиции, арест членов Совета министров, упразднило каторгу и ссылку, объявило политическую амнистию. Обещало ввести политические свободы, созвать Учредительное собрание, заменить полицию народной милицией. Приняло закон о свободе собраний и союзов; издало указы о передаче государству земель, принадлежавших императорской фамилии, о рабочих комитетах на промышленных предприятиях; объявило о введении хлебной монополии. 1(14) сентября провозгласило Российскую республику. Свергнуто Октябрьской революцией.

"ВРЕМЕННОЕ ПРАВИТЕЛЬСТВО СЕВЕРНОЙ ОБЛАСТИ" , правительство в Северной области (сентябрь 1918 - февраль 1920, Архангельск, во главе с Н. В. Чайковским, затем генералом Е. К. Миллером). Образовано при поддержке англо-американских интервентов. Выступало против Советской власти.

ВРЕМЕННОЙ ЛАГ , см. Лаг.

ВРЕМЕННООБЯЗАННЫЕ КРЕСТЬЯНЕ , в России в 1861-83 бывшие крепостные, не переведенные на выкуп (см. Выкупная операция) после крестьянской реформы 1861. Несли повинности (издольщина, оброк) за пользование землей.

ВРЕМЕННЫЕ ПРАВИЛА , вид законодательного акта в Российской империи. Регулировали вопросы государственной и общественной жизни до принятия закона. Рассматривались в Комитете министров, утверждались императором. Иногда действовали многие годы (напр., временные правила о печати вместо цензурных уставов в 1865-1917).

ВРЕМЕННЫЕ РАБОТНИКИ , по российскому праву рабочие и служащие, принятые на работу на срок до 2 мес, а для замещения временно отсутствующих работников, за которыми сохраняется место работы - до 4 мес. На временных работников распространяется действие трудового законодательства с некоторыми изъятиями (напр., временные работники не пользуются правом на отпуск).

ВРЕМЕННЫЙ КОМИТЕТ ЧЛЕНОВ ГОСУДАРСТВЕННОЙ ДУМЫ , 27 февраля - 6 октября (12 марта - 19 октября) 1917 (председатель - октябрист М. В. Родзянко). Создан депутатами Думы в ходе Февральской революции 1917. После провала попытки спасти монархию взял на себя 1(14) марта управление государством и по договоренности с руководством Петроградского совета создал Временное правительство. Затем действовал как преставительный орган Думы, ликвидирован после ее официального роспуска.

ВРЕМЕННЫЙ СОВЕТ РОССИЙСКОЙ РЕСПУБЛИКИ , см. Предпарламент.

ВРЕМЯ , в философии - форма последовательной смены явлений и длительность состояний материи. См. Пространство и время.

ВРЕМЯ , грамматическая категория глагола, формы которой устанавливают временное соотношение между называемым действием и либо моментом речи (абсолютное время), либо другим названным действием (относительное время).

"ВРЕМЯ" , ежемесячный литературный и политический журнал. Издавался в Санкт-Петербурге в 1861-63 М. М. Достоевским; фактический редактор - Ф. М. Достоевский. Орган т. н. почвенников.

"ВРЕМЯ" , ежемесячный литературный и политический журнал. Издавался в Санкт-Петербурге в 1861-63 М. М. Достоевским; фактический редактор - Ф. М. Достоевский. Орган т. н. почвенников.

ВРЕМЯ (системы измерения) . Измерение времени основано на наблюдении или осуществлении периодически повторяющихся процессов одинаковой длительности; так, для измерения больших интервалов времени пользуются годом. Суточное вращение Земли относительно звезд определяет звездное время. На практике пользуются солнечным временем. Время, определенное для заданной долготы, называется местным временем. Местное среднее солнечное время гринвичского меридиана называется всемирным временем (мировым). Для практического удобства в большинстве стран принята система поясного времени. Время 2-го часового пояса в России называется московским во многих государствах. На летний период во многих государствах, как правило, часы переводятся на 1 ч вперед (т. н. летнее время). Равномерная система счета времени - эфемеридное время контролируется наблюдениями обращения Луны вокруг Земли. Полностью независимая от астрономических наблюдений равномерная система счета времени основана на понятии атомной секунды (см. Квантовые часы). Измерение и хранение времени осуществляются различными часами.

ВРЕМЯ РЕАКЦИИ человека , интервал времени от момента поступления сигнала до ответной реакции организма. Время реакции является одним из критериев, по которому можно судить о пригодности человека к таким профессиям, как оператор, диспетчер, шофер, космонавт, и учитывается при расчетах автоматических систем управления и т. п. Среднее время реакции 0,15-0,4 с.

ВРЕМЯИМПУЛЬСНЫЙ ДАТЧИК , измерительный преобразователь физической величины в электрический импульс, длительность которого (или интервал повторения) пропорциональна времени действия измеряемой величины. Применяется главным образом в телемеханических системах и цифровых устройствах централизованного контроля, напр., для измерения угла поворота вала, времени прохождения акустического сигнала.

ВРИГТ (Wright) Георг Хенрик фон (р . 1916), финский философ и логик. В 1968-70 президент АН Финляндии. С 1945 преемник Л. Витгенштейна в Кембридже. В центре исследований Вригта - проблемы индукции и вероятности, деонтическая и временная логики, анализ человеческого действия и его мотивов, логическая природа отношений между детерминированностью и свободой.

ВРИТРА , в ведийской мифологии демон-змей, олицетворение тьмы; был побежден Индрой в поединке.

ВРК , см. Военно-революционные комитеты.

ВРОБЛЕВСКИЙ (Врублевский) Зыгмунт Флоренты (1845-88) , польский физик. Участник Польского восстания 1863-64, до 1869 в ссылке в Томске. В 1883 совместно с К. Ольшевским впервые получил жидкий кислород в измеримых количествах, а затем азот и оксид углерода. Погиб при взрыве экспериментальной установки.

ВРОЖДЕННЫЕ ИДЕИ , понятие теории познания, обозначающее идеи, изначально присущие человеческому мышлению и не зависящие от опыта (аксиомы математики и логики, нравственные ценности, исходные философские принципы). Учение о врожденных идеях, восходящее к Платону, получило развитие в рационализме 17-18 вв. (Р. Декарт, Н. Мальбранш, Г. Лейбниц).

ВРОНСКИЙ (Надирадзе) Вахтанг Иванович (1905-88) , российский и украинский балетмейстер, народный артист СССР (1962). Главный балетмейстер театров в Одессе (1940-54) и Киеве (1954-69). 1961-73 руководитель украинской труппы балета на льду, в 1978-79 - Московского балета на льду. С 1985-86 руководитель Киевского театра классического балета.

ВРОНЬСКИЙ (наст . фам. Хене, Hoene) Юзеф (1776-1853), польский математик и философ-мистик. Известен введенный им определитель, важный в теории линейных дифференциальных уравнений (вронскиан).

ВРОЦЛАВ (Wroclaw) , город на юго-западе Польши, порт на р. Одра, административный центр Вроцлавского воеводства, 644 тыс. жителей (1992). Машиностроение, химическая, легкая, деревообрабатывающая, пищевая промышленность. Университет. Ряд научно-исследовательских институтов, библиотека и издательство Польской АН. Театр оперы. Силезский музей, музей архитектуры. Упоминается в 10 в. Главный город Силезии, находился (до 1945) под немецким господством (нем. Breslau, в русской передаче Бреслау, Бреславль). Ратуша 13-16 вв., готические костелы и дома 12-18 вв. "Зал столетия" (Народный дом; 1911-1913). Комплекс Выставки воссоединенных земель (с 1948).

ВРУБЕЛЬ Михаил Александрович (1856-1910) , российский живописец. Произведения ("Демон", 1890, "Сирень", 1900) отмечены драматической напряженностью колорита, "кристаллической" четкостью, конструктивностью рисунка, тяготением к символико-философской обобщенности образов, нередко принимающих трагическую окраску. Иллюстрации (к "Демону" М. Ю. Лермонтова, 1890-91), росписи (Кирилловской церкви в Киеве, 1884-89), произведения декоративно-прикладного искусства (эскизы для майоликовой скульптуры и др.), близкие к стилю "модерн".---* * *---ВРУБЕЛЬ Михаил Александрович [5 (17) марта 1856, Омск -1 (14) апреля 1910, Санкт-Петербург], российский художник. Наиболее значительный и самобытный выразитель тенденций символизма и модерна в русской живописи и графике.---Годы учения---Выходец из семьи военного юриста. Учился в Академии художеств (1880-84) у П. П. Чистякова; уроки акварели брал у И. Е. Репина. Из иностранных современников наибольшее влияние оказал на него М. Фортуни; много общего в его искусстве также с творчеством прерафаэлитов. Но еще более важными для Врубеля были впечатления от живописи итальянского Возрождения, а также образы литературы (В. Шекспир, И. В. Гете, М. Ю. Лермонтов).---Киевский период---Зрелая манера мастера - с его "кристаллическим" рисунком, дробящим мир на орнаментальные плоскости и в то же время подчеркивающим его космическое единство, с искрящимся великолепием колорита в диапазоне между фиолетовым и золотым ("борьба золота и синевы", по словам А. А. Блока), - сформировалась в основном в киевский период (1884-89). Позднеромантическая традиция (недаром И. К. Айвазовский принадлежал к числу любимейших его мастеров), равно как и предчувствия русского символизма и модерна у В. М. Васнецова и Н. Н. Ге находят продолжение в стиле Врубеля - предельно эмоциональном и в то же время конструктивном. Приглашенный А. В. Праховым реставрировать Кирилловскую церковь 12 в., он исполнил ряд композиций (в том числе икону "Богоматерь с младенцем", 1884-85), где соединил средневековый канон с острым психологизмом нового времени. Кульминация киевского периода - эскизы росписей Владимирского собора (1887, акварель и графитный карандаш, преимущественно Киевский музей русского искусства); со времен древней иконописи русская живопись не знала цветовых гамм такой силы обобщения и воздействия. Не только вера и озарение, но и мучительные сомнения проступили тут с исповедальной искренностью, - неудивительно, что эскизы смутили официальную церковь и остались неосуществленными в большом масштабе, на стене.---Абрамцевский период---Важную роль в творческих поисках Врубеля сыграл художественный кружок в Абрамцеве. Здесь мастер пишет лучшие свои картины, занимается майоликой (скульптуры "Египтянка", "Купава", "Мизгирь", "Волхова", 1899-1900, Третьяковская галерея и музей в Абрамцеве) и декоративным дизайном (керамические печи, вазы, скамьи - музей в Абрамцеве). Тонкое декоративное чутье Врубеля проявилось также в его сценографических работах для частной оперы С. И. Мамонтова (участие в оформлении "Рогнеды" А. Н. Серова (1896), а также "Садко" (1897) и "Сказки о царе Салтане" (1900) Н. А. Римского-Корсакова, композитора, особенно близкого ему по духу).---Тяга художника к монументальному искусству, выходящему за рамки станковой картины, с годами усиливается; мощным выплеском этой тяги явились гигантские панно "Микула Селянинович" и "Принцесса Греза" (1896), заказанные Мамонтовым для специального павильона Нижегородской ярмарки (второе панно ныне хранится в Третьяковской галерее). Однако именно станковая живопись, пусть и обретающая характер панно, осталась магистральным руслом его поисков. Колористическая роскошь таких полотен, как "Девочка на фоне персидского ковра" (1886, Киевский музей русского искусства), "Венеция" (1893, Русский музей), "Испания" (около 1894, Третьяковская галерея), не заслоняет таящейся за внешним великолепием тревоги. Иной раз зияние темного хаоса умеряется фольклорной стихией: в картинах "Пан" (1899), "Царевна-Лебедь", "К ночи" (обе 1900; все три - Третьяковская галерея) мифологические темы неотделимы от поэзии родной природы. Лирическое откровение пейзажа, как бы обволакивающего зрителя своим красочным маревом, особенно впечатляет в "Сирени" (1900, там же). Более аналитичны и нервно-напряженны врубелевские портреты (К. Д. и М. И. Арцыбушевых, а также С. И. Мамонтова; все три - 1897, там же).---Тема Демона---Мощные цветовые контрасты и пластическая напряженность форм достигают кульминации в теме Демона. Воплощая, по словам художника, терзания "мятущегося человеческого духа", этот цикл связан с наследием М. Ю. Лермонтова. В виртуозных иллюстрациях к одноименной поэме (акварель, белила, 1890-91, Третьяковская галерея и Русский музей) во многом и сложилась графическая манера мастера, трактующая мир как "магический кристалл". В художественных "главах" цикла ритм трагедии одинокого титана-честолюбца последовательно нарастает. В "Демоне" (1890) искусительно-прекрасный герой изображен в меланхолическом оцепенении среди самоцветно мерцающих скал, а в "Демоне поверженном" (1902; обе - в Третьяковской галерее) его изломанная фигура, сорвавшаяся с заоблачных высот, уже зримо агонизирует, заражая весь мир вокруг себя фосфоресцирующей красотой последнего заката.---Поздний период---С 1902 Врубель страдает тяжким душевным и физическим недугом, но и в период депрессии и немощи создает работы, принадлежащие к лучшим его творениям. Это простые по мотиву, но отмеченные особой структурно-ритмической утонченностью штриха зарисовки, а также портреты (Н. И. Забелы-Врубель, жены художника, 1904, Русский музей; В. Я. Брюсова, 1906, Третьяковская галерея; оба - смешанная техника), где трепетные цветовые акценты или острая игра линий тонко передают неповторимую душевную ауру модели, нежную, как у Забелы, или величаво-властную, как у Брюсова. В "Жемчужине" (смешанная техника,1904, Третьяковская галерея) феерическая фантазия мастера почти претворяется в беспредметное искусство - в узорах раковины, выражающих космическую пульсацию природы.---Влияние---Сильное и устойчивое воздействие Врубеля испытали почти все крупные русские художники 20 в. Его манера писать "разноцветными кубиками" (по словам Ф. И. Шаляпина) иной раз трактовалась как преддверие кубизма. Однако Врубель, доказавший своим творчеством, что глубинное постижение натуры закономерно предполагает переход по ту сторону ее внешних видимостей, стоит у истоков не одного какого-то направления, а практически всех авангардных поисков русского искусства 20 в.---Литература:---Ракитин В. М. Врубель. М., 1971.---Врубель: Переписка. Воспоминания о художнике. Л., 1978.---Коган Д. З. М. А. Врубель. М., 1980.---Дмитриева Н. А. М. А. Врубель. Л., 1984.---Суздалев П. К. Врубель. Личность. Мировоззрение. Метод. М., 1984.---Алленов М. М. М. Врубель. М., 1996.---М. Н. Соколов

ВРУБЛЕВСКИЙ Валерий (1836-1908) , польский революционер, участник Польского восстания 1863-64, Парижской Коммуны 1871. Член 1-го Интернационала, один из руководителей (1872-76) организации "Люд польский".

ВРУБОВАЯ МАШИНА , производит вруб в пласте угля, соли и других полезных ископаемых для облегчения их отбойки. Прототип врубовой машины создан в Великобритании (1761).

ВРУЧИЙ , древнерусский город (ныне Овруч). Первое упоминание в 977. Центр Древлянской земли, в кон. 12 в. - удельного княжества.

ВРХЛИЦКИЙ Ярослав (наст . имя Эмиль Фрида, Frida) (1853-1912), чешский поэт. Цикл поэтических сборников "Эпопея человечества" (80 - 90-е гг.), "Сельские баллады" (1885).

ВРШАЦ (Vrsac) , город в Югославии (республика Сербия), в автономном крае Воеводина. Св. 30 тыс. жителей. Пищевая промышленность, машиностроение.

ВСАДНИКИ (греч . hippeis, от hippos - конь; лат. equites, от equus - конь), в ряде античных государств (Афинах, Риме, Фессалии и др.) наряду с аристократией привилегированное сословие с высоким имущественным цензом; к всадникам принадлежали землевладельцы, военные, ростовщики, крупные торговцы и др.

ВСАСЫВАНИЕ (резорбция) , в физиологии - поступление различных веществ через клеточные элементы в кровь и лимфу. Происходит в пищеварительном тракте (в основном в кишечнике), а также в полостях легких, плевры, матки, мочевого пузыря, с поверхности кожи и др.

ВСЕВОБУЧ , всеобщее военное обучение граждан СССР. Проводился в соответствии с декретом ВЦИК в 1918-23. Существовал также во время Великой Отечественной войны.

ВСЕВОЛОД I ЯРОСЛАВИЧ (1030-93) , князь переяславский (с 1054), черниговский (с 1077), великий князь киевский (с 1078), сын Ярослава Мудрого. Вместе с братьями Изяславом и Святославом вел борьбу с половцами, участвовал в составлении "Правды Ярославичей".

ВСЕВОЛОД II ОЛЬГОВИЧ (?-1146) , князь черниговский (1127-39), великий князь киевский (с 1139). Участник княжеских междоусобий.

ВСЕВОЛОД III БОЛЬШОЕ ГНЕЗДО (1154-1212) , великий князь владимирский (с 1176), сын Юрия Долгорукого. Успешно боролся со знатью; подчинил Киев, Чернигов, Рязань, Новгород. В его правление Владимиро-Суздальская Русь достигла наивысшего расцвета. Имел 12 детей (отсюда прозвище).

ВСЕВОЛОД МСТИСЛАВИЧ (?-1138) , князь новгородский (1117-36, с перерывами), псковский (с 1137). Совершил ряд походов в Прибалтику и Ростовскую землю; в 1132 и 1136 изгонялся восставшими новгородцами.

ВСЕВОЛОДОВ Всеволод Иванович (1790-1863) , один из основоположников ветеринарной науки и образования в России. В основном труд "Курс скотоводства" (кн. 1-2, 1836-37) рассмотрел вопросы ветеринарии, зоотехнии и другие с позиций эволюции животного мира.

ВСЕВОЛОДСКИЙ-ГЕРНГРОСС Всеволод Николаевич (1882-1962) , российский театровед, доктор искусствоведения, профессор. Основные труды по истории древнерусского и русского театра 18 в.

ВСЕВОЛОЖСК , город (с 1963) в Российской Федерации, Ленинградская обл. Железнодорожная станция. 33 тыс. жителей (1992). Молокозавод.

ВСЕГРЕЧЕСКОЕ СОЦИАЛИСТИЧЕСКОЕ ДВИЖЕНИЕ (сокращенно греч . ПАСОК), партия социал-демократического направления в Греции. Основана в сентябре 1974 на базе левого крыла партии Союз центра (существовала в 1961-67). Председатель (1984-1996) - А. Папандреу.

ВСЕЛЕННАЯ , весь существующий материальный мир, безграничный во времени и пространстве и бесконечно разнообразный по формам, которые принимает материя в процессе своего развития. Вселенная, изучаемая астрономией, - часть материального мира, которая доступна исследованию астрономическими средствами, соответствующими достигнутому уровню развития науки (иногда эту часть Вселенной называют Метагалактикой).

ВСЕЛЕНСКИЕ СОБОРЫ , съезды высшего духовенства христианской церкви. На Вселенские соборы выносятся решения богословского, церковно-политического, дисциплинарного характера. Православная церковь признает правомочными 7 первых Вселенских соборов (4 - 8 вв.). После разделения церквей (1054) римские папы возобновили (с 12 в.) съезды высшего духовенства католической церкви, продолжая именовать их Вселенскими соборами.

ВСЕМИРНАЯ КОНФЕДЕРАЦИЯ ТРУДА (ВКТ) , основана в 1920 при поддержке Ватикана под названием Международная конфедерация христианских профсоюзов (МКХП). Св. 14 млн. членов (кон. 1990). Местопребывание - Брюссель.

"ВСЕМИРНАЯ ЛИТЕРАТУРА" , издательство, Петроград, 1918-24. Основана по инициативе М. Горького при Наркомпросе РСФСР. Издало ок. 200 произведений художественной мировой литературы.

ВСЕМИРНАЯ МЕТЕОРОЛОГИЧЕСКАЯ ОРГАНИЗАЦИЯ (ВМО) , международная межправительственная организация, специализированное учреждение ООН (с 1947); начала деятельность с 1951 (в 1873-1951 - Международная метеорологическая организация) для сотрудничества в области метеорологических наблюдений и исследований, обмена информацией и др. Местопребывание - Женева. На 1 января 1992 членами ВМО состояли 159 государств (в т. ч. Россия).

ВСЕМИРНАЯ ОРГАНИЗАЦИЯ ЗДРАВООХРАНЕНИЯ (ВОЗ) , международная межправительственная организация, специализированное учреждение ООН. Создана в 1946. Уставные задачи: борьба с особо опасными болезнями, разработка международных санитарных правил, улучшение санитарного состояния внешней среды и т. д. Местопребывание - Женева. На 1 января 1993 членами ВОЗ состояли 182 государства (в т. ч. Россия).

ВСЕМИРНАЯ ОРГАНИЗАЦИЯ ИНТЕЛЛЕКТУАЛЬНОЙ СОБСТВЕННОСТИ (ВОИС) , международная межправительственная организация, специализированное учреждение ООН (с 1974). Создано в 1967 для содействия охране произведений интеллектуального творчества (см. Интеллектуальная собственность). Местопребывание - Женева. На 1 января 1992 членами ВОИС состояли 132 государства (в т. ч. Россия).

ВСЕМИРНАЯ СЛУЖБА ПОГОДЫ (ВСП) , система 3 мировых - в Москве (Роскомгидромет), Вашингтоне, Мельбурне - и св. 20 региональных метеорологических центров. План ВСП принят в 1967. Работы направляет Всемирная метеорологическая организация.

ВСЕМИРНАЯ ФЕДЕРАЦИЯ АССОЦИАЦИЙ СОДЕЙСТВИЯ ООН (ВФАСООН) , международная неправительственная организация. Основана в 1946. Объединяет национальные ассоциации содействия ООН. Уставная цель: содействовать решению вопросов международного мира, безопасности и сотрудничества. Местопребывание - Женева. На 1989 включала св. 70 национальных ассоциаций (в т. ч. Россия).

ВСЕМИРНАЯ ФЕДЕРАЦИЯ ВЕТЕРАНОВ ВОЙНЫ (ВФВВ) , объединение национальных организаций участников и жертв войны. Решение о создании ВФВВ принято в 1948, в 1950 переименована в Международную федерацию организаций бывших фронтовиков, в 1951 утверждено современное название. Штаб-квартира ВФВВ - в Париже.

ВСЕМИРНАЯ ФЕДЕРАЦИЯ НАУЧНЫХ РАБОТНИКОВ (ВФНР) , международная неправительственная организация. Основана в 1946. В 1989 объединяла ученых, преподавателей и инженерно-технических работников из 59 стран и 45 национальных организаций из 31 страны (в т. ч. Россия). Местопребывание - Лондон.

ВСЕМИРНАЯ ФЕДЕРАЦИЯ ПОРОДНЕННЫХ ГОРОДОВ (ВФПГ) , международная неправительственная организация, цель которой - укрепление дружественных связей между городами различных стран. Основана в 1957. В 1989 объединяла св. 3500 городов более чем 160 государств. Местопребывание - Париж. С 1963 по инициативе ВФПГ отмечается Всемирный день породненных городов (в последнее воскресенье апреля).

ВСЕМИРНАЯ ФЕДЕРАЦИЯ ПРОФСОЮЗОВ (ВФП) . Основана в 1945. Объединяет национальные профцентры 81 страны, общая численность св. 213 млн. человек (1992).

ВСЕМИРНОГО ТЯГОТЕНИЯ ЗАКОН (Ньютона закон тяготения) , сила F взаимного притяжения материальных точек с массами m1 и m2, находящихся на расстоянии r друг от друга, равна: F = Gm1m2/r2, где G - гравитационная постоянная.

ВСЕМИРНОЕ ВРЕМЯ (мировое время) , среднее солнечное время начального меридиана. За начальный меридиан условно принимается меридиан обсерватории в Гринвиче (Великобритания).

ВСЕМИРНОЕ ДВИЖЕНИЕ ЭСПЕРАНТИСТОВ ЗА МИР (ВДЭМ) , организация, выступающая за использование международного языка эсперанто в качестве средства сближения и взаимопонимания между народами в интересах укрепления мира. Создана в 1953. Штаб-квартира ВДЭМ - по месту жительства генерального секретаря.

ВСЕМИРНОЕ НАСЛЕДИЕ , выдающиеся культурные и природные ценности, составляющие достояние всего человечества. В ноябре 1972 Генеральная конференция ЮНЕСКО приняла Конвенцию об охране всемирного культурного и природного наследия (вступила в силу в 1975, когда число государств-сторон достигло 20). В 1988 Конвенцию ратифицировали 123 страны (нач. 1992), в т. ч. Россия.---Ратифицировавшие Конвенцию государства один раз в два года на Генеральной ассамблее избирают Комитет всемирного наследия, который по представлению стран-участниц вносит (с 1978) в Список всемирного наследия объекты, находящиеся на их территории.---На кон. 1992 в Список внесено ок. 360 объектов в 80 странах мира. В их числе: отдельные сооружения и ансамбли - развалины и некрополь Мемфиса, пирамиды в районе Гиза - Дахшур, древние Фивы (Египет), Акрополь в Афинах, храм Аполлона Эпикурейского в Бассае (Греция), Боянская церковь, гробница в Казанлыке (Болгария), собор и дворец в Дареме, Вестминстерский дворец, аббатство и церковь св. Маргариты (Великобритания), соборы в Шарте, Амьене, Реймсе, дворцы и парки в Версале и Фонтенбло (Франция), Московский Кремль и Красная площадь, историко-архитектурный ансамбль "Кижи", Троице-Сергиева лавра, церковь Покрова на Нерли (Россия), Софийский собор, Киево-Печерская лавра (Украина), соборы в Ахене и Шпейере (Германия), пещерные храмы в Аджанте и Элуру, Тадж-Махал (Индия), руины Мохенджо-Даро, Таксилы (Пакистан), Боробудур (Индонезия), памятники архитектуры Ватикана, статуя Свободы (США), Великая Китайская стена (Китай) и др., исторические части городов - Олинды и Салвадора (Бразилия), Будапешта (Венгрия), Авилы и Толедо (Испания), Рима и Флоренции (Италия), Картахены (Колумбия), Гаваны (Куба), Мехико и Хочимилько (Мексика), Феса (Марокко), Кракова и Варшавы (Польша), Ангра-ду-Эроижму (Португалия), Берна (Швейцария), Дамаска (Сирия), Стамбула (Турция), Аксума (Эфиопия) и др.; города - Потоси (Боливия), Бразилия (Бразилия), Исфахан (Иран), Венеция с лагуной (Италия), Любек (Германия), Санкт-Петербург (Россия) и др.; археологические заповедники - Киригуа (Гватемала), Дельфы (Греция), Лептис-Магна, Сабрата и Кирена (Ливия), Пальмира (Сирия) и др.; национальные парки - Морской парк Б. Барьерного рифа (Австралия), Рио-Платано (Гондурас), Вирунга и Гарамба (Заир), Казиранга (Индия), Скалистых гор и Вуд-Баффало (Канада), оз. Ньяса (Малави), Беловежская пуща (Польша), Йеллоустонский, Гранд-Каньон, Эверглейдс и др. (США), Серенгети и Килиманджаро (Танзания). В Список включены также такие объекты, как Освенцим (Польша), Стонхендж и о-ва Сент-Килда (Великобритания), наскальные рисунки в Валь-Камонике (Италия), стоянка первобытного человека в Чжоукоуденьчжэне (Пекин) и гора Тайшань (Китай), наскальные росписи в Алте (Норвегия), соляная шахта в Величке (Польша), пешеры долины р. Везер с наскальными изображениями (Франция), плато Тассилин-Аджер (Алжир) и др.---В рамках Конвенции создан Фонд охраны всемирного культурного и природного наследия, оказывающий конкретную финансовую и техническую помощь странам, обладающим ограниченными ресурсами. Взносы в Фонд делают все государства-стороны в размере 1% от их обязательного взноса в бюджет ЮНЕСКО; принимаются дополнительные взносы от неправительственных организаций и частных лиц. Комитет создал систему мониторинга, позволяющего следить за сохранностью объектов. В Конвенции зафиксировано, что правительства государств, на территории которых расположены объекты всемирного наследия, берут на себя обязательство по их сохранению.

ВСЕМИРНОЕ ХОЗЯЙСТВО , см. Мировое хозяйство.

ВСЕМИРНЫЕ ФЕСТИВАЛИ молодежи и студентов , массовые празднества молодежи разных стран. С 1947 по 1989 проведено 13 фестивалей: 25 июля - 16 августа 1947 в Праге; 14-28 августа 1949 в Будапеште; 5-19 августа 1951 в Берлине; 2-16 августа 1953 в Бухаресте; 31 июля - 14 августа 1955 в Варшаве; 28 июля - 11 августа 1957 в Москве; 26 июля - 4 августа 1959 в Вене; 27 июля - 5 августа 1962 в Хельсинки; 28 июля - 6 августа 1968 в Софии; 28 июля - 5 августа 1973 в Берлине; 29 июля - 7 августа 1978 в Гаване; 27 июля - 3 августа 1985 в Москве, 1-8 июля 1989 в Пхеньяне.

ВСЕМИРНЫЙ ГОРНЫЙ КОНГРЕСС , международная неправительственная организация, объединяющая специалистов и ученых разных стран, работающих в области освоения месторождений твердых полезных ископаемых. Первый Всемирный горный конгресс состоялся в 1957, с 1958 созывается каждые 2-3 года.

ВСЕМИРНЫЙ ПОТОП , в мифологии ряда народов "божья кара", ниспосланная на человечество и на все живое на земле. По Библии, во время Всемирного потопа спаслись в ковчеге праведник Ной с семьей и по паре "от всякой плоти".

ВСЕМИРНЫЙ ПОЧТОВЫЙ СОЮЗ (ВПС) , международная межправительственная организация, специализированное учреждение ООН (с 1947). Создан в 1874 для обеспечения организации и совершенствования международной почтовой службы (до 1878 - Всеобщий почтовый союз). На 1 января 1992 членами ВПС состояли 169 стран (в т. ч. Россия). Местопребывание - Берн.

ВСЕМИРНЫЙ ПРОДОВОЛЬСТВЕННЫЙ СОВЕТ (ВПС) , орган, координирующий в системе ООН деятельность, связанную с международным сотрудничеством в области производства продовольствия и торговли им. Учрежден в 1975. Секретариат ВПС - в Риме.

ВСЕМИРНЫЙ СОВЕТ МИРА (ВСМ) , руководящий орган Движения сторонников мира. Создан в 1950. Представляет св. 200 национальных организаций из более чем 150 стран. Президент - Е. Махерас (с 1990). Секретариат ВСМ - в Хельсинки.

ВСЕМИРНЫЙ СОВЕТ ЦЕРКВЕЙ (ВСЦ) , руководящий орган экуменического движения. Создан в 1948. В ВСЦ входят (1991) св. 300 церквей (ок. 100 стран), главным образом протестантские, а также православные и другие. Местопребывание - Женева.

ВСЕМИРНЫЙ СОЮЗ ОХРАНЫ ПРИРОДЫ , с декабря 1990 название Международного союза охраны природы и природных ресурсов (МСОП).

ВСЕМИРНЫЙ ФОНД ДИКОЙ ПРИРОДЫ (ВВФ) , международная неправительственная организация, занимающаяся сбором средств от государств, общественных организаций и частных лиц для создания конкретных проектов по охране диких животных и природных участков. Основан в 1961. Совместно с Международным союзом охраны природы и природных ресурсов, ЮНЕСКО, Продовольственной и сельскохозяйственой организацией ООН и другими организует и финансирует соответствующие мероприятия (напр., "Операция тигр" - всемирный учет тигров и создание для них резерватов). Имеет собственные издания. Учреждена Золотая медаль.

ВСЕНОЩНАЯ (всенощное бдение) , богослужение православной церкви, совершаемое накануне воскресных дней и отдельных праздников. Объединяет службы великой вечерни, утрени и 1-го часа. Авторы музыкальных циклов под названием "Всенощная" для хора а капелла: П. И. Чайковский, А. А. Архангельский, А. Т. Гречанинов, П. Г. Чесноков, С. В. Рахманинов и др.

ВСЕОБЩАЯ ДЕКЛАРАЦИЯ ПРАВ ЧЕЛОВЕКА , принята Генеральной Ассамблеей ООН 10 декабря 1948. Провозглашает права личности, гражданские и политические права и свободы (равенство всех перед законом, право каждого на свободу и личную неприкосновенность, свободу совести и др.), а также социально-экономические права (на труд, социальное обеспечение, отдых и др.). По резолюции Генеральной ассамблеи ООН (1948) 10 декабря отмечается как День прав человека.

ВСЕОБЩАЯ ЗАБАСТОВКА 1926 в Великобритании , крупнейшая в истории страны (5 млн. участников). Проходила в мае (горняки бастовали до 30 ноября). Вызвала движение солидарности рабочего класса многих стран.

ВСЕОБЩАЯ ЗАБАСТОВКА 1968 во Франции , крупнейшая после 2-й мировой войны, участвовало 8-9 млн. человек. Ей предшествовало студенческое движение в начале мая 1968. Трудящиеся добились от правительства и предпринимателей повышения зарплаты, пенсий, введения 40-часовой рабочей недели и пр.

ВСЕОБЩАЯ ИТАЛЬЯНСКАЯ КОНФЕДЕРАЦИЯ ТРУДА , крупнейший национальный профцентр Италии. Основан в 1944. 4,5 млн. членов (1992).

ВСЕОБЩАЯ КОНФЕДЕРАЦИЯ ТРУДА Франции , крупнейший национальный профцентр. Основан в 1895. Входит во Всемирную федерацию профсоюзов. 1,3 млн. членов (1988).

ВСЕОБЩЕЕ , в философии - см. Единичное, особенное и всеобщее.

ВСЕОБЩЕЕ ИЗБИРАТЕЛЬНОЕ ПРАВО , предоставление права участия в выборах представительных органов государственной власти всем гражданам, достигшим определенного возраста без каких-либо ограничений избирательными цензами (см. Цензы избирательные). Как правило, закрепляется в конституции.

ВСЕОБЩЕЕ ОБУЧЕНИЕ (всеобуч , всеобщее образование), получение всеми детьми школьного возраста определенного уровня образования, установленного законодательством страны.

ВСЕОБЩЕЙ ИСТОРИИ ИНСТИТУТ РАН , изучает историю зарубежных стран. Создан в 1968 в Москве.

ВСЕРОССИЙСКАЯ ГОСУДАРСТВЕННАЯ ТЕЛЕВИЗИОННАЯ И РАДИОВЕЩАТЕЛЬНАЯ КОМПАНИЯ , образована в 1990. Включает Российское телевидение (ведет передачи по Российскому каналу) и Радио России. Осуществляет телевизионное и радиовещание на территории Российской Федерации.

ВСЕРОССИЙСКАЯ ОРГАНИЗАЦИЯ ВЕТЕРАНОВ ВОЙНЫ , ТРУДА, ВООРУЖЕННЫХ СИЛ И ПРАВООХРАНИТЕЛЬНЫХ ОРГАНОВ, создана в 1992 в Москве на основе Советского комитета ветеранов войны (СКВВ). Ведет работу по социальной защите ветеранов.

ВСЕРОССИЙСКАЯ ЧРЕЗВЫЧАЙНАЯ КОМИССИЯ (ВЧК) , в 1917-22 орган, созданный для борьбы с контрреволюцией и саботажем. Основана (во главе с Ф. Э. Дзержинским) в декабре 1917. В 1918 были созданы местные органы ВЧК: губернские, уездные (упразднены в январе 1919), транспортные, фронтовые и армейские ЧК. ВЧК проводила массовые жестокие репрессии в основном по классовому принципу, реализовывала т. н. красный террор. В 1922 реорганизована в Государственное политическое управление (ГПУ).---* * *---ВСЕРОССИЙСКАЯ ЧРЕЗВЫЧАЙНАЯ КОМИССИЯ ПО БОРЬБЕ С КОНТРРЕВОЛЮЦИЕЙ, СПЕКУЛЯЦИЕЙ И САБОТАЖЕМ (ВЧК), позднее Всероссийская чрезвычайная комиссия по борьбе с контрреволюцией, спекуляцией и преступлениями по должности, орган государственной безопасности, наделенный чрезвычайными полномочиями для ликвидации контрреволюции в годы установления советской власти и Гражданской войны.---Создание ВЧК---В послеоктябрьский период 1917, по мере осуществления революционных преобразований и вызванного этим нарастания протеста народных масс, перед большевистской партией со всей актуальностью встал вопрос о создании специального аппарата для подавления сопротивления новой власти. С этой целью декретом СНК от 7(20) декабря 1917 была образована ВЧК во главе с Ф. Э. Дзержинским.---В первые два месяца своего существования Чрезвычайная комиссия обладала лишь правом предварительного следствия, но постепенно, с обострением внутриполитической борьбы, полномочия ВЧК расширялись. С февраля 1918 на основании декрета СНК "Социалистическое отечество в опасности" чекисты получили чрезвычайные полномочия и право применять высшую меру без суда и следствия (вплоть до расстрела на месте), которое было подтверждено постановлением СНК от 5 сентября 1918 "О красном терроре".---Уже в первой половине 1918 на местах действовало 40 губернских и 365 уездных ЧК, были сформированы органы ЧК в Красной Армии, на транспорте, на государственной границе. Значительное место в деятельности ЧК занимала агентурная деятельность в тылу белогвардейских армий и за границей, контрразведывательная работа.---Принципы и методы деятельности---Принципы деятельности ВЧК как карательного органа диктатуры партии большевиков разработал и теоретически обосновал В. И. Ленин, который отводил ей исключительное место в советском государственном аппарате. Методы борьбы "карающего меча революции" были весьма многообразны: террор, заложничество, провокации, конфискации имущества, заключение в концлагеря, внедрение агентов в антисоветские организации, иностранные миссии и учреждения, а сфера деятельности - необычайно широка: от подавления антибольшевистских вооруженных восстаний, раскрытия заговоров иностранных разведок до обеспечения работы транспорта, борьбы с беспризорностью и эпидемиями тифа. Рупором ВЧК стали собственные печатные издания: "Еженедельник ВЧК", "Красный меч", "Красный террор" и др.---ЦК РКП(б) уделял большое внимание личному составу чекистов, стараясь направлять на работу в ЧК лучшие свои кадры. Бессменным руководителем ВЧК оставался видный член партии большевиков Ф. Э. Дзержинский. На руководящие должности в ЧК были назначены старые большевики, профессиональные революционеры: И. К. Ксенофонтов, Я. Х. Петерс, Г. И. Бокий, М. С. Кедров, М. И. Лацис, В. Р. Менжинский, М. С. Урицкий. Удельный вес коммунистов в органах ЧК был одним из самых высоких среди государственных учреждений и составлял более 50%. Тем не менее в органы ВЧК, особенно на местах, попало немало морально разложившихся людей с уголовным прошлым и даже с психическими отклонениями, которые пользовались неограниченной властью, не считаясь ни с какими правовыми нормами, не вдаваясь в идеологические рассуждения, попирая нравственные принципы. ---Массовый террор и произвол, сопровождавший деятельность ВЧК, вызывал вспышки антисоветских выступлений, открытое недовольство широких слоев населения, даже той части российской интеллигенции, которая лояльно относилась к советской власти.---Методы "чрезвычайщины" в становлении правопорядка стали основой советского государственного строя, а сами эти чрезвычайные органы были поставлены над законом, что создало питательную среду для массовых репрессий 1930-х гг., которые своими корнями уходят в практику "красного террора" времен гражданской войны. Власть ЧК становилась всеобъемлющей, проникая во все поры советского общества. Недаром Лацис писал: "нет такой области, куда не должна вмешиваться ЧК".---После окончания гражданской войны, в феврале 1922 ВЧК была упразднена и на ее месте создано Государственное политическое управление (ГПУ) в составе НКВД РСФСР.---Литература:---Красная книга ВЧК. 2-е изд. М., 1989. Т. 1-2.---Фельштинский Ю. Г. Крушение мировой революции. Брестский мир. Октябрь 1917 - ноябрь 1918. М., 1992.---Л. А. Молчанов

ВСЕРОССИЙСКАЯ ЧРЕЗВЫЧАЙНАЯ КОМИССИЯ ПО ЛИКВИДАЦИИ БЕЗГРАМОТНОСТИ (ВЧКЛБ) при Наркомпросе РСФСР , руководила в 1920-30 обучением неграмотных и малограмотных. Образована Советом Народных Комиссаров РСФСР 19 июня 1920 для выполнения принятого 26 декабря 1919 декрета о ликвидации неграмотности населения от 8 до 50 лет. Помощь комиссии оказывало общество "Долой неграмотность" (ОДН, 1923-36).

ВСЕРОССИЙСКИЙ ВЫСТАВОЧНЫЙ ЦЕНТР , создан в Москве на базе Выставки достижений народного хозяйства СССР в декабре 1991. Основные задачи: содействие установлению непосредственных связей между товаропроизводителями и потребителями, республиками, краями и областями; развитие ярмарочно-выставочной деятельности; организация биржевой, посреднической и просветительной деятельности; обучение специалистов в условиях рыночной экономики и др.

ВСЕРОССИЙСКИЙ СЪЕЗД СОВЕТОВ , по Конституциям РСФСР 1918 и 1925 высший орган государственной власти РСФСР. Формировался из представителей городских Советов и представителей съездов Советов губернских (областных) и автономных республик. Вероссийский Съезд Советов избирал им Всероссийский Центральный Исполнительный Комитет (ВЦИК).

ВСЕРОССИЙСКИЙ ЦЕНТРАЛЬНЫЙ ИСПОЛНИТЕЛЬНЫЙ КОМИТЕТ (ВЦИК) , высший законодательный, распорядительный и контролирующий орган государственной власти РСФСР в 1917-1937. Избирался Всероссийским съездом Советов и действовал в периоды между съездами. До образования СССР включал и членов от Украинской ССР и Белорусской ССР, избиравшихся на республиканских съездах Советов. Председатель ВЦИК - Л. Б. Каменев [c 9.11(27.10) 1917], Я. М. Свердлов [с 8(21).11.1917], М. И. Калинин (с 30.3.1919).

ВСЕРОССИЙСКОЕ МИНЕРАЛОГИЧЕСКОЕ ОБЩЕСТВО при РАН , создано в 1992 на основе Всесоюзного минералогического общества при АН СССР, возникшего в 1947 как правопреемник учрежденного в 1817 Санкт-Петербургского минералогического общества. Среди деятелей: В. М. Севергин, Д. И. Соколов. Центральное правление - в Санкт-Петербурге. В 1993 - 1700 членов.

ВСЕРОССИЙСКОЕ ОБЩЕСТВО (ВСЕСОЮЗНОЕ ОБЪЕДИНЕНИЕ) ПРОЛЕТАРСКИХ АРХИТЕКТОРОВ , см. ВОПРА.

ВСЕРОССИЙСКОЕ ОБЩЕСТВО ГЛУХИХ (ВОГ) , общественная организация, приобщает людей с недостатками слуха к труду, повышает уровень их общеобразовательных и профессиональных знаний. Основано в 1926. Центральное правление - в Москве. Издает журнал "В едином строю".

ВСЕРОССИЙСКОЕ ОБЩЕСТВО ИЗОБРЕТАТЕЛЕЙ И РАЦИОНАЛИЗАТОРОВ (ВОИР) , создано в 1991 на базе Всесоюзного общества изобретателей и рационализаторов (основано в 1958). Республиканский совет - в Москве. В 1992 ок. 3,5 млн. членов.

ВСЕРОССИЙСКОЕ ОБЩЕСТВО ОХРАНЫ ПАМЯТНИКОВ ИСТОРИИ И КУЛЬТУРЫ , добровольная массовая общественная организация, призванная содействовать государственным органам охраны памятников. Основана в 1966. Центральный совет - в Москве. Имеет секции архитектуры, изобразительного и народного искусства, исторических памятников и др.

ВСЕРОССИЙСКОЕ ОБЩЕСТВО ОХРАНЫ ПРИРОДЫ , массовая добровольная организация, учрежденная в 1924. Основные задачи - воспитание бережного отношения к природе, привлечение населения к работе по охране, правильному использованию и восстановлению природных ресурсов, озеленению городов и др. Центральный совет - в Москве.

ВСЕРОССИЙСКОЕ ОБЩЕСТВО СЛЕПЫХ (ВОС) , общественная организация, приобщает людей с недостатками зрения (слепых, слабовидящих) к труду, повышает уровень их общеобразовательных и профессиональных знаний. Основано в 1925. Издает журнал "Наша жизнь".

ВСЕРОССИЙСКОЕ СОВЕЩАНИЕ СОВЕТОВ рабочих и солдатских депутатов , Петроград, 29.3(11.4) - 3(16).4.1917. Основной состав - меньшевики и эсеры. Приняло ряд решений (оборонительная война, введение 8-часового рабочего дня, передача земли трудящемуся народу и др.). Избрало представителей в Петроградский Совет, сделав его, таким образом, центральным органом Советов.

"ВСЕСВIТ" ("Весь мир") , украинский общественно-политический, литературный и искусствоведческий иллюстрированный журнал, Харьков, 1925-34.

ВСЕСЛАВ БРЯЧИСЛАВИЧ (? - 1101) , князь полоцкий (с 1044). В 1066 захватил и сжег Новгород. В 1067 - в плену в Киеве; провозглашен киевским князем во время народного восстания (1068), в начале подавления его бежал в Полоцк.

ВСЕСОЮЗНАЯ КОММУНИСТИЧЕСКАЯ ПАРТИЯ (большевиков) ВКП(б) , название КПСС в 1925-52.

ВСЕСОЮЗНАЯ СЕЛЬСКОХОЗЯЙСТВЕННАЯ ВЫСТАВКА (ВСХВ) , показ достижений сельскохозяйственного производства и науки (по республикам, отдельным природным зонам, отраслям). Действовала постоянно в Москве (Останкино) в 1939-1941 (площадь 140 га, 250 зданий) и 1954-58 (площадь 207 га, 383 здания). Общее число участников св. 2,3 млн. человек, посетителей св. 40 млн. человек. В 1958 вошла в состав Выставки достижений народного хозяйства СССР (ВДНХ).

ВСЕСОЮЗНАЯ СТУДИЯ ГРАМЗАПИСИ , ведущее художественно-промышленное предприятие фирмы "Мелодия" в Москве. Основано в 1957 (с 1919 - отделение "Советская пластинка" при Центропечати). Ежегодно производит 1 тыс. новых записей. В фонотеке ок. 50 тыс. названий. В 1991 на ее базе основано творческое производственное предприятие "Русский диск".

ВСЕСОЮЗНЫЙ ЛЕНИНСКИЙ КОММУНИСТИЧЕСКИЙ СОЮЗ МОЛОДЕЖИ (ВЛКСМ) , молодежная общественно-политическая организация. Создана на 1-м Всероссийском съезде союзов рабочей и крестьянской молодежи 29 октября 1918, называется Российский коммунистический союз молодежи (РКСМ), с 1924 - РЛКСМ, с 1926 - ВЛКСМ. 22-й чрезвычайный съезд ВЛКСМ (сентябрь 1991), посчитал исчерпанной политическую роль ВЛКСМ как федерации коммунистических союзов молодежи.

ВСЕСОЮЗНЫЙ ЦЕНТРАЛЬНЫЙ СОВЕТ ПРОФЕССИОНАЛЬНЫХ СОЮЗОВ (ВЦСПС) , до 1990 руководящий орган профсоюзов СССР в промежутках между съездами.

ВСЕХСВЯТСКИЙ Сергей Константинович (1905-84) , российский и украинский астроном, профессор, заведующий кафедрой астрономии Киевского университета (1939-81). Предсказал (1960) существование кольца вокруг Юпитера, доказал существование солнечного ветра и быструю дезинтеграцию периодических комет. Создал (1958) фундаментальный труд "Физические характеристики комет" и серию дополнений к нему, издававшихся до 1974.

ВСКРЫТИЕ МЕСТОРОЖДЕНИЯ , проведение горных выработок (траншей, шахтных стволов, буровых скважин и др.), открывающих доступ с поверхности к залежам полезных ископаемых.

ВСКРЫТИЕ РЕК , процесс разрушения ледяного покрова, происходящий под воздействием тепла и механических сил, возникающих в результате интенсивного притока воды. Вскрытие рек Европейской части России, текущих с севера на юг (Волга, Дон), начинается в низовьях и постепенно смещается вверх по реке, вследствие чего ледоход растягивается по времени. На реках Сибири, текущих с юга на север (Обь, Енисей, Лена), вскрытие начинается в верховьях, что часто приводит к образованию заторов льда в низовьях.

ВСКРЫТИЕ ТРУПА , то же, что аутопсия.

ВСНХ , см. Высший совет народного хозяйства.

ВСПАШКА , одновременное оборачивание, крошение и перемешивание почвы отвальными плугами, основной прием ее обработки. Поддерживает рыхлость пахотного слоя, уничтожает сорняки, сельскохозяйственных вредителей и возбудителей болезней. В районах с ветровой эрозией применяют также плоскорезную обработку почвы.

ВСПОМОГАТЕЛЬНОЕ ПРОИЗВОДСТВО , часть производственной деятельности предприятия, необходимая для обслуживания основного производства: изготовление и ремонт средств технологического оснащения, обеспечение предприятия всеми видами энергии, ремонт зданий и сооружений, хозяйственного инвентаря и др.

ВСПОМОГАТЕЛЬНЫЕ ИСТОРИЧЕСКИЕ ДИСЦИПЛИНЫ (специальные исторические дисциплины) , изучают определенные виды или отдельные стороны формы и содержания исторических источников (генеалогия, геральдика, дипломатика, историческая метрология, нумизматика, палеография, сфрагистика, хронология и др.).

ВСПЫХИВАЮЩИЕ ЗВЕЗДЫ (типа UV Кита) , разновидность эруптивных переменных звезд, холодные красные карлики с яркими линиями водорода и кальция в спектре, у которых через несколько суток (редко - часов) наблюдается кратковременное увеличение блеска.

"ВСПЫШКОПУСКАТЕЛИ" , название революционного народнического кружка в Санкт-Петербурге в 1874 (И. И. Каблиц-Юзов и др.). Стремились поднять крестьянское восстание, летом 1874 - участники "хождения в народ", члены "Киевской коммуны". Осуждены по "процессу 193-х".

ВСТРЕЧНЫЕ ПУЧКИ , экспериментальный метод исследования элементарных частиц, в котором два пучка ускорения заряженных частиц (электронов, протонов, позитронов, антипротонов и т. п.) движутся навстречу друг другу, взаимодействуя на участке встречи. Ускорительная установка со встречными пучками называется коллайдером.

ВСТРЕЧНЫЙ БОЙ (встречное сражение) , действия войск, при которых обе стороны стремятся решить поставленные задачи наступлением.

ВСТРЕЧНЫЙ ИСК , в гражданском процессе исковое требование ответчика к истцу, заявленное в суде или арбитраже в уже возникшем процессе. Рассматривается вместе с первоначальным иском. По российскому праву принимается, если он направлен к зачету первоначального иска, если удовлетворение встречного иска исключает полностью или частично удовлетворение первоначального иска и др. Совместное рассмотрение первоначального иска и встречного иска способствует более быстрому и правильному рассмотрению споров. Встречный иск независимо от его подсудности предъявляется в суде, рассматривающем первоначальный иск, с соблюдением общих правил предъявления иска.

ВСТУПЛЕНИЕ , в музыке - раздел музыкального произведения, подготавливающий появление одной из его частей; в операх, крупных вокально-инструментальных композициях - род увертюры (см. также Интродукция, Прелюдия).

ВСХОЖЕСТЬ СЕМЯН , способность семян давать за установленный срок нормальные проростки или всходы. Определяется отношением (в %) числа проростков (лабораторная всхожесть семян) или всходов (полевая всхожесть семян) к числу высеянных семян.

"ВСЯКАЯ ВСЯЧИНА" , еженедельный журнал, Санкт-Петербург, 1769 (52 выпуска), 1770 (18 выпусков). Издание вел Г. В. Козицкий, секретарь Екатерины II, под негласным руководством императрицы.

ВТОРАЯ ИМПЕРИЯ , во Франции период правления императора Наполеона III (2 декабря 1852 - 4 сентября 1870). Конец Второй империи положила Сентябрьская революция 1870.

ВТОРАЯ КОСМИЧЕСКАЯ СКОРОСТЬ , см. Параболическая скорость.

ВТОРАЯ МИРОВАЯ ВОЙНА 1939-45 , развязана Германией, Италией и Японией. 1 сентября 1939 Германия вторглась в Польшу. Великобритания и Франция 3 сентября объявили Германии войну. В апреле - мае 1940 немецко-фашистские войска оккупировали Данию и Норвегию, 10 мая 1940 вторглись в Бельгию (капитулировала 28 мая), Нидерланды (капитулировали 14 мая), Люксембург, а затем через их территорию во Францию (капитулировала 22 июня; в конце июня в Лондоне был создан комитет Свободной, с июля 1942 - Сражающейся Франции). 10 июня 1940 в войну на стороне Германии вступила Италия. В апреле 1941 Германия захватила территорию Греции и Югославии.--- 22 июня 1941 Германия напала на Советский Союз (см. Великая Отечественная война Советского Союза 1941-45). Вместе с ней выступили Венгрия, Румыния, Финляндия, Италия. На советско-германском фронте находилось от 62 до 70% действующих дивизий фашистской Германии. Разгром противника в Московской битве 1941-42 означал срыв гитлеровского плана "молниеносной войны". Летом 1941 было положено начало созданию антигитлеровской коалиции.--- 7 декабря 1941 нападением на Перл-Харбор Япония развязала войну против США. 8 декабря США, Великобритания и другие страны объявили войну Японии. 11 декабря Германия и Италия объявили войну США. В кон. 1941 - нач. 1942 Япония захватила Малайю, Индонезию, Филиппины, Бирму, создала угрозу вторжения в Австралию (см. Тихоокеанские кампании). На советско-германском фронте в результате летнего наступления немецко-фашистские войска вышли на Кавказ и к Волге.--- Победы Красной Армии в Сталинградской битве 1942-43 и Курской битве 1943 привели к окончательной утрате германским командованием стратегической инициативы. К маю 1943 англо-американскими войсками была освобождена Сев. Африка (см. Северо-Африканская кампания). В июле - августе 1943 англо-американские войска высадились на о. Сицилия. 3 сентября 1943 Италия подписала акт о капитуляции. На Тегеранской конференции 1943 была признана первостепенная важность открытия 2-го фронта в Европе путем высадки англо-французских войск в Сев. Франции.--- В 1944 Красная Армия освободила почти всю территорию Советского Союза. 6 июня 1944 западные союзники высадились во Франции, открыв таким образом 2-й фронт в Европе, и в сентябре 1944 при активной поддержке сил французского Сопротивления очистили от фашистских оккупантов почти всю территорию Франции. Советские войска с середины 1944 начали освобождение стран Центр. и Юго-Вост. Европы, которое было при участии патриотических сил этих стран завершено весной 1945. В апреле союзными войсками были освобождены Сев. Италия и районы Зап. Германии. На Крымской конференции 1945 были согласованы планы окончательного разгрома фашистской Германии, а также принципы послевоенного устройства мира.--- 2 мая 1945 Красной Армией был взят Берлин. В полночь 8 мая в предместье Берлина Карлсхорсте представители германского верховного командования подписали Акт о безоговорочной капитуляции. 11 мая Красная Армия закончила Пражскую операцию 1945.--- На Тихом ок. американо-английские вооруженные силы в 1944 овладели Маршалловыми и Марианскими островами, в 1945 - Филиппинами и японским о-вом Окинава. Американские ВВС сбросили атомные бомбы на японские города Хиросима (6 августа 1945) и Нагасаки (9 августа), что не вызывалось военной необходимостью. 8 августа 1945 СССР в соответствии с обязательствами, взятыми на Крымской конференции, объявил войну и 9 августа начал военные действия против Японии; вместе с СССР выступила (10 августа) Монгольская Народная Республика, 11 августа в наступление против японских захватчиков перешла Народно-освободительная армия Китая. Япония 2 сентября 1945 подписала акт о безоговорочной капитуляции.--- Во Вторую мировую войну было вовлечено 72 государства. В странах, участвовавших в войне, было мобилизовано до 110 млн. человек. В ходе войны погибло до 62 млн. ч. (в т. ч. св. 27 млн. советских граждан).------ВТОРАЯ МИРОВАЯ ВОЙНА. 1 сентября 1939 войска нацистской Германии внезапно вторглись в Польшу. 3 сентября связанные с Польшей союзными обязательствами в войну против Германии вступили Англия и Франция. К 10 сентября ей объявили войну британские доминионы. Постепенно война вовлекла в свою орбиту 61 государство (включая СССР и США), в которых проживало 80% населения земного шара; она продолжалась 6 лет и унесла около 60 миллионов жизней.---Причины второй мировой войны---В одну из противоборствующих группировок входили Германия, Италия и Япония, во вторую - Англия, Франция и США. Военная опасность особенно усилилась, когда в Германии в 1933 году была установлена нацистская диктатура. Канцлер Германии Гитлер стремился к пересмотру Версальского мирного договора 1919, покорению чужих, прежде всего славянских, земель и, в конечном итоге, к завоеванию мирового господства. Италия и Япония, хотя и оказались на стороне победителей в Первую мировую войну, были не удовлетворены ее итогами и рассчитывали на передел сфер влияния. Англия и Франция предпринимали усилия отвести от своих стран угрозу германской агрессии и направить ее на восток, столкнуть нацизм с большевизмом. Такая политика особенно ярко проявилась в Мюнхенском соглашении 1938, санкционировавшем отторжение от Чехословакии и передачу Германии Судетской области. Политика умиротворения агрессора, проводимая Англией и Францией явилась одной из причин неудачи создания в то время антигитлеровской коалиции с участием СССР.---23 августа 1939, за несколько дней до нападения Германии на Польшу, был заключен советско-германский договор о ненападении. СССР путем раздела "сфер интересов" с Германией, предусмотренного в секретном дополнительном протоколе к договору, получил согласие Гитлера на введение своих войск в Западную Украину и Западную Белоруссию. Договор давал СССР отсрочку вступления в войну в Европе. Вместе с тем он привел к аннексии в 1939-40 СССР Латвии, Литвы и Эстонии.---Первый период войны---В Польше германская армия, имея превосходство, особенно в танках и авиации, сумела осуществить стратегию "блицкрига" (молниеносной войны). В первые недели боев польские войска были разгромлены, правительство Польши бежало в Румынию. В этой обстановке Советский Союз, используя договоренность с Германией, ввел 17 сентября 1939 свои силы в Восточную Польшу, где проживало, в основном, украинское и белорусское население. Англия и Франция обещанной эффективной помощи Польше не оказали, их войска на Западном фронте фактически бездействовали. В апреле 1940 немецкие войска оккупировали Данию, а затем Норвегию. 10 мая они нанесли главный удар на западе: вторглись в Бельгию, Нидерланды, Люксембург и развернули наступление против Франции. 22 июня Франция капитулировала, и англо-французская коалиция перестала существовать. Большая часть Франции была оккупирована немецкой армией, южная часть оставалась под властью коллаборационистского правительства А. Ф. Петена. Британский экспедиционный корпус в трудных условиях был эвакуирован через Ла-Манш (см. Дюнкеркская операция). 10 июня 1940 в войну на стороне Германии вступила фашистская Италия, вооруженные силы которой оккупировали часть Франции и вторглись из Ливии в Египет, где в декабре были остановлены английскими войсками. В апреле-мае 1941 германская армия при поддержке итальянских войск оккупировала Югославию и Грецию. Опасность нацистского вторжения нависла над Англией, воздушные силы которой нанесли в 1940 значительный урон немецкой авиации. ---Из Европы пожар войны перекинулся на другие континенты. Итало-немецкие войска развернули наступление в Северной Африке. Они рассчитывали приступить осенью 1941 к завоеванию Среднего Востока, а затем Индии, где предполагалась встреча германских и японских войск.---Нападение Германии на СССР---Планы вторжения в СССР начали обсуждаться в германских военных штабах вскоре после поражения Франции. В декабре 1941 была подписана директива "Барбаросса", предусматривающая молниеносный разгром Советского Союза (максимум в течение 5 месяцев), быструю оккупацию важнейших районов страны, захват Москвы и выход на линию Архангельск - Астрахань. Операции против Великобритании было решено отложить до полного разгрома СССР.---22 июня 1941 фашистская Германия и ее союзники обрушили на Советский Союз удар огромной силы - 190 дивизий (5,5 млн. человек), свыше 3 тыс. танков, около 5 тыс. самолетов. Для ведения войны против СССР была создана коалиция, основой которой стал "Антикоминтерновский пакт", а затем Берлинский пакт (т. н. Тройственный), заключенный в 1940 между Германией, Италией и Японией. К активному участию в агрессии были привлечены войска Румынии, Финляндии, Венгрии. В целях военно-экономического обеспечения похода против СССР использовались ресурсы почти всех европейских государств. Кроме того, в боевых действиях на советско-германском фронте принимали участие итальянские войска, испанская дивизия, хорватские, словацкие, французские части, подразделения добровольцев из других оккупированных Германией стран.---Советский Союз не был готов к отпору фашистского нашествия. Красная Армия находилась в стадии реорганизации. Высший командный состав накануне войны был репрессирован. Советское правительство (прежде всего И. В. Сталин) допустило просчеты в определении сроков начала войны. Опасение спровоцировать Германию привело к тому, что армия и флот своевременно не были приведены в боевую готовность.---Лето и осень 1941 были наиболее критическими для Советского Союза. Немецко-фашистские войска вторглись в пределы страны на глубину от 850 до 1200 км. Миллионы людей погибли на фронтах, оказались в оккупации или в гитлеровских лагерях. Однако Германии не удалось достичь своих стратегических целей, захватить Ленинград и Москву. Красная Армия в тяжелых боях измотала силы врага. Промышленные предприятия эвакуировались на восток. В тылу противника развертывалась партизанская война.---Обескровив наступавшие группировки вермахта, советские войска в ходе битвы под Москвой перешли 5-6 декабря 1941 в контрнаступление. Враг был отброшен на запад на 100-350 км. Победа Красной Армии зимой 1941-42 явилась началом коренного перелома в войне. Народы оккупированных стран активизировали борьбу против завоевателей. ---США и Великобритания осуществляли в СССР значительные военные поставки. Протокол о поставках был подписан на совместной конференции СССР, США и Великобритании в Москве в октябре 1941. США предоставляла военную продукцию СССР на основе закона о ленд-лизе. Военная помощь союзников, прежде всего самолетами и автомашинами, оказала значительную поддержку СССР в войне. ---Вступление в войну США. Расширение масштабов войны---7 декабря 1941 нападением на американскую военную базу Перл-Харбор Япония развязала войну против США. 8 декабря США, Великобритания и ряд других государств объявили войну Японии, 11 декабря Германия и Италия объявили войну США. Вступление в войну США и Японии повлияло на соотношение сил, увеличило масштабы вооруженной борьбы. Антигитлеровская коалиция значительно усилилась.---1 января 1942 26 государств (СССР, США, Великобритания, Китай, Канада и др.) подписали Декларацию Объединенных Наций. Ее участники обязались использовать свои военные и экономические ресурсы для борьбы против фашистского блока. Важнейшие решения по вопросам ведения войны и послевоенного устройства мира на демократических основах принимались на совместных конференциях руководителей (Ф. Рузвельта, И. В. Сталина, У. Черчилля) ведущих союзных держав - участников антигитлеровской коалиции СССР, США и Великобритании в Тегеране (1943), Ялте и Потсдаме (1945).---В 1941 - первой половине 1942 на Тихом океане, в Юго-Восточной Азии и Северной Африке союзники СССР отступали. Япония захватила часть Китая, Французский Индокитай, Малайю, Бирму, Сингапур, Таиланд, нынешнюю Индонезию и Филиппины, Гонконг, вышла на подступы к Австралии и Индии.---Используя отсутствие второго фронта в Западной Европе и сосредоточив против СССР максимум сил, немецко-фашистские войска перешли летом 1942 в наступление с целью захватить Кавказ и Сталинград и тем самым лишить СССР ресурсов, необходимых для ведения войны. Героическая оборона Сталинграда сорвала планы гитлеровского командования. 19 ноября 1942 советские войска перешли в контрнаступление, завершившееся к февралю 1943 окружением и полной ликвидацией более чем 330-тысячной группировки противника под Сталинградом. Красная Армия, захватив стратегическую инициативу, развернула общее наступление.---Осенью 1942 западные союзники остановили продвижение противника в Северной Африке и у границ Индии. Победа 8-й английской армии генерала Б. Монтгомери под Эль-Аламейном (октябрь 1942) и высадка в Северной Африке англо-американских войск (ноябрь 1942) переломили ситуацию в пользу союзников на этом театре военных действий. Успех военно-морских сил США в сражении у атолла Мидуэй (июнь 1942) улучшил их положение на Тихом океане.---Одно из главных военных событий 1943 - победа Красной Армии в битве под Курском. Только в районе Прохоровки (южнее Курска), где 12 июля произошло крупнейшее встречное танковое сражение Второй мировой войны, противник потерял 400 танков и более 10 тыс. убитыми. Фашистская Германия и ее союзники были вынуждены перейти к обороне на всех фронтах. Осенью 1943 советские войска сумели форсировать Днепр. Началось освобождение правобережной Украины. В этом же году войска западных союзников высадились в Италии. В 1943 - на морских коммуникациях в Атлантическом океане, где военно-морские силы США и Великобритании постепенно взяли верх в борьбе с германскими подводными лодками. Наступил коренной перелом во Второй мировой войне в целом. ---В 1944 крупнейшей на советско-германском фронте стала Белорусская стратегическая операция, в результате которой советские войска вышли к границе Польши. Красная Армия начала освобождение захваченных агрессорами стран Восточной и Центральной Европы. Одной из задач Белорусской операции было оказание содействия Нормандской десантной операции.---Открытие второго фронта в Европе. Окончание второй мировой войны---6 июня началась крупнейшая десантная операция союзных войск во Второй мировой войне - высадка в Нормандии (на севере Франции). Она ознаменовала открытие второго фронта в Европе, на который СССР рассчитывал еще в 1942. Однако и после его открытия главным фронтом войны оставался советско-германский, где действовало в 1,8 - 2,8 раза больше войск стран фашистского блока, чем на других фронтах. В 1944 США и Великобритания развернули наступление на Тихом океане и Китайско-Бирманском театре военных действий. В Европе зимой 1944 - 1945 в ходе Арденнской операции немцы нанесли серьезное поражение союзным войскам. Выйти из сложного положения им помогло зимнее наступление Красной Армии, начатое по просьбе союзников раньше намеченного срока. В Италии союзные войска медленно продвигались на север, и с помощью партизан овладели в начале мая всей территорией страны. На Тихом океане вооруженные силы США, разгромив японский военно-морской флот, приблизились непосредственно к Японии.---В апреле - мае 1945 советские войска в ходе Берлинской и Пражской операций разгромили последние группировки немецкой армии и встретились с западными союзниками. Войска США и Великобритании, в составе которых вели боевые действия воинские части "Сражающейся Франции", освободили ряд стран Западной Европы, частично Австрию и Чехословакию. Вооруженные силы Германии безоговорочно капитулировали. 8 мая в большинстве стран Европы и 9 мая в Советском Союзе стали Днем Победы.---Выполняя союзнические обязательства, а также в целях обеспечения безопасности своих дальневосточных границ, СССР в ночь на 9 августа 1945 вступил в войну против Японии. Наступление Красной Армии вынудило японское правительство признать окончательное поражение. Атомные бомбардировки авиацией США японских городов Хиросимы (6 августа) и Нагасаки (9 августа), осужденные впоследствии мировой общественностью, также сыграли в этом свою роль. 2 сентября 1945 подписанием акта о капитуляции Японии вторая мировая война закончилась. 20 ноября 1945 начался Нюрнбергский процесс над группой главных германских нацистских военных преступников.---Цена победы была исключительно велика. Советский Союз, вынесший основное бремя войны, потерял 26 млн. человек. Национальное богатство страны сократилось почти на 30 % (в Великобритании - на 0,8 %, в США - на 0,4 %). Итоги Второй мировой войны привели к крупным политическим изменениям на международной арене, постепенному развитию тенденции к сотрудничеству государств с различными социальными системами. С целью предотвращения новых мировых конфликтов, создания в послевоенный период системы безопасности и сотрудничества между странами в конце войны была создана Организация Объединенных Наций (ООН), Устав которой был подписан 26 июня 1945 в Сан-Франциско 50 государствами (СССР, США, Великобританией, Китаем и другими). ---Литература:---История второй мировой войны 1939-1945. М., 1973-1982. Т.1-12.---Dupuy T. The Military History of World War II. New York, 1962-1964. V. 1-16.---Das Deutsche Reich und der Zweite Weltkrieg. Stuttgart, 1979-1990. Bd. 1-6.---М. Ю. Мягков---

ВТОРАЯ РЕСПУБЛИКА , французская республика, установленная Февральской революцией 1848 (25 февраля). Существовала до государственного переворота Луи Бонапарта 2 декабря 1851, номинально - до провозглашения Второй империи (2 декабря 1852).

ВТОРАЯ СИГНАЛЬНАЯ СИСТЕМА , свойственная человеку система условно-рефлекторных связей, формирующихся при воздействии речевых сигналов, т. е. не непосредственного раздражителя, а его словесного обозначения. Вторая сигнальная система возникает на базе первой сигнальной системы в процессе общения между людьми. Понятие о второй сигнальной системе ввел в 1932 И. П. Павлов.

ВТОРИЧНАЯ ПОЛОСТЬ ТЕЛА , то же, что целом.

ВТОРИЧНАЯ ПОЧКА , то же, что метанефрос.

ВТОРИЧНАЯ ЭЛЕКТРОННАЯ ЭМИССИЯ , испускание электронов (вторичных) твердыми и жидкими телами при бомбардировке их поверхности первичными электронами. Используется для усиления электронных потоков в электрических вакуумных приборах, напр., в фотоэлектронных умножителях.

ВТОРИЧНОРОТЫЕ , подраздел царства животных, включающий иглокожих, полухордовых и хордовых. В отличие от первичноротых, у вторичноротых ротовое отверстие у взрослого животного образуется не изо рта зародыша, а возникает заново.

ВТОРИЧНЫЕ КАЧЕСТВА , в философии - см. Первичные и вторичные качества.

ВТОРИЧНЫЕ МИНЕРАЛЫ , минералы, образующиеся за счет химического разрушения или замещения ранее выделившихся минералов.

ВТОРИЧНЫЕ ПОЛОВЫЕ ПРИЗНАКИ , формируются преимущественно в период полового созревания. Напр., у мужчин - усы, борода, кадык, у женщин - развитые грудные железы, форма таза; у животных - яркое оперение самцов, пахучие железы, рога, клыки. Ср. Первичные половые признаки.

ВТОРИЧНЫЕ РЕСУРСЫ , сырье, материалы, изделия и отходы производства, которые образуются при производстве продукции и могут быть в дальнейшем применены в производственном процессе при изготовлении новой продукции. Использование вторичных ресурсов, как правило, экономически предпочтительнее добычи, обогащения и подготовки первичных ресурсов. Основные виды вторичных ресурсов: лом и отходы черных, цветных и драгоценных металлов, отработанные нефтепродукты, макулатура, резиносодержащие отходы.

ВТОРОВ Николай Александрович (1866-1918) , российский финансовый деятель, предприниматель. Владелец товарищества "А. Ф. Второв с сыновьями" (крупная торговля в Сибири) и ряда промышленных предприятий. Основал Московский промышленный банк (1916), создал (к 1917) промышленно-финансовый концерн.

"ВТОРОЕ 1-Е МАРТА" , в исторической, мемуарной и художественной литературе название неудачной попытки покушения 1.3.1887 членов террористической фракции "Народной воли" на императора Александра III, см. "Первомартовцы".

"ВТОРОЕ БАКУ" , широко распространенное название Волго-Уральской нефтегазоносной провинции, второй (после Баку) базы нефтяной промышленности СССР в 1940-е - нач. 50-х гг.

ВТОРОЕ БОЛГАРСКОЕ ЦАРСТВО , на Балканском п-ове государство в 1187-1396. Образовалось в результате освободительного восстания 1185-87 против господства Византии. Столица - Тырново. В сер. 14 в. выделилось княжество Добротица (Добруджа; в нач. 15 в. захвачено турками), оставшаяся часть распалась ок. 1363 на Тырновское и Видинское царства (завоеваны турками соответственно в 1393 и 1396).

ВТОРОЕ НАЧАЛО ТЕРМОДИНАМИКИ , один из основных законов термодинамики, закон возрастания энтропии: в замкнутой, т. е. изолированной в тепловом и механическом отношении, системе энтропия либо остается неизменной (если в системе протекают обратимые, равновесные процессы), либо возрастает (при неравновесных процессах) и в состоянии равновесия достигает максимума. Другие эквивалентные формулировки:...1) невозможен переход теплоты от тела более холодного к телу более нагретому без каких-либо других изменений в системе или окружающей среде (Р. Клаузиус);...2) невозможно создать периодически действующую (совершающую какой-либо термодинамический цикл) машину, вся деятельность которой сводилась бы к поднятию некоторого груза (механической работе) и соответственно охлаждению теплового резервуара (У. Томсон, М. Планк);...3) невозможно построить вечный двигатель 2-го рода (В. Оствальд).

ВТОРОЕ ОПОЛЧЕНИЕ Нижегородское , возникло в Нижнем Новгороде в сентябре 1611 для борьбы с польскими интервентами. Состояло из отрядов дворян, горожан, крестьян центральных и северных районов России, Поволжья. Руководитель - К. М. Минин и князь Д. М. Пожарский. В августе 1612 с частью сил Первого ополчения разбило польскую армию под столицей, в октябре освободило Москву.

ВТОРОЕ ОТДЕЛЕНИЕ Собственной его императорского величества канцелярии (1826-82) , орган кодификации законов Российской империи. Издавал "Полное собрание законов" (1-е изд. - 1830) и "Свод законов Российской империи" (1-е изд. - 1832).

"ВТОРОЕ ПРИШЕСТВИЕ" , в христианской мифологии 2-е появление Христа на Земле в "конце мира" (по завершении земного существования человечества) для проведения "Страшного суда". В переносном смысле: неопределенно далекий срок.

ВТОРОЕ СЕРБСКОЕ ВОССТАНИЕ 1815 , против османского гнета. Фактическое продолжение Первого сербского восстания 1804-13. Руководитель - Милош Обренович. Окончилось частичным успехом (сербы добились ограниченной внутренней автономии).

ВТОРОЗАКОНИЕ , пятая книга Пятикнижия.

ВТОРОЙ ЗВУК , в отличие от обычного звука (механических волн в упругих средах) слабозатухающие температурные волны, распространяющиеся в сверхтекучем жидком гелии. Скорость второго звука вблизи абсолютного нуля температуры в раз меньше скорости обычного звука и обращается в нуль в точке фазового перехода гелия из сверхтекучего в обычное состояние.

ВТУЛКА , деталь машины или устройства в виде полого цилиндра (конуса), в отверстие которого входит сопрягаемая деталь. Втулки бывают сплошные и разрезные.

ВТЭК , см. Врачебно-трудовая экспертная комиссия.

ВУ (Woo) Джон (р . 1948), гонконгский кинорежиссер. Живет и работает в Голливуде. Один из немногих азиатских режиссеров, ставших коммерческими лидерами голливудского кино в фильмах действия. Оказал влияние на многих молодых коллег-американцев, в т. ч. на К. Тарантино. В свою очередь, Ву выработал свой стиль, сочетая традиции восточного и западного кино. В США снял фильмы "Убийца" (1989), "Крутые" (1992), "Трудная мишень" (1993), "Сломанная стрела" (1995) и др.

ВУ ЦЗЯНЬСЮН (р . 1912), американский физик-экспериментатор. Родилась в Китае, с 1940 в США. Исследования по ядерной физике. Первой экспериментально доказала (1957) несохранение четности в бета-распаде.

ВУАЗЕН (Voisin) Габриель (1880-1973) , французский авиаконструктор и промышленник, один из пионеров авиации. Свои первые самолеты создал в 1907. Самолеты Вуазена составили основу французский бомбардировочной и разведывательной авиации перед 1-й мировой войной и в первые военные годы, когда фирма "Вуазен аэроплан" выпускала самолеты одиннадцати основных типов.

ВУАЛЕХВОСТЫ , аквариумные рыбы, выведенные в результате длительного отбора мутантных форм серебряного карася. Хвост в виде вуали. Много декоративных форм.

ВУАЛЬ (франц . voile), деталь дамской шляпы или украшение прически из полупрозрачной ткани, кружев, часто в виде сетки с орнаментальными мотивами - мушками, цветами и т. п. Обычно вуаль закрывала лицо.

ВУД (Wood) Генри Джозеф (1869-1944) , английский дирижер, педагог. Руководитель и организатор "Променад-концертов" (с 1895) и других общедоступных симфонических концертов. Пропагандировал русскую и советскую музыку. Музыкальные и литературные сочинения (псевд. П. Кленовский).

ВУД Роберт Уильямс (1868-1955) , американский физик-экспериментатор, иностранный почетный член АН СССР (1930). Труды по физической оптике. Открыл и исследовал резонансное излучение паров Na и Hg и развил методы спектроскопии. Заложил основы ультрафиолетовой и инфракрасной фотографии.

ВУДА СПЛАВ , легкоплавкий (tпл68 °С) сплав Bi (50%), Pb (25%), Sn (12,5%) и Cd (12,5%). Применяется в некоторых противопожарных устройствах и сигнальных аппаратах, для изготовления литейных моделей, заливки металлографических шлифов и т. д. Предложен в 1860 английским инженером Б. Вудом.

ВУД-БАФФАЛО (Wood Buffalo) , национальный парк на северо-западе Канады. Основан в 1922. Площадь 4428 тыс. га. Хвойные и смешанные леса, болота. Самая крупная популяция бизонов (св. 50 особей лесных и 12 тыс. степных), черный медведь, олени, лось, бобр; единственное место гнездования белых американских журавлей.

ВУДВОРД (Woodward) Роберт Бернс (1917-79) , американский химик-органик, иностранный член АН СССР (1976). Осуществил синтез многих биологически активных веществ (хинин, кортизон, хлорофилл, витамин В12 и др.). Установил строение ферроцена (1952, совместно с Дж. Уилкинсоном). Сформулировал ряд правил, используемых в структурной химии. Совместно с Р. Хофманом разработал правила, предсказывающие реакционную способность органических соединений (правила Вудворда - Хофмана, 1965). Нобелевская премия (1965).

ВУДВОРТС (Woodworth) Роберт (1869-1962) , американский психолог. Выдвинул концепцию динамической психологии; отклонив основную схему бихевиоризма "стимул - реакция", предложил включить в нее промежуточное звено - организм и его установки.

ВУДЖЕР (Woodger) Джозеф Генри (1894-1981) , английский философ и биолог. Предпринял систематический анализ основных антитез биологии (механицизм и витализм, структура и функция, организм и среда и т. п.), построил первые аксиоматические теории биологии.

ВУДС (Woods) Джеймс (1947) , американский киноактер. Дебютировал в 1972 в фильме Э. Казана "Посетители", зарекомендовав себя талантливым и интеллектуальным артистом. Сыграл широкий спектр ролей - от гангстера в фильме "Однажды в Америке" С. Леоне до журналиста в "Сальвадоре" О. Стоуна и др.

ВУКОБРАТОВИЧ Миомир (р . 1930), сербский ученый, иностранный член РАН (1991; иностранный член АН СССР с 1988). Основные труды по автоматике, теории управления робототехническими системами.

ВУКОВАР (Vukovar) , город и порт в Хорватии, на Дунае. 54 тыс. жителей (1991, с пригородами). Обувная, текстильная, пищевая промышленность.

ВУКОТИЧ Душан (р . 1927), кинорежиссер-мультипликатор. Один из основателей загребской школы мультипликации. Фильмы: "Пикколо" (1960), "Игра" (1962), "Пятно на совести" (1968), "Кузнечик" (1975), "Гости из Галактики" (1981) и др.

ВУКТЫЛ , город (с 1984) в Российской Федерации, Республика Коми, пристань на р. Печора. 19,0 тыс. жителей (1992). Центр газоконденсатного месторождения. Начало газопровода "Сияние Севера" (Вуктыл - Ухта - Торжок).

ВУКТЫЛЬСКОЕ МЕСТОРОЖДЕНИЕ газоконденсатное , в Российской Федерации, Республика Коми (Тимано-Печорская нефтегазоносная провинция). Открыто в 1964. Залежи на глубине 2,2-3,5 км. Начальные запасы газа 388,1 млрд. м3. Содержание метана до 85%, конденсата 352 г/м3. Центр добычи - г. Вуктыл.

ВУЛ Бенцион Моисеевич (1903-85) , российский физик, академик АН СССР (1972), Герой Социалистического Труда (1969). Труды по физике диэлектриков и полупроводников, квантовой электронике. Ленинская премия (1964), Государственная премия СССР (1946).

ВУЛВЕРХЕМПТОН (Wolverhampton) , город в Великобритании, пригород Бирмингема. 249 тыс. жителей (1991). Машиностроение, производство металлоизделий, металлургия.

ВУЛИАГМЕНИ , бальнеоклиматический курорт в Греции, на п-ове Аттика, на берегу зал. Сароникос Эгейского м., к юго-востоку от Афин. Термальные (ок. 25 °С) радоновые хлоридно-натривые минеральные воды. Близ курорта - минеральное оз. Вулиагмени.

ВУЛИС Абрам Зиновьевич (р . 1928), российский литературовед, доктор филологических наук (1973). Основная сфера интересов - история советской литературы, теория сатиры. Книги: "И. Ильф, Е. Петров" (1960), "Советский сатирический роман. Эволюция жанра в 20-30-е годы" (1965), "В лаборатории смеха" (1966), "Метаморфозы комического" (1976), "В мире приключений: Поэтика жанра" (1986), "Вакансии в моем альбоме" (1989).

ВУЛКА из Вей (кон . 6 - нач. 5 вв. до н. э.), этрусский скульптор и коропласт. Согласно Плинию Старшему, был приглашен для украшения храма Юпитера Капитолийского в Риме. Возможно, автор скульптур из храма Аполлона в Вейях.

ВУЛКАН , в римской мифологии бог огня, покровитель кузнечного ремесла. Соответствует греч. Гефесту.

ВУЛКАН (от лат . vulcanus - огонь, пламя), геологическое образование, возникающее над каналами и трещинами в земной коре, по которым на земную поверхность извергаются лава, пепел, горячие газы, пары воды и обломки горных пород. Различают действующие, уснувшие и потухшие вулканы, а по форме - центральные, извергающиеся из центрального выводного отверстия, и трещинные, аппараты которых имеют вид зияющих трещин или ряда небольших конусов. Основные части вулканического аппарата: магматический очаг (в земной коре или верхней мантии); жерло - выводной канал, по которому магма поднимается к поверхности; конус - возвышенность на поверхности Земли из продуктов выброса вулкана; кратер - углубление на поверхности конуса вулкана. Современные вулканы расположены вдоль крупных разломов и тектонически подвижных областей (главным образом на островах и берегах Тихого и Атлантического ок.). Активные действующие вулканы: Ключевская Сопка и Авачинская Сопка (Камчатка, Российская Федерация), Везувий (Италия), Исалько (Сальвадор), Мауна-Лоа (Гавайские о-ва) и др.

ВУЛКАНИЗАТ , то же, что резина.

ВУЛКАНИЗАЦИЯ , превращение каучука в резину, осуществляемое с участием т. н. вулканизующих агентов (напр., серы, органических пероксидов, некоторых синтетических смол) или под действием ионизирующей радиации. В результате вулканизации повышаются прочность, твердость, эластичность, тепло- и морозостойкость каучука, снижается его растворимость в органических растворителях.

ВУЛКАНИЗМ , совокупность явлений, обусловленных проникновением магмы из глубин Земли на ее поверхность.

ВУЛКАНИЧЕСКАЯ СЬЕРРА (Тихоокеанская Кордильера) , цепь вулканических конусов, протягивающаяся вдоль Тихоокеанского побережья Центр. Америки. Действующие вулканы: Тахумулько (4217 м, высшая точка Центр. Америки) в Гватемале, Санта-Ана, Исалько (Сальвадор), Ирасу (Коста-Рика) и др.

ВУЛКАНИЧЕСКИЕ БОМБЫ , куски остывшей лавы, выброшенные при извержении вулканов в жидком или пластическом состоянии и принявшие округлую, веретенообразную и другие формы. Поперечник вулканических бомб от нескольких см до 5-7 м.

ВУЛКАНИЧЕСКИЕ ГАЗЫ , газы, выделяемые вулканами как во время извержения - эруптивные, так и в периоды его спокойной деятельности - фумарольные. В их составе установлены пары H2O, H2, HCl, HF, H2S, CO, CO2 и др. Проходя через зону подземных вод, формируют горячие источники.

ВУЛКАНИЧЕСКИЕ ГОРНЫЕ ПОРОДЫ (вулканиты) , горные породы, образовавшиеся в результате извержений вулканов. Различают излившиеся, или эффузивные (базальты, андезиты, трахиты, липариты, диабазы и др.), вулканогенно-обломочные, или пирокластические (туфы, вулканические брекчии), вулканические горные породы.

ВУЛКАНИЧЕСКИЙ ЗАЛИВ , см. Утиура.

ВУЛКАНИЧЕСКИЙ ПЕПЕЛ , продукт измельчения и распыления вулканическими взрывами жидких или твердых лав. Состоит из частиц пыли и песка диаметром до 2 мм.

ВУЛКАНИЧЕСКОЕ ПЛАТО , в центральной части Северного п-ва Нов. Зеландии. Высота 200-700 м. Сложено покровами лав, над которыми поднимаются огромные конусы действующих и потухших вулканов - Руапеху (2797 м), Тонгариро, Нгаурухоэ, Эгмонт. Гейзеры, фумаролы, горячие минеральные источники. Частые землетрясения. Много озер, в т. ч. самое крупное в Океании оз. Таупо. Национальные парки - Тонгариро, Уревера, Эгмонт.

ВУЛКАНИЧЕСКОЕ СТЕКЛО , аморфная вулканическая горная порода, образующаяся при быстром застывании лавы. Почти целиком слагает обсидиан, смоляной камень (пехштейн), нерлит, пемзу и др.

ВУЛКАНОГЕННО-ОСАДОЧНЫЕ МЕСТОРОЖДЕНИЯ , залежи руд Fe, Mn, Cu, Zn, Pb, бокситов и фосфоритов, образованные при осаждении продуктов вулканических извержений на дне древних морей и океанов.

ВУЛКАНОГЕННО-ОСАДОЧНЫЕ ПОРОДЫ , горные породы, состоящие из вулканического и осадочного материала. Среди вулканогенно-осадочных пород различают туфы, туффиты, яшмы, некоторые руды железа, марганца, фосфориты и др.

ВУЛКАНОЛОГИИ ИНСТИТУТ (ИВ) ДВО РАН , создан в 1963 в Петропавловске-Камчатском на базе Лаборатории вулканологии АН СССР (Москва), Камчатской вулканологической станции, Камчатской геолого-геофизической обсерватории Сибирского отделения АН СССР и Паужетской контрольно-наблюдательной геотермической станции. Исследования по современному наземному и подводному вулканизму, геотермии, прогнозу вулканических извержений и землетрясений. В 1991 из него выделился Институт вулканологической геологии и геохимии.

ВУЛКАНОЛОГИЧЕСКОЙ ГЕОЛОГИИ И ГЕОХИМИИ ИНСТИТУТ РАН , создан в 1991 в Петропавловске-Камчатском на базе нескольких научных подразделений Вулканологии института. Исследования вещественного состава вулканических пород и строения вулканов.

ВУЛКАНОЛОГИЯ , наука о причинах образования вулканов, их развитии, строении, составе продуктов извержений и закономерностях размещения на поверхности Земли. Первые сведения о вулканах относятся к сер. 1-го тыс. до н. э. См. также Палеовулканология.

ВУЛЛЕНВЕВЕР (Wullenwever) Юрген (ок . 1492-1537), бюргер немецкого г. Любек; возглавил в 1531 переворот, направленный против патрициата, стал (1533) бургомистром. Провел в городе церковную реформацию. После восстановления власти патрициата казнен.

ВУЛЛОНГОНГ (Wollongong) , город на юго-востоке Австралии, шт. Новый Юж. Уэльс. 238,2 тыс. жителей (1990). Черная и цветная металлургия, нефтеперерабатывающая, пищевая промышленность. Добыча каменного угля.

ВУЛМЕН (Woolman) Джон (1720-72) , американский священник и писатель. Автор назидательных трактатов (в т. ч. "Некоторые размышления о владении неграми", 1754) и содержательного "Дневника".

ВУЛСИ Т ., см. Уолси Т.

ВУЛФ (Woolf) Вирджиния (1882-1941) , английская писательница и литературный критик. Романы "Миссис Дэллоуэй" (1925), "К маяку" (1927), "Волны" (1931) отмечены чертами экспериментаторства, близки литературе "потока сознания".

ВУЛФ (Wolfe) Том (р . 1931), американский писатель, художник и художественный критик. Один из создателей т. н. "новой журналистики", представитель поп-культуры. Автор очерковых книг "Конфетнораскрашенная апельсиннолепестковая обтекаемая малютка" (1965), "Наркотический тест электризованным прохладительным напитком" (1968, о К. Кизи) и др.

ВУЛФ (Wolfe) Томас Клейтон (1900-38) , американский писатель. Лироэпические романы о романтическом конфликте труженика-созидателя и мира бездуховности, социальной жестокости ("Взгляни на дом свой, Ангел", 1929; "О времени и о реке", 1935; "Домой возврата нет" 1940) сложились в современный "роман воспитания", символически укрупняющий факты жизни творчески настроенного американца до притчи о всеобщности единичного человеческого опыта. Повести ("Портрет Баскома Хока", 1932), рассказы, пьесы.

ВУЛЬВОВАГИНИТ (от лат . vulva - наружные женские половые органы и vagina - влагалище), воспалительное заболевание наружных половых органов и влагалища (см. также Вагинит), чаще - при отсутствии гигиенического ухода. Причины: занесение в половые пути болезнетворных микробов или глистов (острицы). Проявления: покраснение, зуд наружных половых органов, бели.

ВУЛЬГАРИЗАЦИЯ (от лат . vulgaris - обыкновенный, простой), грубое упрощение какого-либо понятия, ведущее к искажению смысла; опошление.

ВУЛЬГАРИЗМ , слово или выражение, свойственное фамильярной или грубой речи.

ВУЛЬГАРНЫЙ МАТЕРИАЛИЗМ , течение в философии сер. 19 в., представители которого (Фохт, Бюхнер, Молешотт) крайне упрощали материалистическое миропонимание, отрицали специфику сознания, отождествляя его с материей ("мозг выделяет мысль так же, как печень - желчь").

ВУЛЬГАРНЫЙ СОЦИОЛОГИЗМ (вульгарная социология) , в марксистской литературе обозначение упрощенного, прямолинейного истолкования форм общественного сознания (особенно философии, литературы, искусства) исключительно как выражения интересов определенного класса, как непосредственного следствия воздействия на них экономики или техники.

ВУЛЬКАНО (Vulcano) , остров в Тирренском м., в архипелаге Липарские острова, в составе Италии. 21,2 км2. Вершина подводного действующего вулкана (высота 499 м).

ВУЛЬПИУС (Vulpius) Кристиан Август (1762-1827) , немецкий писатель. Автор т. н. разбойничьих романов, в т. ч. "Ринальдо Ринальдини" (1797-1800).

ВУЛЬТУРН , см. Евр.

ВУЛЬФ Виталий Яковлевич (р . 1932), российский искусствовед, доктор исторических наук. С 1967 в Институте сравнительной политологии РАН. В 1990-е гг. читал лекции по русскому театру в университетах Амстердама и Нью-Йорка. С 1980 сотрудничает на телевидении. С 1994 ведущий популярной программы "Серебряный шар" (об актерах театра и кино).

ВУЛЬФ Георгий (Юрий) Викторович (1863-1925) , российский кристаллограф, член-корреспондент РАН (1921). Установил (1913, независимо от У. Л. Брэгга) условие дифракции рентгеновских лучей (условие Брэгга - Вульфа).

ВУЛЬФ Евгений Владимирович (1885-1941) , российский ботаникогеограф, флорист. Основные работы по исследованию растительных ресурсов мира и по истории науки. Специалист по флоре и растительности Крыма. Автор сводок по эфирно-масличным, дубильным, красильным и лекарственным растениям.

ВУЛЬФ (Wulff) Хильмар (1908-80) , датский писатель. Реалистические трилогии о рабочих: "Как погода в апреле" (1942), "Такое действительно случается" (1943), "Песнь труда" (1945); романы о современной Дании (в т. ч. "Непогода", 1950, "Юноша в поисках", 1959).

ВУЛЬФЕНИТ , минерал класса молибдатов, Pb[MoO4]. Примеси Ca, ТR (редкие земли), W, V, U. Кристаллы, друзы, корки. Твердость ок. 3; плотность 6,8 г/см3. Образуется в зоне окисления месторождений свинца. Руда свинца.

ВУЛЬЧИ (Vulci) , город этрусков в Центр. Италии. В 280 до н. э. разрушен римлянами. Гробницы 7-3 вв. до н. э., в т. ч. с росписью.

ВУМЕРА (Woomera) , австралийский космодром (1946-76) в шт. Юж. Австралия, в районе г. Вумера. Несколько стартовых комплексов, технических позиций и измерительных пунктов. 1-й запуск искусственного спутника Земли в 1967. Законсервирован.

ВУНДЕРКИНД (нем . Wunderkind - чудо-ребенок), высокоодаренный ребенок (иногда ироническое).

ВУНДТ (Wundt) Вильгельм (1832-1920) , немецкий психолог, физиолог, философ, иностранный почетный член Петербургской АН (1902). Один из основоположников экспериментальной психологии. Центральную роль в душевной жизни отводил воле. Выдвинул концепцию "аналитической интроспекции" (см. Самонаблюдение). "Психология народов" (т. 1-10, 1900-20) - один из первых опытов этнопсихологии, содержит психологическое истолкование мифа, религии, искусства и т. д.

ВУОКСА (фин . Вуокси, Vuoksi), река в Финляндии и Российской Федерации. 156 км, площадь бассейна 52,4 тыс. км2. Вытекает из оз. Сайма, впадает в Ладожское оз. Средний расход воды св. 600 м3/с. ГЭС. На р. Вуокса - водоскат Иматра; г. Иматра (Финляндия).

ВУОЛИЙОКИ (Wuolijoki) Хелла (псевд . Юхани Тервапяя и Феликс Тули) (1886-1954), финская писательница, участница Движения Сопротивления. Писала на эстонском и финском языках. Роман "Жители Затуманного" (ч. 1-2, 1914-33), пьесы ("Койдула", 1932, и др.) из эстонской жизни. Цикл реалистических пьес о родовом поместье Нискавуори, в т. ч. "Женщины Нискавуори" (1936), показывающих крах патриархального быта, пьеса "Юстина" (1937). Автобиографическая трилогия (1945-53).

ВУППЕРТАЛЬ (Wuppertal) , город в Германии, земля Сев. Рейн-Вестфалия. 372,4 тыс. жителей (1989). Машиностроение, текстильная, химическая, пищевая промышленность. Образован в 1929 слиянием городов Бармен и Эльберфельд.

ВУРГУН Самед (наст . имя и фам. Самед Юсиф оглы Векилов) (1906-56), азербайджанский поэт, народный поэт Азербайджана (1943), общественный деятель, академик АН Азербайджана (1945). Сборник стихов о строительстве новой жизни; стихотворные драмы "Вагиф" (1937), "Фархад и Ширин" (1941), "Человек" (1945); цикл стихов, посвященных Великой Отечественной войне; поэмы о современниках "Мугань" (1949), "Айгюн" (1951), "Знаменосец века" (1954). Переводил произведения русской литературы и литератур народов СССР. Государственная премия СССР (1941, 1942).

ВУРДАЛАК , см. Вампир.

ВУРУНСЕМУ , в хеттской мифологии хтоническое божество, супруга бога грозы.

ВУСТЕЙНЕ (Woestijne) Карел ван де (1878-1929) , бельгийский писатель. Писал на нидерландском языке. Близок символистам. В основе многих сюжетов - старинные легенды и собственная жизнь поэта. Поэтическая трилогия "Человек создан из глины" (1920), "Бог на море" (1926) и "Горное озеро" (1928).

ВУСТЕР (Worcester) , город на северо-востоке США, шт. Массачусетс. 169,8 тыс. жителей (1990), с пригородами св. 400 тыс. жителей. Металлообработка и машиностроение, стекольная промышленность. 2 университета. Издательское дело.

ВУТТИГ (Wuttig) Иоганн Фридрих Христиан (1783-1850) , российский химик-технолог и фармацевт, член-корреспондент Петербургской АН (1810). По происхождению немец. Построил в 1805 первый в России завод по производству серной кислоты (из серы в замкнутых свинцовых камерах). В 1811 установил факт превращения крахмала в сахаристые вещества под действием минеральных кислот. В 1812 вернулся в Германию.

ВУЧЕТИЧ Евгений Викторович (1908-74) , российский скульптор, народный художник СССР (1959), действительный член АХ СССР (1953), Герой Социалистического Труда (1967). В героико-символических (памятник-ансамбль воинам Советской Армии в Трептов-парке в Берлине, 1946-49), подчас гипертрофированно-монументальных (памятник-ансамбль на Мамаевом кургане в Волгограде, 1963-67, Ленинская премия, 1970, - с соавторами) образах стремился отразить подвиг советского народа в Великой Отечественной войне, борьбу за мир ("Перекуем мечи на орала", 1957). Портреты ("И. Д. Черняховский", 1945). Государственная премия СССР (1946, 1947, 1948, 1949, 1950).

ВУЭ (Vouet) Симон (1590-1649) , французский живописец. Больше 10 лет провел в Италии; вернувшись на родину, возглавил придворную школу. В творчестве Вуэ, соединившего колористическое богатство венецианцев, классическую композицию Пуссена, декоративность и динамичность барочной живописи, сформировался французский вариант классицизированного барокко.

ВХУТЕИН , Высший художественно-технический институт, в 1922-30 учебные заведения в Ленинграде (основан в 1922 на базе АХ) и Москве (основан в 1926 на базе Вхутемаса).

ВХУТЕМАС , Высшие художественно-технические мастерские, московское учебное заведение, основано в 1920. Имел художественный и производственный факультеты; готовил в основном художников-станковистов и архитекторов, создал основы подготовки художников-конструкторов. В 1926 Вхутемас преобразован во Вхутеин.

ВЦ , см. Вычислительный центр.

ВЦИК , см. Всероссийский Центральный Исполнительный Комитет.

"ВЧЕРА И СЕГОДНЯ" , русский литературный сборник, составленный В. А. Соллогубом; выходил в Петербурге в 1845-46 (кн. 1-2). Печатались произведения В. Ф. Одоевского, А. К. Толстого, И. С. Тургенева, Н. М. Языкова, М. Ю. Лермонтова и др.

ВЧК , см. Всероссийская Чрезвычайная Комиссия.

ВШИ , отряд кровососущих вторичнобескрылых насекомых. Ок. 300 видов. Паразиты человека и млекопитающих. На человеке паразитируют головная вошь, длина до 4 мм, платяная вошь, длина до 4,7 мм, а также площица, или лобковая вошь, длина до 1,5 мм. Могут служить переносчиками инфекционных заболеваний (сыпной тиф, возвратный тиф и др.). Вши животных на человека не переходят.

ВЩИЖ , древнерусский город 11-13 вв., на р. Десна, у современного с. Жуковское (Российская Федерация, Брянская обл.). Остатки оборонительных и жилых построек, многочисленные предметы быта.

ВЫБОРГ , город в Российской Федерации, Ленинградская обл., порт на побережье Финского зал. Железнодорожный узел. 80,9 тыс. жителей (1992). Машиностроение, металлообрабатывающая, легкая, пищевая промышленность. Дом-музей В. И. Ленина. Краеведческий музей. Возник в 11-12 вв. С 1293 шведская крепость, с 1710 в России, в 1918-40 в Финляндии (назывался Виипури, Viipuri). Замок 13 в.

ВЫБОРГСКАЯ СТОРОНА , исторический район Санкт-Петербурга, в северо-восточной части города, на правом берегу Невы. Название по дороге в г. Выборг. Много крупных заводов, Финляндский вокзал.

ВЫБОРГСКОЕ ВОЗЗВАНИЕ группы депутатов 1-й Государственной думы , к гражданам России (10.7.1906) с призывом отказаться от уплаты налогов и службы в армии в знак протеста против роспуска Думы. Подписавшие преданы суду (12-18.12.1907, Санкт-Петербург). 167 подсудимых приговорены к 3-месячному заключению и лишены избирательных прав.

ВЫБОРОЧНОЕ НАБЛЮДЕНИЕ , статистическое изучение части совокупности (выборки), организованной таким образом, чтобы обеспечивалось ее соответствие свойствам совокупности генеральной. Выборочным путем получают часть сведений при переписях населения.

ВЫБОРЩИКИ , в некоторых государствах лица, непосредственно голосующие при косвенных выборах за кандидата на должность президента (напр., в США), в депутаты парламента и т. д.

ВЫВЕТРИВАНИЕ , процесс разрушения и химического изменения горных пород в условиях земной поверхности или вблизи нее под влиянием колебаний температуры, химического и механического воздействия атмосферы, воды и организмов. Различают физические (механические), химические и органические (под влиянием жизнедеятельности организмов) выветривания.

ВЫВЕТРИВАНИЯ МЕСТОРОЖДЕНИЯ , залежи полезных ископаемых, возникшие в коре выветривания при разложении горных пород у поверхности Земли под воздействием воды, углекислоты, кислорода, а также органических и неорганических кислот. Среди выветривания месторождений различают инфильтрационные месторождения и остаточные месторождения. К выветривания месторождениям относятся некоторые месторождения руд Fe, Mn, S, Ni, бокситов, каолина, апатита, барита.

ВЫВИХ , стойкое смещение суставных концов костей за пределы их нормальной подвижности, иногда с разрывом суставной сумки и связок и выходом суставного конца одной из костей из сумки (при травмах, заболеваниях суставов).

ВЫВОД , переход от посылок к следствиям (заключениям) по правилам логики (см. также Дедукция).

ВЫВОДКОВЫЕ ПОЧКИ , органы некоторых папоротниковидных и цветковых растений; образуются часто на листьях (напр., у бриофиллюма); иногда видоизменены в луковички (у зубянки и некоторых лилий - в пазухах листьев). Способны отделяться от материнского организма и, прорастая, давать новые растения.

ВЫВОДКОВЫЕ ПТИЦЫ , группа птиц, птенцы которых сразу по вылуплении из яйца способны самостоятельно передвигаться и даже разыскивать пищу, напр., утки, журавли. Ср. Птенцовые птицы.

ВЫВОДНАЯ КУНИЦА , "куница свадебная", в России 15-16 вв. свадебная пошлина в пользу государства или феодала с родственников невесты, выдаваемой замуж в другое княжество, волость, город, за рубеж. Позже выводную куницу называли "выводом", его размер определялся соглашением сторон (отменен для казенных крестьянок в 1775, для частновладельческих - после реформы 1861).

ВЫВОЗ КАПИТАЛА , экспорт капитала, осуществляется частными фирмами и государством. Капитал вывозится в двух основных формах: предпринимательского капитала (вложения в промышленность, сельское хозяйство, торговлю и т. д.) и ссудного капитала (в виде займов). Первоначально капитал из развитых капиталистических стран вывозился в экономически отсталые страны, колонии и полуколонии. После 2-й мировой войны характерным явлением стал взаимный перелив капиталов из одних развитых капиталистических стран в другие; значительную роль стал играть вывоз капитала в форме государственных займов и кредитов международных финансовых организаций.

ВЫВОЗ КРЕСТЬЯНСКИЙ (вывод крестьянский) , в России 15-16 вв. увод феодалом крестьян от прежнего владельца (по договоренности с ними или насильно). С введением заповедных лет наряду с выходом крестьянским вывоз крестьянский был подвергнут запрету. Соборное уложение 1649 установило бессрочный сыск по делам о вывозе крестьянском.

ВЫГ , река в Карелии. До впадения в Выгозеро носит название Верхний Выг (135 км), по выходе из него - Нижний Выг (102 км). Впадает в Белое м. Средний расход воды 267 м3/с. Нижний Выг входит в систему Беломорско-Балтийского канала; каскад ГЭС.

ВЫГОВСКИЙ Иван Евстафьевич (?-1664) , украинский гетман в 1657-59. Подписал Гадячский договор 1658, по которому Украина переходила под власть Польши. В ходе восстания И. Богуна в 1659 низложен, бежал в Польшу, где был казнен по обвинению в измене.

ВЫГОДОВСКИЙ (наст . фам. Дунцов) Павел Фомич (1802-81), декабрист, канцелярист, из крестьян. Член Общества соединенных славян. Осужден на 2 года каторги. За антиправительственные и антирелигиозные сочинения в 1855-71 в ссылке в Вилюйске.

ВЫГОЗЕРО (Выгозерское водохранилище) , в Карелии. Площадь 1159 км2. Глубина до 18 м. На Выгозере - г. Сегежа. Входит в систему Беломорско-Балтийского канала.

ВЫГОН , участок с подножным кормом для пастьбы скота.

ВЫГОНКА растений , получение овощей (зелени петрушки, сельдерея, зеленого лука), цветов (розы, сирени, гвоздики, тюльпана), ягод (земляники, винограда) в несезонное для них время, напр., зимой. Проводят в теплицах, оранжереях, подвалах.

ВЫГОРАНИЕ ВЗРЫВЧАТОГО ВЕЩЕСТВА (дефлаграция) , переход детонации взрывчатого вещества в горение; в угольных шахтах может вызвать взрыв метановоздушной смеси и т. п.

ВЫГОТСКИЙ Лев Семенович (1896-1934) , российский психолог. Разработал культурно-историческую теорию, которая положила начало школе в современной психологии. Труды по развитию высших психических функций, мышлению и речи, психологии искусства.

ВЫДАЧА ПРЕСТУПНИКОВ (экстрадиция) , в международном праве передача государству лица, совершившего уголовное или международное преступление, для привлечения его к уголовной ответственности или исполнения вынесенного в отношении него приговора суда. Условия и порядок выдачи преступников регламентируются международным договором и национальным законодательством.

ВЫДВОРЕНИЕ , высылка иностранцев из страны. Осуществляется в виде простого предписания покинуть страну в определенный срок либо в принудительном порядке.

ВЫДЕЛЕНИЕ (экскреция) , в физиологии - освобождение организма от конечных продуктов обмена, чужеродных веществ и избытка воды, солей и органических соединений, поступивших с пищей или образовавшихся в организме. У человека и животных выделение осуществляется главным образом через почки, а также легкие (или жабры), пищеварительный тракт, кожу. У растений продукты обмена веществ (вода, углекислота, соли, сахара, слизи, эфирные масла и др.) выделяются корнями, специализированными железками цветков, листьев, стеблей или всей поверхностью.

ВЫДЕЛИТЕЛЬНАЯ СИСТЕМА (экскреторная система) , совокупность органов у животных и человека, осуществляющих выделение. Специальные органы выделительной системы у многих беспозвоночных - протонефридии, метанефридии и др.; у позвоночных - почки.

ВЫДЕРЖКА , в фотографии - время, в течение которого свет действует на светочувствительный фотографический слой.

ВЫДРА (Vydra) Вацлав (1876-1953) , чешский актер. На сцене с 1893. Работал в театрах Пльзеня, Праги.

ВЫДРЫ , род млекопитающих семейства куньих. Длина тела ок. 70 см, хвоста 45 см. 8 видов, в Евразии, Африке, Сев. и Юж. Америке. В России 1 вид (порешня). Обитают близ пресных водоемов. Хорошо плавают и ныряют. Питаются главным образом рыбой. Ценные пушные звери. Численность ряда видов сокращается; охота почти всюду запрещена. Выдрами называют также некоторые другие роды семейства куньих.

ВЫДУБЕЦКИЙ МИХАЙЛОВСКИЙ МОНАСТЫРЬ (Выдубицкий , мужской), в Киеве. Основан в 1070 на правом берегу Днепра. В 1116 в нем была составлена 2-я редакция "Повести временных лет" игуменом Сильвестром. Упразднен после Октябрьской революции. Архитектурный памятник 11-18 вв.: Михайловская церковь (1070-88); Георгиевский собор (1696-1701), трапезная (1696-1701) и колокольня (1727-33) - последние три в стиле украинского барокко.

ВЫЕЗДКА ,...1) приучение лошади к работе в упряжи и под седлом....2) Вид конного спорта (высшая школа верховой езды), соревнования в мастерстве управления лошадью на различных аллюрах на площадке 20 ? 40 или 20 ? 60 м (5-12 мин). В программе Олимпийских игр с 1912, чемпионаты мира с 1966.

ВЫЗЫВНОЕ ПРОИЗВОДСТВО , форма восстановления в судебном порядке прав по утраченным документам на предъявителя (напр., сберкнижкам).

ВЫКИДЫШ , см. Аборт.

ВЫКЛЮЧАТЕЛЬ электрический , основные параметры: номинальное напряжение и ток. Различают выключатели низкого (до 1000 В) и высокого (св. 1000 В) напряжения.

ВЫКРОЙКА , образец, шаблон для раскроя ткани, кожи и т. п. В Европе выкройки известны с 10 в. Они являлись собственностью членов портновских цехов и тщательно оберегались от копирования. На Руси традиционная одежда в своей конструкции имела простейшие геометрические формы - прямоугольник, квадрат, круг и не нуждалась в специальном шаблоне для кроя. Заимствование одежды западноевропейского образца, ставшее систематическим с нач. 18 в., потребовало в связи с усложнением кроя особых шаблонов для него, а также специальных навыков и умения правильно рассчитывать крой.

ВЫКРУЖКА , криволинейный вогнутый архитектурный облом в 1/4 окружности.

ВЫКСА , город (с 1934) в Российской Федерации, Нижегородская обл., близ пристани Досчатое на р. Ока. Железнодорожная станция. 62,2 тыс. жителей (1991). Металлургическая, машиностроительная, металлообрабатывающая и др. промышленность. Основан во 2-й пол. 18 в.

ВЫКУПНАЯ ОПЕРАЦИЯ , в России в 1861-1906 выкуп крестьянами у помещиков земельных наделов, предоставленных крестьянской реформой 1861. Правительство выплатило помещикам сумму выкупа, которую крестьяне должны были погасить за 49 лет по 6% ежегодно (выкупные платежи). Сумма исчислялась из величины оброка, который крестьяне платили помещикам до реформы. Взимание платежей прекратилось в результате Революции 1905-07. Правительство успело взыскать с крестьян св. 1,6 млрд. руб., получив ок. 700 млн. руб. дохода.

ВЫЛКО Тыко (Илья Константинович) (1886-1960) , ненецкий художник. Уроженец становища Белушья губа. В основном самоучка, стал замечательным мастером "наивного искусства", автором жанровых сценок и пейзажей с видами родной Новой земли. Известен также как этнограф, собиратель местного фольклора. В 1924-56 был председателем Новоземельского островного Совета.

ВЫЛЧАНОВ Рангел (р . 1928), болгарский кинорежиссер. Фильмы: "Первый урок" (1960), "Солнце и тень" (1962), "Инспектор и ночь" (1963), "Следователь и лес" (1975), "Последние желания" (1983) и др.

ВЫМОГАТЕЛЬСТВО , в уголовном праве требование передачи имущества или прав на него под угрозой насилия над лицом, в ведении или под охраной которого находится это имущество, насилия над его близкими, оглашения позорящих сведений, истребления имущества. См. также Рэкет.

ВЫМОРАЖИВАНИЕ , выделение одного из компонентов жидкого раствора или газовой смеси при охлаждении ниже температуры плавления этого компонента. Применяют для концентрирования растворов и получения чистых веществ.

ВЫМОРОЧНОЕ ИМУЩЕСТВО , имущество, оставшееся после смерти собственника при отсутствии наследников. По праву наследования переходит к государству.

ВЫМПЕЛ (голл . wimpel),...1) узкий, длинный, раздвоенный на конце флаг, поднимается на мачте военного корабля, находящегося в плавании; наряду с кормовым флагом служит признаком государственной принадлежности корабля....2) Специальный знак (полотнище, прикрепленное к древку), вручается участникам спортивных и других состязаний, выставок....3) Футляр с яркой лентой, используемый при сбрасывании с самолетов донесений, писем и др.

ВЫМЬ , река на севере Европейской части Российской Федерации, правый приток Вычегды. 499 км, площадь бассейна 25,6 тыс. км2. Сплавная. Судоходна на 172 км от устья.

ВЫМЯ , молочные железы млекопитающих. Различают: множественное вымя из 4-8 долей (напр., у собаки, свиньи), вымя из 1 пары долей (у овцы, козы) или из 2 пар, слитых в одно целое вымя (у коровы, лошади и др.).

ВЫНОСЛИВОСТЬ , в сопротивлении материалов - способность материалов и конструкций сопротивляться действию повторных (циклических) нагрузок.

ВЫНУЖДЕННОЕ ИЗЛУЧЕНИЕ (индуцированное излучение) , процесс испускания электромагнитных волн возбужденными атомами и другими квантовыми системами под действием внешнего (вынуждающего) излучения. Частота, фаза, поляризация и направление испускаемого и вынуждающего излучения совпадают.

ВЫНУЖДЕННЫЕ КОЛЕБАНИЯ , возникают в системе под действием периодического внешнего воздействия (напр., вынужденные колебания маятника под действием периодической силы, вынужденные колебания в колебательном контуре под действием периодической электродвижущей силы). Если частота воздействия приближается к частоте собственных колебаний системы, наступает резонанс.

ВЫПАДЕНИЕ МАТКИ и влагалища , выхождение матки и стенок влагалища за пределы половой щели, обычно у пожилых, много рожавших женщин, имевших разрывы промежности, приступавших вскоре после родов к тяжелому физическому труду. Нередко сопровождается недержанием мочи. Отмечается и у животных.

ВЫПАДЕНИЕ ПРЯМОЙ КИШКИ , частичный или полный выворот прямой кишки через заднепроходное отверстие при ослаблении тканей промежности и дна полости таза. Непосредственные причины: большие физические нагрузки, травмы и др. Отмечается и у животных.

ВЫПАРИВАНИЕ , осуществляют для концентрирования растворов, выделения растворенного вещества или получения чистого растворителя. Выпариванию подвергают преимущественно водные растворы нелетучих или малолетучих веществ. В промышленности выпаривание производят в выпарных аппаратах.

ВЫПИ , два рода птиц семейства цапель: большие выпи (4 вида, длина до 80 см) и малые выпи, или волчки (7 видов, длина ок. 35 см). Ноги и шея короче, чем у большинства цапель. Распространены широко.

ВЫПОЛЗОК , народное название наружного ороговевшего слоя кожи змеи, сброшенного ею во время линьки.

ВЫПОТ , жидкость, просачивающаяся из мелких кровеносных сосудов в ткани или полости тела при воспалении (см. Экссудат), отеках (см. Транссудат).

ВЫПРАВИТЕЛЬНЫЕ СООРУЖЕНИЯ , то же, что регуляционные сооружения.

ВЫПРЯМИТЕЛЬ ЭЛЕКТРИЧЕСКИЙ , преобразователь переменного электрического тока в постоянный. Обычно выпрямление тока осуществляется электрическим вентилем, по типу которого различают выпрямители электрические: вакуумные, газоразрядные, полупроводниковые, электроконтактные. Применяют в устройствах автоматики и телемеханики, радиотехники (однофазные выпрямители электрические) и для питания мощных промышленных установок (трехфазные выпрямители электрические).

ВЫПРЯМИТЕЛЬНЫЙ СТОЛБ , выпрямитель электрический в виде последовательно соединенных полупроводниковых приборов. Имеет высокое допустимое обратное напряжение (до десятков кВ). Несколько выпрямительных столбов в едином корпусе образуют выпрямительный блок.

ВЫПРЯМЛЕНИЕ , в электротехнике - преобразование электрического тока переменного направления в ток постоянного направления.

ВЫПУКЛАЯ КРИВАЯ , см. в ст. Выпуклая область.

ВЫПУКЛАЯ ОБЛАСТЬ , часть плоскости, обладающая тем свойством, что соединяющий две ее любые точки отрезок содержится в ней целиком. Любая связная часть границы выпуклой области называется выпуклой кривой (таковы, напр., окружность и ее любая дуга, треугольник).

ВЫПУКЛАЯ ПОВЕРХНОСТЬ , см. в ст. Выпуклое тело.

*ВЫПУКЛОЕ ТЕЛО , геометрическое тело, обладающее тем свойством, что соединяющий две его любые точки отрезок содержится в нем целиком (напр., тело a выпукло, тело б не выпукло). Шар, куб - примеры выпуклого тела. Любая связная часть границы выпуклого тела называется выпуклой поверхностью.

*ВЫПУКЛОСТЬ И ВОГНУТОСТЬ , свойства графика функции y = f(x) (кривой), заключающиеся в том, что каждая дуга кривой не выше (выпуклость книзу, или вогнутость кверху) или не ниже (вогнутость книзу, или выпуклость кверху) стягивающей ее хорды.

ВЫРАВНИВАНИЕ , в статистике - метод, при помощи которого получают аналитическое и графическое выражение закономерности, лежащей в основе заданного эмпирического ряда статистических данных.

ВЫРАЗИТЕЛЬНЫЕ ДВИЖЕНИЯ , выражают психические (особенно эмоциональные) состояния животных и человека, проявляются в мимике, пантомимике, интонации голоса, жестах и т. д.

ВЫРЕЗУБ , рыба семейства карповых. Длина до 72 см, весит до 8 кг. В бассейнах Черного и Азовского морей. В бас. Каспийского м. обитает подвид вырезуба - кутум. Объект промысла.

ВЫРИЙ , в восточнославянской мифологии рай, где обитают птицы и души умерших. Ключи от Вырия хранятся у птицы.

ВЫРОДКОВ Иван Григорьевич (?-1564) , дьяк, руководитель постройки Свияжска в 1551, осадных башен под Казанью (1552), ряда крепостей в 1557. Воевода в Астрахани в 1558-60. Казнен в период опричнины.

ВЫРОЖДЕНИЕ , в физике - заключается в том, что значение некоторой физической величины, характеризующей систему, напр., энергии, одинаково для различных состояний системы; число таких состояний называется кратностью вырождения. Вырождение свидетельствует об определенной симметрии объекта (системы) и устраняется внешними воздействиями.

ВЫРОЖДЕНИЯ ТЕМПЕРАТУРА , температура, ниже которой в газах проявляются квантовые эффекты, связанные с тождественностью частиц (см. Тождественности принцип). Для бозе-газа вырождения температура Tв равна температуре, ниже которой происходит Бозе - Эйнштейна конденсация, для ферми-газа фазового перехода не происходит, а Тв = EF/k, где EF - максимальная энергия частиц при Т = 0 (ферми-энергия), k - Больцмана постоянная.

ВЫРОЖДЕННЫЙ ГАЗ , квантовый газ при температуре ниже вырождения температуры Тв. В идеальном вырожденном газе бозонов происходит Бозе - Эйнштейна конденсация. Вырождение наступает, когда длина волны де Бройля, соответствующая энергии теплового движения частиц, становится сравнимой со средним расстоянием между ними. В обычных атомных или молекулярных газах вырождения не происходит. Для электронов в металлах Тв 10 000 К, поэтому электронный газ в металлах - всегда вырожденный газ.

ВЫРТСЪЯРВ , озеро в центральной части Эстонии. Площадь 270 км2. Средняя глубина 2,8 м. В озеро впадает р. Вяйке-Эмайыги, вытекает р. Эмайыги. Судоходно. Пристань Йыэсуу.

ВЫРУ (до 1917 официальное название Верро) , город в Эстонии, на берегу оз. Тамула. Железнодорожная станция. 17,8 тыс. жителей (1991). ПО "Выруприбор"; льнозавод; пищевая, мебельная промышленность. Дом-музей Ф. Р. Крейцвальда. Основан в 1784.

ВЫРУБКА , в металлообработке - операция листовой штамповки - получение плоских деталей путем отделения материала от заготовки по замкнутому контуру в вырубном штампе (напр., круглых заготовок для штамповки кастрюль).

ВЫРУБОВ Григорий Николаевич (1843-1913) , российский философ-позитивист, химик. С 1864 в Париже, вместе с Э. Литтре издавал журнал "Позитивная философия" (1867-83) - международный орган позитивизма. В 1875-79 под редакцией Вырубова в Женеве вышло 1-е собрание сочинений А. И. Герцена (10 тт.).

ВЫРУБОВА Анна Александровна (1884-1964) , фрейлина императрицы Александры Федоровны (с 1904). Посредница между царской семьей и Г. Е. Распутиным. С 1920 в эмиграции. Воспоминания: "Страницы из моей жизни". Т. н. "Дневник Вырубовой" - фальшивка.

ВЫСАДКА , в металлообработке - кузнечная операция - создание совместных утолщений на прутковых или трубных заготовках путем уменьшения их длины (частичная осадка). Высадкой получают болты, заклепки, фланцы на трубах и т. п.

ВЫСАЛИВАНИЕ , выделение вещества из его раствора прибавлением другого вещества (чаще всего соли), обладающего большей растворимостью. Высаливание применяют при производстве мыла, красителей и многих других продуктов.

ВЫСЕЛОК (выселки) , в России сельские поселения, все жители которого переселились из другого населенного пункта. Обычно сохранял название прежнего поселения с добавлением слова "Выселок".

ВЫСКАБЛИВАНИЕ МАТКИ , хирургическая операция прерывания беременности (аборт) или с другой лечебной либо диагностической целью (напр., получение соскоба слизистой оболочки матки для последующего гистологического исследования). Проводят в стационаре.

ВЫСКАЗЫВАНИЕ , мысль, выраженная повествовательным предложением и могущая быть истинной или ложной; в языкознании - единица речевого общения, оформленная по законам данного языка.

ВЫСЛУГА ЛЕТ , длительный период трудовой деятельности, создающий при определенных условиях право на льготы и преимущества (денежные выплаты, пенсии за выслугу лет и др.).

"ВЫСОКАЯ КОМИССИЯ" , чрезвычайный суд по церковным делам в Англии 16-17 вв., орудие английского абсолютизма в борьбе с противниками государственной англиканской церкви. Ликвидирована Английской революцией 17 в.

ВЫСОКАЯ ПЕЧАТЬ (типографская) , один из основных видов печати, при котором оттиск получается с формы, имеющей выступающие (печатающие) и углубленные (пробельные) элементы (рисунок). Употребляется для печатания текстовых изданий (брошюры, книги, газеты и пр.).

Схема формы и оттиска высокой печати приведены на иллюстрации .

ВЫСОКИЕ ПЛАТО , общее название межгорных полупустынных плато в Атласе. Высота 1100-1200 м на западе, 700-800 м на востоке. Много котловин с солеными озерами (себхи, шотты).

ВЫСОКИЙ ТАУЭРН (Hohe Tauern) , горный хребет Вост. Альп. Длина 120 км, высота до 3797 м (г. Гросглокнер).

ВЫСОКИХ ТЕМПЕРАТУР ИНСТИТУТ РАН (ИВТРАН) , основан в 1962 в Москве. Исследования свойств веществ при высоких температурах, процессов тепло- и массообмена, разработка установок прямого преобразования тепловой энергии в электрическую. Имеется отделение в Шатуре.

ВЫСОКОБЕЛКОВЫЕ КУЛЬТУРЫ , сельскохозяйственные растения с высоким содержанием белка в зерне и зеленой массе. К высокобелковым культурам относят зернобобовые культуры, сильные пшеницы. Имеют большое значение для питания человека, обогащения протеином рационов сельскохозяйственных животных.

ВЫСОКОВИЧ Владимир Константинович (1854-1912) , российский патологоанатом, эпидемиолог и бактериолог. Наряду с И. И. Мечниковым один из основателей учения о ретикулоэндотелиальной системе. Труды по патологической анатомии сифилиса и туберкулеза, иммунитету и эпидемиологии ряда инфекционных болезней.

ВЫСОКОВОЛЬТНЫЙ УСКОРИТЕЛЬ , устройство для ускорения заряженных частиц электрическим полем, постоянным или слабо меняющимся в течение всего времени ускорения частиц. Электрическое поле создается высоковольтным генератором с наибольшим достигнутым напряжением ок. 20 МВ.

ВЫСОКОВСК , город (с 1940) в Российской Федерации, Московская обл. Железнодорожная станция. 11,5 тыс. жителей (1992). Прядильно-ткацкая фабрика; производство елочных игрушек.

ВЫСОКОГОРНЫЙ ТИП РЕЛЬЕФА , морфологический тип рельефа преимущественно молодых горных стран (Альп, Кавказа, Памира, Гималаев и др.), характеризующийся крутыми склонами, глубоким и резким эрозионным расчленением, остротой и обнаженностью вершин и гребней, ледниковыми формами рельефа.

ВЫСОКОГОРСКАЯ ГРУППА ЖЕЛЕЗОРУДНЫХ МЕСТОРОЖДЕНИЙ , в Екатеринбургской обл., в районе г. Нижний Тагил. До 10 магнетитовых контактово-метасоматических месторождений. Наибольшее крупное месторождение - г. Высокая (разрабатывается с 1721). Представлено пластообразными залежами магнетитовых руд и скарнов, мощность от 2 до 20 м. Разведанные запасы 350 млн. т со средним содержанием Fe 38%; добыча сырой руды открытым и подземным способами.

ВЫСОКОЕ , город (с 1940) в Белоруссии, Брестская обл., в 3 км от ж.-д. ст. Высоко-Литовск. 4,7 тыс. жителей (1991). Производство стройматериалов; маслозавод и др.

ВЫСОКОЕ ВОЗРОЖДЕНИЕ , период истории итальянского искусства (кон. 15 - 1-я четв. 16 вв.) - классическая фаза художественной культуры Возрождения. В архитектуре, живописи и скульптуре Высокого Возрождения (Браманте, Леонардо да Винчи, Рафаэль, Микеланджело, Джорджоне, Тициан) ренессансные реализм и гуманизм, героические идеалы получили обобщенное, полное титанической силы выражение; искусству Высокого Возрождения присущи монументальное величие, сочетание возвышенной идеальности, гармонии с глубиной и жизненной яркостью образов.

ВЫСОКОМОЛЕКУЛЯРНЫЕ СОЕДИНЕНИЯ , вещества с высокой молекулярной массой. Большинство высокомолекулярных соединений относится к полимерам.

ВЫСОКОМОЛЕКУЛЯРНЫХ СОЕДИНЕНИЙ ИНСТИТУТ РАН (ИВС) , основан в 1948 в Ленинграде. Исследования по созданию новых катализаторов, кинетике и механизмам образования макромолекул, свойствам природных и синтетических высокомолекулярных соединений.

ВЫСОКООБЪЕМНАЯ НИТЬ , то же, что текстурированная нить.

ВЫСОКОСКОРОСТНАЯ КИНОСЪЕМКА , киносъемка с частотой св. 104 кадров/с. Применяют при исследованиях быстропротекающих процессов (при проецировании фильма со стандартной частотой 24 кадра/с создается эффект замедленного действия).

ВЫСОКОТЕМПЕРАТУРНЫЙ РЕАКТОР , условное название ядерного реактора (обычно графито-газового), у которого рабочая температура в активной зоне достигает 700 °С. Высокотемпературный реактор позволяет создать энергетическую установку с прямым циклом, в которой реактор и турбина связаны непосредственно.

ВЫСОКОТРАВЬЕ , травянистая растительность высотой 2-4 м, развивающаяся при повышенной влажности воздуха и почвы. Преимущественно в горах, выше границы леса (напр., Кавказ, Алтай, а также в горах Дальнего Востока). Основные представители высокотравья - борщевик, дягиль, купырь и др.

ВЫСОКОЧАСТОТНАЯ СВАРКА , сварка, при которой кромки свариваемых деталей нагревают токами высокой частоты до их размягчения или оплавления и сжимают. Ток в изделии наводится индукционным или контактным способом. Используют, напр., для сварки труб из ленты.

ВЫСОКОЧАСТОТНЫЙ РАЗРЯД , электрический разряд в газе, возникающий в электрическом поле высокой частоты. По способу подведения энергии различают: электродный, безэлектродный, одноэлектродный, СВЧ-разряд в объемных резонаторах и радиоволноводах.

ВЫСОКОЭЛАСТИЧЕСКОЕ СОСТОЯНИЕ , состояние аморфных полимеров, в котором они способны к огромным (до сотен %) обратимым деформациям. Объясняется тем, что цепные молекулы полимеров могут изменять свою форму. Типичный полимерный материал, эксплуатируемый в высокоэластическом состоянии, - резина.

ВЫСОТА , в астрономии - одна из координат небесного светила в системе горизонтальных координат; обозначается h, измеряется дугой круга высоты (большого круга небесной сферы, проходящего через зенит и надир) между математическим горизонтом и светилом (от 0 до +90 °).

ВЫСОТА , в геометрии - отрезок перпендикуляра, опущенного из вершины геометрической фигуры (напр., треугольника, пирамиды, конуса) на ее основание (или продолжение основания), а также длина этого отрезка. Высота призмы, цилиндра, шарового слоя, а также усеченных параллельно основанию пирамиды и конуса - расстояние между верхними и нижними основаниями.

ВЫСОТА ЗВУКА , качество звука, форма восприятия человеком частоты колебаний звучащего тела. С ростом частоты высота звука увеличивается.

ВЫСОТА ПРИЛИВА , положение приливного уровня в данный момент, отсчитываемое от нуля глубин.

ВЫСОТНАЯ БОЛЕЗНЬ , болезненное состояние при подъеме на большие высоты, обусловленное значительным снижением парциального давления кислорода во вдыхаемом воздухе: чувство усталости, головокружение, головная боль, тошнота, боль в ушах, обморок и др.

ВЫСОТНАЯ ПОЯСНОСТЬ (высотная зональность) , закономерная смена природных условий в горах по мере возрастания абсолютной высоты. Сопровождается изменениями геоморфологических, гидрологических, почвообразовательных процессов, состава растительности и животного мира. Многие особенности высотной поясности определяются экспозицией склонов, их расположением по отношению к господствующим воздушным массам и удаленностью от океанов. Число поясов обычно возрастает в высоких горах и с приближением к экватору.

ВЫСОТНО-КОМПЕНСИРУЮЩИЙ КОСТЮМ , индивидуальное снаряжение пилота для защиты от вредного действия перепада давления в случае разгерметизации кабины путем создания регулируемого внешнего давления. Вместе с герметическим шлемом используется при полетах на высоте до 30 км.

ВЫСОТОМЕР (альтиметр) , прибор, указывающий высоту полета летательного аппарата. Барометрическим высотомером измеряют высоту относительно места вылета, радиовысотомеры - высоту над пролетаемой территорией.

ВЫСОЦК (до 1948 Уурас) , город (с 1940) в Российской Федерации, Ленинградская обл., на о. Высоцкий, порт в Финском зал. Железнодорожная станция. 1 тыс. жителей (1991). Основан в нач. 18 в. Петром I как крепость Тронгзунд; в 1918-40 в составе Финляндии.

ВЫСОЦКАЯ Ольга Сергеевна (р . 1906), диктор Всесоюзного радио (1932-89), народная артистка СССР (1980).

ВЫСОЦКАЯ (Wysocka) Станислава (1878-1941) , польская актриса, режиссер. Сценическую деятельность начала в Санкт-Петербурге. Последовательница Московского Художественного театра. Трагедийная актриса; воплотила лучшие образы национальной драматургии.

ВЫСОЦКИЙ Владимир Семенович (1938-80) , русский поэт, актер, автор и исполнитель песен. Трагически-исповедальные стихи, романтико-лирические, комические и сатирические песни, баллады (сборники "Нерв", 1981, "Я, конечно, вернусь..." 1988). В песенном творчестве отталкивался от традиций русского городского романса. С 1964 в Московском театре драмы и комедии на Таганке (Хлопуша - "Пугачев" по С. А. Есенину; Гамлет - "Гамлет" У. Шекспира; Лопахин - "Вишневый сад" А. П. Чехова и др.). Снимался в фильмах: "Вертикаль" (1967), "Короткие встречи" (1968), телефильмах "Место встречи изменить нельзя" (1979) и др. Высоцкому присущ мощный "лавинный" темперамент; его подлинно трагический герой - сильная личность, бунтарь-одиночка, сознающий свою обреченность, но не допускающий мысли о капитуляции. В комических жанрах Высоцкий с легкостью менял социальные маски, добиваясь абсолютной узнаваемости гротескных "зарисовок с натуры". В "серьезных" песнях и драматических ролях пробивалась наружу бурлящая под спудом глубинная сила, рвущая душу тоска по справедливости. Государственная премия СССР (1987, посмертно).

ВЫСОЦКИЙ Георгий Николаевич (1865-1940) , украинский лесовод и почвовед, академик ВАСХНИЛ (1934) и АН Украины (1939). Основные труды по защитному лесоразведению, почвенной гидрологии, ландшафтоведению.

ВЫСПЯНЬСКИЙ Станислав (1869-1907) , польский драматург, художник, театральный деятель. Исторические ("Легенда", 1897) и современные политические драмы ("Освобождение", 1903); метафорическая драма-памфлет "Свадьба" (1901). В изобразительном и декоративном искусстве (экспрессивные эскизы витражей на темы польской истории, лирические пастельные пейзажи и портреты, эскизы мебели, тканей, изделий из металла, оформление книг) стремился к выражению национального начала в стиле "модерн".

ВЫСТАВКА ДОСТИЖЕНИЙ НАРОДНОГО ХОЗЯЙСТВА СССР (ВДНХ) , в 1959-91 постоянно действовавшая всесоюзная выставка в Москве. На территории ВДНХ 82 павильона, входивших в 7 комплексов (1989), с экспозиционной площадью 200 тыс. м2 и ок. 50 га открытых площадей для демонстрации крупногабаритной техники. Ежегодно проводилось 300 отечественных, иностранных и международных выставок, 5 тыс. конференций, семинаров, встреч ученых и специалистов, участниками которых становилось более 300 тыс. человек; посещаемость ок. 11 млн. человек в год, в т. ч. 600 тыс. иностранцев. С 1992 Всероссийский выставочный центр.

"ВЫСТРЕЛ" , высшие офицерские курсы им. Маршала Советского Союза Б. М. Шапошникова в г. Солнечногорск Московской обл. Основаны в 1918. Осуществляют переподготовку командного состава сухопутных войск звена полк - батальон.

ВЫСШАЯ МАТЕМАТИКА , совокупность математических дисциплин, входящих в учебный план технических и некоторых других специальных учебных заведений; обычно в курс высшей математики включаются элементы аналитической геометрии, линейной алгебры, дифференциального исчисления, интегрального исчисления и дифференциальных уравнений.

ВЫСШАЯ НЕРВНАЯ ДЕЯТЕЛЬНОСТЬ , деятельность высших отделов центральной нервной системы (коры больших полушарий и подкорковых центров), обеспечивающая наиболее совершенное приспособление животных и человека к окружающей среде. В основе высшей нервной деятельности лежат условные рефлексы и сложные безусловные рефлексы (инстинкты, эмоции и др.). Для высшей нервной деятельности человека характерно наличие не только 1-й сигнальной системы, свойственной и животным, но и 2-й сигнальной системы, связанной с речью и свойственной только человеку. Учение о высшей нервной деятельности создано И. П. Павловым.

"ВЫСШАЯ ШКОЛА" , издательство, Москва. Основано в 1939 (до 1959 "Советская наука"). Учебная литература для вузов, средних специальных и профессионально-технических учебных заведений, ряд журналов.

ВЫСШЕЕ ОБРАЗОВАНИЕ , уровень профессиональной квалификации специалиста, получаемый в высших учебных заведениях на базе полного среднего образования и подтверждаемый соответствующим дипломом.

ВЫСШЕЙ НЕРВНОЙ ДЕЯТЕЛЬНОСТИ И НЕЙРОФИЗИОЛОГИИ ИНСТИТУТ (ИВНД) РАН , организован в 1960 в Москве на базе Института высшей нервной деятельности АН СССР (основан в 1950). Исследования по физиологии нервной системы, условным рефлексам и др.

ВЫСШИЕ ЖЕНСКИЕ КУРСЫ , в России до 1917 высшие учебные заведения для женщин. Готовили врачей и учителей. Первые высшие женские курсы открыты в Санкт-Петербурге (Аларчинские) и в Москве (Лубянские) в 1869. Наиболее известны курсы профессора В. И. Герье в Москве (основаны в 1872) и Бестужевские в Санкт-Петербурге (1878; названы по имени их официального руководителя историка К. Н. Бестужева-Рюмина).

ВЫСШИЕ НАЧАЛЬНЫЕ УЧИЛИЩА , в России в 1912-17 учебные заведения с 4-летним курсом обучения после 3 - 4-летней начальной школы (мужские, женские и смешанные). В 1915 - 1947 высшие начальные училища.

ВЫСШИЕ РАКООБРАЗНЫЕ , подкласс беспозвоночных класса ракообразных. 13 отрядов (ок. 19,5 тыс. видов), в т. ч. тонкопанцирные, ротоногие, мизиды, кумовые, равноногие, бокоплавы, эвфаузиевые, десятиногие.

ВЫСШИЕ РАСТЕНИЯ (теломные растения) , подцарство растительного мира. В отличие от низших растений тело высших растений разделено на специализированные органы - листья, стебель и корень. Св. 300 тыс. видов. Отделы: риниофиты, моховидные, псилотовидные; плауновидные, хвощевидные, папоротниковидные, голосеменные и цветковые (покрытосеменные) растения.

ВЫСШИЕ УЧЕБНЫЕ ЗАВЕДЕНИЯ (вузы) , готовят специалистов с высшим образованием для различных отраслей хозяйства, науки и культуры на базе среднего образования, многие ведут также научно-исследовательскую работу теоретического и прикладного характера, осуществляют повышение квалификации преподавателей высшей и средней специальной школы и дипломированных специалистов. К вузам относятся университеты, институты, высшие училища, учебные академии, консерватории. Сроки обучения 4-7 лет.

ВЫСШИЙ АРБИТРАЖНЫЙ СУД Российской Федерации , высший судебный орган по разрешению экономических споров и иных дел, рассматриваемых арбитражными судами. Осуществляет в предусмотренных федеральным законом процессуальных формах судебный надзор за их деятельностью и дает разъяснения по вопросам судебной практики. Судьи высшего арбитражного суда назначаются Советом Федерации по представлению Президента Российской Федерации. Высшему арбитражному суду принадлежит право законодательной инициативы.

ВЫСШИЙ АТТЕСТАЦИОННЫЙ КОМИТЕТ Российской Федерации , создан в 1992, высший орган федеральной исполнительной власти, осуществляющий присуждение научным и научно-педагогическим работникам ученых степеней и присвоение научным работникам ученых званий. Главная задача - проведение единой государственной политики, осуществление контроля в области аттестации научных и научно-педагогических кадров высшей квалификации.

ВЫСШИЙ СОВЕТ НАРОДНОГО ХОЗЯЙСТВА (ВСНХ) ,...1) высший центральный орган по управлению народным хозяйством, главным образом промышленностью, в 1917-32. Создан при Совете Народных Комиссаров РСФСР. С образованием СССР - объединенный (союзно-республиканский) наркомат (1923-32). ВСНХ СССР руководил промышленными предприятиями союзного значения, ВСНХ союзных республик - остальными. Местные органы: губернские, окружные совнархозы; в 1920-29 - также областное Промбюро (объединяло несколько губерний). ВСНХ СССР реорганизован в 3 наркомата: тяжелой, легкой и лесной промышленности....2) Высший государственный орган по руководству промышленностью и строительством при Совете Министров СССР в 1963-65. Местные органы - совнархозы.

ВЫСЫЛКА ,...1) в России 19 - нач. 20 вв. удаление лица по суду или в административном порядке из столиц, определенных губерний или городов с предоставлением или без предоставления права выбора места жительства вне данной местности....2) В Российской Федерации до 1 июля 1992 вид уголовного наказания, состоявший в удалении осужденного из места его жительства с запрещением проживать в определенных местностях.

ВЫТЕГРА , город (с 1773) в Российской Федерации, Вологодская обл., в 198 км от ж.-д. ст. Лодейное Поле. Пристань на Волго-Балтийском водном пути. 12,9 тыс. жителей (1992). Металлообработка; пищевая промышленность. Краеведческий музей.

ВЫТЕГРА , река на северо-западе Европейской части Российской Федерации. 64 км, площадь бассейна 1670 км2. Вытекает из Маткозера, у истока соединена Мариинским каналом с р. Ковжа. Впадает в Онежское оз. Шлюзована. Часть Волго-Балтийского водного пути.

ВЫТЕСНЕНИЕ , защитный механизм психики, состоящий в изгнании из сознания неприемлемых для него переживаний - влечений и импульсов, а также их производных - эмоций, воспоминаний и др.; одно из основных понятий психоанализа.

ВЫТЬ ,...1) единица обложения в России 16-17 вв. С переходом к подушной подати в нач. 18 в. заменена тяглом....2) Структурная часть съезжей (приказной) избы, другое название - повытье.

ВЫТЯЖЕНИЕ , метод лечения при переломах, вывихах и некоторых заболеваниях конечностей и позвоночника путем создания тяги - вручную или с помощью специальных аппаратов.

ВЫТЯЖКА , в медицине - лекарственная форма; то же, что экстракт.

ВЫТЯЖКА , в металлообработке -...1) кузнечная операция - увеличение длины заготовки путем уменьшения площади ее поперечного сечения (вытяжка в гладких бойках называется протяжкой); осуществляется на молотах и прессах последовательным обжатием с поворотом заготовки на 90°....2) Операция штамповки - свертка листовой заготовки между пуансоном и матрицей в полое изделие....3) Показатель деформации, равный отношению длин заготовки после и до операции.

ВЫХОД КРЕСТЬЯНСКИЙ , в Русском государстве 11-17 вв. право крестьян на переход от одного феодала к другому. В 11-15 вв. ограничивался для отдельных категорий сельского населения. Судебник 1497 установил единый срок выхода крестьянского (см. Юрьев день). Запрещен в 80-х гг. 16 в. Полностью отменен Соборным уложением 1649.

ВЫХОДНОЕ ПОСОБИЕ , по российскому праву денежная сумма, выплачиваемая рабочему или служащему при увольнении по определенным основаниям (в связи с сокращением штатов, призывом на военную службу, восстановлением на работе рабочего или служащего, ранее выполнявшего эту работу, и т. д.).

ВЫХОДНЫЕ ДНИ , по российскому праву дни отдыха, установленные законодательством, правилами внутреннего трудового распорядка или графиками сменности. Работа в выходные дни допускается только с разрешения профкома и лишь в исключительных случаях, предусмотренных законом (напр., для предотвращения или ликвидации аварии). За работу в выходные дни предоставляется другой день отдыха в течение ближайших двух недель.

ВЫХОДНЫЕ СВЕДЕНИЯ , совокупность сведений об издании (данные об объеме и тираже книги, даты сдачи в набор и подписания к печати, сведения о формате и др.); печатаются на последней странице или на обороте титульного листа.

ВЫХОДЦЕВ Петр Созонтович (р . 1923), российский литературовед, доктор филологических наук (1962), профессор (1968). Основная сфера интересов - история русской литературы 20 в., фольклор. Книги: "Александр Твардовский" (1958), "Русская советская поэзия и народное творчество" (1963), "Павел Васильев" (1972), "В поисках нового слова: Судьбы русской советской поэзии двадцатых-тридцатых годов XX в." (1980), "Земля и плоды: Очерки о русской советской поэзии 40-70-х гг." (1989).

ВЫХУХОЛЬ , млекопитающее отряда насекомоядных. Длина тела до 22 см, хвоста до 20 см. Встречается только в бас. Волги, Дона и Урала. Акклиматизирована в бас. Оби. Ведет полуводный образ жизни. Мех очень ценный. Численность сокращается, главным образом из-за нарушения среды обитания. Добыча всюду запрещена. Охраняется в 5 заповедниках и ок. 40 заказниках.

ВЫЧЕГДА , река на севере Европейской части Российской Федерации, правый приток Сев. Двины. 1130 км, площадь бас. 121 тыс. км2. Средний расход воды 1160 м3/с. Сплавная. Судоходна до пристани Вольдино (938 км). На Вычегде - города Сыктывкар, Сольвычегодск, Котлас (в устье).

ВЫЧЕТ в теории чисел . Число a называется вычетом числа b по модулю m, если разность a-b делится на m (a, b, m >0 - целые числа). В противном случае a называется невычетом. Напр., число 24 есть вычет числа 3 (а число 25 - невычет) по модулю 7, т. к. 24-3=21 делится на 7 (а 25-3=22 не делится на 7). См. также Степенной вычет.

ВЫЧИСЛИТЕЛЬНАЯ МАТЕМАТИКА , раздел математики, включающий круг вопросов, связанных с производством вычислений и использованием ЭВМ. В более узком понимании вычислительная математика - теория численных методов решения типовых математических задач.

ВЫЧИСЛИТЕЛЬНАЯ МАШИНА , комплекс или отдельное устройство, предназначенное для механизации и автоматизации процесса обработки информации и вычислений, выполняемых в соответствии с заданным алгоритмом. Различают следующие типы вычислительных машин: механические, электрические, электронные (ЭВМ), гидравлические, пневматические, оптические и комбинированные.

ВЫЧИСЛИТЕЛЬНАЯ ТЕХНИКА ,...1) совокупность технических и математических средств (вычислительные машины, устройства, приборы, программы и пр.), используемых для механизации и автоматизации процессов вычислений и обработки информации. Применяется при решении научных и инженерных задач, связанных с большим объемом вычислений, в системах автоматического и автоматизированного управления, при учете, планировании, прогнозировании и экономической оценке, для принятия научно обоснованных решений, обработки экспериментальных данных, в информационно-поисковых системах и т. д....2) Отрасль техники, занимающаяся разработкой, изготовлением и эксплуатацией вычислительных машин, устройств и приборов.

ВЫЧИСЛИТЕЛЬНЫЙ КОМПЛЕКС , взаимосвязанная совокупность средств вычислительной техники, в которую входит не менее 2 процессоров, объединенных системой управления и имеющих общую память, единое математическое обеспечение и общие периферийные устройства.

ВЫЧИСЛИТЕЛЬНЫЙ ЦЕНТР (ВЦ) , организация, предназначенная для сбора, хранения и обработки информации различного вида с помощью ЭВМ, а также разработки и исследования математического обеспечения ЭВМ, методов решения различных классов задач, организации вычислительных работ и т. д. Разновидность ВЦ - машиносчетная станция для обработки учетной, статистической, бухгалтерской информации.

ВЫЧИСЛИТЕЛЬНЫЙ ЦЕНТР РАН , создан в 1955 в Москве. Разработка вычислительных методов, исследования по математическому обеспечению ЭВМ.

ВЫЧИСЛИТЕЛЬНЫЙ ЦЕНТР Сибирского отделения РАН , создан в 1963 в Новосибирске. Исследования по прикладной и вычислительной математике.

ВЫЧИТАНИЕ , арифметическое действие, обратное сложению, т. е. нахождение одного из слагаемых (разности) по данной сумме двух слагаемых (уменьшаемому) и данному другому слагаемому (вычитаемому). Обозначается знаком - (минус).

ВЫЧУЛКОВСКИЙ Леон (1852-1936) , польский живописец и график. В реалистических портретах и жанровых композициях ("Пахота", 1903) использовал импрессионистическую технику письма; выполнял пейзажные акварели и литографии.

ВЫШГОРОД , город (с 1968) на Украине, Киевская обл., на р. Днепр, в 18 км от Киева. 21,6 тыс. жителей (1991). Киевская ГЭС, гидроаккумулирующая электростанция. Археологический памятник 11-12 вв. Известен с 946.

ВЫШЕЛЕССКИЙ Сергей Николаевич (1874-1958) , белорусский ученый-эпизоотолог, академик АН Белоруссии (1928). Исследовал многие теоретические и практические вопросы борьбы с инфекционными болезнями животных, в т. ч. с чумой, сибирской язвой и др. Государственная премия СССР (1941).

ВЫШЕСЛАВСКИЙ Леонид Николаевич (р . 1914), русский поэт, литературовед. Живет на Украине. Сборники стихов и поэм "Простор" (1956), "Гончарный круг" (1964), "Основа" (1974), "За голубыми кордонами тишины" (1979).

ВЫШЕСЛАВЦЕВ Борис Петрович (1877-1954) , религиозный философ, профессор Московского университета (1917-22). Выслан из СССР в 1922, жил в Париже. Труды по этике, истории русской философии и др. Разрешение сформулированной Н. Гартманом антиномии нравственных ценностей и человеческой свободы видел в христианском учении о "благодати" как преображении подсознательных влечений в любовь к высшим ценностям ("Этика преображенного Эроса", 1932).

ВЫШИНСКИЙ Андрей Януарьевич (1883-1954) , заместитель прокурора и прокурор СССР в 1933-39, академик АН СССР (1939). В 1939-44 заместитель председателя Совета Народных Комиссаров СССР. В 1940-53 на руководящих постах в МИД СССР (в 1949-53 министр). Член ЦК КПСС с 1939. Выдвинутые в работах Вышинского положения были направлены на обоснование грубых нарушений законности, массовых репрессий, в частности путем придания значения ведущего доказательства признанию обвиняемого. Был государственным обвинителем на фальсифицированных политических процессах 30-х гг.

ВЫШНЕВОЛОЦКАЯ ВОДНАЯ СИСТЕМА , водный путь от Волги до Балтийского м. В состав Вышневолоцкой водной системы входят: приток Волги - р. Тверца, Вышневолоцкий водораздельный канал, р. Цна, оз. Мстино, р. Мста, Сиверсов и Вишерский каналы, р. Волхов, обводной Ладожский канал и р. Нева. Создана в нач. 18 в.

ВЫШНЕВОЛОЦКОЕ ВОДОХРАНИЛИЩЕ , в долинах рек Шлина и Цна, в Тверской обл. Заполнено в 1719; подпорные сооружения реконструированы в 1951. Площадь 109 км2, объем 0,32 км3, длина 12 км, наибольшая ширина 9 км. Осуществляет сезонное регулирование стока; колебания уровня до 3 м. Используется в целях водоснабжения, энергетики и судоходства.

ВЫШНЕГРАДСКИЙ Иван Алексеевич (1831/32-95) , российский ученый, почетный член Петербургской АН (1888). Один из основоположников теории автоматического регулирования, основатель научной школы по конструированию машин. В 1888-92 министр финансов.

ВЫШНЕГРАДСКИЙ Николай Алексеевич (1821-72) , российский педагог. Сторонник среднего женского бессословного образования. Основал журнал "Русский педагогический вестник" (1857-61). Составил первую русскую программу по педагогике.

ВЫШНИЙ ВОЛОЧЕК , город (с 1770) в Российской Федерации, Тверская обл., пристань на Вышневолоцкой водной системе (действует с 1709). Железнодорожная станция. 64,3 тыс. жителей (1992). Деревообрабатывающая, стройматериалов, легкая, пищевая и др. промышленность. Театр. Краеведческий музей.

ВЫЩЕЛАЧИВАНИЕ , извлечение отдельных составляющих твердого материала с помощью растворителя (напр., гидрометаллургическое извлечение металлов из руд, щелочное извлечение лигнина из древесины, бактериальное выщелачивание урана из руд). Выщелачивание называется также экстрагированием.

ВЫЩЕЛАЧИВАНИЕ ГОРНЫХ ПОРОД , процесс избирательного растворения и выноса подземными водами отдельных компонентов горных пород, в первую очередь легко растворимых хлоридов Na, K и др., а затем сульфатов и карбонатов Ca (напр., явления карста).

"ВЬЕ КОЛОМБЬЕ" (Vieux-Colombier) ("Театр старой голубятни") , основан в Париже в 1913 Ж. Копо. В репертуаре классическая драматургия, пьесы современных авторов.

ВЬЕЛЕ-ГРИФФЕН (Viele-Griffin) Франсис (1864-1937) , французский поэт. Для сборника "Сияние жизни" (1897), "Отбытие" (1899) характерны культ красоты, любование природой, эстетизм. Мастер свободного стиха.

ВЬЕНТЬЯН , столица Лаоса, порт на р. Меконг. Отдельная административная единица. 442 тыс. жителей (1990). Преимущественно кустарная промышленность: рисоочистительная, шелкоткацкая, хлопчатобумажная, кожевенная, мебельная. Художественные ремесла. Университет. Основан в 13 в. В 16 - нач. 18 вв. столица (с перерывами) лаосского государства Лансанг. С 1899 административный центр т. н. Французского Лаоса. В 1946-75 столица Королевства Лаос. С декабря 1975 столица Лаосской Народно-Демократической Республики. Храмы Фра-Кео (1565), Сисакет (1820), комплекс святилища Тхат Луанг (1586), королевский дворец и др.

ВЬЕТ Ф ., см. Виет Ф.

ВЬЕТАН (Vieuxtemps) Анри (1820-81) , бельгийский скрипач, композитор и педагог. Один из основателей бельгийской национальной скрипичной школы. Концертировал и преподавал в России (1838-40, 1845-52). 7 концертов для скрипки с оркестром, сочинения на русские темы. Профессор Брюссельской консерватории.

ВЬЕТМИНЬ (полное название Вьетнам док-лап донг-минь - Лига борьбы за независимость Вьетнама) , в 1941-51 единый национальный фронт Вьетнама. Создан по инициативе КП Индокитая. В 1951 слилась с Льен-Вьетом.

ВЬЕТНАМ , Социалистическая Республика Вьетнам (Cong Hoa Xa Hoi Chu Nghia Viet Nam), СРВ, государство в Юго-Вост. Азии, на п-ове Индокитай. 332 тыс. км2. Население 70,9 млн. человек (1993); главным образом вьетнамцы (88%), всего св. 60 народностей и этнических групп. Городское население - 20,1% (1989). Официальный язык - вьетнамский. Верующие - 55% буддисты, 7% - католики. Административно-территориальное деление: 50 провинций, 3 города центрального подчинения. Столица - Ханой. Глава государства - президент (с 1992). Высший законодательный орган и орган государственной власти - однопалатное Национальное собрание--- Большую часть территории занимают горы высотой до 3143 м; на побережье - низменности (главным образом в дельтах рек Хонгха на севере и Меконг на юге). Климат тропический муссонный. Осадков 1500-3000 мм в год. Средние температуры на юге меняются мало (от 26 °С в декабре до 29 °С в апреле), на севере - от 15 °С в января до 28 °С в июле, в горах прохладнее. Осенью нередки тайфуны, наводнения. 40% территории покрыто тропическими лесами. Национальный парк Батьма-Хайван, многочисленные резерваты, заказники.--- Древнейшими вьетнамскими государствами были Ванланг и сменившие его Аулак и Намвьет. Во 2 в. до н. э. Аулак и Намвьет были завоеваны Китаем. В 10 в. н. э. в результате освободительной борьбы провозглашено независимое вьетнамское государство. С 11 в. вьетнамское государство Дайвьет - одно из крупнейших государств Юго-Восточной Азии. В 1858-84 Вьетнам захвачен Францией. В 1930 основана Коммунистическая партия Вьетнама (КПВ) (позже КП Индокитая, с 1951 - Партия трудящихся Вьетнама - ПТВ; с 1976 - КПВ). В 1941-45 Вьетнам оккупирован японскими войсками. Августовская революция 1945 завершилась провозглашением 2 сентября 1945 ДРВ; президентом и премьер-министром ДРВ был избран Хо Ши Мин. В 1945-46 французские войска развернули военные действия на юге, а затем повели захватническую войну в масштабе всей страны. Ряд серьезных поражений французских войск (особенно в р-не Дьенбьенфу в 1954) и требования миролюбивых сил вынудили правительство Франции пойти на заключение Женевских соглашений 1954.--- В 1964-65 США развернули воздушную войну против ДРВ, в 1965 ввели в Юж. Вьетнам войска, взяли на себя непосредственное ведение войны против патриотических сил. В 1969 было создано Временное революционное правительство Республики Южный Вьетнам.--- В январе 1973 подписано Парижское соглашение о прекращении войны и восстановлении мира во Вьетнаме. В июле 1976 было завершено государственное воссоединение Вьетнама, провозглашена Социалистическая Республика Вьетнам (СРВ). 4-й съезд КПВ в декабре 1976 наметил курс на строительство социализма в масштабе всей страны. В 1980 принята конституция СРВ. На 6-м (декабрь 1986) и 7-м (июнь 1991) съездах КПВ определен курс на постепенное разгосударствление экономики, создание рыночной экономики и привлечение иностранных инвестиций. В 1992 принята новая конституция.--- Вьетнам - аграрная страна с развивающейся промышленностью. Доля ВВП (1993, %): сельское и лесное хозяйство 36,6, промышленность 20,9. Добыча нефти, угля, апатитов, хромитов, железной руды, олова, вольфрама. Производство электроэнергии 10,8 млрд. кВт·ч (1993). Черная и цветная металлургия, металлообработка и машиностроение (производство дизелей, сельскохозяйственной техники, точных механизмов, сборка и др.), химическая промышленность; производство стройматериалов. Деревообрабатывающие и целлюлозно-бумажные предприятия; обработка каучука. Легкая и пищевкусовая промышленность. Художественные ремесла. В сельском хозяйстве преобладает земледелие. Обрабатывается ок. 21% территории Вьетнама. Возделывают рис (основная продовольственная культура), батат, кукурузу, из технических культур - хлопчатник, джут, сахарный тростник, чай и др.; плантации каучуконосов. Плодоводство, овощеводство. Крупный рогатый скот (используется главным образом как тягловая сила), свиноводство. Рыболовство. Заготовки древесины (ценных пород). Длина (тыс. км, 1992) железных дорог 2,5, автодорог 105, внутренних водных путей 6. Главные морские порты: Хошимин, Хайфон, Дананг, Хонггай, Камфа. Экспорт: нефть, уголь, рис, каучук, рыбо- и морепродукты и др. Основные внешнеторговые партнеры: Япония, Сингапур, Гонконг, Юж. Корея, Франция, Австралия, Германия. Денежная единица - донг.

ВЬЕТНАМСКИЙ ЯЗЫК , официальный язык Вьетнама, относится к австроазиатской семье языков (вьетмыонгская группа). Письменность на основе латинского алфавита.

ВЬЕТНАМСКОЕ ИНФОРМАЦИОННОЕ АГЕНТСТВО (ВИА) , Ханой. Основано в 1945. В 1976 ранее существовавшие на севере и юге страны ВИА и Агентство печати Освобождение (основано в 1961) объединены в единый информационный орган - ВИА.

ВЬЕТНАМЦЫ (самоназвание кинь , вьет), народ, основное население Вьетнама (61 млн. человек). Живут также в Камбодже, Таиланде, Лаосе, США и др. Общая численность 62,15 млн. человек (1992). Язык вьетнамский. Верующие в основном буддисты, даосисты, конфуцианцы - культ предков, часть католики и приверженцы синкретических религий.

ВЬЮГА , то же, что метель.

ВЬЮНКОВЫЕ , семейство двудольных растений. Травы, полукустарнички, кустарники, редко небольшие деревья; многие - вьющиеся растения. Св. 1500 видов (50 родов), главным образом в тропиках и субтропиках; в т. ч. ок. 40 видов из 4 родов (кресс, ипомея, вьюнок и повой), растут в Ср. Азии, на Среднерусской равнине, Кавказе, юге Сибири и Дальнем Востоке. Наибольшее хозяйственное значение имеют батат (используется в пищу) и ялапа (лекарственная).

ВЬЮНОК , род трав и кустарников семейства вьюнковых. Ок. 250 видов, главным образом в умеренных областях. Вьюнок полевой (березка) - злостный сорняк посевов. Вьюнками называют также виды повоя с вьющимися стеблями и гречишку вьюнковую - сорное растение семейства гречишных.

ВЬЮНЫ , род рыб отряда карпообразных. Длина до 30 см. Несколько видов, во внутренних водоемах Европы, Юж. и Вост. Азии. Объект лабораторных исследований.

ВЬЮРКОВЫЕ , семейство птиц отряда воробьиных. 133 вида, распространены широко. В России обычно дубоносы, щегол, чиж, коноплянка, зяблик, чечевицы, клесты, чечетки и др. Уничтожают вредных насекомых и семена сорных растений; некоторые повреждают зерновые и огородные культуры.

ВЬЮРОК (юрок) , птица семейства вьюрковых. Немного меньше воробья. Обитает в лесной зоне Евразии. Перелетная птица; прилетает в марте - апреле. Гнезда вьет на деревьях, преимущественно на елях и березах. Питается семенами растений и насекомыми.

ВЬЮХИ , в индуизме четыре воплощения бога Вишну (Васудева, Санкаршана, Прадьюмна и Анируддха).

ВЬЮЧНЫЙ ТРАНСПОРТ , перевозка грузов во вьюках на лошадях, мулах, верблюдах, ослах и др. Развит преимущественно в горах, тайге, пустынях.

ВЬЯСА , легендарный древнеиндийский поэт. Ему приписывается авторство "Махабхараты", пуран (канонических текстов индуизма) и упорядочение текста вед.

ВЭЙ СЕВЕРНАЯ (Тоба Вэй) , государство и династия в 386-535 на территории Сев. Китая. Основано Тоба Гуем - вождем племен тоба.

ВЭЙ ТО , в мифологии китайского буддизма хранитель закона, воинственный страж. Изображается с мечом и в доспехах.

ВЭЙ ЧАНХОЙ (? - 1856) , один из руководителей Тайпинского восстания 1850-64 в Китае. Командовал крупным соединением тайпинской армии; участник заговора против Ян Сюцина. Убит по приказу Хун Сюцюаня.

ВЭЙ ШАН-ЦЗЮНЬ , в китайской мифологии даос-исцелитель. Являлся к больным с черной собакой.

ВЭЙ ЮАНЬ (1794-1857) , китайский мыслитель, историк, географ и поэт. Автор "Карт и описания заморских стран", одной из первых китайских книг о странах Европы.

ВЭЙ-ГУ , в китайской мифологии бог-исцелитель, покровитель врачей.

ВЭЙФАН , город в Китае, в пров. Шаньдун. 428 тыс. жителей (1990). Машиностроение; пищевая, текстильная, химическая промышленность.

ВЭЙХЭ , река на востоке Китая, составляющая р. Хайхэ. Ок. 600 км, площадь бассейна ок. 50 тыс. км2. Протекает по Великой Китайской равнине. Низовья в системе Великого канала. Судоходна. В устье - г. Тяньцзинь.

ВЭЙШЭ , в китайской мифологии дух-змей с раздвоенным телом и двумя головами в красных шапках.

ВЭНГАПУРОВСКОЕ МЕСТОРОЖДЕНИЕ нефтегазоконденсатное , на севере Тюменской обл. (Западно-Сибирская нефтегазоносная провинция). Открыто в 1968. Залежи на глубине 1-2,9 км. Начальные запасы 237 млрд. м3. Центр добычи - пос. Тарко-Сале.

ВЭНЬСЮЭШЭ (букв . - Литературное общество), в 1908-12 солдатская революционная организация в пров. Хубэй (Китай). Вместе с Гунцзиньхоем подготовила и возглавила Учанское восстание. В 1912 самораспустилась.

ВЭНЬ-ЧАН , в китайской мифологии бог литературы, книжности, знаний; от него зависит сдача экзаменов. Изображался сидящим на троне со скипетром в руке.

ВЭНЬЧЖОУ , город в Китае, в пров. Чжэцзян. 402 тыс. жителей (1990). Морской порт в устье р. Оуцзян. Центр чаеобработки. Фарфоровое производство.

ВЭНЬШУ , в мифологии китайского буддизма святой воин, охранитель закона. Соответствует индийскому Манджушри.

ВЭНЬ-ШЭНЬ (кит . духи эпидемий), в китайской мифологии пять духов, соответствуют сторонам света (четыре стороны + центр) и сезонным эпидемиям.

ВЭНЬ-ЮАНЬШУАЙ (кит . главнокомандующий Вэнь), в китайской мифологии дух, повелитель духов г. Тайшань. Изображался с браслетом и булавой.

ВЮЙЯР (Vuillard) Эдуар (1868-1940) , французский живописец. Член группы "Наби". Тонко эмоциональные, гармоничные по цвету бытовые сцены, портреты, пейзажи ("В постели", 1891).

ВЮРМСЕР (Wurmser) Андре (1899-1984) , французский писатель, публицист. Участник Движения Сопротивления. Цикл романов "Человек приходит в мир" (т. 1-7, 1946-55) - реалистическая хроника французской жизни 1-й трети 20 в. Литературно-критические и публицистические книги.

ВЮРМСКОЕ ОЛЕДЕНЕНИЕ , название последнего плейстоценового оледенения в Альпах (от 70 до 11 тыс. лет назад). Сопоставляется по времени с вислинским оледенением Сев. и Центр. Европы, валдайским на Восточно-Европейской равнине и висконсинским в Сев. Америке.

ВЮРТЕМБЕРГ , немецкое графство (с сер. 13 в.), с 1495 герцогство, в 1805-1918 королевство (столица Штутгарт), затем земля Германии; с кон. 1951 часть земли Баден-Вюртемберг.

ВЮРТЦИТ , минерал класса сульфидов, полиморфная гексагональная модификация ZnS. Примеси Fe, Cd. Радиально-лучистые агрегаты, колломорфные выделения. Твердость 3,5-4; плотность 4 г/см3. В основном гидротермальный минерал. Руда цинка, иногда кадмия.

ВЮРЦ (Wurtz) Шарль Адольф (1817-84) , французский химик, иностранный член-корреспондент Петербургской АН (1873). Разработал (1855) универсальный метод синтеза парафиновых углеводородов действием металлического натрия на алкилгалогениды (реакция Вюрца). Открыл (1872, одновременно с А. П. Бородиным) альдольную конденсацию.

ВЮРЦБУРГ , город в Германии, земля Бавария, порт на р. Майн. 128,5 тыс. жителей (1992). Машиностроение, химическая, пищевая, полиграфическая промышленность. Университет. Цитадель Мариенберг (11-16 вв.) с круглой капеллой (8 в.), епископская резиденция (18 в.).

ВЮРЦБУРГСКАЯ ШКОЛА , направление экспериментального исследования мышления в 1900-х гг., центр - психологический институт в г. Вюрцбург (Германия). Основатель - О. Кюльпе, главные представители - Н. Ах и К. Бюлер. Опираясь на учение об интенциональности сознания Ф. Брентано и Э. Гуссерля и критикуя ассоциативную психологию, выдвинула тезис о несводимости мышления к содержанию чувственных представлений, его безобразном характере и т. п. Оказала влияние на гештальтпсихологию.

ВЯЖУЩИЕ ВЕЩЕСТВА , строительные материалы для изготовления бетонов и растворов. Различают неорганические (минеральные) вяжущие вещества (цемент, гипс, известь и др.) и органические (битумы, дегти, пеки). Минеральные вяжущие вещества (обычно порошкообразные) при смешивании с водой (иногда с водными растворами солей) образуют пластичную массу, приобретающую затем камневидное состояние. Их делят на гидравлические, способные твердеть и сохранять прочность на воздухе и в воде (напр., портландцемент), и воздушные, твердеющие и сохраняющие прочность только на воздухе (гипс, известь).

ВЯЖУЩИЕ СРЕДСТВА , лекарственные вещества, образующие при соприкосновении с поврежденной кожей или слизистыми оболочками защитный уплотненный слой на их поверхности за счет взаимодействия с альбуминами; оказывают противовоспалительное действие.

ВЯЗ , несколько видов деревьев рода ильм.

ВЯЗАЛЬНАЯ МАШИНА , то же, что трикотажная машина.

ВЯЗАНИЕ , изготовление трикотажного полотна или готовых изделий из непрерывных нитей изгибанием их в петли, которые переплетаются между собой. Различают вязание ручное (крючком или спицами) и машинное (на трикотажных машинах).

ВЯЗЕМСКИЙ , город (с 1951) в Российской Федерации, Хабаровский кр. Железнодорожная станция. 18,2 тыс. жителей (1992). Промышленность: стройматериалов, пищевая; леспромхоз, деревообработка.

ВЯЗЕМСКИЙ Александр Алексеевич (1727-93) , князь, российский государственный деятель, почетный член Петербургской АН (1776), доверенное лицо Екатерины II. С 1764 генерал-прокурор Сената, в 1767 председатель Комиссии по составлению нового Уложения, с 1769 член Совета при высочайшем дворе.

ВЯЗЕМСКИЙ Афанасий Иванович (? - ок . 1570), князь, оружничий, приближенный Ивана IV, влиятельный опричник. Обвинен в измене. Умер в заключении.

ВЯЗЕМСКИЙ Павел Петрович (1820-88) , князь, российский археограф, историк литературы. Сын П. А. Вяземского. Публикация материалов о А. С. Пушкине; воспоминания. Литературная мистификация "Письма и записки Оммер де Гелль" (опубликованы в 1933), в которой Вяземский выступает в роли мнимого переводчика, - попытка создать авантюрный роман, в скандально-сенсационном ключе рисуя "неизвестные страницы" биографии М. Ю. Лермонтова, своеобразное преломление собственных воспоминаний Вяземского и семейных преданий.

ВЯЗЕМСКИЙ Петр Андреевич (1792-1878) , князь, русский поэт, литературный критик, академик Петербургской АН (1841). В ранней лирике - сочетание гражданских традиций 18 в. и "легкой поэзии". С 40-х гг. - поэзия воспоминаний, трагические мотивы; придерживался консервативных общественных взглядов. Мемуары ("Старая записная книжка").

ВЯЗЕМСКИЙ Юрий Павлович (р . 1951), русский писатель. В повестях и рассказах - проблемы становления личности, нравственные коллизии. Сборники: "Шут" (1982), "Пушки привезли" (1985) и др.

ВЯЗЕМЫ (Большие Вяземы) , село в Московской обл., в 45 км к западу от Москвы, близ ж.-д. ст. Голицыно. Бывшая усадьба русского царя Бориса Годунова (16 - нач. 17 вв.), с кон. 17 в. - князей Голицыных. Преображенская церковь и звонница (кон. 16 в.).

ВЯЗКОСТНЫЙ ВАКУУММЕТР , манометр, действие которого основано на изменении вязкости разреженного газа с изменением давления. Диапазон измеряемых давлений 1-10-5 Па.

ВЯЗНИКИ , город (с 1778) в Российской Федерации, Владимирская обл. Пристань на р. Клязьма. Железнодорожная станция. 45,4 тыс. жителей (1992). Текстильная промышленность, заводы: "Техмаш", автотракторной осветительной арматуры. Филиал Владимиро-Суздальского историко-архитектурного и художественного музея-заповедника.

ВЯЗЬ ,...1) декоративное письмо, при котором буквы соединяются в непрерывный орнамент (некоторые виды древнеславянского, арабского письма)....2) Соединение двух или нескольких букв в один составной знак или слитную группу (напр., в деванагари).

ВЯЗЬМА , город в Российской Федерации, Смоленская обл., на р. Вязьма. Железнодорожный узел. 59,9 тыс. жителей (1992). Машиностроительный, графитовых изделий, кожевенный заводы; льнокомбинат. Известен с 1239. Церковь Одигитрии Смоленской, Троицкий собор (оба - 17 в.). Историко-краеведческий музей. В Отечественную войну 1812 ок. Вязьмы русские войска 22 октября (3 ноября) нанесли поражение отступавшей наполеоновской армии.

ВЯЗЬМА , река в Смоленской обл., левый приток Днепра. 147 км, площадь бассейна 1350 км2. В древние времена - часть пути, связывавшего верховья бас. Волги, Оки и Днепра.

ВЯЙНАМЕРИ (Муху , Муху-Вяйн, Моонзунд), пролив между островами Хийумаа, Муху и материком (Эстония). Соединяет северо-восточную часть Балтийского м. с Рижским зал. Длина ок. 83 км, ширина 6-27 км, наибольшая глубина 3,8 м. Зимой замерзает.

ВЯЙНЯМЕЙНЕН (Вяйнамейне , Вейнемейнен), в карело-финской мифологии мудрый старец, сотворивший мир с помощью заклинаний.

ВЯЛЬБЕ Елена Валерьевна (р . 1968), российская спортсменка, заслуженный мастер спорта (1989). Чемпионка Олимпийских игр (1992, 1994), мира (1989, 1991, 1993, 1995) в различных видах лыжных гонок. Обладательница Кубка мира (1989, 1991, 1992).

ВЯЛЬЦЕВА Анастасия Дмитриевна (1871-1913) , российская эстрадная певица (сопрано), исполнительница цыганских романсов, артистка оперетты.

ВЯТИЧИ , союз восточно-славянских племен верхнего и среднего течения Оки. В Киевской Руси с сер. 10 в. С 12 в. территория вятичей в Черниговском, Ростово-Суздальском и Рязанском княжествах.

ВЯТКА , название города Киров (областной) в 1781-1934.

ВЯТКА , река в Европейской части Российской Федерации, правый приток Камы. 1314 км, площадь бассейна 129 тыс. км2. Средний расход воды 890 м3/с. Сплавная. Судоходна до г. Киров (700 км), весной до пристани Кирс (1000 км). На Вятке - города Котельнич, Советск, Вятские Поляны и др.

ВЯТКИН Герман Платонович (р . 1935), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды в области физико-химических основ металлургических процессов.

ВЯТСКАЯ ЗЕМЛЯ (Хлыновская) , историческое название в 12-18 вв. территории в бассейне верхнего и части среднего течения р. Вятка. С 6 в. населена коми и удмуртами, с 10 в. также марийцами. Осваивалась Новгородской республикой. В 1489 присоединена к Российскому государству.

ВЯТСКАЯ ЛОШАДЬ , легкоупряжная местная, выведена и издавна разводится на территории северных лесных районов Российской Федерации. Животные низкорослые, выносливые, неприхотливые. В прошлом славились быстрой ездой (троечная лошадь).

ВЯТСКИЕ ПОЛЯНЫ , город (с 1942) в Российской Федерации, Кировская обл., пристань на р. Вятка. Железнодорожная станция. 46 тыс. жителей (1992). Машиностроительный завод; деревообрабатывающая, пищевая промышленность. Известен с 1595.

ВЯТСКИЙ УВАЛ , возвышенность в Республике Марий Эл и Кировской обл. Высота 284 м. Сложена доломитами, известняками и гипсами; развит карст. Пересекается долиной р. Вятка. Хвойные леса.

ВЯТСКО-КАМСКОЕ МЕСТОРОЖДЕНИЕ фосфоритов , в Кировской обл. Разрабатывается с 1917. Площадь 1900 км2. Разведанные запасы ок. 2100 млн. т руды; содержание P2O5 в руде 11-17%. Добыча открытым способом. Основной центр добычи - пос. Рудничный.

ВЯХИРЬ (витютень) , птица семейства голубей. Длина ок. 45 см. В Евразии и Северо-Зап. Африке. Живет главным образом в хвойных лесах, иногда селится в парках.

ВЯЧЕСЛАВ (Вацлав , Венцеслав) Чешский (ум. 935), князь, страстотерпец, внук мученицы княгини Людмилы. Память в Православной и в Католической церкви 28 сентября.

ВЯЧКО (Вячеслав) (?-1224) , князь Кукейноса. Боролся против немецких рыцарей, но был вынужден (1207) уйти на Русь. Погиб при обороне от немцев г. Юрьев.


1

Ь-ЬЯЯ

Ь , мягкий знак, тридцатая буква русского алфавита; восходит к кириллической букве U ("ерь"). В древнеславянских языках (в т. ч. в древнерусском) означала редуцированный гласный звук переднего ряда.


1

Э-ЭЯЯ

Э , оборотное, тридцать первая буква русского алфавита; не имеет прототипа в кириллице, восходит к букве Э, появившейся в южнославянских рукописях 13-14 вв., вероятно, связанной с соответствующей буквой глаголицы.

ЭАКИД (греч . происходящий от Эака), в греческой мифологии имя Ахилла - внука Эака.

ЭАМ (сокр . от греческого названия - Греческий национально-освободительный фронт), создан в сентябре 1941 по инициативе КП Греции (КПГ) для борьбы против фашистских оккупантов. ЭАМ - организатор Движения Сопротивления, создания ЭЛАС - Национально-освободительной армии Греции.. В апреле 1945 преобразован в политический блок партий (КПГ, Аграрная, Демократическая и др.).

ЭАНАТУМ , царь Лагаша (25 в. до н. э.). Завоеванием городов расширил территорию своего государства от г. Ур до г. Киш.

ЭАНТЫ (Аянты) , см. Аяксы.

ЭББИНГАУЗ (Эббингхауз) (Ebbinghaus) Герман (1850-1909) , немецкий психолог, представитель ассоциативной психологии. Положил начало экспериментальным исследованиям высших психических функций. Основное сочинение - "О памяти" (1885); вывел забывание как функцию времени ("кривая Эббингауза").

ЭБЕКО , действующий вулкан на о. Парамушир (Сахалинская обл.). Высота до 1138 м. Три кратера.

ЭБЕЛЬ (Ebel) Жан Пьер (р . 1920), французский биохимик, профессор, иностранный член РАН (1991; иностранный член АН СССР с 1982). Исследования по первичной структуре рибосомных РНК.

ЭБЕНОВОЕ ДЕРЕВО , темно-зеленая, иногда черная древесина нескольких видов тропических деревьев семейства эбеновых и некоторых др. Хорошо полируется. Из нее изготовляют мебель, музыкальные инструменты и т. д.

ЭБЕНОВЫЕ , семейство двудольных растений. Деревья и кустарники. Св. 500 видов (3 рода, в т. ч. хурма), преимущественно в тропиках и субтропиках. Многие эбеновые дают ценную древесину (т. н. эбеновое дерево), съедобные плоды.

ЭБЕР (Hebert) Жак (1757-94) , деятель Французской революции кон. 18 в., левый якобинец, редактор газеты "Пер Дюшен". С декабря 1792 заместитель прокурора Парижской коммуны. В марте 1794 выступил с единомышленниками (эбертистами) против правительства якобинской диктатуры. Осужден Революционным трибуналом, казнен.

ЭБЕРКРОМБИ (Abercrombie) Лэселз (1881-1938) , английский поэт, эссеист, теоретик поэзии. Книга стихов "Эмблемы любви" (1912), драма "Конец мира" (1914), эссе "Идея великой поэзии" (1925).

ЭБЕРС (Ebers) Георг (1837-98) , немецкий египтолог и писатель. Его именем назван найденный и опубликованный им в 1875 древнеегипетский медицинский трактат ("Папирус Эберс"). Автор исторических романов.

ЭБЕРСВАЛЬДЕ-ФИНОВ (Эберсвальде) (Eberswalde-Finow) , город на востоке Германии, земля Бранденбург. 52 тыс. жителей (1991). Порт на канале Одер-Хафель. Производство проката, машиностроение, химическая промышленность.

ЭБЕРТ (Eberth) Карл Жозеф (1835-1926) , немецкий бактериолог. Труды по этиологии и патогенезу инфекционных болезней. Разрабатывал методы дифференцированного окрашивания различных видов микробов. Открыл (1880) возбудителя брюшного тифа (палочки Эберта).

ЭБЕРТ (Ebert) Фридрих (1871-1925) , президент Германии с 1919, лидер Социал-демократической партии. Во время Ноябрьской революции 1918 принял от Макса Баденского пост рейхсканцлера (9 ноября), 10 ноября стал одним из представителей т. н. Совета народных уполномоченных; заключил тайное соглашение с генштабом о введении в Берлин войск для подавления революции.

ЭБЕРТИСТЫ , левая политическая группировка периода Французской революции, выделившаяся из рядов якобинцев на рубеже 1793-94 (А. Ф. Моморо, Ф. Н. Венсан, Ш. Ф. Ронсен и др.). Названы по имени одного из руководителей - Ж. Эбера. Требовали усиления террора, соблюдения максимума и др. В марте 1794 угрожали восстанием против Комитета общественного спасения. Осуждены Революционным трибуналом, казнены.

ЭБИ-НУР , горько-соленое бессточное озеро на северо-западе Китая, самое большое на Джунгарской равнине. 1070 км2 (при низких уровнях воды ок. 800 км2, распадается на 2 водоема). Глубина до 15 м. Зимой замерзает.

ЭБНЕР-ЭШЕНБАХ (Ebner-Eschenbach) Мария фон (1830-1916) , австрийская писательница. В социально-психологической новеллистике ("Божена-служанка", 1876, "Лотти-часовщица", 1889) - интерес к жизни людей из народа, неприятие светской морали.

ЭБОНИТ (от греч . ebenos - черное дерево), твердый продукт вулканизации натурального или синтетического каучука большими количествами серы. Отличается высокой кислото- и щелочестойкостью, электроизоляционными свойствами. Применяется, напр., для изготовления аккумуляторных баков.

ЭБРО (Ebro) , река на северо-востоке Испании. 928 км, площадь бассейна 86,8 тыс. км2. Начало в Кантабрийских горах, впадает в Средиземное м. Средний расход воды 560 м3/с. Используется для орошения; гидроэлектростанции (главным образом на притоке Эбро - р. Сегре). Судоходна до г. Сарагоса.

ЭБУЛИОСКОПИЯ (от лат . ebullio - вскипаю и ...скопия), физико-химический метод исследования, основан на измерении повышения температуры кипения раствора какого-либо вещества по сравнению с температурой кипения чистого растворителя. Используется для определения молекулярной массы вещества, степени диссоциации слабых электролитов в растворах.

ЭВАНС (Evans) Артур Джон (1851-1941) , английский археолог. Открыл и исследовал минойскую культуру на о. Крит.

ЭВАНС Роналд (1933-90) , космонавт США, магистр наук, капитан 1-го ранга ВМС в отставке. Полет вокруг Луны на "Аполлоне-17" (декабрь 1972).

ЭВАНС Эдит (1888-1976) , английская актриса. С 1925 в лондонском театре "Олд Вик" (с перерывами). Исполняла роли в пьесах Уильяма Шекспира, Бернарда Шоу, Оскара Уайльда, А. П. Чехова. Снималась в кино.

ЭВАНСВИЛЛ (Evansville) , город на севере США, шт. Индиана. 126 тыс. жителей (1990, с пригородами 229 тыс. жителей). Порт на р. Огайо. Машиностроение и металлообработка; пищевая, мебельная, химическая промышленность.

ЭВАРНИЦКИЙ (Яворницкий) Дмитрий Иванович (1855-1940) , историк, археолог, этнограф, филолог, фольклорист, писатель, академик АН Украины (1929). Труды: "История запорожских казаков" (т. 1-3, 1892-97), "Словарь украинского языка" (т. 1, 1920) и др.

ЭВБЕЯ , остров в Эгейском м., близ побережья Балканского п-ова, с которым соединен мостом. Территория Греции. 4167 км2. Высота до 1743 м (г. Дирфис), развит карст. Средиземноморские кустарники, леса. Субтропическое земледелие. Главный город - Халкис.

ЭВБУЛЕЙ , см. Евбулей.

ЭВГЕМЕРИЗМ , рационалистическая доктрина, объясняющая происхождение религии посмертным или прижизненным обожествлением знаменитых или наделенных властью людей (по имени древнегреческого философа 4 в. до н. э. Эвгемера, автора утраченного утопического романа "Священная запись").

ЭВГЕНОЛ , бесцветная или желтоватая жидкость с запахом гвоздики; tкип 252-254 °С, плотность 1,07 г/см3. Выделяют главным образом из гвоздичного масла. Душистое вещество в парфюмерии.

ЭВГЛЕНА , род жгутиковых одноклеточных зеленых водорослей. Длина до 0,1 мм. Содержат хлорофилл, но обладают смешанным типом питания (авто- и гетеротрофным). Ок. 60 видов, преимущественно в мелких пресных водоемах, часто вызывают "цветение" воды. Зоологи эвглену относят к простейшим - растительным жгутиконосцам.

ЭВДЕМОНИЗМ , этическое направление, считающее счастье, блаженство (греч. eudaimonia) высшей целью человеческой жизни; один из основных принципов древнегреческой этики, тесно связанный с сократовской идеей внутренней свободы личности, ее независимости от внешнего мира.

ЭВДИАЛИТ , минерал подкласса кольцевых силикатов Na4 (Ca, Ce, Fe2+)2 Zr[Si6O17](OH, Cl)2. Состав варьирует: примеси TR, Sr, Nb, Ti, K и др. Розовые, малиновые, бурые зерна, кристаллы. Твердость 5-6; плотность 2,7-3,1 г/см3. Встречается в щелочных пегматитах и др. При больших скоплениях - руда циркония и редкоземельных элементов.

ЭВДОКС , см. Евдокс Книдский.

ЭВЕ (самоназв . - эвегбе), народ в Гане (1,9 млн. человек, 1992), Того (1,71 млн. человек) и Нигерии (50 тыс. человек). Язык эве. Сохраняют традиционные верования, есть христиане и мусульмане-сунниты.

ЭВЕ , язык народа эве, относится к ква языкам. Письменность на основе латинского алфавита.

ЭВЕКЦИЯ (от лат . evectio - подъем), наиболее значительное отклонение истинного движения Луны от движения по законам Иоганна Кеплера, вызываемое воздействием Солнца.

ЭВЕНКИ (самоназв . - орочон, устаревшее выражение - тунгусы), народ в Красноярском крае и других районах Сибири. Всего в Российской Федерации 29,9 тыс. человек (1992). 35 тыс. человек живут в Китае (1992). Язык - эвенкийский. Верующие - приверженцы традиционных верований, православные.

ЭВЕНКИЙСКИЙ АВТОНОМНЫЙ ОКРУГ , в Российской Федерации, в составе Красноярского края. Образован 10 декабря 1930. 767,6 тыс. км2. Население 23,6 тыс. человек (1993), городское 27,5%; русские, эвенки, якуты и др. Центр - поселок городского типа Тура. Расположен на Средне-Сибирском плоскогорье (высота до 1701 м, плато Путорана). Климат резко континентальный. Средние температуры января от -26 до -36 °С, июля 13-15 °С. Осадков ок. 400 мм в год. Крупные реки - Нижняя и Подкаменная Тунгуски (бассейн Енисея). Свыше 4/5 территории - тайга (лиственница, сосна, ель). Главные отрасли хозяйства: пушной и рыбный промыслы, оленеводство, звероводство. Развивается молочное скотоводство; свиноводство. Добыча графита, исландского шпата. Судоходство по рекам Нижняя Тунгуска и Подкаменная Тунгуска.

ЭВЕНКИЙСКИЙ ЯЗЫК (тунгусский) , язык эвенков. Относится к тунгусо-маньчжурским языкам. Письменность на основе русского алфавита.

ЭВЕНСКИЙ ЯЗЫК (ламутский) , язык эвенов. Относится к тунгусо-маньчжурским языкам. Письменность на основе русского алфавита.

ЭВЕНЫ (самоназв . - эвен, устаревшее выражение - ламуты), народ в Якутии, Магаданской и Камчатской областях, Хабаровском крае, 17 тыс. человек (1992). Язык эвенский. Верующие - православные.

ЭВЕРГЕТ (греч . благодетель), распространенное в эпоху эллинизма прозвище-титул ряда правителей (напр., Птолемея III и Птолемея VIII в Египте).

ЭВЕРГЛЕЙДС (Everglades) , национальный парк в США, шт. Флорида. Основан в 1947. Плошадь 566,8 тыс. га. Субтропические леса, болота, мангры. Водоплавающие птицы, ламантин, аллигатор, пума и др.

ЭВЕРДИНГЕН (Everdingen) Алларт ван (1621-1675) , нидерландский живописец. Известен главным образом как автор горных пейзажей, навеянных впечатлениями от поездки по Скандинавии.

ЭВЕРЕСТ , вершина в Б. Гималаях; см. Джомолунгма.

ЭВЕРЛАНН Арнульф (1889-1968) , норвежский поэт. Гражданские, антифашистские мотивы в сборниках лирических стихов ("Красный фронт", 1937; "Мы все переживем", 1945).

ЭВЕРНИЯ , род кустистых лишайников. Ок. 15 видов, по всему земному шару; в России несколько видов. Эверния сливовая - сырье для фармацевтической и парфюмерной промышленности.

ЭВЕРС (Ewers) Иоганн Филипп Густав (1781-1830) , российский историк, член-корреспондент (1809), почетный член (1826) Петербургской АН. По происхождению немец. В России с 1803. Труды по истории древнерусского государства и права.

ЭВЕРСМАНН Эдуард Александрович (1794-1860) , российский натуралист, врач и путешественник, один из основоположников зоогеографии в России, член-корреспондент Петербургской АН (1842). По происхождению немец. С 1816 в России. С 1828 профессор зоологии и ботаники Казанского университета. Совершил в 1820-30 ряд путешествий по азиатской части России, собрал обширные коллекции млекопитающих, птиц, насекомых. Большая часть работ посвящена фауне юго-востока России.

ЭВЕРТ Алексей Ермолаевич (1857-1926) , российский генерал от инфантерии (1911). В русско-японскую войну генерал-квартирмейстер полевого штаба вооруженных сил на Дальнем Востоке, начальник штаба 1-й Маньчжурской армии. В 1-ю мировую войну командовал армией и Западным фронтом.

ЭВИАН-ЛЕ-БЕН , бальнеоклиматический курорт во Франции, на южном берегу Женевского оз., к северо-востоку от Женевы.

ЭВКАЛИПТ , род вечнозеленых деревьев (высота до 100 м) и кустарников семейства миртовых. Ок. 500 видов, в Австралии и на прилегающих островах (преимущественно в тропиках и субтропиках). Широко выращиваются во многих странах мира. Отличаются быстрым ростом (прирост до 5 м в год). Древесину используют в вагоно- и кораблестроении, в целлюлозно-бумажной промышленности; кора содержит дубильные вещества, листья и молодые побеги - эвкалиптовое масло.

ЭВКАЛИПТОВОЕ МАСЛО , эфирное масло из листьев и молодых веток различных видов эвкалипта. Наиболее распространенное эвкалиптовое масло - желтоватая жидкость с плотностью 0,915 г/см3. Антисептическое и противовоспалительное средство, компонент отдушек в парфюмерии.

ЭВКАРИОТЫ , то же, что эукариоты.

ЭВКЛАЗ , минерал класса силикатов, Al2Be2[SiO4]2(OH)2. Призматические кристаллы, сростки и др. Бесцветный, светло-зеленый или голубой. Твердость 7,5; плотность ок. 3,1 г/см3. Встречается в гидротермальных месторождениях, грейзенах, пегматитах. Бездефектные кристаллы - драгоценные камни 1-го класса.

ЭВКЛИД , см. Евклид.

ЭВКОММИЯ , род древесных растений семейства эвкоммиевых. 1 вид - эвкоммия вязолистная, в горных районах Зап. и Центр. Китая. Все части растения содержат гутту. Декоративное и лекарственное растение.

ЭВКСЕРОФИТЫ (от греч . eu - хорошо, полностью и ксерофиты), растения засушливых местообитаний.

ЭВЛИЯ ЧЕЛЕБИ (1611-1682 или 1683) , турецкий путешественник, географ, писатель. 10-томная "Книга путешествий" ("История путешественника") - ценный источник сведений по истории многих стран Европы, Азии и Африки.

ЭВМ , см. Электронная вычислительная машина.

ЭВМЕНИДЫ (евмениды) , то же, что эринии.

ЭВМОЛП , см. Евмолп.

ЭВОКАЦИЯ (лат . вызывание), в Др. Риме религиозный обряд вызывания богов неприятеля из его стана, после чего врага проклинали (напр., эвокация при осаде Карфагена).

ЭВОЛЬВЕНТА (от лат . evolvens - разворачивающий), развертка данной кривой АВ, кривая РQ, описываемая концом М гибкой нерастяжимой нити (закрепленной в некоторой точке), сматываемой с кривой АВ. Сама кривая АВ по отношению к эвольвенте называется эволютой.

ЭВОЛЬВЕНТНОЕ ЗАЦЕПЛЕНИЕ , зубчатое зацепление, в котором профили зубьев колес очерчены по эвольвенте окружности.

ЭВОЛЬВЕНТОМЕР , прибор для измерения погрешностей эвольвентного профиля зуба зубчатого колеса в сечении, перпендикулярном его оси.

ЭВОЛЮТА , см. Эвольвента.

ЭВОЛЮЦИОННАЯ ШКОЛА , направление в этнографии 2-й пол. 19 в., сложившееся под влиянием эволюционного учения. Основные идеи ее представителей (Дж. Леббок, Э. Тайлор, А. Бастиан, Л. Г. Морган): культурное единство человечества, общие законы развития культур всех народов от простых форм к сложным; различия в культуре разных народов - следствие разных ступеней их эволюции. Представители эволюционной школы исследовали главным образом брачно-семейные отношения и историю религий.

ЭВОЛЮЦИОННОЕ УЧЕНИЕ (в биологии) , комплекс знаний об историческом развитии живой природы. Согласно эволюционному учению, все ныне существующие виды организмов произошли от ранее существовавших путем длительного их изменения. См. Трансформизм, Ламаркизм, Дарвинизм.

ЭВОЛЮЦИОННОЙ МОРФОЛОГИИ И ЭКОЛОГИИ ЖИВОТНЫХ ИНСТИТУТ им . А. Н. Северцова (ИЭМЭЖ) РАН, организован в 1967 в Москве на базе Института эволюционной морфологии животных АН СССР (создан в 1935). Исследования морфо-функциональных и экологических закономерностей эволюционного процесса.

ЭВОЛЮЦИОННОЙ ФИЗИОЛОГИИ И БИОХИМИИ ИНСТИТУТ им . И. М. Сеченова (ИЭФБ) РАН, организован в Ленинграде в 1964 на базе Института эволюционной физиологии (основан в 1956). Исследования основ функциональной, биохимической и морфологической эволюции нервной и других систем организма.

ЭВОЛЮЦИЯ (в биологии) , необратимое историческое развитие живой природы. Определяется изменчивостью, наследственностью и естественным отбором организмов. Сопровождается приспособлением их к условиям существования, образованием и вымиранием видов, преобразованием биогеоценозов и биосферы в целом.

ЭВОЛЮЦИЯ (от лат . evolutio - развертывание), в широком смысле - представление об изменениях в обществе и природе, их направленности, порядке, закономерностях; определяет состояние какой-либо системы рассматривается как результат более или менее длительных изменений ее предшествовавшего состояния; в более узком смысле - представление о медленных, постепенных изменениях в отличие от революции.

ЭВОЛЮЦИЯ ГАЛАКТИК , количественные и качественные изменения, которые претерпевают галактики за очень длительные промежутки времени. Включает первоначальное обособление под действием гравитационных сил огромного газового облака - протогалактики, ее сжатие, процессы звездообразования и формирования различных звездных подсистем, гибель звезд, изменение химического состава межзвездной среды со временем.

ЭВОРА (Evora) , город в южной части Португалии, административный центр окр. Эвора. 34 тыс. жителей (1984). Центр крупного сельскохозяйственного района. Швейные предприятия, обработка пробки, зерна, олив. Город-музей. В средние века резиденция португальских королей. "Храм Дианы" (2-3 вв.), собор (основан в 12 в., скульптура портала, 14 в.), готическая церковь Санта-Бенту ди Каштриш (13 в.), королевский дворец (14-15 вв.), монастырь Санта-Клара (15 в.).

ЭВОРОН , озеро в Хабаровском кр., в бассейне нижнего течения Амура. 194 км2. Глубина до 3 м. Рыболовство.

ЭВПАТРИДЫ , см. Евпатриды.

ЭВР , см. Евр.

ЭВРИ ... (от греч. eurys - широкий), часть сложных слов, означающая: широкий, обширный, разнообразный.

ЭВРИБИОНТЫ (от эври ... и греч. bion - живущий), организмы, способные переносить значительные изменения условий окружающей среды. Напр., морские звезды, обитающие в приливно-отливной зоне (литорали), переносят осушение во время отлива, сильное нагревание - летом, охлаждение (даже промерзание) - зимой. Ср. Стенобионты.

ЭВРИДИКА , см. Евридика.

ЭВРИКА (греч . heureka - я нашел), согласно преданию, восклицание Архимеда при открытии им основного закона гидростатики. В переносном смысле - выражение радости, удовлетворения при решении какой-либо сложной задачи, возникновении новой идеи.

ЭВРИПОНТИДЫ , см. Еврипонтиды.

ЭВРИСТИКА (от греч . heurisko - отыскиваю, открываю),..1) специальные методы, используемые в процессе открытия нового (эвристические методы)...2) Наука, изучающая продуктивное творческое мышление (эвристическая деятельность)...3) Восходящий к Сократу метод обучения (т. н. сократические беседы - см. Майевтика).

ЭВРИСФЕЙ , см. Еврисфей.

ЭВРИТЕРМНЫЕ ЖИВОТНЫЕ (от эври ... и греч. therme - тепло), способные переносить значительные колебания температуры окружающей среды. Напр., все наземные животные умеренных широт. Ср. Стенотермные животные.

ЭВРИТМИЯ (греч . eurythmia - соразмерность, слаженность, ритмичность), название специального искусства движений, разработанного в 1-й трети 20 в. на основе антропософии Р. Штейнера. Придает видимую образную форму звучанию речи и музыки и может выступать в сочетании с другими искусствами (напр., в "Технике актера" М. А. Чехова). Получили развитие сценические, педагогические, лечебные и другие виды эвритмии.

ЭВРИТОПНЫЕ ОРГАНИЗМЫ (от эври ... и греч. topos - место), растения и животные, живущие в местах с разнообразными условиями обитания. Напр., тростник обыкновенный - по берегам водоемов, в воде, на солонцах и солончаках, обыкновенный хорек - на полях, лугах, лесных полянах.

ЭВРЭН (Evren) Кенан (р . 1918), президент Турции в 1982-89. В 1980-82 председатель Совета национальной безопасности, одновременно в 1978-1983 начальник Генштаба; генерал. В 1973-75 начальник штаба сухопутных войск.

ЭВСТАТИЧЕСКИЕ КОЛЕБАНИЯ , медленные ("вековые") колебания уровня Мирового о., вызываемые изменением общего объема его воды. Одна из причин эвстатического колебания - таяние покровных ледников на материках.

ЭВТАНАЗИЯ (эйтаназия , эутаназия) (от греч. eu - хорошо и thanatos - смерть), намеренное ускорение смерти или умерщвление неизлечимого больного с целью прекращения его страданий. Вопрос о допустимости эвтаназии остается дискуссионным.

ЭВТЕКТИКА (от греч . eutektos - легко плавящийся), жидкая фаза (расплав), находящаяся в равновесии с двумя или более твердыми фазами. Температура кристаллизации эвтектики называется эвтектической точкой. Продукт кристаллизации жидкой эвтектики - твердая эвтектика, высокодисперсная смесь нескольких твердых фаз того же состава, что и у жидкой эвтектики.

ЭВТРОФИКАЦИЯ , (от греч. eutrophia - хорошее питание), обогащение рек и озер биогенными элементами, сопровождающееся повышением продуктивности вод. Эвтрофикация может быть результатом естественного старения водоема, внесения удобрений или загрязнения сточными (в т. ч. с полей) водами. Для эвтрофных водоемов характерны богатая литоральная и сублиторальная растительность, обильный планктон. Искусственно несбалансированная эвтрофикация может приводить к бурному развитию водорослей ("цветению" вод), дефициту кислорода и замору рыб и других животных.

ЭВТРОФНЫЕ РАСТЕНИЯ способны произрастать только на почвах (или другом субстрате) , богатых питатательными веществами, напр. дуб, ясень и многие другие.

ЭВФЕМИЗМ (от греч . euphemia - воздержание от неподобающих слов), непрямое, смягченное выражение вместо резкого ("полный" вместо "толстый") или нарушающего нормы приличия.

ЭВФОНИЯ , см. Фоника.

ЭВФУИЗМ [от имени Эвфуэс (греч . euphyes - благовоспитанный) - героя романов английского писателя Дж. Лили], изысканно-перифрастический, высокопарный слог, изобилующий параллелизмами, антитезами, метафорами ("Комедия ошибок" Уильяма Шекспира).

ЭГАЛИТАРИЗМ (франц . egalitarisme, от egalite - равенство), концепция всеобщей уравнительности как принципа организации общественной жизни. Приверженцы эгалитаризма - Жан Жак Руссо, якобинцы, Г. Бабеф; характерен для "казарменного коммунизма". Эгалитаризм - вульгарное извращение принципа социального равенства.

ЭГБАЛЬ (Экбаль) Аббас (1897-1956) , иранский историк, публицист, филолог. Труды по средневековой и новой истории Ирана. Издавал средневековые источники, мемуары европейских путешественников по Ирану.

ЭГЕЙ , в греческой мифологии царь Аттики; от его имени, как полагали древние греки, происходит название Эгейского м., т. к. он бросился в это море при известии о смерти своего сына Тесея (известие оказалось ошибочным).

ЭГЕЙСКАЯ КУЛЬТУРА (крито-микенская культура) , условный термин для обозначения культуры Др. Греции эпохи бронзы (ок. 2800-1100 до н. э.). Выделяются географические варианты эгейской культуры: на Крите - минойская, в материковой Греции - элладская, на островах Эгейского м. - кикладская культура.

ЭГЕЙСКОЕ МОРЕ , часть Средиземного м., между п-овами Балканским и Малой Азией и о. Крит. Прол. Дарданеллы соединяется с Мраморным м. 191 тыс. км2. Глубина до 2561 м. Много островов (Сев. и Юж. Спорады, Киклады, Крит и др.). Рыболовство (сардины, скумбрия и др.). Основные порты: Салоники, Измир.

ЭГЕР (Eger) , город на севере Венгрии, административный центр медье Хевеш. 62 тыс. жителей (1991). Машиностроение (в т. ч. транспортное), кожевенно-обувная, мебельная, табачная, пищевая промышленность. Центр виноделия. Музей им. Иштвана Доби. Курорт. Руины крепости (13-16 вв.), романской базилики (12 в.). Готический дворец епископа (15 в.), барочные церкви миноритов, Дом совета, лицей (все 18 в.).

ЭГЕРИЯ (лат . Egeria), в римской мифологии обладающая даром пророчества нимфа священного ручья, из которого жрицы-весталки черпали воду для храма богини Весты.

ЭГЕРШЕГИ (Egerszegi) Кристина (р . 1974), венгерская спортсменка (плавание). В 14 лет победила на Олимпийских играх (1988) на дистанции 200 м на спине, установив олимпийский рекорд. На Олимпийских играх (1992) победила в трех видах программы: 100 и 200 м на спине, 400 м комплексным плаванием. Многократная чемпионка и рекордсменка мира.

ЭГЕСТ , см. Акест.

ЭГЕСТА , см. Пения.

ЭГИДА (от греч . aigis, родительный падеж aigidos), в древнегреческой мифологии щит Зевса, символ покровительства и гнева богов. "Под эгидой" - под защитой, покровительством, руководством.

ЭГИНЕТЫ , греческие мраморные скульптуры фронтонов храма Афины Афайи на о. Эгина (ок. 510-480 до н. э.). Один из ключевых памятников перехода от архаики к классике в греческом искусстве. Хранятся в Мюнхенской глиптотеке, в начале 19 в. значительно реставрированы датским скульптором Торвальдсеном.

ЭГИОХ (греч . эгидодержец), в Др. Греции эпитет Зевса как бога, обладавшего эгидой.

ЭГИПТ , см. Египт.

ЭГИРИН , породообразующий минерал группы пироксенов подкласса цепочечных силикатов, NaFe[Si2O6]. Зеленовато-черные призматические или игольчатые кристаллы. Твердость 6-6,5; плотность 3,5-3,6 г/см3. Бурая игольчатая разновидность - акмит. Главный минерал щелочных изверженных пород.

ЭГИСФ , в греческой мифологии сын Фиеста и его дочери Пелопии, бросившей ребенка. Был воспитан при дворе своего дяди Атрея, который однажды поручил ему убить Фиеста. Эгисф, однако, узнал в своей жертве отца и убил Атрея. Сыновья Атрея Агамемнон и Менелай после смерти Фиеста изгнали его из Микен. Во время Троянской войны, когда Агамемнон отсутствовал, вступил в связь с его женой Клитемнестрой и вместе с ней убил вернувшегося в Микены царя. Убит Орестом.

ЭГК (Egk) Вернер (1901-83) , немецкий композитор. Оперы: "Волшебная скрипка" (1935), "Пер Гюнт" (по Генрику Ибсену, 1938), "Ирландская легенда" (1955), "Ревизор" (по Н. В. Гоголю, 1957) и др.

ЭГМОНТ (Egmont) Ламораль (1522-68) , граф, один из лидеров антииспанской дворянской оппозиции в Нидерландах накануне и в начале Нидерландской революции. Казнен. Трагедия И. В. Гете "Эгмонт" (музыка Людвига Бетховена).

ЭГОИЗМ (франц . egoisme, от лат. ego - я), себялюбие; поведение, целиком определяемое мыслью о собственной пользе, выгоде, предпочтение своих интересов интересам других людей и т. п. Противоположность эгоизму - альтруизм.

ЭГОПСИХОЛОГИЯ , направление глубинной психологии, выдвигающее на первый план сознательное "я" (лат. ego) как ведущую силу в процессе интеграции психики. Возникло в 1940-х гг. (немецкий психолог Х. Хартман и др.).

ЭГОСПОТАМЫ (Эгоспотамос) (греч . козья река), река и поселение того же названия на побережье Херсонеса Фракийского у Геллеспонта (совр. Дарданеллы). При Эгоспотамах в 405 до н. э. спартанский полководец Лисандр одержал победу над афинянами в морском сражении, что фактически знаменовало собой конец Пелопоннесской войны.

ЭГОТИЗМ (англ . egotism, от лат. ego - я), самовлюбленность, преувеличенное мнение о себе, своих достоинствах и значении.

ЭГОЦЕНТРИЗМ (от лат . ego - я и центр), отношение к миру, характеризующееся сосредоточенностью на своем индивидуальном "я".

ЭГРИССКИЙ ХРЕБЕТ (Мегрельский) Б . Кавказа, в Грузии. Длина 70 км. Высота до 3173 м (г. Цекури).

ЭГУТЕР (франц . egoutteur, от egoutter - отжимать) (ровнитель), полый сетчатый валик бумагоделательной машины для выравнивания поверхности бумаги, а иногда и для нанесения водяных знаков.

ЭДА (сокр . от греческого названия -Единая демократическая левая партия Греции), основана в 1951, объединяла представителей демократических сил (коммунистов, социалистов, левых демократов), которые выступили совместно за национально-демократические преобразования. В 1967-74 на нелегальном положении. После легализации КП Греции и выхода осенью 1974 коммунистов из ЭДА стала политической группой части интеллигенции.

ЭДВАРДС (Edwards) Джонатан (1703-58) , американский богослов, религиозный деятель Новой Англии. Мистик и фундаменталист, противник арминианства, приверженец радикального кальвинизма. Трактаты "Свобода воли" (1754), "В защиту великого христианского учения о первородном грехе" (1758).

ЭДВАРДС (Edwards) Хорхе (р . 1931), чилийский писатель. Романы "Каменные гости" (1978), "Музей восковых фигур" (1981), "Придуманная женщина" (1985).

ЭДДА МЛАДШАЯ , трактат о языческой мифологии и поэзии скальдов, написанный Снорри Стурлусоном.

ЭДДА СТАРШАЯ (Эдда Сэмунда , Песенная Эдда), древнеисландский сборник мифологических и героических песен, бытовавших в устной традиции германских народов. Сохранился в рукописи 13 в.

ЭДДИ (Eddi) Дон (р .1944), американский художник. Начинал как фотограф; обратившись к живописи, использовал свои старые фотографии для создании ярких гиперреалистических композиций ("Новые туфли для Н", 1973-74).

ЭДДИНГТОН (Eddington) Артур Стэнли (1882-1944) , английский астрофизик, иностранный член-корреспондент АН СССР (1925; иностранный член-корреспондент РАН с 1923). Труды по теории внутреннего строения и эволюции звезд, теории относительности, релятивистской космологии. Первым рассчитал модели звезд, находящихся в лучистом равновесии. Экспериментально подтвердил (1919) отклонение светового луча в поле тяготения Солнца, предсказанное общей теорией относительности.

ЭДЕЙЕН-МУРЗУК (Идехан-Мурзук) , песчаная пустыня на юго-западе Ливии. Ок. 200 тыс. км2. Дюны высотой до 30 м. Оазисы.

ЭДЕЙЕН-УБАРИ (Идехан-Убари) , песчаная пустыня в центральной части Сахары (Ливия). Относительная высота отдельных гряд и холмов до 200 м. Скотоводство; добыча соли в соленых озерах. Оазисы.

ЭДЕЛЬВЕЙС , род многолетних травянистых растений семейства сложноцветных. Ок. 30 видов, в горах Евразии (кроме Кавказа и Передней Азии); в России несколько видов, в Вост. Сибири и на Дальнем Востоке. Крымским эдельвейсом называется также один из видов ясколки.

ЭДЕЛЬМАН (Edelman) Джеральд Морис (р . 1929), американский биохимик. Исследовал структуру антител. Нобелевская премия (1972, совместно с Р. Р. Портером).

ЭДЕЛЬФЕЛЬТ (Edelfelt) Альберт (1854-1905) , финский живописец. Тонкие по живописи исторические полотна, картины из народной жизни ("Бабы из Руоколахти", 1887).

ЭДЕЛЬШТЕЙН Виталий Иванович (1881-1965) , российский ученый-овощевод, почетный член ВАСХНИЛ (1956), Герой Социалистического Труда (1961). Труды по биологии и технологии выращивания овощных культур. Государственная премия СССР (1946).

ЭДЕЛЬШТЕЙН Яков Самойлович (1869-1952) , российский геолог, один из создателей отечественной геоморфологии. Профессор ЛГУ (с 1925). Труды по геологии и геоморфологии Сибири, учебник "Основы геоморфологии" (1938).

ЭДЕМ , в Библии страна, где обитали Адам и Ева до грехопадения; синоним рая.

ЭДЕН (Eden) Нильс (1871-1945) , шведский историк. Основные труды по шведско-норвежской унии и истории шведских государственных учреждений. Либерал. В 1917-20 премьер-министр коалиционного правительства (либералы и социал-демократы).

ЭДЕН (Eeden) Фредерик ван (1860-1932) , нидерландский писатель. Реалистический роман "Маленький Йоханнес" (ч. 1-3, 1887-1906). Поэма "Песнь о видимости и сущности" (ч. 1-3, 1895-1922). Стихи; драмы.

ЭДЕР Борис Афанасьевич (1894-1970) , артист цирка, народный артист России (1939). Выступал с 1908, с 1932 как дрессировщик. Один из основоположников отечественной школы дрессировки хищных зверей.

ЭДЖЕВИТ (Ecevit) Бюлент (р . 1925), премьер-министр Турции в январе - ноябре 1974 и в 1978-79. Генеральный председатель Демократической левой партии Турции в 1987-88 и с 1989, Народно-республиканской партии в 1972-80.

ЭДЖУОРТ (Эджворт) (Edgeworth) Мария (1767-1849) , ирландская писательница. Пропагандировала педагогические идеи Просвещения (дидактические рассказы для детей). О крушении патриархальных форм жизни рассказано в социальном романе "Замок Рэкрент" (1800); актуальные проблемы Ирландии нач. 19 в. в центре романа "Вдали отечества" (1809).

ЭДЗИН-ГОЛ , река на севере Китая; см. Жошуй.

ЭДЗО , название о. Хоккайдо в Японии, до 1868.

ЭДИГЕЙ , см. Едигей.

ЭДИКТ (лат . edictum), в Др. Риме программа деятельности римских магистратов, объявляемая при вступлении в должность. В период принципата и в ряде средневековых монархий Зап. Европы - вид императорского закона.

ЭДИКУЛА (лат . aedicula), в античной архитектуре ниша, обрамленная колоннами или пилястрами, опирающимися на подножие, и увенчанная фронтоном. В эдикуле ставились статуи богов в храмах, общественных зданиях, жилых домах. Эдикулами также называли небольшие эллинистические и древнеримские культовые здания.

ЭДИЛ (лат . aedilis), в Др. Риме должностное лицо, ведавшее общественными играми, надзором за строительством и содержанием храмов, водопроводов, раздачей хлеба гражданам.

ЭДИЛ (лат . aedilis), в Др. Риме должностное лицо, ведавшее общественными играми, надзором за строительством и содержанием храмов, водопроводов, раздачей хлеба гражданам.

ЭДИНБУРГСКИЙ УНИВЕРСИТЕТ , Великобритания, основан в 1583. В нач. 90-х гг. св. 11 тыс. студентов.

ЭДИП , в греческой мифологии сын царя Фив Лая. Эдип по приказанию отца, которому была предсказана гибель от руки сына, был брошен младенцем в горах. Спасенный пастухом, он, сам того не подозревая, убил отца и женился на своей матери, став царем Фив. Узнав, что сбылось предсказание оракула, полученное им в юности, Эдип ослепил себя. Миф об Эдипе разрабатывался в мировой литературе (Софокл).

ЭДИПОВ КОМПЛЕКС , см. Комплекс (в психологии).

ЭДИРНЕ (Edirne) (Адрианополь) , город на северо-западе Турции, в Вост. Фракии, административный центр иля Эдирне. 102 тыс. жителей (1990). Пищевая, хлопчатобумажная промышленность. Основан древними фракийцами. В 14 в. завоеван турками. В 1-й пол. 15 в. (до 1453) столица Османской империи.

ЭДИСОН (Edison) Томас Алва (1847-1931) , американский изобретатель и предприниматель, организатор и руководитель первой американской промышленно-исследовательской лаборатории (1872, Менло-Парк), иностранный почетный член АН СССР (1930). Для деятельности Эдисона характерны практическая направленность, разносторонность, непосредственная связь с промышленностью. Автор св. 1000 изобретений, главным образом в различных областях электротехники. Усовершенствовал телеграф и телефон, лампу накаливания (1879), изобрел фонограф (1877) и др., построил первую в мире электростанцию общественного пользования (1882), обнаружил явление термоионной эмиссии (1883) и мн. др.

ЭДИФИКАТОРЫ (от лат . aedificator - строитель), виды растений в растительном сообществе, определяющие его особенности. Напр., в сосновых лесах - сосна, в степи - ковыль. Ср. Ассектаторы.

ЭДИЦИЯ (от лат . editio - издание), научное издание текста (преимущественно сочинений классиков, исторических и лингвистических источников, документов), одно из прикладных применений текстологии.

ЭДЛИС Юлий Филиппович (р . 1929), русский драматург, писатель. В центре внимания - нравственно-психологические коллизии. Пьесы: "Мой белый город" (1960), "Проездом" (1970), "Месса по деве" (1979), "Сочельник" (1988) и др. Роман "Жизнеописание" (1983). Сборники прозаических произведений: "Юго-Запад" (1983), "Антракт" (1989) и др.

ЭДЛУНД (Edlund) Ричард (р .1940), американский художник по специальным эффектам в кино. Участвовал в постановке многих известных фильмов: "Звездные войны" Дж. Лукаса, "Полтергейст", "Охотники за привидениями", "Эльвира - повелительница тьмы", "Призрак" и др. Получил 2 премии "Оскар" за постановку специальных эффектов, 2 - за особые достижения в кино и 3 - за технические изобретения в кинематографе.

ЭДЛУНД (Edlund) Эрик (1819-88) , шведский физик, иностранный член-корреспондент Петербургской АН (1870). Труды по изучению индукции, поляризации, телеграфии, атмосферного электричества и термоэлектричества.

ЭДМОНТОН (Edmonton) , город на юго-западе Канады, адм. ц. пров. Альберта. 618 тыс. жителей (1991). Нефтепереработка, нефтегазохимия. Университет.

ЭДО (Иеддо) , название до 1869 г. Токио.

ЭДОМ , древняя страна в Передней Азии, между Мертвым м. и зал. Акаба. Находилась в зависимости от израильских племен (11-9 вв. до н. э.), Ассирии (9-7 вв.), Вавилонии (7-6 вв.), Набатейского царства.

ЭДРИАН (Адриан) (Adrian) Эдгар Дуглас (1889-1977) , английский физиолог, член (1923) и президент (1950-55) Лондонского королевского общества. Фундаментальные труды по нейрофизиологии. Зарегистрировал электрическую активность отдельных нервных клеток. Нобелевская премия (1932, совместно с Ч. С. Шеррингтоном).

ЭДС , см. Электродвижущая сила.

ЭДСЕЛ-ФОРД (Edsel Ford) , горы в Зап. Антарктиде, в северо-западной части Мэри Бэрд Земли. Большая часть скрыта под ледниковым покровом; наибольшая высота 1370 м. Открыты в 1929 американской экспедицией Р. Бэрда.

ЭДУАРД (Edward) , озеро в системе р. Нил, на границе Заира и Уганды. 2150 км2, глубина до 111 м. Сток по р. Семлики в оз. Мобуту-Сесе-Секо. Богато рыбой, водятся бегемоты.

ЭДУАРД (Edward) , принц Уэльский; см. "Черный принц".

ЭДУАРД I (1239-1307) , английский король с 1272, из династии Плантагенетов. При Эдуарде I окончательно сложилась практика созыва парламента, присоединен Уэльс, велись войны против Шотландии.

ЭДУАРД II (1284-1327) , английский король с 1307, из династии Плантагенетов. Был в постоянном конфликте с баронами. Во время одного из выступлений баронов, которых поддержали рыцарство и горожане (недовольные ростом налогов), низложен и убит.

ЭДУАРД III (1312-77) , английский король с 1327, из династии Плантагенетов. Начал Столетнюю войну 1337-1453 с Францией. Издал первые Статуты о рабочих. Ограничил влияние папства в Англии.

ЭДУАРД IV (1442-83) , английский король с 1461 (кроме октября 1470 - апреля 1471), первый из династии Йорков. Занял престол в ходе войны Алой и Белой розы. Независимая от парламента политика Эдуарда IV во многом предвосхищала абсолютистскую политику Тюдоров.

ЭДУАРД V (1470-83?) , английский король с апреля по июнь 1483, из династии Йорков. Отстранен своим дядей - будущим королем Ричардом III. По одной из версий, убит в Тауэре.

ЭДУАРД VI (1537-53) , английский король с 1547, из династии Тюдоров. Фактически страной управляли регенты.

ЭДУАРД VII (1841-1910) , английский король с 1901, из Саксен-Кобург-Готской династии. Содействовал созданию Антанты.

ЭДУАРД VIII (1894-1972) , король Великобритании в январе - декабре 1936; отрекся в пользу брата Георга VI.

ЭДУАРД ИСПОВЕДНИК (Edward the Confessor) (ок . 1003-66), король Англии с 1042. Опирался на нормандских феодалов, что вызвало восстание местной англосаксонской знати, поддержанной свободными крестьянами (1051). С 1053 фактически отстранен от управления. После нормандского завоевания Англии 1066 образ Эдуарда Исповедника был идеализирован.

ЭДУИ , кельтское племя на территории Галлии.

ЭДУКАЦИОННАЯ КОМИССИЯ (Комиссия национальной эдукации) (от лат . educatio - воспитание), в Польше руководящий орган просвещения в 1773-94; фактически первое в Европе министерство просвещения.

ЭДФУ (совр . Идфу), древний город в В. Египте, центр культа Гора. Остатки жилых кварталов, храма Гора (3-1 вв. до н. э.), некрополь.

ЭДШМИД (Edschmid) Казимир (наст . имя и фамилия Эдуард Шмид, Schmid) (1890-1966), немецкий писатель. В 1910-х гг. один из лидеров экспрессионизма. Книги о путешествиях (по Азии, Африке и др.), биографические - о Байроне (1929), Бюхнере (1950). В автобиографической книге "Хороший закон" (1946) - критика фашистского режима.

ЭЖЕКТОР (франц . ejecteur, от ejecter - выбрасывать), струйный аппарат, в котором для отсасывания газов и жидкостей используется кинетическая энергия другого газа или жидкости. Применяется, напр., в струйных насосах.

ЭЖЕРЕНАЙ , название г. Зарасай в Литве в 1919-29.

ЭЗЕЛЬ , прежнее название о. Сааремаа в Эстонии.

ЭЗЕЛЬСКОЕ ЕПИСКОПСТВО (Сааре-Ляэнемааское) , церковное государство в 13-16 вв. в Сев.-Зап. Эстонии. Глава - католический епископ. Зависело от Ливонского ордена. Распалось в начале Ливонской войны. В 1561 Эзельское епископство перешло под власть Дании.

ЭЗЕРА (Ezera) (наст . фам. Киндзуле, Kindzule) Регина (р. 1930), латышская писательница, народный писатель Латвии (1981). В романе "Баллада дятлового бора" (1968), "Колодец" (1972), тетралогии "Сама со своим ветром" (т. 1-2-, 1982-84-) острые социальные и психологические проблемы.

ЭЗЕРИН , то же, что физостигмин.

ЭЗ-ЗАКАЗИК (Заказик) , город в Египте, в дельте Нила, административный центр мухафазы Шаркия. 279 тыс. жителей (1991). Хлопкоочистительная, пищевая промышленность.

ЭЗ-ЗАРКА , город на севере Иордании, 515 тыс. жителей (1990). Нефтеперерабатывающий и цементный заводы.

ЭЗ-ЗУВАЙТИНА (Эз Зуэтина) , город в Ливии, порт на Средиземном м. Ок. 10 тыс. жителей. Вывоз нефти.

ЭЗОП , древнегреческий баснописец (6 в. до н. э.), считавшийся создателем (канонизатором) басни. Легенды рисуют Эзопа юродивым, народным мудрецом (в обличье хромого раба), безвинно сброшенным со скалы. Ему приписывались сюжеты почти всех известных в античности басен ("Эзоповы басни"), обрабатывавшиеся многими баснописцами - от Федра и Бабрия до Ж. Лафонтена и И. А. Крылова.

ЭЗОП Клодий , древнеримский актер-трагик (1 в. до н. э.). Друг Цицерона, которого учил дикции. Владел искусством эмоционально-психологического воздействия на зрителя.

ЭЗОПОВ ЯЗЫК (по имени баснописца Эзопа) , тайнопись в литературе, иносказание, намеренно маскирующее мысль (идею) автора. Прибегает к системе "обманных средств": традиционным иносказательным приемам (аллегория, ирония, перифраз, аллюзия), басенным "персонажам", полупрозрачным контекстуальным псевдонимам (сказки М. Е. Салтыкова-Щедрина).

ЭЗОТЕРИЧЕСКИЙ (греч . esoterikos - внутренний), тайный, сокровенный, понятный лишь избранным, предназначенный только для посвященных. Ср. Экзотерический.

ЭЗОФАГИТ (от греч . oisophagos - пищевод), воспаление слизистой оболочки пищевода: изжога, загрудинное жжение (по ходу пищевода), связанное с едой, и др.

ЭЗОФАГОСКОПИЯ (от греч . oisophagos - пищевод и ...скопия), врачебный метод исследования: осмотр пищевода с помощью эзофагоскопа (трубка с оптической и осветительной системами).

ЭЗОФАГОТОМИЯ (от греч . oisophagos - пищевод и tome - рассечение), рассечение или перерезка стенки пищевода. Применяется в хирургии и экспериментальной физиологии.

ЭЗУС , см. Езус.

ЭЙАДЕМА (Eyadema) Гнассингбе (р . 1937), президент Того (с 1972; глава государства с 1967), генерал армии (1976). Основатель (1969) и председатель партии Объединение тоголезского народа.

ЭЙБЕЛ (АБЕЛЬ) (Abel) Фредерик Огастес (1827-1902) , английский химик. Работы связаны с применением химии в военном деле. Изобрел (1889) (совместно с Дж. Дьюаром) бездымный порох кордит.

ЭЙБИКОН , то же, что ибикон.

ЭЙ-БИ-СИ , см. "Американ бродкастинг компани".

ЭЙВАН , то же, что айван.

ЭЙВЕ (Euwe) Махгилис (Макс) (1901-81) , нидерландский шахматист, международный гроссмейстер (1950), доктор математических наук. 5-й чемпион мира (1935-1937). В 1970-78 президент ФИДЕ.

ЭЙВЕРИ (Avery) (Эвери) Освальд Теодор (1877-1955) , американский микробиолог, генетик. При изучении различных типов пневмококков установил наличие у них специфического вещества, ответственного за иммунологические процессы. Открыл (1937, совместно с А. Ф. Блексли) метод получения полиплоидных мутаций у растений, действуя на них колхицином. Совместно с сотрудниками работами на пневмококках установил (1944), что фактором, обеспечивающим генетическую трансформацию, являются молекулы ДНК, то есть показал роль ДНК как носителя наследственной информации. Эта работа положила начало молекулярной генетике.

ЭЙГЕН (Eigen) Манфред (р . 1927), немецкий физикохимик, иностранный член РАН (1991; иностранный член АН СССР с 1976). Развил релаксационные методы исследования быстрых химических реакций. Труды по биокатализу, молекулярной биологии. Нобелевская премия (1967, совместно с Р. Норришем и Дж. Портером).

ЭЙДЕЛЬМАН Натан Яковлевич (1930-89) , российский писатель, историк. Книги об общественном и культурном движении в России 18-19 вв.: "Лунин" (1970), "Герцен против самодержавия" (1973), "Пушкин и декабристы" (1979), "Грань веков" (1982), "Последний летописец" (1983), "Быть может, за хребтом Кавказа..." (опубликована в 1990). Публицистика.

ЭЙДЕМАН Роберт Петрович (1895-1937) , комкор (1935). В Гражданскую войну командовал дивизией, армией и группой войск на Южном и Юго-Западном фронтах. В 20-30-х гг. командовал войсками ВО, начальник и комиссар Военной академии им. Фрунзе, председатель Центрального совета Осоавиахима. В 1932-34 член РВС СССР. Репрессирован; реабилитирован посмертно.

ЭЙДЕТИЗМ (от греч . eidos - образ), разновидность образной памяти, выраженная в сохранении ярких, наглядных образов предметов по прекращении их воздействия на органы чувств. Обладающий эйдетизмом человек не воспроизводит в памяти воспринимавшиеся им предметы, а продолжает как бы видеть их.

ЭЙДЛИН Лев Залманович (1910-85) , российский литературовед-китаист, переводчик, профессор. Труды по истории китайской литературы, переводы из китайской классической поэзии, статьи по теории поэтического перевода.

ЭЙДОС (греч . eidos - вид, образ),..1) термин древнегреческой философии и литературы, первоначально (как и "идея") означал "видимое", "то, что видно", "наружность" (Гомер), затем - конкретную явленность, видимую сущность (Парменид), субстанциальную идею (Платон), форму (Аристотель, см. Форма и материя)...2) В феноменологии Э. Гуссерля - сущность в отличие от факта; т. н. эйдетическая редукция - отвлечение от всех фактических различий и созерцание чистой сущности.

ЭЙДОТЕЯ (Идофея) , в греческой мифологии морская богиня, дочь Протея, умевшая принимать различные облики. Научила в Египте Менелая захватить ее отца и выведать у него способ возвращения на родину.

ЭЙДСВОЛЛЬСКАЯ КОНСТИТУЦИЯ 1814 , принята 17 мая Учредительным собранием в Эйдсволле (Eidsvoll) в обстановке революционного подъема в Норвегии, отказавшейся признать условия Кильских мирных договоров 1814 о передаче ее Швеции. Определяла Норвегию как независимое государство (ограниченную монархию), провозглашала некоторые гражданские права. С изменениями и дополнениями - ныне действующая.

ЭЙЗЕЛ (Eisele) Донн (1930-87) , космонавт США, магистр наук, полковник ВВС в отставке. Полет на "Аполлоне-7" (октябрь 1968).

ЭЙЗЕН Артур Артурович (р . 1927), певец (бас), народный артист СССР (1976). С 1956 в Большом театре. Профессор Музыкально-педагогического института им. Гнесиных (с 1986).

ЭЙЗЕНАХ (Айзенах) (Eisenach) , город в Германии, земля Тюрингия, на р. Херзель. 45 тыс. жителей (1991). Автостроение, электротехническая, шерстяная, пищевая промышленность. Дом Мартина Лютера. Музей Иоганна Себастьяна Баха.

ЭЙЗЕНАХЦЫ , члены Социал-демократической рабочей партии Германии, созданной на общегерманском рабочем съезде в Эйзенахе в 1869 под руководством Вильгельма Либкнехта и Августа Бебеля (см. Социал-демократическая партия Германии). В 1875 на съезде в Готе объединились с лассальянским Всеобщим германским рабочим союзом (основан в 1863) в Социалистическую рабочую партию.

ЭЙЗЕНХАУЭР (Eisenhower) Дуайт Дейвид (1890-1969) , 34-й президент США в 1953-1961, от Республиканской партии, генерал армии (1944). С декабря 1943 верховный главнокомандующий экспедиционными войсками союзников в Зап. Европе. В 1945 командовал оккупационными силами США в Германии. В 1950- 52 верховный главнокомандующий вооруженными силами НАТО. В 1961 Эйзенхауэр выступил с предостережением о растущем влиянии военно-промышленного комплекса.

ЭЙЗЕНХАУЭР (Eisenhower) Дуайт Дэвид (14 октября 1890 , Денисон, штат Техас 25 марта 1969, Вашингтон, округ Колумбия), американский военачальник, генерал армии, 34-й президент Соединенных Штатов Америки (1953-61). Мировую известность приобрел в годы второй мировой войны как Верховный главнокомандующий экспедиционными силами союзников в Европе.Образование и карьераДетство и юность Эйзенхауэра прошли в маленьком городке Абилин, штат Канзас, куда его родители Дэвид и Айда Стовер Эйзенхауэры переехали в 1891 из Техаса в поисках работы. Окончив среднюю школу в 1909, Эйзенхауэр продолжил образование в Военной академии в Уэст-Пойнте (1911-15). После вступления США в первую мировую войну (апрель 1917) был направлен на подготовку американских добровольцев в лагерь Кэмп-Копт (Геттисберг, штат Пенсильвания), хотя страстно мечтал попасть на фронт. Наиболее значительными событиями в его дальнейшей карьере явились: служба в зоне Панамского канала (1922-25); учеба в школе командного состава и штаба армии (1925); работа помощником начальника штаба армии генерала Д. Макартура (1933-35) и под его же руководством служба на Филиппинах (1935-39); назначение начальником штаба 3-й армии под командованием генерала В. Крюгера (март-декабрь 1941). Заняв эту должность и успешно проведя маневры в Луизиане, Эйзенхауэр стал полковником, а затем бригадным генералом (к концу 1944 он имел пять генеральских звезд).Вторая мировая войнаПосле вступления США во вторую мировую войну в декабре 1941 происходит стремительное возвышение Эйзенхауэра от руководящих постов в отделе военного (затем оперативного) планирования в штабе армии, во главе с генералом Дж. Маршаллом (декабрь 1941 июнь 1942), до командующего англо-американскими силами в стратегическом наступлении западных союзников в Северной Африке, Сицилии и Италии (ноябрь 1942 октябрь 1943). После того, как на Тегеранской конференции (28 ноября 1 декабря 1943) было принято окончательное решение об открытии второго фронта, Эйзенхауэр стал Верховным главнокомандующим экспедиционными силами. Выбор его кандидатуры диктовался тем, что в средиземноморской кампании он доказал свою способность руководить англо-американским объединенным штабом и командовать совместными боевыми действиями союзников. Самыми значительными своими достижениями как полководца Эйзенхауэр считал высадку англо-американского десанта на побережье Нормандии 6 июня 1944 (день "Д"), и рейнскую кампанию (февраль март 1945).После капитуляции Германии, находясь во главе американских оккупационных сил (май ноябрь 1945), Эйзенхауэр поддерживал дружеские отношения с маршалом Г. К. Жуковым и верил в возможность продолжения советско-американского сотрудничества. Эволюция генерала Эйзенхауэра, награжденного советским орденом Победы, на позицию сторонника "холодной войны" произошла к концу его пребывания в должности начальника штаба американской армии (1945-47). Как первому Главнокомандующему объединенными вооруженными силами НАТО (октябрь 1950 июнь 1952) ему принадлежит решающая роль в перевооружении Западной Германии и подготовке ее последующего вступления в этот военно-политический блок.ПрезидентСтав президентом (январь 1953), Эйзенхауэр положил конец войне в Корее и стремился возобновить советско-американские встречи на высшем уровне (Женева, 1955 и Кэмп-Дэвид, 1959). Вместе с тем он был твердо убежден в реальности коммунистической угрозы и необходимости укрепления американской национальной безопасности. Основу его официальной оборонной политики составила доктрина "массированного возмездия", предусматривавшая значительное увеличение стратегической авиации с ядерным оружием на борту и возможность нанесения внезапного ядерного удара по СССР и КНР. "Доктрина освобождения" (в отношении стран Восточной Европы) и "Эйзенхауэра доктрина" (применительно к странам третьего мира) также явились важными составляющими курса президента и его государственного секретаря Дж. Ф. Даллеса на сохранение за США роли мирового лидера.Второй срок президентства Эйзенхауэра (после перевыборов 1956) был отмечен интервенцией американских войск в Ливане (1958) и инцидентом с разведывательным самолетом У-2, сбитым над территорией СССР, что привело к срыву встречи с Н. С. Хрущевым в 1960.После ухода в отставку Эйзенхауэр постепенно отошел от активной общественно-политической деятельности. В возрасте 78 лет умер в военном госпитале, похоронен в Абилине на территории мемориального музея и президентской библиотеки.Сочинения:Крестовый поход в Европу: Пер. с англ. М., 1980.Mandate for Change. 1953-1956, Garden City (New York), 1963.Waging Peace 1956-61, Garden City (New York),1965.Литература:Иванов Р. Ф. Дуайт Эйзенхауэр. М., 1983.Амброз С. Эйзенхауэр. Солдат и президент: Пер. с англ. М., 1993.Parmet H. S. Eisenhower and the American Crusades. New York; London, 1972.Lyon P. Eisenhower. Portrait of the Hero. Boston; Toronto. 1974. Н. И. Егорова

ЭЙЗЕНХЮТТЕНШТАДТ , город в Германии; см. Айзенхюттенштадт.

ЭЙЗЕНШТЕЙН Сергей Михайлович (1898-1948) , кинорежиссер, теоретик кино, педагог, заслуженный деятель искусств России (1935), доктор искусствоведения. Учился у В. Э. Мейерхольда. В театральных постановках разрабатывал новые принципы организации драматического действия, сближавшие сценическое искусство с цирком и эстрадой. Поиски современного кинематографического языка - открытие новых возможностей монтажа, ритма, крупного плана, ракурса - были осуществлены в снятой на "Мосфильме" серии историко-революционных картин: "Стачка" (1925), "Броненосец Потемкин" (1925), "Октябрь" (1927, совместно с Г. В. Александровым). Эйзенштейн добился синтеза действия и изображения, слова и музыки. Для его стиля характерны метафоричность, экспрессия, тяга к символической образности. В 30-х гг. работы Эйзенштейна неоднократно подвергались официальной идеологической критике. После патриотической картины "Александр Невский" (1938) Эйзенштейн поставил "Иван Грозный" (1945, 2-я серия выпущена в 1958, 3-я не закончена). Историческая концепция, предложенная Эйзенштейном, входила в противоречие с официальной трактовкой личности Ивана Грозного тех лет. Свой творческий опыт Эйзенштейн осмыслил в ряде теоретических работ. Профессор ВГИКа (с 1937). Государственная премия СССР (1941, 1946).

ЭЙК см . Ван Эйк.

ЭЙКЕ ФОН РЕПКОВ (Eike von Repkow) , немецкий юрист кон. 12 - нач. 13 вв., составитель "Саксонского зерцала".

ЭЙКЕН (Ойкен) (Eucken) Вальтер (1891-1950) , немецкий экономист. Теоретик неолиберализма, выступал за необходимость сочетания государственного регулирования экономики с принципами свободной конкуренции. Один из авторов теории "центрально-управляемого хозяйства", основной критерий которой - состояние и уровень развития человека как потребителя. Фазы развития хозяйства различал в зависимости от влияния заработной платы на уровень жизни населения. Особое внимание уделял росту сбережений населения, рассматривая любое ослабление интереса к ним как повод для коррекции экономической политики. Подчеркивал роль среднего класса в стабильности общества.

ЭЙКЕН (Aiken) Конрад (1889-1973) , американский писатель. Роман "Большой круг" (1933); привлек внимание З. Фрейда. Лирика (книга "Собрание стихотворений", 1953).

ЭЙКЕН Рудольф (1846-1926) , немецкий философ, последователь И. Г. Фихте; пытался возродить "метафизику духа". Нобелевская премия по литературе (1908).

ЭЙКЕНСАЙД (Akenside) Марк (1721-70) , английский поэт. Автор поэмы "Удовольствия воображения" (1744), лирических стихов (сборник "Стихотворения", опубликован в 1772).

ЭЙКИНС (Икинс) (Eakins) Томас (1844-1916) , американский живописец. Крупнейший в США в 19 в. мастер портрета и жанровых картин ("Клиника доктора Гросса", 1875).

ЭЙКМАН (Eijkman) Христиан (1858-1930) , нидерландский врач. В 1886-98 в Индонезии. Установил, что витаминная недостаточность - причина ряда заболеваний. Открыл витамин В1. Нобелевская премия (1929).

ЭЙКОНАЛ (от греч . eikon - изображение), функция, определяющая длину оптического пути между двумя произвольно выбранными точками, одна из которых принадлежит пространству предметов, другая - пространству изображений.

ЭЙКУМЕНА , см. Ойкумена.

ЭЙЛВИН АСОКАР (Aylwin Azocar) Патрисио (р . 1918), президент Чили с марта 1990. В 1950-70-е гг. неоднократно избирался председателем Христианско-демократической партии. С 1965 сенатор, в 1971-73 председатель сената.

ЭЙЛЕР (Euler) Леонард (1707-83) , математик, механик, физик и астроном. По происхождению швейцарец. В 1726 был приглашен в Петербургскую АН и переехал в 1727 в Россию. Был адъюнктом (1726), а в 1731-41 и с 1766 академиком Петербургской АН (в 1742-66 иностранный почетный член). В 1741-66 работал в Берлине, член Берлинской АН. Эйлер - ученый необычайной широты интересов и творческой продуктивности. Автор св. 800 работ по математическому анализу, дифференциальной геометрии, теории чисел, приближенным вычислениям, небесной механике, математической физике, оптике, баллистике, кораблестроению, теории музыки и других, оказавших значительное влияние на развитие науки.

ЭЙЛЕР (Эйлер-Хельпин) (Euler-Chelpin) Ульф фон (1905-83) , шведский физиолог. Сын Х. Эйлера-Хельпина. Исследовал процесс передачи нервных импульсов в симпатической нервной системе и установил, что норадреналин служит медиатором в этом процессе. Нобелевская премия (1970, совместно с Б. Кацем и Дж. Аксельродом).

ЭЙЛЕРА ФОРМУЛЫ , формулы, выражающие тригонометрические функции переменного x через показательную функцию:Установлены Леонардом Эйлером.

ЭЙЛЕРОВЫ УГЛЫ , углы j, y, q, определяющие положение прямоугольной системы координат Oxyz относительно другой прямоугольной системы координат Ox1y1z1 с той же ориентацией. Введены Леонардом Эйлером (1748); применяются в механике.

ЭЙЛЕР-ХЕЛЬПИН (Euler-Chelpin) Ханс фон (1873-1964) , шведский биохимик, иностранный член-корреспондент АН СССР (1927). Труды по биокатализу. Разработал методы выделения и очистки ферментов. Установил строение и механизм действия кофермента НАД (никотинамид-аденин-динуклеотид). Доказал, что каротин - провитамин А. Нобелевская премия (1929, совместно с А. Гарденом).

ЭЙЛЕР-ХЕЛЬПИН (Euler-Chelpin) Ханс фон (1873-1964) , шведский биохимик, иностранный член-корреспондент АН СССР (1927). Труды по биокатализу. Разработал методы выделения и очистки ферментов. Установил строение и механизм действия кофермента НАД (никотинамид-аденин-динуклеотид). Доказал, что каротин - провитамин А. Нобелевская премия (1929, совместно с А. Гарденом).

ЭЙЛИ (Ailеy) Алвин (1931-89) , американский актер, танцовщик, хореограф, педагог. Один из виднейших представителей школы танца "модерн". В 1958 основал собственную труппу Американский театр танца Алвина Эйли. Тематика и лексика большинства его постановок восходят к афро-американской музыкальной и танцевальной фольклорной традиции.

ЭЙЛИТИЯ , см. Илифия.

ЭЙМАНСБЕРГЕР (Eimanyberger) Людвиг фон (1878-1945) , австрийский военный теоретик, генерал артиллерии (1930). Автор теории "танковой войны", считал танки решающей силой в войне.

ЭЙМЕЙДЕН (Ijmuiden) , город в Нидерландах. 35 тыс. жителей (1985). Аванпорт Амстердама на Северном м. Грузооборот св. 10 млн. т в год. Рыболовная база. Черная металлургия.

ЭЙМЕЙДЕН (Ijmuiden) , город в Нидерландах. 35 тыс. жителей (1985). Аванпорт Амстердама на Северном м. Грузооборот св. 10 млн. т в год. Рыболовная база. Черная металлургия.

ЭЙМЕРИ ШЕЛЬФОВЫЙ ЛЕДНИК (Amery Ice Shelf) , на побережье Вост. Антарктиды, между 70-75 °в. д., омывается м. Содружества. Лед поступает главным образом с ледника Ламберта. Ок. 40 тыс. км2. Толщина льда 200-800 м. Открыт в 1931 Британско-австрало-новозеландской экспедицией.

ЭЙНАУДИ (Einaudi) Луиджи (1874-1961) , итальянский экономист. В 1948-55 президент Итальянской республики. Автор работ по вопросам экономики и финансов.

ЭЙНГАРД (Einhard) , Эгингард (Eginhard) (ок. 770-840), деятель "Каролингского возрождения". Апологетическое сочинение "Жизнь Карла Великого".

ЭЙНДХОВЕН (Eindhoven) , город в Нидерландах. 195 тыс. жителей (1993, с пригородами 390 тыс. жителей). Радиоэлектронная и электротехническая (заводы концерна "Филипс"), автомобильная, бумажная, табачная промышленность. Технический университет.

ЭЙНМАНН (Einmann) Эдуард (1913-82) , график, народный художник Эстонии (1963), член-корреспондент АХ СССР (1958). Портретные рисунки отличают глубина и ясность психологической характеристики, четкость графической манеры ("Ю. Ярвет", 1968).

ЭЙНТХОВЕН (Einthowen) Виллем (1860-1927) , нидерландский физиолог, основоположник электрокардиографии. Сконструировал (1903) прибор для регистрации электрических изменений в сердце, впервые (1906) использовал электрокардиографию в диагностических целях. Нобелевская премия (1924).

ЭЙНХЕРИИ , в скандинавской мифологии воины, павшие на поле брани и взятые Одином в его чертог - Вальгаллу, где они состязаются в военном искусстве и пируют.

ЭЙНШТЕЙН , специальная единица энергии, применяемая в фотохимии. Названа по имени А. Эйнштейна. 1 эйнштейн - суммарная энергия квантов излучения определенной частоты, число которых равно Авогадро постоянной. Таким образом, количественное значение эйнштейна зависит от частоты излучения.

ЭЙНШТЕЙН (Einstein) Альберт (1879-1955) , физик-теоретик, один из основателей современной физики, иностранный член-корреспондент РАН (1922) и иностранный почетный член АН СССР (1926). Родился в Германии, с 1893 жил в Швейцарии, с 1914 в Германии, в 1933 эмигрировал в США. Создал частную (1905) и общую (1907-16) теории относительности. Автор основополагающих трудов по квантовой теории света: ввел понятие фотона (1905), установил законы фотоэффекта, основной закон фотохимии (закон Эйнштейна), предсказал (1917) индуцированное излучение. Развил статистическую теорию броуновского движения, заложив основы теории флуктуаций, создал квантовую статистику Бозе - Эйнштейна. С 1933 работал над проблемами космологии и единой теории поля. В 30-е гг. выступал против фашизма, войны, в 40-е - против применения ядерного оружия. В 1940 подписал письмо президенту США, об опасности создания ядерного оружия в Германии, которое стимулировало американские ядерные исследования. Один из инициаторов создания государства Израиль. Нобелевская премия (1921, за труды по теоретической физике, особенно за открытие законов фотоэффекта).

ЭЙНШТЕЙН (Einstein) Альберт (14 марта 1879 , Ульм, Германия - 18 апреля 1955, Принстон, США), физик-теоретик, один из основателей современной физики, создатель теории относительности, автор основополагающих трудов по квантовой теории и статистической физике.Детство. Начальное образованиеАльберт Эйнштейн родился в старинном немецком городе Ульме, но через год семья переселилась в Мюнхен, где отец Альберта, Герман Эйнштейн, и дядя Якоб организовали небольшую компанию "Электротехническая фабрика Я. Эйнштейна и К°". Вначале дела компании, занимавшейся усовершенствованием приборов дугового освещения, электроизмерительной аппаратурой и генераторами постоянного тока, шли довольно успешно. Но в 90-х гг. 19 в., в связи с расширением строительства крупных электроцентралей и линий дальних электропередач, возник целый ряд мощных электротехнических фирм. Надеясь спасти компанию, братья Эйнштейны в 1894 перебрались в Милан, однако через два года, не выдержав конкуренции, компания прекратила свое существование.Дядя Якоб уделял много времени маленькому племяннику. "Я помню, например, что теорема Пифагора была мне показана моим дядей еще до того, как в мои руки попала священная книжечка по геометрии", - так Эйнштейн в воспоминаниях, относящихся к 1945, говорил об учебнике евклидовой геометрии. Часто дядя задавал мальчику математические задачи, и тот "испытывал подлинное счастье, когда справлялся с ними".Родители отдали Альберта сначала в католическую начальную школу, а затем в мюнхенскую классическую гимназию Луитпольда, известную как прогрессивное и весьма либеральное учебное заведение, но которую он так и не окончил, переехав вслед за семьей в Милан. И в школе, и в гимназии Альберт приобрел не лучшую репутацию. Чтение научно-популярных книг породило у юного Эйнштейна, по его собственному выражению, "прямо-таки фантастическое свободомыслие". В своих воспоминаниях М. Борн писал: "Уже в ранние годы Эйнштейн показал неукротимую волю к независимости. Он ненавидел игру в солдаты, потому что это означало насилие". Позже Эйнштейн говорил, что людям, которым доставляет удовольствие маршировать под звуки марша, головной мозг достался зря, они вполне могли бы довольствоваться одним спинным.Первый год в ЩвейцарииВ октябре 1895 шестнадцатилетний Эйнштейн пешком отправился из Милана в Цюрих, чтобы поступить в Федеральную высшую техническую школу - знаменитый Политехникум, для поступления в который не требовалось свидетельства об окончании средней школы. Блестяще сдав вступительные экзамены по математике, физике и химии, он, однако, с треском провалился по другим предметам. Ректор Политехникума, оценив незаурядные математические способности Эйнштейна, направил его для подготовки в кантональную школу в Аарау (в 20 милях к западу от Цюриха), которая в то время считалась одной из лучших в Щвейцарии. Год, проведенный в этой школе, которой руководил серьезный ученый и прекрасный педагог А. Таухшмид, оказался и очень полезным, и - по контрасту с казарменной обстановкой в Пруссии - приятным.Учеба в ПолитехникумеВыпускные экзамены в Аарау Эйнштейн сдал вполне успешно (кроме экзамена по французскому языку), что дало ему право на зачисление в Политехникум в Цюрихе. Кафедру физики там возглавлял профессор В. Г. Вебер, прекрасный лектор и талантливый экспериментатор, занимавшийся в основном вопросами электротехники. Поначалу он очень хорошо принял Эйнштейна, но в дальнейшем отношения между ними осложнились настолько, что после окончания учебы Эйнштейн некоторое время не мог устроиться на работу. В какой-то мере это объяснялось чисто научными причинами. Отличаясь консерватизмом взглядов на электромагнитные явления, Вебер не принимал теории Максвелла, представлений о поле и придерживался концепции дальнодействия. Его студенты узнавали прошлое физики, но не ее настоящее и, тем более, будущее. Эйнштейн же изучал труды Максвелла, был убежден в существовании всепроникающего эфира и размышлял о том, как на него действуют различные поля (в частности, магнитное ) и как можно экспериментально обнаружить движение относительно эфира. Он тогда не знал об опытах Майкельсона и независимо от него предложил свою интерференционную методику.Но опыты, придуманные Эйнштейном, со страстью работавшим в физическом практикуме, не имели шансов осуществиться. Преподаватели недолюбливали строптивого студента. "Вы умный малый, Эйнштейн, очень умный малый, но у вас есть большой недостаток - вы не терпите замечаний", - сказал ему как-то Вебер, и этим определялось многое. Бюро патентов. Первые шаги к признаниюПосле окончания Политехникума (1900) молодой дипломированный преподаватель физики (Эйнштейну шел тогда двадцать второй год) жил в основном у родителей в Милане и два года не мог найти постоянной работы. Только в 1902 он получил наконец, по рекомендации друзей, место эксперта в федеральном Бюро патентов в Берне. Незадолго до этого Эйнштейн сменил гражданство и стал щвейцарским подданным. Через несколько месяцев после устройства на работу он женился на своей бывшей цюрихской однокурснице Милеве Марич, родом из Сербии, которая была на четыре года старше его. В Бюро патентов, которое Эйнштейн называл "светским монастырем", он проработал семь с лишним лет, считая эти годы самыми счастливыми в жизни. Должность "патентного служки" постоянно занимала его ум различными научными и техническими вопросами, но оставляла достаточно времени для самостоятельной творческой работы. Ее результаты к середине "счастливых бернских лет" составили содержание научных статей, которые изменили облик современной физики, принесли Эйнштейну мировую славу.Броуновское движениеПервая из этих статей - "О движении взвешенных в покоящейся жидкости частиц, вытекающем из молекулярно-кинетической теории", вышедшая в 1905, - была посвящена теории броуновского движения. Это явление (непрерывное беспорядочное зигзагообразное движение частичек цветочной пыльцы в жидкости), открытое в 1827 английским ботаником Р. Броуном, уже получило тогда статистическое объяснение, но теория Эйнштейна (который не знал предшествующих работ по броуновскому движению) имела законченную форму и открывала возможности количественных экспериментальных исследований. В 1908 эксперименты Ж. Б. Перрена полностью подтвердили теорию Эйнштейна, что сыграло важную роль для окончательного становления молекулярно-кинетических представлений.Кванты и фотоэффектВ том же 1905 вышла и другая работа Эйнштейна - "Об одной эвристической точке зрения на возникновение и превращение света". За пять лет до этого М. Планк показал, что спектральный состав излучения, испускаемого горячими телами, находит объяснение, если принять, что процесс излучения дискретен, то есть свет испускается не непрерывно, а дискретными порциями определенной энергии. Эйнштейн выдвинул предположение, что и поглощение света происходит теми же порциями и что вообще "однородный свет состоит из зерен энергии (световых квантов),... несущихся в пустом пространстве со скоростью света". Эта революционная идея позволила Эйнштейну объяснить законы фотоэффекта, в частности, факт существования "красной границы", то есть той минимальной частоты, ниже которой выбивания светом электронов из вещества вообще не происходит.Идея квантов была применена Эйнштейном и к объяснению других явлений, например, флуоресценции, фотоионизации, загадочных вариаций удельной теплоемкости твердых тел, которые не могла описать классическая теория.Работы Эйнштейна, посвященные квантовой теории света, были удостоены в 1921 Нобелевской премии. Частная (специальная) теория относительностиНаибольшую известность Эйнштейну все же принесла теория относительности, изложенная им впервые в 1905, в статье "К электродинамике движущихся тел". Уже в юности Эйнштейн пытался понять, что увидел бы наблюдатель, если бы бросился со скоростью света вдогонку за световой волной. Теперь Эйнштейн решительно отверг концепцию эфира, что позволило рассматривать принцип равноправия всех инерциальных систем отсчета как универсальный, а не только ограниченный рамками механики.Эйнштейн выдвинул удивительный и на первый взгляд парадоксальный постулат, что скорость света для всех наблюдателей, как бы они ни двигались, одинакова. Этот постулат (при выполнении некоторых дополнительных условий) приводит к полученным ранее Х. Лоренцем формулам для преобразований координат и времени при переходе из одной инерциальной системы отсчета в другую, движущуюся относительно первой. Но Лоренц рассматривал эти преобразования как вспомогательные, или фиктивные, не имеющие непосредственного отношения к реальному пространству и времени. Эйнштейн понял реальность этих преобразований, в частности, реальность относительности одновременности.Таким образом, принцип относительности, установленный для механики еще Галилеем, был распространен на электродинамику и другие области физики. Это привело, в частности, к установлению важного универсального соотношения между массой М, энергией Е и импульсом Р: E2= М2 c4 + P2с2 (где с - скорость света), которое можно назвать одной из теоретических предпосылок использования внутриядерной энергии.Профессорская деятельность. Приглашение в Берлин. Общая теория относительностиВ 1905 Эйнштейну было 26 лет, но его имя уже приобрело широкую известность. В 1909 он избран профессором Цюрихского университета, а через два года - Немецкого университета в Праге. В 1912 Эйнштейн возвратился в Цюрих, где занял кафедру в Политехникуме, но уже в 1914 принял приглашение переехать на работу в Берлин в качестве профессора Берлинского университета и одновременно директора Института физики. Германское подданство Эйнштейна было восстановлено. К этому времени уже полным ходом шла работа над общей теорией относительности. В результате совместных усилий Эйнштейна и его бывшего студенческого товарища М. Гроссмана в 1912 появилась статья "Набросок обобщенной теории относительности", а окончательная формулировка теории датируется 1915. Эта теория, по мнению многих ученых, явилась самым значительным и самым красивым теоретическим построением за всю историю физики. Опираясь на всем известный факт, что "тяжелая" и "инертная" массы равны, удалось найти принципиально новый подход к решению проблемы, поставленной еще И. Ньютоном: каков механизм передачи гравитационного взаимодействия между телами и что является переносчиком этого взаимодействия.Ответ, предложенный Эйнштейном, был ошеломляюще неожиданным: в роли такого посредника выступала сама "геометрия" пространства - времени. Любое массивное тело, по Эйнштейну, вызывает вокруг себя "искривление" пространства, то есть делает его геометрические свойства иными, чем в геометрии Евклида, и любое другое тело, движущееся в таком "искривленном" пространстве, испытывает воздействие первого тела.Общая теория относительности привела к предсказанию эффектов, которые вскоре получили экспериментальное подтверждение. Она позволила также сформулировать принципиально новые модели, относящиеся ко всей Вселенной, в том числе и модели нестационарной (расширяющейся) Вселенной.ЭмиграцияНе без колебаний принял Эйнштейн предложение переехать в Берлин. Но возможность общения с крупнейшими немецкими учеными, в числе которых был и Планк, привлекала его.Политическая и нравственная атмосфера в Германии делалась все тягостнее, антисемитизм поднимал голову, и когда власть захватили фашисты, Эйнштейн в 1933 навсегда покинул Германию. Впоследствии в знак протеста против фашизма он отказался от германского подданства и вышел из состава Прусской и Баварской Академий наук. В берлинский период, кроме общей теории относительности, Эйнштейном была разработана статистика частиц целого спина, введено понятие вынужденного излучения, играющего важную роль в лазерной физике, предсказано (совместно с де Гаазом) явление возникновения вращательного импульса тел при их намагничивании и др. Однако, будучи одним из создателей квантовой теории, Эйнштейн не принял вероятностной интерпретации квантовой механики, полагая, что фундаментальная физическая теория не может быть статистической по своему характеру. Он нередко повторял, что "Бог не играет в кости" со Вселенной.Переехав в США, Эйнштейн занял должность профессора физики в новом институте фундаментальных исследований в Принстоне (штат Нью-Джерси). Он продолжал заниматься вопросами космологии, а также усиленно искал пути построения единой теории поля, которая бы объединила гравитацию, электромагнетизм (а возможно, и остальное). И хотя реализовать эту программу ему не удалось, это не поколебало репутации Эйнштейна как одного из величайших естествоиспытателей всех времен.В Принстоне Эйнштейн стал местной достопримечательностью. Его знали как физика с мировым именем, но для всех он был скромным, приветливым и несколько эксцентричным человеком, с которым можно было столкнуться прямо на улице. В часы досуга он любил музицировать. Начав учиться игре на скрипке в шесть лет, Эйнштейн продолжал играть всю жизнь, иногда в ансамбле с другими физиками. Ему нравился парусный спорт, который, как он полагал, необыкновенно способствует размышлениям над физическими проблемами. Среди многочисленных почестей, оказанных Эйнштейну, было предложение стать президентом Израиля, последовавшее в 1952, которое он не принял.Будучи последовательным сторонником сионизма, Эйнштейн приложил немало усилий к созданию Еврейского университета в Иерусалиме в 1925.В умах многих людей имя Эйнштейна связано с атомной проблемой. Действительно, понимая, какой трагедией для человечества могло бы оказаться создание в фашистской Германии атомной бомбы, он в 1939 направил президенту США письмо, послужившее толчком для работ в этом направлении в Америке. Но уже в конце войны его отчаянные попытки удержать политиков и генералов от преступных и безумных действий оказались тщетными. Это было самой большой трагедией его жизни.Эйнштейн скончался в Принстоне от аневризмы аорты.Литература: Кузнецов Б. Г. Эйнштейн: жизнь, смерть, бессмертие. М., 1972.Пайс А. Научная деятельность и жизнь Альберта Эйнштейна. М., 1989.Френкель В. Я., Явелев Б. Е. Изобретения и эксперименты. М., 1990.В. Н. Григорьев

ЭЙНШТЕЙН Альфред (1880-1952) , музыковед. Двоюродный брат А. Эйнштейна. В 1933 эмигрировал, с 1939 жил в США. Исследователь главным образом итальянской и немецкой музыки 16-18 вв. Редактор 9-11-го издания Музыкального словаря Х. Римана (1919-29), 3-го издания Указателя сочинений В. А. Моцарта (1937).

ЭЙНШТЕЙНА-ДЕ ХААЗА ЭФФЕКТ , при намагничивании ферромагнетик приобретает вращательный момент относительно направления намагничивания (А. Эйнштейн и нидерландский физик В. де Хааз, 1915). Причина эффекта - в связи магнитного момента М атома с результирующим моментом количества движения J электронов атома.

ЭЙНШТЕЙНИЙ (лат . Einsteinium), Es, химический элемент III группы Периодической системы, атомный номер 99, относится к актиноидам. Радиоактивен, наиболее устойчивый изотоп 252Es (период полураспада 472 сут). Назван по имени А. Эйнштейна. Получен искусственно.

ЭЙР , крупнейшее бессточное соленое озеро на юге Австралии. Площадь сильно колеблется, наибольшая - летом (до 15 тыс. км2, глубина до 20 м); пересыхает, превращаясь в солончак.

ЭЙР (Eyre) , полуостров на юге Австралии, между Б. Австралийским зал. и зал. Спенсер. Длина св. 300 км. Высота до 472 м.

ЭЙР (Eyre) Эдуард Джон (1815-1901) , английский исследователь Австралии, овцевод, губернатор Нов. Зеландии. В 1839-41 открыл хр. Флиндерс, озера Торренс и Эйр, равнину Налларбор.

ЭЙРАГОЛА , официальное название г. Арегала в Литве до 1917.

ЭЙРАМДЖАН (Тер-Григорьян) Анатолий Николаевич (р . 1937), российский сценарист и кинорежисер. По своим сценариям поставил комедии: "За прекрасных дам!" (1989), "Моя морячка", "Бабник" (оба 1990), "Жених из Майами" (1993) и др.

ЭЙРЕ (Eire) , национальное название Ирландии, ее официальное название в 1937-49.

ЭЙРЕНА (Ирена) , в греческой мифологии богиня мира. Изображалась молодой женщиной с рогом изобилия, оливковой ветвью, жезлом Гермеса и колосьями.

ЭЙРИК РАУДИ (Эйрик Рыжий) (Eirikr Raudi) (Эйрик Торвальдсон , Thorvaldsson) (ок. 950 - ок. 1002), норманнский мореплаватель. В 981-983 открыл часть восточных, южных и западных берегов Гренландии, о. Диско, прол. Дейвиса, м. Баффина и о. Баффинова Земля; основал первое поселение в районе Бредефьорда.

ЭЙРИНГ (Eyring) Генри (1901-81) , американский физикохимик. Основные труды по квантовой химии и химической кинетике. Один из создателей теории абсолютных скоростей реакций. Ввел в химию термин "активированный комплекс".

ЭЙСЕБИО (Eusebio) Ферейра да Сильва (р . 1943), португальский спортсмен (футбол). Уроженец Мозамбика. Нападающий команды "Бенфика" (Лиссабон; 1961-73); в ее составе обладатель Кубка Европейских чемпионов (1962). Обладатель призов -"Золотой мяч" (1965, лучшему футболисту Европы) и "Золотая бутса" (1968, лучшему бомбардиру Европы). Бронзовый призер чемпионата мира (1966) в составе сборной Португалии; лучший бомбардир этого чемпионата (9 мячей) и лучший футболист. Нередко называли "Европейский Пеле".

"ЭЙ-СИ/ДИ-СИ" (AC/DC) , австралийская рок-группа, образована в 1974. Состав: Малколм Янг (гитара), Ангус Янг (гитара), Бон Скотт (вокал), Марк Эванс (бас-гитара), Фил Радд (ударные). В 1979 ансамбль достиг пика своей популярности после выхода диска "Highway To Hell". После гибели в 1980 Бона Скотта новым солистом стал Брайан Джонсон. Один из самых значительных дисков - "Возвращение в трауре" (памяти Скотта). Самый удачный в коммерческом отношении альбом "For Those About To Rock We Salute You!" (Привет всем поклонникам рок-н-ролла!) (1981). Из последующих работ группы лучшей стала пластинка "Blow Up Your Video!" (1988).

ЭЙСКЕНС (Eyskens) Гастон (1905-88) , премьер-министр Бельгии в 1949-50, 1958-61, 1968-72. Один из лидеров Социально-христианской партии. С 1945 неоднократно министр. В 1947-1949 заместитель премьер-министра.

ЭЙСКЕНС (Eyskens) Гастон (1905-88) , премьер-министр Бельгии в 1949-50, 1958-61, 1968-72. Один из лидеров Социально-христианской партии. С 1945 неоднократно министр. В 1947-1949 заместитель премьер-министра.

ЭЙСЛЕБЕН (Айслебен) (Eisleben) , город в Германии, земля Саксония-Анхальт. 26 тыс. жителей (1991). Цветная металлургия.

ЭЙСЛЕР (Eisler) Ханс (1898-1962) , немецкий композитор, педагог. Сотрудничал с Бертольдом Брехтом и Эрнстом Бушем. В 1933 эмигрировал, с 1948 жил в Германской Демократической Республике. Политические песни ("Коминтерн", "Красный Веддинг", "Песня единого фронта"), музыка к пьесам, в т. ч. Брехта, симфоническая, камерная и киномузыка.

ЭЙСРИЗЕНВЕЛЬТ (Айсризенвельт) (Eisriesenwelt) , карстовая пещера в Австрии, в Альпах, в массиве Тенненгебирге, к югу от Зальцбурга. Длина ок. 42 км, глубина 407 м. Нагромождения льда.

ЭЙТАНАЗИЯ см . Эвтаназия.

ЭЙТКЕН (Aitken) Роберт Грант (1864-1951) американский астроном . В 1930-35 директор Ликской обсерватории. Открыл 3100 двойных звезд. Составил общий каталог 17180 двойных звезд и вычислил орбиты многих из них. Президент Американского астрономического общества (1937-40).

ЭЙФЕЛЕВА БАШНЯ , стальная башня (высота 300 м, сторона квадрата основания 123 м, весит 9 тыс. т), сооруженная по проекту А. Г. Эйфеля в Париже для Всемирной выставки 1889 как символ достижений техники 19 в. Используется как обзорная и радиотелевизионная башня.

ЭЙФЕЛЬ (Айфель) (Eifel) , западная часть Рейнских Сланцевых гор на западе Германии. Высота до 747 м. Вулканический рельеф. Природные парки.

ЭЙФЕЛЬ (Eiffel) Александр Гюстав (1832-1923) , французский инженер. Строитель мостов, виадуков, Эйфелевой башни в Париже (1889).

ЭЙФМАН Борис Яковлевич (р . 1946), российский балетмейстер. В 1970-77 балетмейстер Ленинградского хореографического училища. С 1977 возглавил труппу Ленинградского ансамбля балета (с 1988 Театр современного балета). Поставил "Жар-птицу" И. Ф. Стравинского, "Идиот" на музыку П. И. Чайковского и др.

ЭЙФОРИЯ (греч . euphoria), состояние приподнятого настроения, довольства, не соответствующее объективным условиям.

ЭЙХВАЛЬД Эдуард Иванович (Карл Эдуард) (1795-1876) , российский естествоиспытатель, член-корреспондент Петербургской АН (1826). Труды по систематике растений и животных, палеонтологии, геологии, минералогии. Стоял на эволюционистских позициях.

ЭЙХГОРН (Eichhorn) Карл Фридрих (1781-1854) , немецкий историк права. Положил начало научному изучению истории германского права. Главный труд - "История германского государства и права" (1808-23).

ЭЙХЕ Роберт Индрикович (1890-1940) , политический деятель. С 1925 председатель Сибирского крайисполкома, с 1929 1-й секретарь Сибирского и Зап.-Сибирского крайкомов и Новосибирского горкома ВКП(б). В 1937-38 нарком земледелия СССР. В 1935-38 кандидат в члены Политбюро ЦК. Репрессирован; реабилитирован посмертно.

ЭЙХЕНБАУМ Борис Михайлович (1886-1959) , российский литературовед, доктор филологических наук. В исследованиях Эйхенбаума интерес к проблемам поэтики, литературной борьбе (ранние работы о М. Ю. Лермонтове и Н. В. Гоголе) сочетается с философско-историческим и социальным анализом (труды о Л. Н. Толстом).

ЭЙХЕНВАЛЬД Александр Александрович (1864-1944) , российский физик, академик АН Украины (1919). С 1920 в эмиграции, умер в Италии. Труды по электричеству, оптике и акустике. В 1903 экспериментально установил тождественность магнитных свойств конвекционного тока и тока проводимости. Обнаружил магнитное поле тока смещения (опыт Эйхенвальда). Теоретически рассмотрел (1908) движение энергии при полном внутреннем отражении света, а также распространение звуковых волн большой интенсивности (1934). Известен как блестящий лектор и демонстратор.

ЭЙХЕНДОРФ (Eichendorff) Йозеф (1788-1857) , немецкий писатель-романтик. Выражал стремление к "вольности духа", гармонирующего с природой (романсы и песни положены на музыку Ф. Шубертом, Ф. Мендельсоном и др.) и уходящего от филистерства в мир грез (новелла "Из жизни одного бездельника", 1826).

ЭЙХМАН (Eichmann) Карл (1906-62) , немецко-фашистский военный преступник. С 1933 в СС; с 1937 возглавлял подотдел "по делам евреев" в имперском управлении безопасности; после разгрома фашистской Германии во 2-й мировой войне бежал в Аргентину, откуда вывезен в 1960 израильской разведкой. Казнен.

ЭЙХФЕЛЬД Иоган Гансович (1893-1989) , биолог-селекционер, член-корреспондент АН СССР (1953), академик ВАСХНИЛ (1935), академик (1946) и президент (1950-68) АН Эстонии, Герой Социалистического Труда (1963). В 1958-61 председатель Президиума ВС Эстонской ССР. Труды по проблемам северного земледелия, мелиорации почв Севера. Государственная премия СССР (1942).

ЭЙШИШКЕС (Eisiskes) (до 1917 официальное название Ейшишки) , город в Литве, в 35 км от железнодорожной ст. Варена. 3,8 тыс. жителей (1990). Маслодельный завод. Известен с 1384.

ЭЙЮБИДЫ , см. Айюбиды.

ЭКБАТАНА , древнегреческое название г. Хамадан в Иране. Упоминается в ассирийской клинописи 11 в. до н. э. как Аматана.

ЭКВАДОР , Республика Эквадор (Republicа del Ecuador), государство на северо-западе Юж. Америки, по обе стороны от экватора; омывается Тихим ок. В состав Эквадора входят о-ва Галапагос. 283,6 тыс. км2. Население 11,0 млн. человек (1993), главным образом индейцы - кечуа (40%) и метисы. Городское население 55,4% (1990). Официальный язык - испанский. Большинство верующих - католики. Административно-территориальное деление: 21 провинция. Столица - Кито. Глава государства и правительства - президент. Законодательный орган - Национальный конгресс. На западе, вдоль побережья Тихого ок., - низменности и предгорья Анд, в центре - Анды, состоящие из двух главных параллельных хребтов - Зап. и Вост. Кордильеры (Сьерра) с конусами потухших (Чимборасо, 6267 м) и действующих (Котопахи и др.) вулканов, на востоке - предгорные равнины. Климат экваториальный, горно-экваториальный, на юге - субэкваториальный. Среднемесячные температуры в Кито (на высоте ок. 2800 м) ок. 13 °С, на юге от 23 до 27 °С. Осадков от 100 мм (на юге) до 6000 мм (на восточных склонах Анд) в год. Наиболее значительные реки Гуаяс, Путумайо, Напо, Тигре. Большая часть равнин и склонов гор покрыта влажными экваториальными лесами, выше - высокогорные луга, сменяющиеся ландшафтами гляциально-нивального пояса. Национальные парки - Галапагосский, Котопахи, Сангай и др. В древности территорию Эквадора населяли индейские племена, в 15 в. завоевана инками, в 16 в. - испанскими конкистадорами. Во время испанского колониального господства различные формы эксплуатации сочетались с трудом рабов, ввозимых из Африки. В ходе войны за независимость испанских колоний в Америке 1810-26 испанское господство на территории Эквадора в 1822 было свергнуто. До 1830 под названием Область Кито - в составе Великой Колумбии. С 1830 самостоятельное государство - Республика Эквадор. В 1852 уничтожено рабство. В годы 2-й мировой войны Эквадор разорвал отношения со странами фашистского блока (1942). В 1944-46 у власти правительство, в которое входили представители коммунистов, социалистов и других демократических организаций. После государственного переворота 1972 военное правительство проводило политику, направленную на защиту суверенитета, укрепление государственного сектора в экономике. С 1979 у власти гражданское правительство.Эквадор - аграрно-индустриальная страна с крупной нефтяной промышленностью. Доля в валовом внутреннем продукте (1991, %): сельское, лесное хозяйство и рыболовство 17,8, нефтяная и горнодобывающая промышленность - 12, обрабатывающая промышленность 15,2. Эквадор - один из ведущих в мире производителей и экспортеров бананов (сбор в 1992 - 3,6 млн. т). Другие товарные сельскохозяйственные культуры: кофе, какао, хлопчатник. Главные потребительские культуры: кукуруза, сахарный тростник, пшеница, соя, рис. Разведение крупного рогатого скота, овец. Лов тунца, креветок, лангустов. Лесные промыслы (заготовки бальсового дерева, сбор сока гевеи и др.). Производство электроэнергии 6,3 млрд. кВт·ч (1990). Добыча нефти (12,4 млн. т в 1991), природного газа, медной и свинцовой руд, золота, серебра, серы. Нефтеперерабатывающая, пищевкусовая, текстильная, кожевенно-обувная, деревообрабатывающая, целлюлозно-бумажная, цементная промышленность. Кустарные промыслы. Длина (1992, тыс. км) железных дорог 0,97, автодорог 37,6. Тоннаж морского торгового флота 504 тыс. т. дедвейт (1992). Крупные порты: Гуаякиль, Балао, Эсмеральдас. Экспорт: нефть и нефтепродукты, бананы, какао, рыба и морепродукты, кофе. Основные внешнеторговые партнеры: США, страны Европейского экономического сообщества и Латинской Америки, Япония. Денежная единица - сукре.

ЭКВАДОРЦЫ , нация, основное население Эквадора (6,6 млн. человек). Общая численность 6,73 млн. человек (1992). Язык испанский. Верующие - в основном католики.

ЭКВАЛАЙЗЕР (англ . equalizer, от equalije - уравнивать), радиоэлектронное устройство, обычно в составе высококачественных стереофонических комплексов, позволяющее независимо регулировать в различных частотных диапазонах амплитуду звуковых колебаний с целью обеспечить желаемое качество звучания.

ЭКВАТОР (от позднелат . aequator - уравнитель) (в географии), линия сечения земной поверхности плоскостью, проходящей через центр Земли, перпендикулярно оси ее вращения. Делит земной шар на Сев. и Юж. полушария. Служит началом счета широты географической. Длина 40 075 696 м.

ЭКВАТОР ГАЛАКТИЧЕСКИЙ , большой круг небесной сферы, являющийся пересечением плоскости Галактики с небесной сферой.

ЭКВАТОР ГЕОМАГНИТНЫЙ , линия, по которой земную поверхность пересекает плоскость, проходящая через центр Земли перпендикулярно оси ее однородной намагниченности (оси земного магнитного диполя; см. Геомагнитные полюсы).

ЭКВАТОР МАГНИТНЫЙ , геометрическое место точек на земной поверхности, в которых наклонение магнитное равно нулю.

ЭКВАТОР НЕБЕСНЫЙ , большой круг небесной сферы, плоскость которого перпендикулярна оси мира.

ЭКВАТОРИАЛЬНАЯ (НЕГРО-АВСТРАЛОИДНАЯ) РАСА , собирательное название негроидных и австралоидных рас, распространенных в тропической зоне Африки, Юж. и Юго-Вост. Азии, Океании и Австралии. Характерны курчавые или волнистые волосы, темный цвет кожи и глаз, широкий нос, толстые губы.

ЭКВАТОРИАЛЬНАЯ ГВИНЕЯ , Республика Экваториальная Гвинея (Republicа de Guineа Ecuatorial), государство в Экваториальной Африке, на побережье Атлантического ок., на материке (Рио-Муни) и островах (Биоко и др.). 28,1 тыс. км2. Население 377 тыс. человек (1993) - фанг, буби и др. Городское население 37% (1991). Официальный язык - испанский. Верующие - христиане (главным образом католики). Административно-территориальное деление: 7 провинций. Столица - Малабо. Глава государства - президент. Законодательный орган - Палата народных представителей. Большая часть поверхности континентальной части - нагорье высотой 600-900 м (наибольшая 1200 м), вдоль побережья - полоса низменных равнин. Климат экваториальный. Среднемесячные температуры от 24 до 28 °С. Осадков св. 2000 мм в год (на островах до 2500 мм). Главная река Мбини. Вечнозеленые влажные экваториальные леса. Национальный парк Монте-Райсес, заповедник Пико-Санта-Исабель. Территория Экваториальной Гвинеи открыта португальцами в кон. 15 в., с кон. 16 в. началась колонизация островов. На территорию Экваториальной Гвинеи претендовали также Испания, Голландия и Великобритания. С 1778 - владение Испании под названием Испанская Гвинея. С 1960 "заморская провинция" Испании. В 1964 ей была предоставлена внутренняя автономия. С октября 1968 Испанская Гвинея - независимое государство под названием Экваториальная Гвинея. В 1991 одобрена новая конституция. В 1992 введена многопартийная система. Основа экономики - производство экспортных сельскохозяйственных культур и лесозаготовок. Доля в валовом внутреннем продукте (1989, %): сельское и лесное хозяйство 53,6, промышленность - 1,3. Главные экспортные культуры: какао, кофе, бананы, масличная пальма. В лесах сбор плодов дикорастущей масличной пальмы, сока каучуконосов и заготовки ценных пород древесины. Животноводство развито слабо. Рыболовство. Первичная обработка сельскохозяйственного сырья и древесины. Производство электроэнергии 18 млн. кВт•ч (1990). Длина автодорог 2,7 тыс. км. Морские порты - Бата, Малабо. Экспорт: какао, кофе, древесина. Основные внешнеторговые партнеры - страны Европейского сообщества. Денежная единица - франк КФА.

ЭКВАТОРИАЛЬНОЕ ТЕЧЕНИЕ ,..1) то же, что пассатное, поверхностное течение Мирового ок. в тропических и экваториальных широтах, вызываемое пассатами...2) Приливное течение, возникающее два раза в месяц, когда Луна пересекает плоскость земного экватора.

ЭКВАТОРИАЛЬНЫЕ КООРДИНАТЫ в астрономии , существует две системы экваториальных координат: первая задается склонением ? - дугой круга склонений от экватора до светила (иногда дугой круга склонения p от полюса до светила, p + ? = 90°) и часовым углом t; во второй системе t заменяется прямым восхождением ?. Первая и вторая система экваториальных координат: Р и Р' - Сев. и Юж. полюсы мира; Q?Q' - небесный экватор; РМm - часть часового круга (круга склонений) светила М. Z и Z' - зенит и надир, РSP'N - небесный меридиан, N и S - точки севера и юга.

ЭКВАТОРИАЛЬНЫЙ ПОЯС , географический пояс Земли, расположенный по обе стороны экватора от 5-8 °с. ш. до 4-11 °ю. ш. Характерны постоянно высокие температуры (на равнинах 24-28 °С), обильные в течение всего года осадки (1500-3000 мм, местами до 10 000 мм). Преобладают густые многоярусные леса с исключительным разнообразием флоры и фауны.

ЭКВЕНЗИ (Ekwensi) Сиприан (р . 1921), нигерийский писатель. Пишет на английском языке. Романы: "Люди города" (1954) - критика нравов нигерийской буржуазии; "Прекрасное оперенье" (1963) - о необходимости единства африканских народов; "Переживи мир" (1976).

ЭКВИ ... (от лат. aequus - равный), часть сложных слов, означающая равнозначность, равноценность (напр., эквипотенциальный).

ЭКВИВАЛЕНТ (от позднелат . aequivalens - равнозначный, равноценный), предмет или количество, равноценные, равнозначные или соответствующие в каком-либо отношении другим и могущие служить им выражением или заменой.

ЭКВИВАЛЕНТНАЯ ЭЛЕКТРОПРОВОДНОСТЬ , величина, характеризующая электрическую проводимость электролитов. Эквивалентная электропроводность определяется проводимостью всех ионов, образующихся из количества электролита, соотвeтствующего его химическому эквиваленту, в растворе данной концентрации. Наиболее эквивалентная электропроводность соответствует предельно разбавленному раствору.

ЭКВИВАЛЕНТНОСТЬ , отношение типа равенства.

ЭКВИВАЛЕНТНЫЕ ПРОЕКЦИИ , то же, что равновеликие проекции.

ЭКВИВАЛЕНТОВ ЗАКОН , один из законов химии, устанавливающий, что отношения масс веществ, вступающих в химическое взаимодействие, равны или кратны их химическим эквивалентам. В общей форме сформулирован У. Волластоном в 1807.

ЭКВИКОЛА Марио (1460-1525) , итальянский писатель-эрудит. Автор сочинений по поэтике, трактата "О природе Любви" (опубликован в 1554).

ЭКВИЛИБРИСТИКА (от лат . aequilibris - находящийся в равновесии), жанр циркового искусства. Способность артиста удерживать равновесие при неустойчивом положении тела (на проволоке, шаре и др.). Сочетается с акробатикой и жонглированием.

ЭКВИПОТЕНЦИАЛЬНАЯ ПОВЕРХНОСТЬ , поверхность, все точки которой имеют один и тот же потенциал. Эквипотенциальная поверхность ортогональна к силовым линиям поля. Поверхность проводника в электростатике является эквипотенциальной поверхностью.

ЭКВЫ , италийское племя, видимо оскского происхождения, покоренное римлянами в 304 до н. э.

ЭКГОФ (Экхоф) (Ekhof) Конрад (1720-1778) , немецкий актер, педагог, театральный деятель. С 1740 играл в Гамбурге, с 1774 руководил театром в Готе. Первый интерпретатор просветительской драмы, единомышленник Г. Э. Лессинга.

ЭКДИЗОНЫ (от греч . ekdysis - линька), стероидные гормоны, стимулирующие линьку и метаморфоз у насекомых, ракообразных и других членистоногих. Обнаружены также в некоторых растениях (фитоэкдизоны). Используются в молекулярной генетике при изучении активности генов.

ЭКЕБЕРГ (Ekeberg) Андерс Густав (1767-1813) , шведский химик и минералог. Основные труды по исследованию состава неорганических веществ. Открыл (1802) тантал.

ЭКЕР (франц . equerre), портативный геодезический инструмент для определения планового положения пунктов путем построения на местности углов, кратных 90° или 45° (призменные и коробчатые экеры) или равных 90° (двухзеркальные экеры). Применяется при съемке небольших участков местности.

ЭКЗАЛЬТАЦИЯ (от позднелат . exaltatio - подъем) (в физиологии), состояние повышенной возбудимости, возникающее в нервной ткани вслед за рефрактерным периодом.

ЭКЗАМЕНЫ (от лат . examen - испытание), проверка знаний поступающих в высшие и средние специальные учебные заведения, аспирантуру (вступительные или приемные), при завершении определенного этапа обучения (напр., переводные и выпускные в общеобразовательных школах, аспирантские).

ЭКЗАРАЦИЯ (от позднелат . exaratio - выпахивание) (ледниковое выпахивание), разрушение ложа ледника вмерзшими в лед обломками горных пород.

ЭКЗАРТИКУЛЯЦИЯ (от лат . ex - из, от и articulus - сустав), вычленение конечности или ее части по линии суставной щели (без хирургического вмешательства на кости).

ЭКЗАРХАТ (от греч . exarchos - глава, начальник),..1) военно-административная единица в Византии кон. 6-7 вв., управлявшаяся наместником (экзархом). Экзархаты создавались в окраинных областях (Равеннский экзархат, Карфагенский экзархат). Экзархаты послужили прообразом фем...2) В православных церквах церковный округ, иногда объединяющий несколько епархий, пользующийся определенной самостоятельностью. Современная русская православная церковь имеет экзархат в Зап. Европе, Ср. Европе, Центр. и Юж. Америке, на Украине.

ЭКЗЕГЕТИКА (от греч . exegetikos - разъясняющий), то же, что герменевтика.

ЭКЗЕКВАТУРА (от лат . exsequor - выполняю), в международном праве:..1) разрешение на исполнение консульских обязанностей, выдаваемое обычно иностранному консулу министерством иностранных дел государства пребывания...2) Постановление судебных органов данной страны об исполнении решения иностранного суда.

ЭКЗЕКУТОР (от лат . exsecutor - исполнитель), в дореволюционной России:..1) чиновник, ведавший хозяйственными делами учреждения, наблюдавший за порядком в канцелярии...2) Тот, кто проводил экзекуцию.

ЭКЗЕКУЦИЯ (от лат . exsecutio - исполнение),..1) исполнение приговора (о смертной казни или телесных наказаниях);..2) телесное наказание.

ЭКЗЕМА (от греч . ekzema - высыпание на коже), хроническое незаразное рецидивирующее заболевание кожи, возникающее при нарушении обмена веществ, функций нервной системы и желез внутренней секреции, при повышенной чувствительности организма к внешним раздражителям. Характерны зуд и разнообразная сыпь (пятна, узелки, пузырьки и др.) на любых участках кожи.

ЭКЗЕМПЛЯР (лат . exemplar - образец), отдельный предмет из ряда однородных.

ЭКЗЕРЦИЦИИ (от лат . exercitium - упражнение) (устар.), упражнения (напр., военные экзерциции).

ЭКЗИСТЕНЦИАЛИЗМ (от позднелат . exsistentia - существование), или философия существования, направление современной философии, возникшее в нач. 20 в. в России, после 1-й мировой войны в Германии, в период 2-й мировой войны во Франции, а после войны в других странах. Идейные истоки - учение Кьеркегора, философия жизни, феноменология. Различают религиозный экзистенциализм (К. Ясперс, Г. Марсель, Н. А. Бердяев, Л. Шестов, М. Бубер) и атеистический (М. Хайдеггер, Ж. П. Сартр, А. Камю). Центральное понятие - экзистенция (человеческое существование); основные модусы (проявления) человеческого существования - забота, страх, решимость, совесть; человек прозревает экзистенцию как корень своего существа в пограничных ситуациях (борьба, страдание, смерть). Постигая себя как экзистенцию, человек обретает свободу, которая есть выбор самого себя, своей сущности, накладывающий на него ответственность за все происходящее в мире. Оказал значительное влияние на литературу и искусство Запада.

ЭКЗО ... (от греч. exo - вне, снаружи), приставка, означающая: внешний, наружный, указывающая на связь с внешней средой (напр., экзосфера).

ЭКЗОБИОЛОГИЯ , раздел космической биологии. Изучает проблемы, связанные с возможностью существования внеземных форм жизни. Носит главным образом экспериментальный характер.

ЭКЗОГАМИЯ (от экзо ... и греч. gamos - брак), запрет браков в пределах одного коллектива. Возникла как экзогамия рода, обычно сочеталась с эндогамией племени.

ЭКЗОГЕННЫЕ МЕСТОРОЖДЕНИЯ , см. Гипергенные месторождения.

ЭКЗОГЕННЫЕ ПРОЦЕССЫ , геологические процессы, происходящие на поверхности Земли и в самых верхних частях земной коры (выветривание, эрозия, деятельность ледников и др.); обусловлены главным образом энергией солнечной радиации, силой тяжести и жизнедеятельностью организмов.

ЭКЗОГЕННЫЙ (от экзо ... и ...ген), внешнего происхождения; в медицине - происходящий от причин, лежащих вне организма. Ср. Эндогенный.

ЭКЗОДЕРМА (от экзо ... и греч. derma - кожа), слой опробковевших клеток первичной коры корня растений, выполняющий покровную функцию после отмирания корневых волосков.

ЭКЗОКАРПИЙ (от экзо ... и греч. karpos - плод), наружный тонкий слой околоплодника растений, напр., кожица ягоды винограда.

ЭКЗОКРИННЫЕ ЖЕЛЕЗЫ (от экзо ... и греч. krino - выделяю), см. Железы.

ЭКЗОН [от англ . ex(pressi)on - выражение, выразительность], участок гена, несущий информацию о первичной структуре белка. В гене экзоны разделены некодирующими участками - интронами.

ЭКЗОСТОЗ (от экзо ... и греч. osteon - кость), одиночные или множественные костно-хрящевые разрастания на поверхности кости.

ЭКЗОСФЕРА (от экзо ... и сфера) (сфера рассеяния), внешний слой атмосферы, начинающийся с высоты в несколько сотен км, из которого быстро движущиеся легкие атомы водорода могут вылетать (ускользать) в космическое пространство.

ЭКЗОТЕРИЧЕСКИЙ (греч . exoterikos - внешний), понятный всем, предназначенный и для непосвященных, не составляющий тайны. Ср. Эзотерический.

ЭКЗОТЕРМИЧЕСКАЯ РЕАКЦИЯ (от экзо ... и греч. therme - тепло), химическая реакция (напр., горение), при которой из реагирующей системы в окружающую среду выделяется тепло.

ЭКЗОТИКА (от греч . exotikos - чужой, иноземный), причудливые, необычайные особенности (природы, обычаев, искусства и прочее) отдаленных стран.

ЭКЗОФТАЛЬМ (от греч . exophthalmos - пучеглазый), смещение глазного яблока вперед, напр., при болезни Базедова, при изменении его формы или смещении отеком тканей или опухолью, расположенными позади глаза.

ЭКЗОЭЛЕКТРОННАЯ ЭМИССИЯ , испускание электронов твердым телом, поверхность которого подверглась механическому воздействию или облучению в течение некоторого времени после этого воздействия.

ЭКИБАСТУЗ , город (с 1957) в Казахстане, Павлодарская обл. Железнодорожная станция. 139 тыс. жителей (1991). Добыча угля. Заводы: железобетонных изделий, молочный и др.; мясокомбинат. Близ Экибастуза - ГРЭС.

ЭКИБАСТУЗСКИЙ УГОЛЬНЫЙ БАССЕЙН , в Казахстане, Павлодарская обл. Широкое освоение с 1948. Площадь 155 км2. Балансовые запасы до глуб. 700 м - 8,7 млрд. т. В угленосных отложениях карбона мощностью до 990 м содержится 20 пластов. Угли каменные, марки СС. Теплота сгорания на рабочее топливо 49,5 МДж/кг. Добыча открытым способом. Центр добычи - г. Экибастуз.

ЭКИПАЖ (франц . equipage),..1) личный состав корабля, космического корабля, самолета, танка...2) Береговая воинская часть в российском ВМФ. Предназначена для приема, размещения и обслуживания прибывающего пополнения.

ЭКИПИРОВКА (от франц . equiper - оборудовать, снабжать), снаряжение, обмундирование, одежда; снабжение, обеспечение этим.

ЭКК (наст . фам. Ивакин) Николай Владимирович (1902-1976), кинорежиссер, заслуженный деятель искусств России (1973). Поставил в СССР 1-й звуковой фильм "Путевка в жизнь" (1931) и 1-й цветной фильм "Груня Корнакова" (1936) и др.

ЭККАРТСХАУЗЕН (Eckartshausen) Карл фон (1752-1803) , немецкий писатель. Служил цензором Баварии. Автор многочисленных сочинений алхимического и религиозно-мистического содержания, получивших широкую известность в Германии и России.

ЭККЕНЕР (Eckener) Хуго (1868-1945) , немецкий воздухоплаватель. В 1923-34 возглавлял дирижаблестроительную фирму "Цеппелин", лично руководил постройкой многих дирижаблей. Был командиром дирижабля "Граф Цеппелин", совершавшего кругосветный и арктический перелеты, а также в 1932-37 регулярные пассажирские полеты между Германией, Бразилией и США. В 1931 стал преемником Ф. Нансена на посту председателя Международного общества по исследованию Арктики.

ЭККЕРМАН (Eckermann) Иоганн Петер (1792-1854) , личный секретарь Иогана Вольфганга Гете. Мемуары "Разговоры с Гете..." (1837-48).

ЭККЕРСБЕРГ (Eckersberg) Кристоффер Вильхельм (1783-1853) , датский живописец. Портреты, пейзажи, жанровые композиции отмечены остротой жизненных наблюдений ("Девушка из семьи Марсман", 1820).

ЭККЕРТ (Eckert) Джон Преспер (1919-95) , американский математик и инженер-изобретатель. Ему принадлежит сделанное в нач. 1950-х гг. изобретение электронно-вычислительного калькулятора, у которого не было запоминающего устройства, но который мог хранить ограниченное количество информации, а также выполнять некоторые математические действия.

ЭККЕХАРТ (Ekkehard) (910-73) , немецкий писатель. Монах монастыря в Санкт-Галлене, автор поэмы "Вальтарий" (930, на латинском языке).

ЭККИКЛЕМА , в древнегреческом театре - площадка, которая выкатывалась из центральной части сцены. На ней изображалось действие, происходившее внутри дома, дворца или храма.

ЭККЛЕСИЯ (греч . ekklesia), в Др. Афинах народное собрание.

ЭКЛАМПСИЯ (от греч . eklampsis - вспышка), поздний токсикоз беременных. Основной симптом - судороги мышц всего тела с потерей сознания. Возникает во 2-й половине беременности, при родах или (редко) в послеродовом периоде. Опасна для жизни матери и плода. Профилактика: диета; систематическое посещение женской консультации; своевременное выявление и лечение в акушерском стационаре водянки и нефропатии беременных.

ЭКЛЕКТИЗМ (эклектика) (от греч . eklektikos - выбирающий), механическое соединение разнородных, часто противоположных принципов, взглядов, теорий, художественных элементов и т. п.; в архитектуре и изобразительном искусстве сочетание разнородных стилевых элементов или произвольный выбор стилистического оформления для зданий или художественных изделий, имеющих качественно иные смысл и назначение (использование исторических стилей в архитектуре и художественной промышленности 19 в.).

ЭКЛИМЕТР (от греч . ekklino - отклоняю и ...метр), портативный геодезический прибор для измерения углов наклона на местности.

ЭКЛИПТИКА (от греч . ekleipsis - затмение), большой круг небесной сферы, по которому происходит видимое годичное движение Солнца; пересекается с небесным экватором в точках весеннего и осеннего равноденствия. Плоскость эклиптики наклонена к плоскости небесного экватора под углом 23°27'.

ЭКЛИПТИЧЕСКИЕ КООРДИНАТЫ в астрономии: эклиптическая широта ? - дуга круга широты от эклиптики до небесного светила (от 0 до 90°) и эклиптическая долгота ? - дуга эклиптики от точки весеннего равноденствия ? до круга широты светила (от 0 до 360° в направлении годичного движения Солнца) .Эклиптическая система небесных координат Е?Е' - эклиптика; Q?Q' - небесный экватор; П и П' - полюсы эклиптики; Р и Р' - Сев. и Юж. полюсы мира; ПМm - часть круга широты светила М.

ЭКЛОГА (от греч . ekloge - отбор), жанр буколики: диалоги между пастухами, селянами. От Возрождения до нач. 19 в. - стихотворное повествование или диалог, изображающие бытовые сельские сценки.

ЭКЛОГА , законодательное сводное издание в Византии в 726. В осн. компиляция Кодекса Юстиниана и позднейшего законодательства.

ЭКЛОГИТ , массивная, реже сланцеватая, метаморфическая глубинная горная порода, состоящая главным образом из граната, пироксена (омфацита), кварца и рутила.

ЭКЛС (Eccles) Джон Кэрью (р . 1903), австралийский физиолог, президент Австралийской АН (1957-1961). Исследовал ионные механизмы передачи нервного импульса от одной клетки к другой. Нобелевская премия (1963, совместно с А. Л. Ходжкином и А. Ф. Хаксли).

ЭКМАН (Ekman) Вагн Вальфрид (1874-1954) , шведский геофизик и океанограф. Создал теорию дрейфовых (ветровых) и градиентных течений в море.

ЭКНОМ , мыс на южном побережье о. Сицилия. Ок. Экнома в 256 до н. э. во время 1-й Пунической войны римский флот разбил карфагенский флот.

ЭКО (Eco) Умберто (р . 1932), итальянский ученый, писатель. Книги по истории культуры средневековья, проблемам семиотики, сборник эссе "Путешествия в гиперреальность" (1986). В романах "Имя розы" (1980), "Маятник Фуко" (1988) черты исторической, детективной, философо-этической, иронической прозы, построенной на многозначности и исторической изменчивости ключевых понятий человеческого опыта.

"ЭКОЛОГИЧЕСКАЯ АРХИТЕКТУРА" , тенденции в зодчестве, особенно ярко выявившиеся в последней трети 20 в. в связи с движениями в защиту окружающей среды. Для произведений такого рода характерны любовь к "природным" формам, как бы следующим изгибам рельефа, широкое применение естественных, несинтетических материалов, а также сберегающих земные ресурсы технологий, типа систем энергоснабжения, работающих на солнце и ветре.

ЭКОЛОГИЧЕСКАЯ ВОЙНА , нанесение ущерба противнику путем воздействия на среду его обитания (загрязнение или заражение воздуха, воды, почвы, истребление флоры и фауны). Запрещена международным правом, что закреплено Конвенцией о запрещении военного или любого иного враждебного использования средств воздействия на природную среду, принятой ООН в 1977.

ЭКОЛОГИЧЕСКАЯ НИША , совокупность всех факторов природной среды, в пределах которых возможно существование того или иного вида организмов. К таким факторам относится не только положение вида в пространстве (его местообитание), но также его взаимоотношения с другими видами (конкуренция за пищу, наличие врагов и т. п.)

ЭКОЛОГИЧЕСКИЙ КРИЗИС , нарушение взаимосвязей внутри экосистемы или необратимые явления в биосфере, вызванные антропогенной деятельностью и угрожающие существованию человека как вида. По степени угрозы естественной жизни человека и развитию общества выделяются неблагоприятная экологическая ситуация, экологическое бедствие и экологическая катастрофа.

ЭКОЛОГИЯ (от греч . oikos - дом, жилище, местопребывание и ...логия), наука об отношениях живых организмов и образуемых ими сообществ между собой и с окружающей средой. Термин "экология" предложен в 1866 Э. Геккелем. Объектами экологии могут быть популяции организмов, виды, сообщества, экосистемы и биосфера в целом. С сер. 20 в. в связи с усилившимся воздействием человека на природу экология приобрела особое значенние как научная основа рационального природопользования и охраны живых организмов, а сам термин "экология" - более широкий смысл. С 70-х гг. 20 в. складывается экология человека, или социальная экология, изучающая закономерности взаимодействия общества и окружающей среды, а также практические проблемы ее охраны; включает различные философские, социологические, экономические, географические и другие аспекты (напр., экология города, техническая экология, экологическая этика и др.). В этом смысле говорят об "экологизации" современной науки. Экологические проблемы, порожденные современным общественным развитием, вызвали ряд общественно-политических движений ("Зеленые" и др.), выступающих против загрязнения окружающей среды и др. отрицательных последствий научно-технического прогресса.

ЭКОНОМАЙЗЕР (англ . economizer),..1) теплообменник для предварительного подогрева воды (подаваемой в паровой котел) за счет теплоты отходящих газов...2) Приспособление в карбюраторе для обогащения горючей смеси при полном открытии дроссельной заслонки или положениях, близких к этому.

ЭКОНОМЕТРИЯ , наука, изучающая конкретные количественные взаимосвязи экономических объектов и процессов с помощью математических и статистических методов и моделей.

"ЭКОНОМИЗМ" , принятое в исторической литературе название одного из течений в российской социал-демократии кон. 19 - нач. 20 в. "Экономисты" (Е. Д. Кускова, С. Н. Прокопович и др.) считали преждевременной пропаганду социализма в России, главной задачей социал-демократии - помощь рабочим в организации экономической борьбы, выступали против создания пролетарской партии, призывали к объединению с либералами в борьбе за политические свободы.

ЭКОНОМИКА (от греч . oikonomike, букв. - искусство ведения домашнего хозяйства),..1) совокупность общественных отношений в сфере производства, обмена и распределения продукции...2) Народное хозяйство данной страны или его часть, включающая определенные отрасли и виды производства...3) Экономическая наука, изучающая ту или иную отрасль хозяйства, хозяйства региона (экономика промышленности, экономика торговли и др.).

"ЭКОНОМИКА" , издательство, Москва. Основано в 1963. Литература по экономике, планированию и торговле.

ЭКОНОМИКИ И ОРГАНИЗАЦИИ ПРОМЫШЛЕННОГО ПРОИЗВОДСТВА ИНСТИТУТ (ИЭОПП) Сибирского отделения РАН , организован в 1958 в Новосибирске. Исследования по экономико-математическому моделированию, территориально-производственным проблемам развития народного хозяйства Сибири и Дальнего Востока.

ЭКОНОМИКИ И ПРОГНОЗИРОВАНИЯ НАУЧНО-ТЕХНИЧЕСКОГО ПРОГРЕССА ИНСТИТУТ (ИЭПНТП) АН РАН , образован в Москве в 1985. Исследование проблем народнохозяйственного прогнозирования, в т. ч. перспектив экономического и социального развития на основе развития науки, техники и технологии.

ЭКОНОМИКИ ИНСТИТУТ (ИЭ) РАН , основан в Москве в 1930. Разрабатывает теоретические и методологические проблемы политэкономии, экономики России.

ЭКОНОМИКИ СТРОИТЕЛЬСТВА ИНСТИТУТ научно-исследовательский (НИИЭС) , организован в 1957 в Москве. Исследование закономерностей и перспектив развития строительных комплексов; разработка организационных форм и экономических методов управления строительством.

ЭКОНОМИКО-ГЕОГРАФИЧЕСКИЕ КАРТЫ (экономические карты) , отображают различные экономические явления и процессы на определенной территории. Различают общеэкономические и отраслевые (промышленности, сельского хозяйства, транспорта и др.) экономико-географические карты.

ЭКОНОМИКО-МАТЕМАТИЧЕСКИЕ МЕТОДЫ , комплекс экономических и математических дисциплин (термин введен В. С. Немчиновым), объединяет:..1) экономико-статистические методы (экономическая статистика; математическая статистика),..2) эконометрию,..3) исследование операций (метод принятия оптимальных решений),..4) экономическую кибернетику.

ЭКОНОМИКО-МАТЕМАТИЧЕСКИЕ МОДЕЛИ , математическое описание экономического процесса или объекта. Подразделяются на описательные (не содержащие управляемых переменных) и конструктивные, главным образом оптимизационные. Бывают статическими и динамическими, открытыми (учитывающими внешние воздействия на моделируемый объект) и закрытыми, а по форме представления - аналитическими, сетевыми и др. Экономико-математические модели - основа применения математических методов и ЭВМ в экономике.

ЭКОНОМИКС (англ . economics), отрасль экономической науки, раскрывающей на макро- и микроуровнях законы бизнеса, методы хозяйствования, экономической политики и т. п. В западной экономической литературе 20 в. термин экономикс вытесняет термин политическая экономия.

ЭКОНОМИЧЕСКАЯ ГЕОГРАФИЯ , ветвь социально-экономической географии, изучающая территориальную организацию общественного производства, особенности формирования территориально-экономической структуры хозяйства различных стран и районов. Подразделяется на общую экономическую географию, отраслевую (география промышленности, сельского хозяйства, транспорта и др.), региональную экономическую географию и географию мирового хозяйства.

ЭКОНОМИЧЕСКАЯ ЗОНА , морские районы, находящиеся за пределами территориальных вод (территория моря) государства, и прилегающие к ним острова. Внешняя граница морских миль, отсчитываемых от тех же исходных линий, что и территориальные воды (территория моря).

ЭКОНОМИЧЕСКАЯ И СОЦИАЛЬНАЯ КОМИССИЯ ООН ДЛЯ АЗИИ И ТИХОГО ОКЕАНА (ЭСКАТО) , постоянный орган Экономического и Социального совета ООН, создан в 1947. Занимается проблемами экономического и социального развития стран региона.

ЭКОНОМИЧЕСКАЯ И СОЦИАЛЬНАЯ КОМИССИЯ ООН ДЛЯ ЗАПАДНОЙ АЗИИ (ЭСКЗА; до 1985 Экономическая комиссия ООН для Западной Азии , ЭКЗА), постоянный орган Экономического и Социального совета ООН, создан в 1973. Занимается проблемами экономического и социального развития стран региона.

ЭКОНОМИЧЕСКАЯ КАРТОГРАФИЯ , направление тематической картографии, связанное с созданием и использованием социально-экономических и экономических карт. Разрабатывает методы и способы отображения на картах социальных и экономических явлений.

ЭКОНОМИЧЕСКАЯ КОМИССИЯ ООН ДЛЯ АФРИКИ (ЭКА) , постоянный орган Экономического и Социального совета ООН, создан в 1958. Занимается проблемами экономического и социального развития стран и территорий Африки.

ЭКОНОМИЧЕСКАЯ КОМИССИЯ ООН ДЛЯ ЕВРОПЫ (ЭКЕ) , постоянный орган Экономического и Социального совета ООН, создан в 1947. Занимается проблемами экономической активности в Европе, укрепления экономических отношений между европейскими странами, а также укрепления экономических отношений европейских стран со странами других континентов.

ЭКОНОМИЧЕСКАЯ КОМИССИЯ ООН ДЛЯ ЛАТИНСКОЙ АМЕРИКИ И КАРИБСКОГО БАССЕЙНА (ЭКЛАК; до 1984 - Экономическая комиссия ООН для Латинской Америки , ЭКЛА), постоянный орган Экономического и Социального совета ООН, создан в 1948. Занимается проблемами экономического развития стран региона.

ЭКОНОМИЧЕСКАЯ ЭФФЕКТИВНОСТЬ , результативность производства, соотношение между результатами хозяйственной деятельности и затратами труда. Частные показатели экономической эффективности производства - производительность труда, фондоотдача и материалоемкость продукции. В масштабах общества показатель экономической эффективности - доля национального дохода в произведенном совокупном общественном продукте.

ЭКОНОМИЧЕСКИ АКТИВНОЕ НАСЕЛЕНИЕ , часть населения, занятая общественно полезной деятельностью, приносящей доход. Статистика ООН включает в экономически активное население также и безработных. Доля экономически активного населения составляет в среднем св. 45% в экономически развитых странах и менее 42% в развивающихся.

ЭКОНОМИЧЕСКИЕ КАРТЫ , то же, что экономико-географические карты.

ЭКОНОМИЧЕСКИЕ КРЕСТЬЯНЕ , в России 2-й пол. 18 - 1-й пол. 19 в. категория государственных крестьян, образованная после секуляризации из бывших монастырских и церковных крестьян. Обладали относительной личной свободой, несли государственные повинности.

ЭКОНОМИЧЕСКИЕ НАУКИ , включают политэкономию, историю народного хозяйства, историю экономической мысли, управление производством, экономическую статистику, финансы и кредит, экономику труда, экономику отраслей хозяйства, региональную экономику и др.

ЭКОНОМИЧЕСКИЙ И СОЦИАЛЬНЫЙ СОВЕТ ООН (ЭКОСОС) , один из главных органов ООН, в задачи которого входит создание необходимых условий для международного экономического и социального сотрудничества. Дает рекомендации Генеральной Ассамблее ООН, подготавливает проекты конвенций, координирует деятельность специализированных учреждений ООН.

ЭКОНОМИЧЕСКИЙ КРИЗИС , нарушение в ходе развития экономики; проявляется в абсолютном падении производства, недогрузке производственных мощностей, росте безработицы, нарушениях в денежно-кредитной и валютно-финансовой сферах и др.

ЭКОНОМИЧЕСКИЙ ПОТЕНЦИАЛ , совокупная способность отраслей народного хозяйства производить промышленность и сельскохозяйственную продукцию, осуществлять строительство, перевозки грузов, оказывать услуги населению. Экономический потенциал зависит от количества трудовых ресурсов и качества их профессиональной подготовки, объема производственных мощностей промышленных и строительных организаций, производственных возможностей сельского хозяйства, напряженности транспортных магистралей и наличия транспортных средств, степени развития отраслей непроизводственной сферы, достижений науки и техники, ресурсов разведанных полезных ископаемых.

ЭКОНОМИЧЕСКИЙ РАЙОН , территориально и экономически целостная часть народного хозяйства, для которой характерны производственная специализация (обусловленная главным образом наличием определенных эконов, в т. ч. трудовых ресурсов, экономико-географическим положением данного района), внутрирайонные производственные связи, отличающиеся большой устойчивостью и интенсивностью. Различают интегральные экономические районы (или собственно экономический район), при этом хозяйство каждого района рассматривается в комплексе, и отраслевые экономические районы, которые выделяются исходя из какого-либо одного или нескольких экономических признаков (районы размещения какой-либо отрасли хозяйства и т. п.). Один из основных признаков выделения экономического района - иерархичность построения их систем в масштабе стран или крупных регионов (см. также Экономическое районирование).

ЭКОНОМИЧЕСКОЕ РАЙОНИРОВАНИЕ , выделение системы соподчиненных экономических районов страны или крупного региона, объективно отражающих сложившееся территориальное разделение труда. Основная цель экономического районирования - создание оптимальных условий для осуществления региональной социально-экономической политики (в т. ч. территориального прогнозирования и планирования).

ЭКОНОМИЯ , до 1917 название крупного помещичьего хозяйства на Украине, в котором использовались наемный труд и сельскохозяйственные машины.

ЭКОНОМО (Economo) Константин Александр , барон фон Сан-Серф (San Serff) (1876-1931), австрийский невролог. По происхождению грек. Установил корковый центр глотания и дыхания, описал (1917) эпидемический летаргический энцефалит (болезнь Экономо). Труды по физиологии среднего мозга, проблеме сна, цитоархитектонике коры головного мозга.

ЭКОСЕЗ (франц . ecossaise, от ecossais - шотландский), шотландский народный танец, разновидность контрданса, в кон. 18 в. стал бальным танцем.

ЭКОСЕЗ , ткань в клетку, первоначально только шерстяная, с 18 в. шелковая или бумажная.

ЭКОСИСТЕМА (от греч . oikos - жилище, местопребывание и система), единый природный комплекс, образованный живыми организмами и средой их обитания (атмосфера, почва, водоем и т. п.), в котором живые и косные компоненты связаны между собой обменом вещества и энергии. Понятие экосистема применяется к природным объектам различной сложности и размеров: океан или небольшой пруд, тайга или участок березовой рощи. Термин "экосистема" ввел английский фитоценолог А. Тенсли (А. Tansley, 1935). Часто термины "экосистема" и "биогеоценоз" употребляют как синонимы.

ЭКОСО ,..1) экономический совет при СНК СССР в 1937-41, орган оперативного хозяйственного руководства. Создан вместо СТО...2) Экономическое совещание, орган при СНК союзной республики в 1920-37 для руководства народнохозяйственной деятельностью. Был подчинен СТО.

ЭКОТИП (от греч . oikos - жилище, местопребывание и тип), группа однородных популяций в пределах одного и того же вида растений, у которых в процессе приспособления к условиям местообитания выработались наследственно закрепленные морфологические, физиологические, биохимические и другие особенности. Чем обширнее ареал вида и разнообразнее экологические условия, тем больше у него число экотипов (напр., у сосны обыкновенной выделяют 36 экотипов).

ЭКОФИСК (Ekofisk) , газонефтяное месторождение в норвежском секторе Северного м.; входит в Центральноевропейский нефтегазоносный бассейн. Открыто в 1969. Залежи на глубине 3,1-3,3 км. Начальные запасы 230 млн. т. Плотность нефти 0,85 г/см3.

"ЭКРАН" , искусственный спутник Земли (ИСЗ) (запуски в СССР с 1976) для ретрансляции телевизионных программ на сеть приемных устройств коллективного пользования.

ЭКРАН (франц . ecran - ширма), устройство с поверхностью, поглощающей, преобразующей или отражающей излучение различных видов энергии. Применяется для защиты от излучения (напр., радиационный экран), использования энергии излучения (экран солнечной батареи), получения изображения (напр., экран электронно-лучевого прибора, кинопроекционный экран) и др.

ЭКРАН ПЛОТИНЫ , противофильтрационное устройство, расположенное по верхнему откосу плотины.

ЭКРАНИЗАЦИЯ , интерпретация средствами кино произведений прозы, драматургии, поэзии, а также оперных и балетных либретто.

ЭКРАНИРОВАНИЕ МАГНИТНОЕ , защита от магнитного поля при помощи экранов из ферромагнитных материалов с низкими значениями остаточной индукции и коэрцитивной силы, но с высокой магнитной проницаемостью.

ЭКРАНОПЛАН , экспериментальный летательный аппарат типа самолета, для полета которого используется эффект близости поверхности Земли или воды (экрана), заключающийся в образовании воздушной подушки, повышающей аэродинамическое качество экраноплана (отношение аэродинамической подъемной силы к аэродинамическому сопротивлению).

ЭКС ... (от лат. ех - из, от), приставка, означающая:..1) выход, выделение, извлечение наружу (напр., экспатриация - выселение за пределы родины)...2) Бывший (напр., экс-чемпион).

ЭКСА ... (от греч. hex - шесть, здесь - шестая степень тысячи), приставка для образования наименований кратных единиц, по размеру равных 1018 исходных единиц. Обозначения: Э, Е. Пример: 1Эм - 1018 м.

ЭКСАЛЬТАДОС (исп . exaltados), партия левых либералов в период Испанской революции 1820-23; руководитель - Р. Риего-и-Нуньес и др.

ЭКС-АН-ПРОВАНС (Aix-en-Provence) , город на юго-востоке Франции, главный город исторической обл. Прованс. 127 тыс. жителей (1990). Пищевая, легкая, электротехническая промышленность. Бальнеологический курорт. Университет. Основан во 2 в. до н. э. римлянами. В 12-15 вв. столица графства Прованс.

ЭКСГУМАЦИЯ (от экс ... и лат. humus - земля), извлечение трупа из места захоронения при необходимости его осмотра, проведения экспертизы в ходе расследования уголовного дела.

ЭКСЕДРА (греч . exedra), в античной архитектуре полукруглая ниша с расположенными вдоль стены сиденьями для собраний и бесед.

ЭКСЕКИЙ , древнегреческий гончар и вазописец 3-й четверти 6 в. до н. э. Представитель развитого чернофигурного стиля (килик "Дионис в ладье").

ЭКСЕРГИЯ (эксэргия) (от греч . ek, ех - приставка, означающая высокую степень, и ergon - работа), максимальная работа, которую может совершить термодинамическая система при переходе из данного состояния в состояние равновесия с окружающей средой. Эксергия иногда называется работоспособностью системы.

ЭКСИТОН (от лат . excito - возбуждаю), квазичастица, соответствующая электронному возбуждению, мигрирующему по кристаллу, но не связанному с переносом заряда и массы. Экситон может быть представлен в виде связанного состояния электрона проводимости и дырки, расположенных или в одном узле кристаллической решетки (экситон Френкеля), или на расстояниях, значительно больших междуатомных (экситон Ванье - Мотта). Понятие экситона используется при объяснении оптических и других свойств полупроводников и диэлектриков.

ЭКСИТРОН (от лат . excito - возбуждаю и ...трон), управляемый ртутный вентиль (обычно многоанодный) с однократным зажиганием катодного пятна, которое поддерживается т. н. дежурными анодами. Применяется в мощных выпрямителях и других устройствах.

ЭКСКАВАТОР (англ . excavator, от лат. excavo - долблю), основной тип землеройных машин, главным образом для разработки мягких горных пород в массиве или скальных в раздробленном состоянии. Различают одноковшовые (механическая лопата, драглайн и др.) и многоковшовые (цепные и роторные) экскаваторы.

ЭКСКРЕМЕНТЫ (от лат . excrementum - выделение), твердые и жидкие испражнения человека и животных (кал, моча).

ЭКСКРЕТОРНАЯ СИСТЕМА , то же, что выделительная система.

ЭКСКРЕЦИЯ (позднелат . excretio), то же, что выделение.

ЭКСКУРС (от лат . excursus), отступление от главной темы изложения для освещения побочного или дополнительного вопроса.

ЭКСКУРСИЯ (от лат . excursio - поездка), коллективное посещение достопримечательных мест, музеев и пр. с учебными или культурно-просветительскими целями; часто сочетается с туризмом.

ЭКС-ЛЕ-БЕН (Aix-les-Bains) , бальнеоклиматический курорт во Франции, у подножия Савойских Альп, на берегу оз. Бурже, к северу от г. Шамбери.

ЭКСЛИБРИС (от лат . eх libris - из книг), книжный знак, указывающий на принадлежность книги какому-либо владельцу. Различают суперэкслибрис, оттискиваемый рельефно на переплете или корешке книги, и бумажный экслибрис, помещаемый обычно на внутренней стороне переплета. Гравированные экслибрисы возникли в Германии в 16 в., в России - в нач. 18 в.

"ЭКСОН" [Exxon , до 1973 "Стандард ойл компани" (Нью-Джерси)], нефтяная компания США. Основана в 1882. Объем продаж 79,6 млрд. долл., чистая прибыль 5,3 млрд. долл., добыча нефти 96 млн. т (ок. 60% нефти добывает вне США), переработка 152 млн. т, число занятых 101 тыс. человек, кон. 1980-х гг.

ЭКСПАНСИВНОСТЬ (от франц . expansif - порывистый, несдержанный), резкое, бурное проявление чувств.

ЭКСПАНСИЯ (от лат . expansio - распространение), расширение сферы господства, влияния, распространение чего-либо за первоначальные пределы (напр., территориальная, экономическая, политическая экспансия).

ЭКСПЕДИЦИЯ (от лат . expeditio - приведение в порядок, поход),..1) отправка, рассылка чего-либо (напр., корреспонденции, грузов и т. п.)...2) Отдел учреждения, предприятия, производящий отправку, рассылку чего-либо...3) Название некоторых учреждений в Российской империи (экспедиция заготовления государственных бумаг, Тайная экспедиция, Оренбургская экспедиция)...4) Поездка, поход группы лиц, отряда с каким-либо специальным (научным, военным) заданием; группа участников такого мероприятия.

ЭКСПЕДИЦИЯ РУССКИХ ЭСКАДР В СЕВЕРНУЮ АМЕРИКУ , военная демонстрация России в 1863-64, во время Гражданской войны в США, с целью поддержки федерального правительства Севера и создания угрозы морским коммуникациям Великобритании и Франции, поддерживавших южан. Поход двух эскадр (контрадмиралы С. С. Лесовский и А. А. Попов) содействовал победе северян и русско-американскому сближению.

ЭКСПЕРИМЕНТ (от лат . experimentum - проба, опыт), метод познания, при помощи которого в контролируемых и управляемых условиях исследуются явления природы и общества.

ЭКСПЕРИМЕНТАЛЬНАЯ ФОНЕТИКА , инструментальные методы изучения звуков речи.

ЭКСПЕРИМЕНТАЛЬНОЙ МЕДИЦИНЫ ИНСТИТУТ , название ряда научных учреждений...1) Один из первых НИИ в России, основан в 1890 в Санкт-Петербурге. Существовал на частные средства. В институте выполнены фундаментальные исследования по физиологии, биохимии и др. В 1917-32 в системе Наркомздрава РСФСР...2) Всесоюзный институт экспериментальной медицины им. А. М. Горького (ВИЭМ) при СНК СССР, организован в 1932 на базе предыдущего. С 1934 в Москве. С институтом связаны многие достижения отечественной медицины и биологии. В 1944 ВИЭМ стал основной базой при создании АМН СССР...3) НИИ Российской АМН, организован в 1944 в Ленинграде на базе филиала ВИЭМ. Исследования по физиологии человека, высшей нервной деятельности и ее нейрофизиологическим основам и др.

ЭКСПЕРИМЕНТАЛЬНОЙ ЭНДОКРИНОЛОГИИ И ХИМИИ ГОРМОНОВ ИНСТИТУТ Российской АМН , организован в 1965 в Москве. Исследования по физиологии, биохимии и патологии эндокринной системы.

ЭКСПЕРТИЗА (франц . expertise, от лат. expertus - опытный), исследование специалистом (экспертом) каких-либо вопросов, решение которых требует специальных познаний в области науки, техники, искусства и т. д.

ЭКСПЕРТНЫЕ ОЦЕНКИ , количественные и (или) порядковые оценки процессов или явлений, не поддающихся непосредственному измерению. Основываются на суждениях специалистов.

ЭКСПИРАЦИЯ (лат . expiratio), выдох, выдыхание.

ЭКСПЛАНТАЦИЯ (от экс ... и лат. planto - сажаю), то же, что культура ткани.

ЭКСПЛИЦИТНЫЙ (англ . explicit), явно, открыто выраженный.

"ЭКСПЛОРЕР" (англ . Explorer, букв. - исследователь), серия американских искусственных спутников Земли для изучения космического пространства; программа их разработки. Некоторые "Эксплореры" выводились на окололунные орбиты. Максимальная масса "Эксплорера" до 660 кг. "Эксплорер-1" - первый американский искусственный спутник Земли (1958). В 1958-81 запущено 65 "Эксплореров", из них 56 успешно.

ЭКСПЛУАТАЦИОННАЯ РАЗВЕДКА , разведочные работы, проводимые одновременно с разработкой месторождения для уточнения качества и запасов полезного ископаемого, геологического строения и др.

ЭКСПЛУАТАЦИЯ (от франц . exploitation - использование, извлечение выгоды),..1) присвоение результатов чужого труда...2) Разработка, использование природных богатств...3) Использование средств труда и транспорта.

ЭКСПОЗЕ (франц . expose),..1) краткое изложение какого-либо документа или выдержки из него...2) В парламентах - краткое сообщение премьер-министра или министра по вопросам текущей политики.

ЭКСПОЗИМЕТР , то же, что экспонометр.

ЭКСПОЗИЦИОННОЕ ЧИСЛО , условное число, выражающее экспозицию, необходимую для получения фотографического изображения нормальной плотности на фотоматериале определенной светочувствительности и при определенной освещенности объекта съемки.

ЭКСПОЗИЦИЯ , в литературном произведении изображение расстановки персонажей и обстоятельств, непосредственно предваряющей начало развертывания фабульного действия (ср. с прологом). Располагается в начале, реже в середине или конце произведения.

ЭКСПОЗИЦИЯ (в музыке) , начальный раздел сонатной формы, в котором излагаются основные темы произведения, а также 1-я часть фуги, включающая проведение темы во всех голосах.

ЭКСПОЗИЦИЯ , произведение освещенности светочувствительного материала на время его освещения (выдержку). Выражается в лк·с.

ЭКСПОЗИЦИЯ (от лат . expositio - выставление напоказ, изложение), в музеях и на выставках - размещение экспонатов в определенной системе (хронологической, типологической и пр.).

ЭКСПОЗИЦИЯ СКЛОНОВ , расположение склонов горных хребтов, холмов и других элементов рельефа по отношению к странам света или преобладающим ветрам. Различия в экспозиции склонов - одна из главных причин разнообразия горных ландшафтов.

ЭКСПОНАТ (от лат . exponatus - выставленный напоказ), предмет, выставляемый для обозрения в музее или на выставке.

ЭКСПОНЕНТА (от лат . exponens - показывающий), то же, что показательная кривая или (экспоненциальная) показательная функция.

ЭКСПОНЕНЦИАЛЬНАЯ ФУНКЦИЯ , то же, что показательная функция.

ЭКСПОНОМЕТР (от лат . expono - выставляю, показываю и ...метр) (экспозиметр), устройство для определения экспозиции при фото- и киносъемках или фотокопировании. Наиболее распространены фотоэлектрические экспонометры, действие которых основано на измерениях яркости или освещенности объекта съемки.

ЭКСПОРТ (от лат . exporto - вывожу), вывоз товаров или капиталов за границу.

ЭКСПОРТНО-ИМПОРТНЫЙ БАНК США (Export-Import Bank of the United States) , государственный банк США по кредитованию экспортно-импортных операций страны. Предоставляет кредиты и гарантии преимущественно на срок от 5 лет и выше. Основан в 1934. Капитал 1 млрд. долл., основные источники ресурсов - средства денежного рынка США и долгосрочные займы казначейства. Ежегодный объем кредитов и гарантий устанавливается конгрессом США.

ЭКСПОРТНЫЕ БАНКИ , банки отдельных стран, специализирующиеся на операциях, связанных с внешней торговлей; см. также Экспортные кредиты.

ЭКСПОРТНЫЕ КРЕДИТЫ , кредиты, предоставляемые экспортерами товаров их импортерам.

ЭКСПРЕСС (англ . express), поезд, судно и т. п. для поездок на дальние расстояния, идущие с повышенной по сравнению с обычной скоростью, с меньшим числом остановок.

ЭКСПРЕССИВНОСТЬ (в генетике) , степень выраженности признака, определяемого данным геном. Может меняться в зависимости от генотипа, в который входит данный ген, и от условий внешней среды.

ЭКСПРЕСС-ИНФОРМАЦИЯ , оперативное информационно-библиографическое издание, содержащее главным образом рефераты публикаций о важнейших открытиях, изобретениях в какой-либо области науки и техники.

ЭКСПРЕССИОНИЗМ (от лат . expressio - выражение), направление в литературе и искусстве 1-й четв. 20 в., провозгласившее единственной реальностью субъективный духовный мир человека, а его выражение - главной целью искусства. Стремление к "экспрессии", обостренному самовыражению, напряженности эмоций, гротескной изломанности, иррациональности образов, наиболее ярко проявилось в культуре Германии и Австрии (писатели Г. Кайзер, В. Газенклевер в Германии, Ф. Верфель в Австрии, художники Э. Нольде, Ф. Марк, П. Клее в Германии, О. Кокошка в Австрии, австрийские композиторы А. Шенберг, А. Берг, немецкие кинорежиссеры Ф. В. Мурнау, Р. Вине, П. Лени). В рамках экспрессионизма возникли ранние образцы абстрактного искусства (В. В. Кандинский); у ряда художников, прежде всего немецких, экспрессионизм получил яркую антивоенную и антиимпериалистическую окраску (Э. Барлах, Ж. Грос, О. Дикс).

ЭКСПРЕССИЯ , выразительность; яркое, значительное проявление чувств, настроений, мыслей.

ЭКСПРОМТ (от лат . expromptus - готовый),..1) небольшое стихотворение, чаще шуточного содержания, созданное мгновенно, разновидность импровизации...2) Лирическая музыкальная пьеса импровизационного склада, преимущественно для фортепьяно...3) В широком смысле - различного рода выступления, исполнения без предварительной специальной подготовки ("выступать экспромтом").

ЭКСПРОПРИАЦИЯ (от средневекового лат . expropriatio - лишение собственности), принудительное (безвозмездное или оплачиваемое) лишение собственности.

ЭКССУДАТ (от лат . exsudo - выпотеваю, выделяю), воспалительный выпот - серозная, гнойная, кровянистая или фибринозная жидкость, просачивающаяся из мелких кровеносных сосудов в ткани или полости тела при воспалении (напр., при экссудативном плеврите). Ср. Транссудат.

ЭКСТАЗ (от греч . ekstasis - исступление, восхищение), высшая степень восторга, воодушевления, иногда на грани исступления.

ЭКСТЕНСИВНОЕ ЗЕМЛЕДЕЛИЕ , система ведения хозяйства, при которой рост объема продукции достигается за счет расширения обрабатываемых земельных площадей.

ЭКСТЕНСИВНЫЙ (от позднелат . extensivus - расширительный, растяжимый), связанный с увеличением, распространением; противоположный интенсивному.

ЭКСТЕР Александра Александровна (1882-1949) , российская художница. Жила и работала в Киеве, Москве, с 1924 - в Париже. В лучших своих работах органически соединила принципы кубизма, конструктивизма и модерна, тем самым примкнув к ар деко. Наряду с авангардистской живописью занималась (с 1915) сценографией; оформляла спектакли Камерного театра в Москве, Московского Художественного театра (МХТ), балетные постановки А. П. Павловой и др., а также фильм "Аэлита" Я. А. Протазанова (1923).

ЭКСТЕРИОРИЗАЦИЯ (от лат . exterior - внешний), переход изнутри вовне. Психологическое понятие, означающее переход действий из внутренней и свернутой формы в форму развернутого действия. Противоположность - интериоризация.

ЭКСТЕРНАЛИЗМ (от лат . externus - внешний), методологическое направление в истории и философии науки 30-х гг. 20 в., усматривающее источник развития научных идей непосредственно во внешних социальных (экономических и политических) факторах.

ЭКСТЕРНАТ (от лат . externus - посторонний), порядок сдачи экзаменов за курсы полной средней общеобразовательной школы или средних и высших профессиональных учебных заведений для лиц, в них не обучавшихся (экстернов).

ЭКСТЕРОЦЕПТОРЫ (от лат . exter - внешний и рецепторы), специализированные чувствительные образования, воспринимающие световые, звуковые, тепловые и другие раздражения из внешней среды; расположены в органах зрения, слуха, в коже и др. Ср. Интероцепторы.

ЭКСТЕРРИТОРИАЛЬНОСТЬ (от экс ... и лат. territorialis - относящийся к данной территории), подчинение законам собственного государства и полный иммунитет от юрисдикции иностранного государства (см. также Иммунитет дипломатический).

ЭКСТЕРЬЕР ЖИВОТНЫХ (франц . exterieur, от лат. exterior - внешний), внешний вид и телосложение животного. Экстерьер животных оценивают внешним осмотром и промерами отдельных частей тела; результаты оценки выражают в баллах.

ЭКСТИНКЦИЯ СВЕТА (от лат . exstinctio- гашение), ослабление света при распространении в среде за счет процессов поглощения и рассеяния. Мерой экстинкции света служит коэффициент экстинкции света k =4pnml, где n - показатель преломления, l - длина волны, m - показатель экстинкции света, входящий в выражение Бугера-Ламберта-Бера закона.

ЭКСТРА ... (от лат. extra - сверх, вне), приставка, означающая: сверх, вне, дополнительно.

ЭКСТРАВАГАНТНЫЙ (франц . extravagant), необычный, причудливый, не соответствующий общепринятым обычаям, нормам, моде.

ЭКСТРАВЕРТИВНЫЙ (от экстра ... и лат. verto - поворачиваю, обращаю), обращенный вовне; психологическая характеристика личности, направленной на внешний мир и деятельность в нем, отличающейся преобладающим интересом к внешним объектам и т. п. Понятие введено К. Г. Юнгом. См. Интровертивный.

ЭКСТРАГЕНТЫ , вещества, способные избирательно извлекать отдельные компоненты из твердых материалов (при выщелачивании либо экстрагировании) или жидких смесей (при жидкостной экстракции). Экстрагентами служат углеводороды, спирты, водные растворы неорганических кислот и щелочей, фосфаты (эфиры), нафтеновые и фосфорорганические кислоты и др.

ЭКСТРАГИРОВАНИЕ (от лат . extraho - вытягиваю, извлекаю), способ извлечения одного или нескольких компонентов из твердых тел обычно с помощью органических растворителей (экстрагентов). Применяется для выделения органических соединений из растительного сырья, растительных и эфирных масел и др. См. также Выщелачивание.

ЭКСТРАДИЦИЯ , см. Выдача преступников.

ЭКСТРАКТ , краткое изложение содержания дела с приведением выдержек из документов в государственных учреждениях России 18 - нач. 20 в.

ЭКСТРАКТ (от лат . extractus - вытянутый), лекарственная форма, получаемая извлечением (вытяжкой) действующего компонента из лекарственного сырья с помощью экстрагента, по виду которого экстракты разделяют на водные, спиртовые, эфирные и др.

ЭКСТРАКЦИЯ ЖИДКОСТНАЯ , способ разделения и извлечения компонентов смеси путем их перевода из одной жидкой фазы (напр., водного раствора) в другую (обычно органическую), содержащую экстрагент. В промышленности осуществляется главным образом в противоточных аппаратах (экстракторах) непрерывного действия. Применяется в гидрометаллургии (напр., для извлечения меди), для разделения редких и рассеянных элементов, в аналитической химии и др.

ЭКСТРАОРДИНАРНЫЙ (лат . extraordinarius, от extra - вне и ordo - ряд, порядок),..1) чрезвычайный, исключительный, из ряда вон выходящий...2) (Устар.) в обозначении ученых должностей - сверхштатный, в противоположность ординарному (штатному).

ЭКСТРАПИРАМИДНАЯ СИСТЕМА (в физиологии) , совокупность структур, расположенных в больших полушариях и стволе головного мозга, участвующих в управлении движениями, регуляции мышечного тонуса, эмоциональных проявлениях (смех, плач).

ЭКСТРАПОЛЯЦИЯ (от экстра ... и лат. polio - приглаживаю, изменяю),..1) распространение выводов, полученных из наблюдения над одной частью явления, на другую часть его...2) В статистике - распространение установленных в прошлом тенденций на будущий период (экстраполяция во времени применяется для перспективных расчетов населения); распространение выборочных данных на другую часть совокупности, не подвергнутую наблюдению (экстраполяция в пространстве). Методы экстраполяции во многих случаях сходны с методами интерполяции.

ЭКСТРАСЕНС (от экстра ... и сенсорный), термин, употребляющийся для обозначения человека, обладающего способностями сверхчувствительного (экстрасенсорного) восприятия или воздействия. См. Парапсихология.

ЭКСТРАСИСТОЛИЯ (от экстра ... и систола), аритмия сердца, характеризующаяся преждевременным его сокращением, за которым большей частью следует удлиненная (компенсаторная) пауза, что создает ощущение "перебоя".

ЭКСТРЕМАЛЬНОЕ РЕГУЛИРОВАНИЕ , способ автоматического регулирования, состоящий в установлении и поддержании такого режима работы управляемого объекта, при котором достигается экстремальное (минимальное или максимальное) значение некоторого критерия, характеризующего качество функционирования объекта.

ЭКСТРЕМИЗМ (от лат . extremus - крайний), приверженность к крайним взглядам, мерам (обычно в политике).

ЭКСТРЕМУМ (от лат . extremum - крайнее), см. Максимум и минимум.

ЭКСТРЕННЫЙ (от лат . extra - вне, кроме, сверх), спешный, неотложный, внеочередной.

ЭКСТРУЗИЯ в геологии , процесс выжимания вязкой лавы при вулканическом извержении.

ЭКСТРУЗИЯ (от средневекового лат . extrusio - выталкивание) полимеров (шприцевание), способ изготовления профилированных изделий большой длины из пластмасс и резин. Заключается в непрерывном выдавливании размягченного материала через отверстие определенного сечения. Осуществляется в экструдере, чаще всего шнековом (червячном). Применяется в производстве труб, пленок, автомобильных камер, для наложения электрической изоляции на провода. Об экструзии металлов см. Прессование.

ЭКСЦЕНТРИК (от экс ... и центр), диск (или цилиндр), насаженный на вал с эксцентриситетом, т. е. со смещением оси диска относительно оси вала. Применяется в механизмах, преобразующих вращательное движение вала в поступательное движение ползуна.

ЭКСЦЕНТРИКА в театре , цирке, кино, на эстраде, заостренно-комедийное, часто гротесковое изображение алогичных, нелепых действий персонажа.

ЭКСЦЕНТРИСИТЕТ конического сечения , число, равное отношению расстояния от точки конического сечения до фокуса к расстоянию от этой точки до соответствующей директрисы.

ЭКСЦЕНТРИСИТЕТ в технике , см. Эксцентрик.

ЭКСЦЕНТРИЧНЫЙ , странный, с причудами, необычный, из ряда вон выходящий (напр., эксцентричный поступок).

ЭКСЦЕСС (от лат . excessus - выход),..1) крайнее проявление чего-либо; излишество (невоздержанность)...2) Нарушение нормального хода чего-либо (напр., общественного порядка).

ЭКСЧЕЙНДЖ ТЕЛЕГРАФ (Exchange Telegraph CO . Ltd.), английское акционерное информационное агентство. Основано в 1872, Лондон. Распространяет экономическую, финансовую и статистическую информацию, парламентские, судебные, спортивные новости.

ЭКСЭРГИЯ то же , что эксергия.

ЭКТАЗИЯ (от греч . ektasis - растягивание), растяжение на ограниченном участке бронха, кровеносного сосуда и т. п.

ЭКТО ... (от греч. ektos - вне, снаружи), часть сложных слов, означающая: внешний, наружный.

ЭКТОГЕНЕЗ (от экто ... и ...генез), общее название направлений в эволюционном учении, рассматривающих историческое развитие живой природы как прямое приспособление организмов к среде обитания. Пример эктогенеза - ламаркизм.

ЭКТОДЕРМА (от экто ... и дерма),..1) наружный зародышевый листок многоклеточных животных. Из эктодермы образуются кожный эпителий, нервной системы, органы чувств, передний и задний отделы кишечника. Ср. Энтодерма, Мезодерма...2) Наружный слой стенки тела у кишечнополостных.

ЭКТОПАРАЗИТЫ (от экто ... и паразиты), обитают на поверхности животного или растительного организма (называемого хозяином); напр., мучнисто-росяные грибы - эктопаразиты растений.

ЭКТОПИЯ (от греч . ektopos - смещенный), врожденное или приобретенное смещение внутреннего органа или ткани, иногда с выходом на поверхность тела (напр., эктопия мочевого пузыря).

ЭКУМЕНА , см. Ойкумена.

ЭКУМЕНИЧЕСКОЕ ДВИЖЕНИЕ (от ойкумена) , движение христианских (первоначально протестантских) церквей за объединение всех христианских церквей. Руководящий орган - Всемирный совет церквей (с 1948).

ЭКХАРТ (Eckhart) Иоганн (Майстер Экхарт) (ок . 1260-1327), представитель немецкой средневековой мистики, приближавшийся к пантеизму; доминиканец, проповедовал на немецком языке. В учении об абсолюте выделял безосновное божественное ничто ("бездну") как основу Бога и всего бытия. В 1329 папской буллой многие тезисы Экхарта объявлены еретическими.

ЭКХАУТ (Eeckhout) Гербранд ван ден (1621-1674) , нидерландский живописец, ученик и друг Рембрандта. Писал портреты, в том числе и групповые, бытовые сцены; подражал манере учителя.

ЭКХОВИРУСЫ , группа РНК-содержащих вирусов; некоторые вызывают гастроэнтерит, менингит, болезни дыхательных путей у человека и животных.

ЭКЮ , валютная единица Европейского союза, введена в 1979. Название дано по первым трем буквам английского термина "европейская валютная единица" (ECU, European Currency Unit) и совпадает с названием французской монеты. В настоящее время название ЭКЮ решено заменить на евро.

ЭКЮ (франц . ecu), французская монета. Чеканились золотые (с 13 в. до 1653) и серебряные экю (1641-1793); демонетизирована в 1834, в 19 в. экю называлась 5-франковая монета.

ЭЛАГАБАЛ (Гелиогабал) (Heliogabalus) (204-222) , римский император с 218. В 217 стал в г. Эмеса (римская провинция Сирия) жрецом сирийского бога солнца Элагабала (отсюда его имя). Расточительность и распутство Элагабала вызывали всеобщее недовольство, убит преторианцами.

ЭЛАГАБАЛ , в западносемитской мифологии бог солнца и плодородия. В Римской империи в период правления императора Элагабала, бывшего жрецом этого бога, почитался как верховное божество римского пантеона.

ЭЛАЙОН (Elion) Гертруда Белл (р . 1918), американский биохимик и фармаколог. Исследования фармакологического действия антиметаболитов нуклеиновых кислот, используемых как противовирусные и противоопухолевые средства. Нобелевская премия (1988, совместно с Дж. Блэком и Дж. Хитчингсом).

ЭЛАМ , древнее государство в юго-западной части Иранского нагорья (территория современного Хузистана и Луристана) в 3-м тыс. - сер. 6 в. до н. э. Центр - Сузы (совр. Шуш). Расцвет государства в 13-12 вв. до н. э. Был завоеван Мидией, затем Ахеменидами.

ЭЛАМСКИЙ ЯЗЫК , язык эламитов (населения Элама). Установлено родство с дравидийскими языками. Письменные памятники (иероглифические и клинописные надписи) 3-го тыс. до н. э. - 4 в. до н. э.

ЭЛАНД (Oland) , остров в Балтийском м., в составе Швеции. 1342 км2. Известняковое плато высотой до 57 м. Сосновые и широколиственные леса, верещатники. Земледелие (зерновые, сахарная свекла), животноводство. Соединен с материком мостом (св. 6 км). Главная гора - Боргхольм.

ЭЛАРА , спутник Юпитера, открыт Ч. Д. Перрайном (США, 1905). Расстояние от Юпитера 11,74 млн. км, радиус ок. 40 км, сидерический период обращения 260,1 сут.

ЭЛАС (сокр . от греч. названия - Народно-освободительная армия Греции), вооруженные силы греческого Движения Сопротивления в годы 2-й мировой войны. Создана в декабре 1941 по решению ЭАМ (Греческого национально-освободительного фронта) на базе партизанских отрядов. В октябре 1944 ЭЛАС (77 тыс. человек) освободила территорию Греции от фашистских оккупантов. Расформирована в 1945.

ЭЛАСТИК , принятое в России название высокорастяжимой текстурированной нити.

ЭЛАСТИН (от греч . elastos - гибкий, тягучий), структурный белок, присутствующий в эластичной соединительной ткани животных и человека. По свойствам близок коллагену.

ЭЛАСТИЧЕСКИЕ ВОЛОКНА (в биологии) , волокна соединительной ткани животных и человека, состоящие в основном из эластина. В отличие от коллагеновых волокон, менее прочны на разрыв и более растяжимы; выполняют опорно-механическую функцию. Имеются в стенках кровеносных сосудов, эластичных хрящах.

ЭЛАСТИЧНОСТЬ , способность материала или изделия испытывать значительные упругие деформации без разрушения при сравнительно небольшой действующей силе. К эластичным материалам относится, напр., резина.

ЭЛАСТИЧНОСТЬ ПОТРЕБЛЕНИЯ , экономический термин, обозначающий способность покупательского спроса изменяться в определенных границах под влиянием таких факторов, как доходы, цены и т. д.

ЭЛАСТОМЕРЫ , полимеры, обладающие при обычных температурах высокоэластичными свойствами, т. е. способные к огромным (до многих сотен процентов) обратимым деформациям растяжения. Типичные эластомеры - каучуки и резины.

ЭЛВА (Elva) , город (с 1938) в Эстонии, на р. Элва. Железнодорожная станция. 6,4 тыс. жителей (1991). Краеведческий музей.

ЭЛГАР (Elgar) Эдуард (1857-1934) , английский композитор и дирижер. Деятель движения за возрождение традиций английской народной и старинной профессиональной музыки. Оратории (в т. ч. "Сновидение Геронтиуса", 1900), кантаты, оркестровые сочинения и др.

ЭЛГОН (Elgon) , потухший вулкан в Вост. Африке, на границе Уганды и Кении. Высота 4322 м.

ЭЛЕБАЕВ Мукай (1905-43) , киргизский писатель. Сборник лирических стихов гражданского звучания "Майдан" (1933), "Письмо" (1941), "Великий марш" (1943); автобиографическая повесть "Долгий путь" (1936). Погиб на фронте.

ЭЛЕВАТОР (от лат . elevator - поднимающий),..1) конвейер для перемещения грузов вертикально или под большим углом к горизонту...2) Аппарат в системах отопления для смешения горячей воды, поступающей из тепловой сети, с водой, возвращающейся из местной системы. По действию аналогичен струйному насосу...3) Сооружение для хранения больших масс зерна, оборудованное устройствами для приема, взвешивания, сушки, очистки и отгрузки зерна.

ЭЛЕВСИН , древнегреческий город около Афин, культовый центр богини земледелия Деметры (см. Элевсинские мистерии). Сохранились остатки святилищ и других построек.

ЭЛЕВСИНСКИЕ МИСТЕРИИ , в Др. Греции, в г. Элевсин, ежегодные религиозные празднества в честь Деметры и Персефоны.

ЭЛЕГАЗ , см. в ст. Серы фториды.

ЭЛЕГИЧЕСКИЙ ДИСТИХ , двустишие из гекзаметра и пентаметра ("пятимерника", т. е. гекзаметра с усечениями в середине и в конце стиха) - размер античных элегий, эпиграмм, некоторых видов эпоса.

ЭЛЕГИЯ (греч . elegeia),..1) жанр лирической поэзии; в ранней античной поэзии - стихотворение, написанное элегическим дистихом, независимо от содержания; позднее (Каллимах, Овидий) - стихотворение грустного содержания. В новоевропейской поэзии сохраняет устойчивые черты: интимность, мотивы разочарования, несчастливой любви, одиночества, бренности земного бытия, определяет риторичность в изображении эмоций; классический жанр сентиментализма и романтизма ("Признание" Е. Баратынского)...2) Вокальная или инструментальная музыкальная пьеса задумчивого, печального характера.

ЭЛЕЙСКАЯ ШКОЛА (элеаты) древнегреческой философии (6-5 вв . до н. э.). Главные представители: Парменид и Зенон из Элеи (отсюда название), Мелисс Самосский. Отводя главную роль в познании мышлению, элейская школа противопоставила его чувственному восприятию как текучему и неустойчивому; впервые в истории философии выдвинула идею единого бытия, понимая его как непрерывное, неизменное, присутствующее в любом мельчайшем элементе действительности, исключающее множественность вещей и их движение.

ЭЛЕКТОРАТ (англ . electorate от лат. elector - избиратель), ..1) совокупность избирателей, поддерживающих на выборах какую-либо программу, партию или кандидатуру. ..2) Вообще все те, кто имеет право голосовать на выборах.

ЭЛЕКТРА , в греческой мифологии дочь Агамемнона и Клитемнестры, спасительница и помощница брата Ореста, которому помогла отомстить за отца, убив мать и ее возлюбленного Эгисфа. Образ Электры получил развитие в мировой литературе (Софокл, Эврипид и др.).

ЭЛЕКТРЕТЫ , диэлектрики, способные длительное время находиться в наэлектризованном состоянии после снятия внешнего воздействия, вызвавшего электризацию (электрические аналоги постоянных магнитов). Получают из восков и смол, полимеров, неорганических диэлектриков, охлаждая их в сильном электрическом поле (термоэлектреты) или облучая светом фотопроводящие диэлектрики в сильном электрическом поле (фотоэлектреты). Применяются в качестве источников постоянного электрического поля в технике связи (микрофоны и телефоны), как чувствительные датчики в дозиметрии, как пьезодатчики и т. д.

ЭЛЕКТРИК (франц . electrique), голубовато-синий с сероватым оттенком (о цвете).

ЭЛЕКТРИФИКАЦИЯ , широкое внедрение в производство и быт электрической энергии. Электрификация повышает производительность труда и эффективность производства.

ЭЛЕКТРИЧЕСКАЯ ДУГА (вольтова дуга) , электрический разряд в газе в виде яркосветящегося плазменного шнура. Впервые наблюдалась В. В. Петровым в 1802. Применяется для плавки и сварки металлов, для освещения и других целей. Электрическая дуга, возникающая при разрыве цепей высокого напряжения, - вредное явление.

ЭЛЕКТРИЧЕСКАЯ ЕМКОСТЬ (С) , величина, характеризующая способность проводника удерживать электрический заряд. Для уединенного проводника С = Q/j, где Q - заряд проводника, j - его потенциал. Электрическая емкость конденсатора С = Q/(j1-j2), где Q - абсолютная величина заряда одной из обкладок, j1-j2 - разность потенциалов между обкладками (j1>j2). Измеряется в системе СГС в см, в СИ в фарадах.

ЭЛЕКТРИЧЕСКАЯ ИЗГОРОДЬ (электропастух) , проволока, подвешенная на кольях с изоляторами, получающая маломощные электрические импульсы высокого напряжения. Используется главным образом для ограничения передвижения животных в пределах отведенного участка пастбища.

ЭЛЕКТРИЧЕСКАЯ ИНДУКЦИЯ (D) , величина, характеризующая электрическое поле в веществе наряду с напряженностью (Е): D = eЕ, где e - диэлектрическая проницаемость вещества. Поток электрической индукции через замкнутую поверхность определяется свободными зарядами, находящимися внутри этой поверхности (т. е. не зависит от связанных зарядов, входящих в состав нейтральных атомов и молекул).

ЭЛЕКТРИЧЕСКАЯ КОРОНА , то же, что коронный разряд.

ЭЛЕКТРИЧЕСКАЯ ЛАМПА , искусственный источник света, в котором электрическая энергия преобразуется в энергию оптического излучения. Источником излучения в электрической лампе может быть нагретый до высокой температуры проводник, электрический разряд в газе или парах металла либо люминофор.

ЭЛЕКТРИЧЕСКАЯ МАШИНА , машина, действие которой основано на использовании явления электромагнитной индукции; преобразует механическую энергию в электрическую (генератор), электрическую энергию в механическую (двигатель) либо электрическую энергию с одними параметрами (напряжением, частотой и др.) в электрическую энергию с другими (напр., преобразователь частоты). Действие всякой электрической машины обратимо, однако выпускаются они обычно для определенного режима работы.

ЭЛЕКТРИЧЕСКАЯ МОЩНОСТЬ , см. Мощность электрическая.

ЭЛЕКТРИЧЕСКАЯ ПЕЧЬ , плавильная или нагревательная печь, в которой тепловой эффект достигается с помощью электрического тока. Различают дуговые, индукционные, печи сопротивления, электронно-лучевые и др.

ЭЛЕКТРИЧЕСКАЯ ПОДСТАНЦИЯ , электроустановка или совокупность электрических устройств для преобразования электрического тока по напряжению (трансформаторная подстанция) или частоте (преобразовательная подстанция), а также для распределения электрической энергии между потребителями.

ЭЛЕКТРИЧЕСКАЯ ПОДСТАНЦИЯ , электроустановка или совокупность электрических устройств для преобразования электрического тока по напряжению (трансформаторная подстанция) или частоте (преобразовательная подстанция), а также для распределения электрической энергии между потребителями.

ЭЛЕКТРИЧЕСКАЯ ПОСТОЯННАЯ , коэффициент пропорциональности ?о в законе Кулона определяющем (в единицах СИ) силу взаимодействия F двух находящихся на расстоянии r точечных электрических зарядов q1 и q2; ?о = (?оc2)-1 Ф/м = 8,854187817·10-12 Ф/м, где ?о - магнитная постоянная. Электрическая постоянная называется также диэлектрической проницаемостью вакуума.

ЭЛЕКТРИЧЕСКАЯ ПРОЧНОСТЬ , минимальная напряженность однородного электрического поля, при которой наступает пробой диэлектриков.

ЭЛЕКТРИЧЕСКАЯ РАЗВЕДКА , группа методов разведочной геофизики; основана на изучении естественных и искусственных электромагнитных полей, возникающих в земной коре под воздействием источников постоянного и переменного тока. Применяется при геологическом картировании, поисках и разведке месторождений полезных ископаемых и т. п.

ЭЛЕКТРИЧЕСКАЯ СЕТЬ , совокупность устройств для соединения источников электроэнергии (обычно электростанций) с приемниками (потребителями). Состоит из ЛЭП, трансформаторных и преобразовательных подстанций, соединительных проводов (кабелей) и др.

ЭЛЕКТРИЧЕСКАЯ СТАНЦИЯ , см. Электростанция.

ЭЛЕКТРИЧЕСКАЯ СХЕМА , графическое изображение электрических цепей электронных, электро- или радиотехнических устройств, на котором условными обозначениями показаны элементы данного устройства и соединения между ними.

ЭЛЕКТРИЧЕСКАЯ ЦЕПЬ , совокупность различных устройств и соединяющих их проводников (или элементов электропроводящей среды), по которым может протекать электрический ток.

ЭЛЕКТРИЧЕСКИЕ ОРГАНЫ , группы видоизмененных мышечных, нервных или железистых клеток, дающих электрический разряд (до нескольких сотен В); органы защиты, нападения, внутривидовой сигнализации и ориентации в пространстве у многих рыб (электрические скаты, сомы, угри).

ЭЛЕКТРИЧЕСКИЕ СКАТЫ (гнюсообразные) , отряд хрящевых рыб, надотряд скатов. Имеют электрические органы. Длина тела до 1,8 м, весят до 90 кг. Более 30 видов, в Атлантическом, Тихом, Индийском океанах и в Средиземном м. В водах России не встречаются.

ЭЛЕКТРИЧЕСКИЕ ЧАСЫ (электромеханические часы) , работают от источника электрической энергии, который через контакты, управляемые маятником или балансом, периодически подключается к электроприводу стрелок.

ЭЛЕКТРИЧЕСКИЙ ГЕНЕРАТОР , устройство для преобразования различных видов энергии (механической, химической, тепловой и т. д.) в электрическую.

ЭЛЕКТРИЧЕСКИЙ ДВИГАТЕЛЬ (электродвигатель) , электрическая машина, преобразующая электрическую энергию в механическую. Основной вид двигателя в промышленности, на транспорте, в быту. Различают электрические двигатели постоянного и переменного тока. Последние подразделяются на синхронные и асинхронные. Мощность от десятых долей Вт до десятков МВт.

ЭЛЕКТРИЧЕСКИЙ ЗАРЯД , величина, определяющая интенсивность электромагнитного взаимодействия заряженных частиц; источник электромагнитного поля. Электрический заряд любых заряженных тел - целое кратное элементарного электрического заряда е. Электрические заряды составляющих адронов - кварков - дробные (кратны 1/3 е). Полный электрический заряд замкнутой системы сохраняется при всех взаимодействиях.

ЭЛЕКТРИЧЕСКИЙ КАРОТАЖ , изучение естественного электрического поля, самопроизвольно возникающего в разрезе буровой скважины или искусственно созданного. Основан на различии электрических свойств горных пород в скважине. Используется для определения литологического состава горных пород, выявления полезных ископаемых и т. п.

ЭЛЕКТРИЧЕСКИЙ ПРИВОД (электропривод) , электромеханическое устройство для приведения в движение механизма или машины, в котором источник механической энергии - электрический двигатель. В электрический привод входят также передаточный механизм, преобразовательное устройство и аппаратура управления. В автоматизированном электрическом приводе управление осуществляется с использованием средств автоматики, в т. ч. микропроцессорной техники.

ЭЛЕКТРИЧЕСКИЙ РАЗРЯД В ГАЗАХ (газовый разряд) , прохождение электрического тока через газ под действием электрического поля. Особенность газов состоит в том, что электрический разряд в газах сам создает в них носители заряда - свободные электроны и ионы и обусловливает их концентрацию и распределение в объеме газа. В зависимости от давления, рода газа, процессов на электродах, плотности разрядного тока и др. возникают различные типы разрядов: тихий, тлеющий, дуговой, искровой, коронный, кистевой. По способу подведения энергии различают: разряд на постоянном токе, переменном токе низкой частоты, высокочастотный разряд и импульсный разряд.

ЭЛЕКТРИЧЕСКИЙ РАКЕТНЫЙ ДВИГАТЕЛЬ , ракетный двигатель, в котором в качестве источника энергии для создания тяги используется электрическая энергия бортовой энергоустановки космического летательного аппарата. Применяется для коррекции траектории и ориентации космических аппаратов. Электрические ракетные двигатели разделяются на электротермические, электростатические и электромагнитные.

ЭЛЕКТРИЧЕСКИЙ СОМ , рыба отряда сомообразных. Единственный вид семейства. Имеет электрические органы. Длина 20-65 см, иногда до 1 м. В пресных водах тропической Зап. Африки и р. Нил. Объект местного промысла. Издавна используется местными жителями в народной медицине ("электротерапия").

ЭЛЕКТРИЧЕСКИЙ СТУЛ , в США приспособление, которое использовалось для приведения в исполнение приговора о смертной казни с помощью электрического тока высокого напряжения.

ЭЛЕКТРИЧЕСКИЙ СЧЕТЧИК , прибор для учета расхода (потребления) электроэнергии в сетях переменного или постоянного тока. В электрическом счетчике подвижная часть вращается во время потребления электроэнергии, расход которой (обычно в кВт·ч или А·ч) определяется по показаниям счетного механизма.

ЭЛЕКТРИЧЕСКИЙ ТОК , направленное (упорядоченное) движение заряженных частиц: электронов, ионов и др. Условно за направление электрического тока принимают направление движения положительных зарядов.

ЭЛЕКТРИЧЕСКИЙ ТРАНСФОРМАТОР , электрическая машина, не имеющая подвижных частей и преобразующая переменный ток одного напряжения в переменный ток другого напряжения. В простейшем случае состоит из магнитопровода (сердечника) и расположенных на нем двух обмоток - первичной и вторичной. Преобразуемый ток подается в первичную обмотку; возникающий при этом в сердечнике переменный магнитный поток наводит во вторичной обмотке эдс взаимоиндукции. Отношение напряжений в обмотках равно отношению числа витков в них. Основные типы электрических трансформаторов - силовые, измерительные, импульсные. Мощность от долей В·А до сотен МВ·А.

ЭЛЕКТРИЧЕСКИЙ УГОРЬ , рыба отряда карпообразных. Единственный вид семейства. Имеет электрические органы, занимающие ок. 4/5 длины тела. Дает разряд до 650 В (обычно меньше). Длина от 1 до 3 м, весит до 40 кг. В реках Амазонка и Ориноко. Объект местного промысла. Лабораторное животное. Часто содержатся в больших аквариумах.

ЭЛЕКТРИЧЕСКОЕ ВЗРЫВАНИЕ , взрывание зарядов взрывчатых веществ при помощи электродетонаторов. Применяется в основном в горном деле и строительстве.

ЭЛЕКТРИЧЕСКОЕ ОБОГАЩЕНИЕ (электросепарация) , разделение полезных ископаемых или материалов по вещественному составу, основанное, как правило, на их различии в электропроводности.

ЭЛЕКТРИЧЕСКОЕ ПОЛЕ , частная форма проявления электромагнитного поля; создается электрическими зарядами или переменным магнитным полем и характеризуется напряженностью электрического поля.

ЭЛЕКТРИЧЕСКОЕ ТОРМОЖЕНИЕ , осуществляется либо переключением исполнительного электродвигателя движущегося механизма в генераторный режим (при этом кинетическая энергия механизма преобразуется в электрическую), либо изменением направления вращающего момента электродвигателя.

ЭЛЕКТРИЧЕСТВО (от греч . elektron - янтарь), совокупность явлений, в которых обнаруживается существование, движение и взаимодействие (посредством электромагнитного поля) заряженных частиц. Учение об электричестве - один из основных разделов физики. Часто под электричеством понимают электрическую энергию, напр., когда говорят об использовании электричества в народном хозяйстве; значение термина "электричество" менялось в процессе развития физики и техники. О применении электричества в технике см. Электротехника.

ЭЛЕКТРИЧЕСТВО , совокупность явлений, обусловленных существованием, движением и взаимодействием заряженных тел или частиц - носителей электрических зарядов. Связь электричества и магнетизма Взаимодействие неподвижных электрических зарядов осуществляется посредством электростатического поля. Движущиеся заряды (электрический ток) наряду с электрическим полем возбуждают и магнитное поле, то есть порождают электромагнитное поле, посредством которого осуществляются электромагнитные взаимодействия. Таким образом, электричество неразрывно связано с магнетизмом. Электромагнитные явления описываются классической электродинамикой, в основе которой лежат уравнения Максвелла.Происхождение терминов "электричество" и "магнетизм"Простейшие электрические и магнитные явления известны с глубокой древности. Близ города Магнесия в Малой Азии были найдены удивительные камни (по месту нахождения их назвали магнитными, или магнитами), которые притягивали железо. Кроме того, древние греки обнаружили, что кусочек янтаря (греч. elektron, электрон), потертый о шерсть, мог поднять маленькие клочки папируса. Именно словам "магнит" и "электрон" обязаны своим происхождением термины "магнетизм", "электричество" и производные от них.Электромагнитные силы в природеКлассическая теория электричества охватывает огромную совокупность электромагнитных процессов. Среди четырех типов взаимодействий - электромагнитных, гравитационных, сильных (ядерных) и слабых, существующих в природе, электромагнитные взаимодействия занимают первое место по широте и разнообразию проявлений. В повседневной жизни, за исключением притяжения к Земле и приливов в океане, человек встречается в основном только с проявлениями электромагнитных сил. В частности, упругая сила пара имеет электромагнитную природу. Поэтому смена "века пара" "веком электричества" означала лишь смену эпохи, когда не умели управлять электромагнитными силами, на эпоху, когда научились распоряжаться этими силами по своему усмотрению.Трудно даже перечислить все проявления электрических (точнее, электромагнитных) сил. Они определяют устойчивость атомов, объединяют атомы в молекулы, обусловливают взаимодействие между атомами и молекулами, приводящее к образованию конденсированных (жидких и твердых) тел. Все виды сил упругости и трения также имеют электромагнитную природу. Велика роль электрических сил в ядре атома. В ядерном реакторе и при взрыве атомной бомбы именно эти силы разгоняют осколки ядер и приводят к выделению огромной энергии. Наконец, взаимодействие между телами осуществляется посредством электромагнитных волн - света, радиоволн, теплового излучения и др.Основные особенности электромагнитных силЭлектромагнитные силы не универсальны. Они действуют лишь между электрически заряженными частицами. Тем не менее они определяют структуру материи и физические процессы в широком пространственном интервале масштабов - от 10-13 до 107 см (на меньших расстояниях определяющими становятся ядерные взаимодействия, а на больших - нужно учитывать и гравитационные силы). Главная причина в том, что вещество построено из электрически заряженных частиц - отрицательных - электронов и положительных атомных ядер. Именно существование зарядов двух знаков - положительных и отрицательных - обеспечивает действие как сил притяжения между разноименными зарядами, так и сил отталкивания между одноименными, и эти силы очень велики по сравнению с гравитационными.С увеличением расстояния между заряженными частицами электромагнитные силы медленно (обратно пропорционально квадрату расстояния) убывают, подобно гравитационным силам. Но заряженные частицы образуют нейтральные системы - атомы и молекулы, силы взаимодействия между которыми проявляются лишь на очень малых расстояниях. Существенен также сложный характер электромагнитных взаимодействий: они зависят не только от расстояний между заряженными частицами, но и от их скоростей и даже ускорений.Применение электричества в техникеШирокое практическое использование электрических явлений началось лишь во второй половине 19 в., после создания Дж. К. Максвеллом классической электродинамики. Изобретение радио А. С. Поповым и Г. Маркони - одно из важнейших применений принципов новой теории. Впервые в истории человечества научные исследования предшествовали техническим применениям. Если паровая машина была построена задолго до создания теории теплоты (термодинамики), то сконструировать электродвигатель или осуществить радиосвязь оказалось возможным только после открытия и изучения законов электродинамики.Широкое применение электричества связано с тем, что электрическую энергию легко передавать по проводам на большие расстояния и, главное, преобразовывать с помощью сравнительно несложных устройств в другие виды энергии: механическую, тепловую, энергию излучения и т. д. Законы электродинамики лежат в основе всей электротехники и радиотехники, включая телевидение, видеозапись и почти все средства связи. Теория электричества составляет фундамент таких актуальных направлений современной науки, как физика плазмы и проблема управляемых термоядерных реакций, лазерная оптика, магнитная гидродинамика, астрофизика, конструирование вычислительных машин, ускорителей элементарных частиц и др.Бесчисленные практические применения электромагнитных явлений преобразовали жизнь людей на земном шаре. Человечество создало вокруг себя "электрическую среду" - с повсеместной электрической лампочкой и штепсельной розеткой почти на каждой стене.Границы применимости классической электродинамикиС прогрессом науки значение классического учения об электричестве не уменьшилось. Были определены лишь границы применения классической электродинамики. Эти границы устанавливаются квантовой теорией. Классическая электродинамика успешно описывает поведение электромагнитного поля при достаточно медленных колебаниях этого поля. Чем больше частота колебаний, тем отчетливее обнаруживаются квантовые (корпускулярные) свойства электромагнитного поля.Литература:Максвелл Дж. К. Избранные сочинения по теории электромагнитного поля: Пер. с англ. М., 1952.Кудрявцев П. С. История физики. М., 1956.Льоцци М. История физики: Пер. с итал. М., 1970.Тамм И. Е. Основы теории электричества. 10 изд. М., 1989.Г. Я. Мякишев

ЭЛЕКТРО ... (от электричество), часть сложных слов, указывающая на отношение к электричеству.

ЭЛЕКТРО- И РАДИОЭЛЕМЕНТЫ , подразделяются на активные, к которым относятся различные электронные приборы (вакуумные, газоразрядные, полупроводниковые), и пассивные - резисторы, конденсаторы, катушки индуктивности, переключатели и т. д.

ЭЛЕКТРОАКУСТИКА , занимается теорией, методами расчета и разработкой электроакустических преобразователей.

ЭЛЕКТРОАКУСТИЧЕСКИЕ ПРЕОБРАЗОВАТЕЛИ , преобразуют электрическую энергию в акустическую (энергию упругих колебаний) и обратно. Используются для приема и излучения звука. Наиболее распространены электродинамические (громкоговорители, микрофоны), пьезоэлектрические и магнитострикционные электроакустические преобразователи.

ЭЛЕКТРОБАЛЛАСТЕР , путевая машина для укладки балласта при ремонте и строительстве железнодорожных путей. Рабочие органы электробалластера приводятся в действие электродвигателями, а подъем рельсо-шпальной решетки осуществляется электромагнитами.

ЭЛЕКТРОБУР , забойная машина для бурения глубоких скважин, работающая от электродвигателя, на валу которого закреплено буровое долото.

ЭЛЕКТРОВАКУУМНЫЕ ПРИБОРЫ (ЭВП) , служат для различного рода преобразований электромагнитной энергии (генерации, усиления и т. д.). К ЭВП относятся: вакуумные электронные приборы (электронные лампы, магнетроны, клистроны, электронно-лучевые приборы, рентгеновские трубки и т. д.), газоразрядные электронные приборы (ионные приборы).

ЭЛЕКТРОВОЗ , локомотив с электрическими тяговыми двигателями, получающими питание через токоприемник от контактной сети. Различают электровозы на постоянном и переменном токе. В России скорость магистральных пассажирских электровозов до 200 км/ч, грузовых - до 110 км/ч. Существуют электровозы, работающие от сети и аккумуляторов.

ЭЛЕКТРОГАСТРОГРАФИЯ , метод регистрации биопотенциалов желудка (отражающих его двигательную функцию) с помощью прибора электрогастрографа.

ЭЛЕКТРОГИДРАВЛИЧЕСКИЙ РЕГУЛЯТОР , автоматический регулятор, в котором для управления мощным гидравлическим исполнительным механизмом используется электрический сигнал (напр., подается электрический ток в обмотку электромагнита, ярмо которого соединено с заслонкой, регулирующей подачу жидкости к исполнительному механизму).

ЭЛЕКТРОГОРСК , город (с 1946) в Российской Федерации, Московская обл. Железнодорожная станция. 18,8 тыс. жителей (1993). Мебельный комбинат и др. Возник в связи со строительством (1912-14) первой в мире ТЭС на торфе по проекту Р. Э. Классона, именем которого была названа станция.

ЭЛЕКТРОГРАВИРОВАЛЬНЫЙ АППАРАТ , изготовляет клише автоматическим гравированием формного материала (металлической или пластмассовой пластинки) на пробельных участках. Оптико-электрическая система "читает" оригинал, преобразуя отраженный или проходящий свет в электрические сигналы, управляющие режущим инструментом.

ЭЛЕКТРОГРАФИЯ (от электро ... и ...графия), совокупность электрических и магнитных способов воспроизведения изображений на печатной форме и передачи их на бумагу или др. материал.

ЭЛЕКТРОД (от электро ... и греч. hodos - путь), конструктивный элемент электронного или электротехнического прибора (установки, устройства), служащий для гальванической связи участка электрической цепи, приходящегося на рабочую среду прибора (вакуум, газ, полупроводник, жидкость), с внешней цепью. Разновидности электродов: катод, фотокатод, анод, сетка, динод, сварочный, печной (в дуговых печах) и др.

ЭЛЕКТРОДВИГАТЕЛЬ , то же, что электрический двигатель.

ЭЛЕКТРОДВИЖУЩАЯ СИЛА (эдс) , величина, характеризующая источник энергии неэлектростатической природы в электрической цепи, необходимый для поддержания в ней электрического тока. Эдс численно равна работе по перемещению единичного положительного заряда вдоль замкнутой цепи. Полная эдс в цепи постоянного тока равна разности потенциалов на концах разомкнутой цепи. Эдс индукции создается вихревым электрическим полем, порождаемым переменным магнитным полем. В СИ измеряется в вольтах.

ЭЛЕКТРОДЕТОНАТОР , устройство для инициирования зарядов ВВ посредством электрического тока. Представляет собой гильзу, в которой находятся мостик накаливания с зажигательным составом, замедляющий состав и капсюль-детонатор. Смесь воспламеняется при прохождении электрического тока через мостик накаливания.

ЭЛЕКТРОДИАЛИЗ , разделение веществ, основанное на их электролитической диссоциации и переносе образовавшихся ионов через мембрану под действием разности потенциалов, создаваемой в растворе по обе стороны мембраны. Применяется для обессоливания воды и других жидкостей; особенно эффективен при использовании т. н. ионитовых мембран, избирательно пропускающих катионы либо анионы. На электродиализе основано введение лекарств через кожу (ионофорез).

ЭЛЕКТРОДИНАМИКА классическая , теория электромагнитных процессов в различных средах и в вакууме. Охватывает огромную совокупность явлений, в которых основную роль играют взаимодействия между заряженными частицами, осуществляемые посредством электромагнитного поля. Все электромагнитные явления можно описать с помощью уравнений Максвелла, которые устанавливают связь величин, характеризующих электрические и магнитные поля, с распределением в пространстве зарядов и токов. Содержание четырех уравнений Максвелла для электромагнитного поля качественно сводится к следующему:..1) магнитное поле порождается движущимися зарядами и переменным электрическим полем (током смещения);..2) электрическое поле с замкнутыми силовыми линиями (вихревое поле) порождается переменным магнитным полем;..3) силовые линии магнитного поля всегда замкнуты (это означает, что оно не имеет источников - магнитных зарядов, подобных электрическим);..4) электрическое поле с незамкнутыми силовыми линиями (потенциальное поле) порождается электрическими зарядами - источниками этого поля. Из теории Максвелла вытекает конечность скорости распространения электромагнитного взаимодействия и существование электромагнитных волн.

ЭЛЕКТРОДИНАМИЧЕСКИЙ ГРОМКОГОВОРИТЕЛЬ (динамик) , преобразует электрические колебания звуковой частоты в акустические (звуковые) на основе взаимодействия тока (в подвижной катушке, подключенной к источнику преобразуемых колебаний) с полем постоянного магнита. Звук излучается колеблющейся диафрагмой, жестко скрепленной с катушкой. Обеспечивает высокое качество звучания.

ЭЛЕКТРОДИНАМИЧЕСКИЙ ПРИБОР , позволяет измерять электрическое напряжение, силу тока, мощность в цепях переменного тока; основан на взаимодействии магнитных полей двух (или более) контуров с током.

ЭЛЕКТРОДИФФУЗИЯ , диффузия заряженных частиц (ионов) в среде (газе, жидкости) под действием электрического поля (внешнего или возникающего за счет различной подвижности ионов). Изменяет скорость диффузионных и других кинетических процессов, изучается в электрохимии.

ЭЛЕКТРОДНЫЕ ПРОЦЕССЫ (электродные реакции) , связаны с переносом электронов через границу раздела фаз электрод - электролит. В зависимости от направления переноса электронов различают катодные и анодные электродные процессы, приводящие соответственно к восстановлению или окислению вещества электрода. Электродные процессы идут, напр., при электролизе.

ЭЛЕКТРОДНЫЙ ПОТЕНЦИАЛ в электрохимии , разность электрических потенциалов на границе фаз электрод - электролит. На практике пользуются значениями т. н. относительного электродного потенциала, равного разности электродного потенциала, данного электрода и электрода сравнения (напр., нормального водородного).

ЭЛЕКТРОДУГОВАЯ СВАРКА , см. Дуговая сварка.

ЭЛЕКТРОЖЕЗЛОВАЯ СИСТЕМА (жезловая система) , допускается для регулирования движения на малодеятельных железнодорожных линиях и подъездных путях. Разрешением на движение состава служит металлический стержень (жезл), извлекаемый на станции отправления из специального устройства для включения электрической системы управления соответствующей сигнализацией (светофоры и др.).

ЭЛЕКТРОИЗОЛЯЦИОННЫЕ МАТЕРИАЛЫ , применяются в электротехнических, радиотехнических и электронных приборах и устройствах для разделения токопроводящих частей, находящихся под разными потенциалами, и защиты от действия электрического тока; относятся к диэлектрическим материалам. Электроизоляционные материалы используются также в конденсаторах и в качестве теплопроводящей среды в электрических машинах, аппаратах и т. п. Различают электроизоляционные материалы твердые (бумаги, слюды, лакоткани и т. д.), жидкие (напр., трансформаторные масла) и газообразные (воздух, элегаз и др.). См. также Изоляция электрическая.

ЭЛЕКТРОИМПУЛЬСНАЯ ОБРАБОТКА , разновидность электроэрозионной обработки; осуществляется импульсами дугового разряда.

ЭЛЕКТРОИНДУКТИВНАЯ ДЕФЕКТОСКОПИЯ (токовихревая дефектоскопия) , основана на взаимодействии полей вихревых токов, возбуждаемых датчиком дефектоскопа в контролируемой детали, с этим же датчиком. Позволяет автоматизировать контроль качества проволоки, труб и т. д. при их производстве, сортировать некоторые материалы по маркам и др.

ЭЛЕКТРОИСКРОВАЯ ОБРАБОТКА , разновидность электроэрозионной обработки; осуществляется искровым разрядом.

ЭЛЕКТРОКАПИЛЛЯРНЫЕ ЯВЛЕНИЯ , изменение поверхностного натяжения на границе раздела двух фаз (напр., твердой и жидкой) вследствие скачка электрического потенциала на этой границе. Обусловлены притяжением противоположных зарядов двойного электрического слоя. Играют важную роль в электродных процессах, при флотации и др.

ЭЛЕКТРОКАР (от электро ... и англ. car - тележка), колесная тележка с приводом от электродвигателя, питающегося от аккумуляторов, установленных на тележке.

ЭЛЕКТРОКАРДИОГРАФИЯ , метод исследования сердечной мышцы путем регистрации биоэлектрических потенциалов работающего сердца. Записанная на движущейся бумажной ленте или фотографической пленке кривая называется электрокардиограммой (ЭКГ). Играет важную роль в диагностике многих заболеваний сердца.

ЭЛЕКТРОКИНЕТИЧЕСКИЕ ЯВЛЕНИЯ , наблюдаются в жидких дисперсных системах и в жидкостях, заполняющих капилляры; заключаются в движении одной фазы относительно другой при действии электрического поля или в возникновении разности потенциалов в направлении относительного движения фаз при действии механических сил. Обусловлены существованием на границе фаз диффузного двойного электрического слоя. См. также Электроосмос, Электрофорез.

ЭЛЕКТРОКОАГУЛЯЦИЯ ,..1) ускорение слипания коллоидных частиц под действием электрического поля; используется в водоочистке...2) В медицине - основанный на феномене электрокоагуляции метод прижигания тканей главным образом переменным током высокой частоты - диатермокоагуляция для остановки кровотечения при операциях, лечения эрозий шейки матки и др.

ЭЛЕКТРОКОНТАКТНАЯ ОБРАБОТКА , разновидность электромеханической обработки, при которой инструмент снимает с заготовки материал, размягченный (расплавленный) при нагреве электрическим током, проходящим в месте контакта инструмента, напр. резца, с деталью.

ЭЛЕКТРОКОРУНД , синтетический корунд (88-99% Al2O3), получаемый плавкой глиноземсодержащего сырья в электрических печах. Применяется как абразивный, огнеупорный материал, для изготовления литейных форм и стержней и т. д.

ЭЛЕКТРОЛИЗ (от электро ... и ...лиз), совокупность процессов электрохимического окисления - восстановления, происходящих на погруженных в электролит электродах при прохождении электрического тока. Применяется для получения многих веществ (металлов, водорода, хлора и др.), при нанесении металлических покрытий (гальваностегия), воспроизведении формы предметов (гальванопластика). См. также Электродные процессы, Фарадея законы.

ЭЛЕКТРОЛИТИЧЕСКАЯ ДИССОЦИАЦИЯ , полный или частичный распад молекул растворенного вещества на ионы в результате взаимодействия с растворителем. Обусловливает ионную проводимость растворов электролитов.

ЭЛЕКТРОЛИТИЧЕСКИЙ КОНДЕНСАТОР , содержит в качестве одной из обкладок электролит или полупроводник, а в качестве второй - металлическую пластинку, покрытую оксидным слоем. Имеет большую удельную емкость. Применяется преимущественно в электрических фильтрах НЧ при напряжениях до 600 В.

ЭЛЕКТРОЛИТЫ (от электро ... и ...лит), жидкие или твердые вещества, в которых в сколько-нибудь заметных концентрациях присутствуют ионы, способные перемещаться и проводить электрический ток. В узком смысле - соли, растворы которых проводят электрический ток из-за наличия ионов, образующихся в результате электролитической диссоциации. Содержатся во всех жидких системах живых организмов, служат средой для проведения многих химических синтезов.

ЭЛЕКТРОЛЮМИНЕСЦЕНТНЫЙ ДИОД , то же, что светоизлучающий диод.

ЭЛЕКТРОМАГНИТ , электротехническое устройство, состоящее из ферромагнитного сердечника с токопроводящей обмоткой, которая при включении в электрическую цепь намагничивает сердечник. Электромагнит используют для создания магнитных потоков в электрических машинах и аппаратах, устройствах автоматики и др., а также для создания магнитных полей при различного рода исследованиях.

ЭЛЕКТРОМАГНИТНАЯ ИНДУКЦИЯ , возникновение электродвижущей силы (эдс индукции) в замкнутом проводящем контуре при изменении потока магнитной индукции через площадь, ограниченную этим контуром; электрический ток, вызванный этой эдс, называется индукционным током.

ЭЛЕКТРОМАГНИТНАЯ ПОЧТА , пересылка документов и мелких предметов в патронах-контейнерах, движущихся по трубопроводу под действием магнитного поля. Используется главным образом во внутриучрежденческой связи. Средняя скорость патрона до 50 км/ч.

ЭЛЕКТРОМАГНИТНАЯ СОВМЕСТИМОСТЬ , способность приборов (устройств), создающих электромагнитные поля, работать совместно так, что возникающие при этом радиопомехи не превышают установленного уровня и не мешают нормальной работе каждого из приборов.

ЭЛЕКТРОМАГНИТНОЕ (МИКРОВОЛНОВОЕ) ОРУЖИЕ , мощный электронный импульс, накрывающий площадь в радиусе 50 км от центра применения. Проникает внутрь строений через швы и трещины в отделке. Повреждает ключевые элементы электрических схем, приводя всю систему в негодность.

ЭЛЕКТРОМАГНИТНОЕ ВЗАИМОДЕЙСТВИЕ , фундаментальное взаимодействие, в котором участвуют частицы, имеющие электрический заряд (или магнитный момент). Переносчиком электромагнитного взаимодействия между заряженными частицами является электромагнитное поле, или кванты поля - фотоны. По "силе" электромагнитное взаимодействие занимает промежуточное положение между сильным и слабым взаимодействиями и является дальнодействующим. Оно определяет взаимодействие между ядрами и электронами в атомах и молекулах, поэтому к электромагнитному взаимодействию сводится большинство сил, проявляющихся в макроскопических явлениях: силы упругости, трения, химическая связь и т. д. Электромагнитное взаимодействие приводит также к излучению электромагнитных волн. В 1960-х гг. создана единая теория электромагнитного и слабого взаимодействий (электрослабое взаимодействие).

ЭЛЕКТРОМАГНИТНОЕ ПОЛЕ , особая форма материи. Посредством электромагнитного поля осуществляется взаимодействие между заряженными частицами. Характеризуется напряженностями (или индукциями) электрических и магнитных полей.

ЭЛЕКТРОМАГНИТНОЕ РЕЛЕ , релейный элемент в виде катушки индуктивности с ферромагнитным сердечником, якорь которого под действием управляющего электрического сигнала, притягиваясь, замыкает (или размыкает) соединенные с ним электрические контакты.

ЭЛЕКТРОМАГНИТНЫЕ ВОЛНЫ , электромагнитное поле, распространяющееся в пространстве с конечной скоростью, зависящей от свойств среды. В вакууме скорость распространения электромагнитной волны с ~ 300000 км/с (см. Скорость света). В однородных изотропных средах направления напряженностей электрических (Е) и магнитных (Н) полей электромагнитных волн перпендикулярны друг другу и направлению распространения волны, т. е. электромагнитная волна является поперечной. По длине волны ? различают: радиоволны с ? > 10-2 см; световые волны (инфракрасные с ? ~ 2·10-1 - 7,4·10-5 см, видимый свет с ? ~ 7,4·10-5 - 4·10-5 см, УФ излучение с ? ~ 4·10-5 - 10-6 см); рентгеновское излучение с ? ~ 10-5 - 10-12 см; гамма-излучение с ? < 10-8 см. При прохождении электромагнитной волны через среду возможны процессы отражения, преломления, дифракции и интерференции, дисперсии и др.

ЭЛЕКТРОМАГНИТНЫЙ НАСОС ,..1) поршневой или диафрагменный насос, рабочий орган которого приводится в действие стальным сердечником, совершающим поступательно-возвратное движение в соленоиде...2) То же, что магнитогидродинамический насос.

ЭЛЕКТРОМАГНИТНЫЙ ПРИБОР , для измерения электрического напряжения и силы тока (промышленной частоты), основан на взаимодействии магнитного поля измеряемого тока в неподвижном проводнике с полем одного или нескольких подвижных постоянных магнитов.

ЭЛЕКТРОМАГНИТНЫЙ РАКЕТНЫЙ ДВИГАТЕЛЬ (плазменный , магнитогидродинамический), электрический ракетный двигатель, в котором рабочее тело находится в состоянии плазмы и разгоняется с помощью воздействующего на него электромагнитного поля. Удельный импульс 15-100 км/с.

ЭЛЕКТРОМАШИНА , то же, что электрическая машина.

ЭЛЕКТРОМАШИННЫЙ ГЕНЕРАТОР , электрический генератор, преобразующий механическую энергию в электрическую. Различают электромашинные генераторы синхронные и асинхронные. Наиболее распространены синхронные электромашинные генераторы, вырабатывающие переменный ток промышленной частоты.

ЭЛЕКТРОМАШИННЫЙ УСИЛИТЕЛЬ (ЭМУ) , электрическая машина (обычно генератор постоянного тока) для усиления мощности подаваемого на обмотку возбуждения сигнала за счет энергии первичного двигателя. Небольшое изменение мощности в цепи возбуждения (доли Вт) вызывает значительное изменение мощности в цепи нагрузки (до нескольких кВт). Применяют в системах автоматического управления и регулирования.

ЭЛЕКТРОМЕГАФОН , портативное устройство для усиления звука человеческого голоса, содержащее микрофон, усилитель звуковой частоты, рупорный громкоговоритель и источник электропитания.

ЭЛЕКТРОМЕТАЛЛУРГИЯ , область металлургии, охватывающая процессы получения и рафинирования металлов и сплавов с помощью электрического тока. Различают электротермические (напр., плавка стали в электрических печах) и электрохимические (напр., электролитическое получение алюминия) методы. К т. н. спецэлектрометаллургии относят различные виды рафинирующих переплавов (электронно-лучевой, электрошлаковый и др.).

ЭЛЕКТРОМЕТРИЧЕСКАЯ ЛАМПА , электронная лампа для усиления и измерения очень малых постоянных токов.

ЭЛЕКТРОМЕХАНИЧЕСКАЯ ОБРАБОТКА , осуществляется одновременно механическим и электрическим действием на материал заготовки (напр., электроконтактная обработка) либо механическим воздействием, возникающим при преобразовании электрической энергии некоторыми физическими методами (ультразвуковая обработка и др.).

ЭЛЕКТРОМЕХАНИЧЕСКИЙ ПРЕОБРАЗОВАТЕЛЬ , преобразует электрический ток в соответствующее ему механическое линейное или угловое перемещение (напр., катушка индуктивности со свободно перемещающимся сердечником). Применяются главным образом в качестве исполнительных механизмов в системах автоматического регулирования (управления).

ЭЛЕКТРОМЕХАНИЧЕСКИЙ УСИЛИТЕЛЬ , усиливает сигналы, имеющие характер механических перемещений (линейных или угловых), за счет электрической энергии вспомогательного источника; разновидности электромеханических усилителей - электромашинный усилитель, электромагнитная муфта.

ЭЛЕКТРОМОБИЛЬ , автомобиль, приводимый в движение одним или несколькими электродвигателями, которые питаются от аккумуляторных батарей. Основные достоинства - бездымность, бесшумность, простота управления; основные недостатки - малый запас хода, большая масса. Выпускаются серийно в США, Великобритании, России и других странах. Перспективны для городского транспорта.

ЭЛЕКТРОМОТЫГА , сельскохозяйственное орудие для обработки междурядий в теплицах, парниках, на приусадебных участках; используется также для сплошной обработки почвы на глубину до 10 см. Основной рабочий орган - ротор со сменными ножами, приводимый в действие от электродвигателя.

ЭЛЕКТРОМУЗЫКАЛЬНЫЕ ИНСТРУМЕНТЫ , музыкальные инструменты, в которых звук создается в результате генерирования, усиления и преобразования электрических сигналов (с помощью электронной аппаратуры). Имеют своеобразный тембр, могут имитировать различные инструменты. К электромузыкальным инструментам принадлежат терменвокс, эмиритон, электрогитары, электроорганы и др. Применяются главным образом в эстрадной и рок-музыке.

"ЭЛЕКТРОН" , искусственный спутник Земли, созданный в СССР для изучения радиационных поясов и магнитного поля Земли. Запускались парами - один по траектории, лежащей ниже, а другой - выше радиационных поясов. В 1964 запущено 2 пары "Электронов".

ЭЛЕКТРОН (е , е-), стабильная отрицательно заряженная элементарная частица со спином 1/2, массой ок. 9·10-28 г и магнитным моментом, равным магнетону Бора; относится к лептонам и участвует в электромагнитном, слабом и гравитационном взаимодействиях. Электрон - один из основных структурных элементов вещества; электронные оболочки атомов определяют оптические, электрические, магнитные и химические свойства атомов и молекул, а также большинство свойств твердых тел.

ЭЛЕКТРОНВОЛЬТ , внесистемная единица энергии, применяется для измерения энергии и массы микрочастиц; обозначения: эВ. 1 эВ - 1,602·10-19 Дж - 1,602·10-12 эрг. Кратные единицы: 1 кэВ - 103 эВ, 1 МэВ - 106 эВ, 1 ГэВ - 109 эВ. 1 атомная единица массы соответствует 931,5 МэВ.

ЭЛЕКТРОНИКА , наука о взаимодействии заряженных частиц (электронов, ионов) с электромагнитными полями и о методах создания электронных приборов и устройств (вакуумных, газоразрядных, полупроводниковых), используемых в основном для передачи, обработки и хранения информации. Возникла в нач. 20 в.; первоначально развивалась главным образом вакуумная электроника; на ее основе были созданы электровакуумные приборы. С нач. 50-х гг. интенсивно развивается твердотельная электроника (прежде всего полупроводниковая); с нач. 60-х гг. одно из наиболее перспективных ее направлений - микроэлектроника. После создания квантового генератора началось развитие квантовой электроники. Электронные приборы и устройства используются в системах связи, автоматики, в вычислительной технике, измерительной технике и т. д.

ЭЛЕКТРОННАЯ ВЫЧИСЛИТЕЛЬНАЯ МАШИНА (ЭВМ) , вычислительная машина, в которой основные функциональные элементы (логические, запоминающие, индикационные и др.) выполнены на электронных приборах. Первые ЭВМ, как аналоговые (АВМ), так и цифровые (ЦВМ), появились в сер. 40-х гг. 20 в. В развитии вычислительной техники обычно выделяют 4 поколения ЭВМ: на электронных лампах (40-е - нач. 50-х гг.), дискретных полупроводниковых приборах (сер. 50-х - 60-е гг.), интегральных микросхемах (60-е гг.), больших интегральных микросхемах (с сер. 60-х гг.). В нач. 80-х гг. появились ЭВМ, возможности которых позволяют отнести их к ЭВМ нового (пятого) поколения. Особую группу составляют персональные ЭВМ (ПЭВМ). С сер. 70-х гг. термин "ЭВМ" употребляется главным образом как синоним электронных цифровых вычислительных машин. В зарубежной, а с 80-х гг. и в отечественной литературе для обозначения ЭВМ применяется термин "компьютер". В нач. 90-х гг. в мире насчитывалось несколько десятков миллионов ПЭВМ, ок. 1 млн. высокопроизводительных ЭВМ, в т. ч. несколько сотен ЭВМ с рекордной производительностью (суперЭВМ). ЭВМ используются преимущественно при научно-технических расчетах, обработке информации (в т. ч. планировании, учете, прогнозировании и др.), автоматическом управлении.

ЭЛЕКТРОННАЯ И ИОННАЯ ОПТИКА , совокупность методов и устройств для создания сфокусированных электронных и ионных пучков и управления ими. Устройства электронной и ионной оптики содержат источники электронов и ионов (т. н. электронные и ионные пушки и прожекторы) и фокусирующие устройства в виде комбинаций электрических и магнитных полей различных конфигураций. На основе электронной и ионной оптики конструируются электронные микроскопы, ускорители, электронно-лучевые трубки и другие приборы.

ЭЛЕКТРОННАЯ ЛАМПА , электровакуумный прибор с несколькими электродами (диод, триод, тетрод, пентод и т. д.), в котором создается поток электронов, движущихся в вакууме, и осуществляется управление этим потоком. По выходной мощности электронные лампы подразделяются на приемно-усилительные (не св. 10 Вт) и генераторные (св. 10 Вт). Приемно-усилительные электронные лампы в 1970-х гг. практически вытеснены полупроводниковыми приборами. Генераторные электронные лампы используют в радиопередатчиках, измерительных приборах, устройствах экспериментальной физики и т. д.

ЭЛЕКТРОННАЯ МУЗЫКА , музыка, создаваемая и исполняемая с помощью электронно-акустической генерирующей, звукозаписывающей и звуковоспроизводящей аппаратуры (электронных, в т. ч. компьютерных, синтезаторов). В 1950-60-х гг. электронная музыка была самостоятельным музыкальным направлением (К. Штокхаузен, Э. Кшенек, Э. В. Денисов, А. Г. Шнитке, С. А. Губайдулина и др.), ныне составная часть прикладной музыки (в кинофильмах, театральных спектаклях), рок-музыки.

ЭЛЕКТРОННАЯ ПРОМЫШЛЕННОСТЬ , разрабатывает и производит приборы и устройства для систем обработки и передачи информации, автоматизированных систем управления процессами производства и движения, для научных исследований и др.

ЭЛЕКТРОННАЯ ПУШКА (электронный прожектор) , служит для создания направленного потока электронов (электронного луча или пучка лучей) требуемой формы и интенсивности. Состоит из источника электронов (катода), модулятора, изменяющего интенсивность луча, и устройств его фокусировки. Используют в клистронах, электронно-оптических преобразователях, газовых лазерах, электронных микроскопах, установках для плавки и сварки металлов и т. д.

ЭЛЕКТРОННАЯ ТЕМПЕРАТУРА (обозначается Те) , кинетическая температура электронов плазмы, твердого тела и др.

ЭЛЕКТРОННАЯ ТЕОРИЯ (микроскопическая классическая электродинамика) , теория, в которой вещество рассматривается как совокупность взаимодействующих между собой микроскопических заряженных частиц (отрицательных и положительных), движущихся в вакууме. См. Лоренца-Максвелла уравнения.

ЭЛЕКТРОННАЯ ЭМИССИЯ , испускание электронов твердым телом или жидкостью под действием электрического поля (автоэлектронная эмиссия), нагрева (термоэлектронная эмиссия), электромагнитного излучения (фотоэлектронная эмиссия), потока электронов (вторичная электронная эмиссия) и т. д.

ЭЛЕКТРОННО-ДЫРОЧНЫЙ ПЕРЕХОД , то же, что p-n-переход.

ЭЛЕКТРОННОЕ ЗЕРКАЛО , электрическая или магнитная система, отражающая пучки электронов и предназначенная либо для получения с помощью таких пучков электронно-оптических изображений, либо для изменения направления движения электронов.

ЭЛЕКТРОННО-ЛУЧЕВАЯ ПЛАВКА , рафинирующий переплав тугоплавких металлов или высоколегированных сталей в эектронно-лучевых печах. Электронно-лучевая плавка обеспечивает высокую чистоту переплавленного материала (напр., содержание газов в металле снижается в сотни раз) и однородность его структуры.

ЭЛЕКТРОННО-ЛУЧЕВАЯ СВАРКА , сварка расплавлением материалов в месте их соединения пучком электронов с энергией до 100 кэВ. Выполняется в вакууме. Применяется для прецизионной сварки, сварки изделий из особо чистых, разнородных или тугоплавких металлов (напр., в микроэлектронике).

ЭЛЕКТРОННО-ЛУЧЕВАЯ ТЕХНОЛОГИЯ , технологические процессы обработки материалов электронным лучом высокой (~1013 Вт/м2) плотности энергии для получения микроотверстий, прецизионной сварки, упрочнения материалов и др.

ЭЛЕКТРОННО-ЛУЧЕВАЯ ТРУБКА , устаревшее название ряда электронно-лучевых приборов для преобразования электрических сигналов, напр., в видимые изображения (осциллографические, индикаторные электронно-лучевые трубки, кинескопы и др.), оптических изображений в электрические сигналы (телевизионные передающие трубки).

ЭЛЕКТРОННО-ЛУЧЕВОЙ ПРИБОР , вакуумный электронный прибор, в котором используется управляемый поток электронов, сконцентрированных в узкий пучок (электронный луч). Основные элементы электронно-лучевого прибора: электронная пушка; электроды, управляющие положением или интенсивностью луча; мишень (напр., люминесцентный экран). На основе взаимодействия электронного луча с мишенью осуществляют различного рода преобразования электрических или световых сигналов. В зависимости от назначения электронно-лучевые приборы подразделяются на приемные, предназначенные для отображения информации (электрических сигналов) в форме, удобной для визуального восприятия (кинескоп, осциллографический электронно-лучевой прибор и др.), и передающие (телевизионные передающие трубки), служащие для преобразования светового изображения в видеосигналы (суперортикон, видикон, диссектор и др.).

ЭЛЕКТРОННО-МЕХАНИЧЕСКИЕ ЧАСЫ , часы, в которых для отсчета времени используются периодические сигналы, вырабатываемые электронным генератором; результат отсчета (текущее время) указывается на циферблате стрелками, приводимыми в действие электродвигателем по сигналам генератора.

ЭЛЕКТРОННО-ОПТИЧЕСКИЕ АБЕРРАЦИИ , искажения электронно-оптических изображений. Среди аберраций осесимметричных приборов наибольшую роль играют: сферическая аберрация, кома, астигматизм, кривизна поля изображения и дисторсия, хроматические аберрации (искажения, обусловленные немоноэнергетичностью пучка электронов).

ЭЛЕКТРОННО-ОПТИЧЕСКИЙ ПРЕОБРАЗОВАТЕЛЬ (ЭОП) , вакуумный фотоэлектронный прибор для преобразования не видимого глазом изображения объекта (в инфракрасных, ультрафиолетовых или рентгеновских лучах) в видимое либо для усиления яркости видимого изображения. В ЭОП оптическое или рентгеновское изображение преобразуется с помощью фотокатода в электронное, а электронное - в видимое, получаемое на катодолюминесцентном экране. Применяется при оптических и микроскопических исследованиях, для наблюдения в темноте (при освещении объектов инфракрасными лучами).

ЭЛЕКТРОННО-СВЕТОВОЙ ИНДИКАТОР , комбинированная электронная лампа, в баллоне которой совмещены усилительная лампа (обычно триод) и индикаторное устройство (содержащее люминесцентный экран и электроды для формирования пучка электронов и управления ими). Служит для визуальной индикации точной настройки радиоприемной и радиоизмерительной аппаратуры.

ЭЛЕКТРОННЫЕ ИГРЫ , термин, обычно употребляемый применительно к электронным устройствам или системам (часто на базе ЭВМ), при помощи которых можно моделировать различные игровые ситуации с отображением их на экране телевизора или дисплея. Иногда термин "электронные игры" применяют к игрушкам с электронным устройством управления (напр., игровым автоматам).

ЭЛЕКТРОННЫЕ ЛИНЗЫ , электрические и магнитные поля определенной конфигурации для фокусировки электронных пучков (электростатические линзы, магнитные линзы, комбинированные электронные линзы). Существуют также ионные линзы.

ЭЛЕКТРОННЫЕ ПРИБОРЫ , см. в ст. Электроника, Электронная промышленность.

ЭЛЕКТРОННЫЕ ЧАСЫ , часы, в которых для отсчета времени используются периодические колебания электронного генератора, преобразованные в дискретные сигналы, повторяющиеся через 1 с, 1 мин, 1 ч и т. д.; сигналы выводятся на цифровое табло, показывающее текущее время, а в некоторых моделях также число, месяц, день недели. Основа электронных часов - микросхема; питание - от сети или элементов, в т. ч. миниатюрных (в наручных электронных часах). Существуют электронные часы, конструктивно объединенные (на базе общей микросхемы) с микрокалькулятором, а также электронные часы-будильник.

ЭЛЕКТРОННЫЙ ЗАХВАТ , радиоактивный распад атомных ядер (бета-распад), при котором ядро захватывает электрон с одной из внутренних оболочек атома (K, L, M и т. д.), чаще всего с ближайшей к ядру К-оболочки (К-захват), и одновременно испускает нейтрино. При этом ядро с атомным номером Z превращается в ядро с Z' = Z-1, но с тем же массовым числом.

ЭЛЕКТРОННЫЙ МИКРОСКОП , прибор, в котором для получения увеличенного изображения используется электронный пучок. Разрешающая способность электронного микроскопа в сотни раз превышает разрешающую способность оптического микроскопа.

ЭЛЕКТРОННЫЙ НАБОР , автоматизированный процесс формирования копий полос печатных изданий в виде фотоформ с использованием средств вычислительной техники, входящих в системы автоматизированной совместной переработки текста и иллюстраций. Частный случай электронного набора - фотонабор.

ЭЛЕКТРОННЫЙ ПАРАМАГНИТНЫЙ РЕЗОНАНС (ЭПР) , резонансное поглощение радиоволн, обусловленное квантовыми переходами между магнитными подуровнями парамагнитных атомов и ионов (см. Зеемана эффект). Спектры ЭПР наблюдаются главным образом в диапазонах сверхвысоких частот, используются для исследования структуры твердого тела и в квантовых усилителях. Метод ЭПР используется также в химии, биологии (напр., исследование свободных радикалов).

ЭЛЕКТРОННЫЙ ПРОЕКТОР , безлинзовое устройство, создающее увеличенное изображение поверхности, эмиттирующей электроны. Эмиттированные катодом (в виде острия) электроны (автоэлектронная эмиссия) ускоряются сильным радиальным электрическим полем и, попадая на внутреннюю поверхность камеры, покрытую флуоресцирующим слоем, создают увеличенное изображение острия.

ЭЛЕКТРОННЫЙ ПРОЖЕКТОР , см. Электронная пушка.

ЭЛЕКТРОННЫЙ УМНОЖИТЕЛЬ (ЭУ) , электронное устройство для усиления тока первичных электронов на основе вторичной электронной эмиссии. ЭУ либо входит в состав некоторых электровакуумных приборов (напр., фотоэлектронных умножителей), либо используется как самостоятельный прибор - приемник ультрафиолетового излучения или частиц.

ЭЛЕКТРОНОГРАММА , фотографический снимок дифракционной картины, образующейся при рассеянии электронов объектом. Взаимное расположение и степень почернения пятен на электронограмме дают информацию о структуре объекта.

ЭЛЕКТРОНОГРАФИЯ , метод исследования строения веществ, основанный на дифракции электронов (см. Дифракция частиц). Методом электронографии определяют атомную структуру кристаллов и аморфных тел, молекул.

ЭЛЕКТРОНОЖ , хирургический инструмент для бескровного рассечения или иссечения тканей с помощью токов высокой частоты от специальных диатермических аппаратов.

ЭЛЕКТРОНЫ ПРОВОДИМОСТИ , делокализованные валентные электроны твердого тела. По энергии это электроны частично заполненных разрешенных энергетических зон (зон проводимости, см. Зонная теория). Электроны проводимости - носители заряда в металлах и полупроводниках.

ЭЛЕКТРООГНЕВОЕ ВЗРЫВАНИЕ , сочетание огневого и электрического способов взрывания зарядов взрывчатых веществ. Заряд инициируют посредством зажигательной трубки, огнепроводный шнур которой воспламеняется от электрического тока (напр., электрозажигательным патроном). Применяется для взрывания практически неограниченного количества зарядов взрывчатых веществ.

ЭЛЕКТРООПТИКА , раздел физической оптики, в котором изучается влияние электрического поля на оптические свойства вещества. К электрооптике относят: Керра эффект, Поккельса эффект, появление оптической анизотропии у коллоидов в электрическом поле и др.

ЭЛЕКТРООПТИЧЕСКИЙ ДАЛЬНОМЕР (светодальномер) , прибор для измерения расстояний с помощью модулированного по интенсивности светового луча по временным (или фазовым) соотношениям посылаемого и принятого (отраженного от объекта) сигналов.

ЭЛЕКТРООСМОС (от электро ... и греч. osmos - толкание, давление) (электроэндоосмос), движение жидкости через капилляры или поры диафрагмы под действием внешнего электрического поля. Одно из электрокинетических явлений, на котором основана, напр., очистка воды. Явление, обратное электроосмосу, - возникновение т. н. потенциала течения, т. е. разности электрических потенциалов между концами капилляров или поверхностями диафрагмы при продавливании через них жидкости.

ЭЛЕКТРООТРИЦАТЕЛЬНОСТЬ атома , условная величина, характеризующая способность атома в молекуле приобретать отрицательный заряд (притягивать электроны). Зная электроотрицательность, можно определить полярность ковалентной связи, вычислить эффективные заряды атомов и др.

ЭЛЕКТРООФТАЛЬМИЯ (от электро ... и офтальмия), фотоофтальмия, вызванная излучением электрических источников света, в т. ч. ультрафиолетовыми лучами, напр., при электросварке. Профилактика - защитные очки.

ЭЛЕКТРОПЕРЕДАЧА ,..1) передача электроэнергии на расстояние;..2) комплекс устройств, осуществляющих такую передачу (линии электропередачи, электрические подстанции и др.).

ЭЛЕКТРОПНЕВМАТИЧЕСКИЙ ПРЕОБРАЗОВАТЕЛЬ , устройство пневмоавтоматики, преобразующее изменения электрического тока в изменение давления воздуха в результате перемещения мембраны, поршня или заслонки, соединенных с якорем электромагнита или с валом электродвигателя.

ЭЛЕКТРОПОЕЗД , моторвагонный подвижной состав, получающий энергию от контактной сети. Существуют электропоезда, питающиеся и от сети, и от аккумуляторов. Электропоезда используются в основном в пригородном сообщении и в метрополитене.

ЭЛЕКТРОПРОВОДНОСТЬ (проводимость) , способность веществ проводить электрический ток, обусловленная наличием в них подвижных заряженных частиц (носителей заряда) - электроионов, ионов и др., а также физическая величина (v), количественно характеризующая эту способность. Величина 1/v называется удельным электрическим сопротивлением.

ЭЛЕКТРОПРОИГРЫВАТЕЛЬ , электрофон без усилителя звуковой частоты и громкоговорителя. При воспроизведении звука с грампластинки обычно подключается к отдельному усилителю в комплекте с акустическими системами или радиовещательному приемнику, телевизору.

ЭЛЕКТРОРЕНТГЕНОГРАФИЯ , метод рентгенографии с получением рентгеновского изображения на заряженной полупроводниковой (главным образом селеновой) пластине и переносом его на обычную бумагу.

ЭЛЕКТРОРЕЦЕПЦИЯ , способность многих рыб (акулы, скаты и др.) воспринимать электрические сигналы окружающей среды, в т. ч. генерируемые электрическими органами. Электрорецепция используется для поиска добычи, биокоммуникации и ориентации, восприятия магнитного поля Земли. Осуществляется электрорецепторами.

ЭЛЕКТРОРОЖДЕНИЕ ЧАСТИЦ , процесс образования частиц при столкновениях электронов, позитронов и мюонов с нуклонами и атомными ядрами.

ЭЛЕКТРОСВАРКА , сварка, при которой свариваемые части нагреваются электрическим током. Различают электросварку дуговую и контактную.

ЭЛЕКТРОСВАРКИ ИНСТИТУТ им . Е. О. Патона, организован в 1934 в Киеве. Межотраслевой научно-технический комплекс, включающий несколько опытных конструкторско-технологических бюро, экспериментальное производство, опытные заводы.

ЭЛЕКТРОСВЯЗЬ , передача информации посредством электрических сигналов, распространяющихся по проводам (проводная связь), или (и) радиосигналов (радиосвязь). К электросвязи относят, кроме того, передачу информации при помощи оптических систем связи. Основные виды электросвязи: телефонная, телеграфная, факсимильная связь, передача данных (телекодовая связь), видеотелефонная связь.

ЭЛЕКТРОСКОП (от электро ... и ...скоп), демонстрационный прибор для обнаружения и измерения электрического заряда. Два металлических листочка, заряжаясь одноименно, взаимно отталкиваются; угол "разлета" приблизительно пропорционален электрическому заряду.

ЭЛЕКТРОСЛАБОЕ ВЗАИМОДЕЙСТВИЕ , единая теория слабого и электромагнитного взаимодействий кварков и лептонов, осуществляемых посредством обмена четырьмя частицами: безмассовыми фотонами (электромагнитное взаимодействие) и тяжелыми промежуточными векторными бозонами (слабое взаимодействие). Создана в кон. 60-х гг. С. Вайнбергом, Ш. Глэшоу, А. Саламом.

ЭЛЕКТРОСНАБЖЕНИЕ , совокупность мероприятий по обеспечению электроэнергией различных ее потребителей. Комплекс инженерных сооружений, осуществляющих задачи электроснабжения, называется системой электроснабжения.

ЭЛЕКТРОСОН , вызывается воздействием на головной мозг постоянного слабого электрического тока низкой частоты; метод лечения больных с функциональными расстройствами центральной нервной системы.

ЭЛЕКТРОСТАЛЕПЛАВИЛЬНОЕ ПРОИЗВОДСТВО , производство стали в электрических (главным образом дуговых) печах. Позволяет получать стали широкого сортамента (от рядовых до высококачественных) при массе плавки от нескольких десятков килограмм до 200 т и выше. Электросталеплавильное производство в дуговых печах делится: по химическому составу огнеупорной футеровки печей и применяемого шлака - на основное и кислое; по шлаковому режиму (по числу наводимых шлаков) - на одношлаковое и двухшлаковое; по характеру процесса - на переплав, имеющий главной целью расплавление металла и ограниченное его рафинирование, и плавку с полным окислением, сопровождающимся дефосфорацией и кипением жидкой стали, в ходе которого из нее удаляются газы и другие нежелательные примеси. Электросталеплавильное производство имеет существенные преимущества перед другими способами получения стали, и его удельный вес в мировом производстве стали непрерывно возрастает.

ЭЛЕКТРОСТАЛЬ (до 1928 Затишье) , город (с 1938) в Российской Федерации, Московская обл. Железнодорожная станция. 152 тыс. жителей (1993). Электрометаллургический завод "Электросталь", производственное объединение "Электростальтяжмаш", завод электроизделий и др.; производство стройматериалов. Возник в 1916.

ЭЛЕКТРОСТАЛЬ , качественная сталь, выплавленная в электрических печах.

ЭЛЕКТРОСТАНЦИЯ (электрическая станция) , предприятие, производящее электрическую, а в отдельных случаях и тепловую (теплоэнергоцентраль) энергию. В зависимости от источника энергии различают тепловые электростанции (паротурбинные, газотурбинные и др.), гидроэлектростанции, солнечные, геотермальные, приливные и ветровые электростанции. К разновидностям тепловых электростанций относят атомные электростанции.

ЭЛЕКТРОСТАТИКА , раздел электродинамики, изучающий взаимодействие и электрические поля покоящихся электрических зарядов.

ЭЛЕКТРОСТАТИЧЕСКАЯ ДЕФЕКТОСКОПИЯ , основана на измерении неоднородностей электростатического поля в зоне расположения поверхностных макродефектов в неэлектропроводных материалах, а также в слоях эмали и других покрытий, нанесенных на металл.

ЭЛЕКТРОСТАТИЧЕСКАЯ ИНДУКЦИЯ , появление (наведение) электрических зарядов разного знака на противоположных участках поверхности проводника или диэлектрика в электростатическом поле.

ЭЛЕКТРОСТАТИЧЕСКИЕ ЛИНЗЫ , электростатические поля требуемой конфигурации для фокусировки пучков заряженных частиц.

ЭЛЕКТРОСТАТИЧЕСКИЙ ГЕНЕРАТОР , устройство, в котором напряжение создается при помощи механического переноса электрических зарядов механическим транспортером. Генератор с гибким транспортером из диэлектрической ленты называется генератором Ван-де-Граафа. Наибольшее напряжение электростатического генератора ок. 20 МВ (строятся электростатические генераторы на напряжение до 30 МВ).

ЭЛЕКТРОСТАТИЧЕСКИЙ ПРИБОР , измеряет мощность, эдс, напряжение и количество электрических зарядов; действие прибора основано на взаимодействии двух проводников, несущих разноименные электрические заряды.

ЭЛЕКТРОСТАТИЧЕСКОЕ ПОЛЕ , электрическое поле неподвижных электрических зарядов.

ЭЛЕКТРОСТИМУЛЯЦИЯ , лечебный метод - применение импульсов электрического тока минимальной силы для поддержания питания и нормального функционирования поврежденного нервно-мышечного аппарата.

ЭЛЕКТРОСТРИКЦИЯ (от электро ... и лат. strictio - стягивание), деформация диэлектрика под действием внешнего электрического поля, пропорциональная квадрату напряженности поля и не зависящая от изменения его направления на обратное (в отличие от обратного пьезоэффекта).

ЭЛЕКТРОТЕРАПИЯ , применение с лечебной целью электрического тока, электрических и магнитных полей. К электротерапии относятся: фарадизация, гальванизация, дарсонвализация, диатермия и др.

ЭЛЕКТРОТЕРМИЧЕСКАЯ ОБРАБОТКА , термическая обработка материалов с использованием электрического нагрева (индукционного, контактного и др.). Позволяет применять большие скорости нагрева, а также нагревать отдельные участки изделия либо только его поверхностный слой.

ЭЛЕКТРОТЕРМИЯ (от электро ... и греч. therme - жар, тепло), прикладная наука о процессах преобразования электрической энергии в тепловую; отрасль электротехники, охватывающая проектирование, изготовление и эксплуатацию электротермических установок; отрасль энергетики, занимающаяся потреблением электрической энергии для нагрева, плавки или отопления; совокупность электротехнологических процессов с использованием теплового действия электрической энергии в различных отраслях техники (в металлургии - электрометаллургия, в химии - плазмохимия и т. д.).

ЭЛЕКТРОТЕХНИКА , отрасль науки и техники, связанная с получением, преобразованием и использованием электрической энергии и охватывающая вопросы применения электрических и магнитных явлений в промышленности, связи, на транспорте и др.

ЭЛЕКТРОТЕХНИЧЕСКАЯ ПРОМЫШЛЕННОСТЬ , отрасль машиностроения, выпускающая продукцию для производства электроэнергии, передачи ее потребителям и преобразования в другие виды энергии - механическую, световую, тепловую, химическую и пр. В связи с быстрым ростом производства и появлением новых технических направлений из электротехнической промышленности выделились радио- и электронная промышленность (в статистике США и ряда других стран включается в электротехническую промышленность), производство электроизмерительных приборов, автотракторного электрооборудования и пр.

ЭЛЕКТРОТЕХНИЧЕСКИЙ ИНСТИТУТ Всероссийский (ВЭИ) , один из первых отечественных НИИ. Организован при ВСНХ в 1921 в Москве. Исследования и разработки по комплексам высоковольтного электрооборудования для передачи электроэнергии и др.

ЭЛЕКТРОТРАВМА , повреждения электрическим током различной степени тяжести (от незначительных болевых ощущений до обугливания тканей и смерти) в зависимости от силы, напряжения и длительности действия тока. Первая помощь: искусственное дыхание, массаж сердца.

ЭЛЕКТРОУГЛИ , город (с 1956) в Российской Федерации, Московская обл. Железнодорожная станция. 18 тыс. жителей (1993). Производственное объединение "Электроугли", комбинат керамических изделий и др.

ЭЛЕКТРОФИЗИОЛОГИЯ , раздел физиологии, исследующий электрические явления (биоэлектрические потенциалы) в живом организме, а также механизмы действия электрического тока на организм. Первые сведения об электрических явлениях в организме получены Л. Гальвани (1791), основоположник электрофизиологии - Э. Дюбуа-Реймон.

ЭЛЕКТРОФИЛЬНЫЕ РЕАКЦИИ , осуществляются между молекулой органического соединения и электрофилом (катионом или молекулой, имеющей центр с пониженной электронной плотностью), напр.: C6H6 + NO2+ C6H5NO2 + H+. Относятся к гетеролитическим реакциям.

ЭЛЕКТРОФОН (от электро ... и ...фон), устройство для воспроизведения музыки, записанной на грампластинках. Основные узлы: электродвигатель, вращающий диск с грампластинкой, звукосниматель, усилитель звуковой частоты, громкоговоритель.

ЭЛЕКТРОФОРЕЗ лекарственный (гальваноионотерапия) , лечебный метод воздействия на организм постоянным током и лекарственными веществами, вводимыми при его помощи через кожу или слизистые оболочки. Сочетание электрофореза с индуктотермией называется индуктоэлектрофорезом.

ЭЛЕКТРОФОРЕЗ (от электро ... и греч. phoresis - несение, перенесение) (катафорез), движение частиц, находящихся во взвешенном состоянии в жидкой или газообразной среде, под действием внешнего электрического поля. Одно из электрокинетических явлений, на котором основано, напр., улавливание частиц дыма или пыли. Явление, обратное электрофорезу, - возникновение т. н. потенциала осаждения, т. е. разности электрических потенциалов при оседании содержащихся в среде заряженных дисперсных частиц.

ЭЛЕКТРОФОТОГРАФИЯ , совокупность методов получения фотографических изображений, основанных на преобразовании видимого изображения в распределение (рельеф) электростатического потенциала в слое полупроводника с последующим обратным преобразованием - визуализацией рельефа. Визуализация осуществляется окрашенными частицами сухого порошка (ксерография) с помощью оптических, электростатических или электронных микрозондов, преобразованием потенциального рельефа в рельеф толщины и др.

ЭЛЕКТРОФРЕЗА , сельскохозяйственная машина для сплошной обработки почвы в теплицах, парниках и на припарниковых участках; используется также для заделки удобрений. Оборудована ротором с ножами, приводимым в действие электродвигателем.

ЭЛЕКТРОХИМИИ ИНСТИТУТ имени А . Н. Фрумкина РАН (ИЭЛАН), организован в 1957 в Москве. Исследование и разработка новых источников тока, исследование проблем электроосаждения металлов, химии полупроводников и др.

ЭЛЕКТРОХИМИЧЕСКАЯ ОБРАБОТКА металлов , осуществляется электрическим током в электролите. См. также Электролиз.

ЭЛЕКТРОХИМИЧЕСКИЕ МЕТОДЫ АНАЛИЗА , совокупность методов качественного и количественного анализа, основанных на исследовании электрохимических свойств анализируемых систем. Важнейшие методы: кондуктометрия, вольтамперометрия, потенциометрия, кулонометрия.

ЭЛЕКТРОХИМИЧЕСКИЙ ГЕНЕРАТОР (ЭХГ) , химический источник тока, в котором реагенты в ходе электрохимической реакции непрерывно поступают к электродам. Состоит из батареи топливных элементов, а также систем хранения и подачи реагентов, отвода продуктов реакции, контроля и управления. Используются, напр., в системах энергопитания космических аппаратов. Кпд до 80%.

ЭЛЕКТРОХИМИЧЕСКИЙ ПРЕОБРАЗОВАТЕЛЬ , преобразует изменения неэлектрических величин (напр., давления) в электрические сигналы. Действие электрохимического преобразователя основано на электрохимических процессах, имеющих место в растворах при пропускании через них электрического тока. Электрохимический преобразователь используют в качестве датчиков, счетчиков и т. п. в автоматике, измерительной технике и др.

ЭЛЕКТРОХИМИЧЕСКИЙ ЭКВИВАЛЕНТ , отношение массы вещества, выделившегося на гальваническом электроде при электролизе, к количеству электричества, прошедшего через электролит. Согласно 2-му Фарадея закону, электрохимический эквивалент вещества пропорционален его химическому эквиваленту. В Международной системе единиц (СИ) выражается в кг/Кл.

ЭЛЕКТРОХИМИЧЕСКОЕ ОКСИДИРОВАНИЕ , то же, что анодирование.

ЭЛЕКТРОХИМИЯ , раздел физической химии, в котором изучаются свойства систем, содержащих подвижные ионы (растворов, расплавов или твердых электролитов), а также явления, возникающие на границе двух фаз (напр., металла и раствора электролита) вследствие переноса заряженных частиц (электронов и ионов). Электрохимия разрабатывает научные основы электролиза, электросинтеза, гальванотехники, защиты металлов от коррозии, создания химических источников тока и др. Электрохимические процессы играют важную роль в жизнедеятельности организмов, напр., в передаче нервных импульсов.

ЭЛЕКТРОХОД , судно, движители которого приводятся в действие электродвигателями, работающими от собственных источников тока (генераторов, аккумуляторов) или внешней контактной сети. Генератор может вращаться дизелем (дизель-электроход) или турбиной (турбоэлектроход).

ЭЛЕКТРОШЛАКОВАЯ ПЕЧЬ , одно- или трехфазная печь для электрошлакового переплава металлов с одним или тремя водоохлаждаемыми кристаллизаторами. В электрошлаковой печи получают слитки различной формы (круглые, квадратные, плоские, полые).

ЭЛЕКТРОШЛАКОВАЯ СВАРКА , сварка плавлением металлов в месте соединения. Источником нагрева металла служит теплота, которая выделяется при прохождении электрического тока через расплавленный шлак, находящийся в зазоре между соединяемыми деталями.

ЭЛЕКТРОШЛАКОВОЕ ЛИТЬЕ , способ литья, при котором жидкий металл, полученный методом электрошлакового переплава, транспортируется (не соприкасаясь с воздухом) в водоохлаждаемый медный кристаллизатор, являющийся литейной формой. Отливки, полученные электрошлаковым литьем, приближаются по свойствам к поковкам. Применяется ограниченно для изготовления сравнительно несложных отливок (напр., коленчатых валов).

ЭЛЕКТРОШЛАКОВЫЙ ПЕРЕПЛАВ , бездуговой переплав металлических электродов за счет теплоты, выделяющейся при прохождении электрического тока через расплав электропроводящего рафинирующего шлака. Электрошлаковый переплав позволяет получать слитки высококачественного металла практически любой нужной формы, определяемой формой кристаллизатора.

ЭЛЕКТРОЭНЕРГЕТИКА , ведущая область энергетики, обеспечивающая электрификацию народного хозяйства страны. В экономически развитых странах технические средства электроэнергетики объединяются в автоматизированные и централизованно управляемые электроэнергетические системы.

ЭЛЕКТРОЭНЕРГЕТИЧЕСКАЯ СИСТЕМА , объединение электростанций, связанных линий электропередачи и совместно питающих потребителей электроэнергии. См. также Единая электроэнергетическая система.

ЭЛЕКТРОЭНЕРГИЯ , широко распространенный термин, используемый для определения количества энергии, отдаваемой электростанцией в электрическую сеть или получаемой из сети потребителем. Единица измерения - кВт·ч.

ЭЛЕКТРОЭНЦЕФАЛОГРАФИЯ (от электро ..., греч. enkephalos - головной мозг и ...графия), графическая регистрация биоэлектрической активности головного мозга электроэнцефалографом. Записываемая при электроэнцефалографии кривая - электроэнцефалограмма - используется в исследовательских и диагностических целях.

ЭЛЕКТРОЭРОЗИОННАЯ ОБРАБОТКА , обработка металлов, основанная главным образом на тепловом действии электрического тока между инструментом и деталью. Различают электроэрозионную обработку размерную, основанную на эрозии (разрушении материалов электрическим разрядом), и электроэрозионную обработку для упрочнения поверхности или покрытия ее защитным слоем. Разделяется на электроимпульсную и электроискровую.

ЭЛЕКТРУМ (серебристое золото) , минерал класса самородных элементов, разновидность золота самородного, содержащая св. 25% (обычно 30-45%) Ag. Светло-желтые до белых и зеленоватых зерна, пластинки, дендриты и др. Твердость 2-3; плотность 12,5-15,6 г/см3. По происхождению гидротермальный, гипрегенный.

ЭЛЕМЕНТ (от лат . elementum - стихия, первоначальное вещество), составная часть сложного целого. См. также Элемент химический.

ЭЛЕМЕНТ ХИМИЧЕСКИЙ , совокупность атомов с одинаковым зарядом ядра. Известно 109 элементов химических (1993); 21 из них впервые были получены искусственно (Tc, Pm, At, Fr, Np, Pu и 15 элементов от N 95 до 109), причем Tc, Pm, Fr, Np позже в ничтожных количествах обнаружены в природе. На Земле наиболее распространены O, Si, Al, Fe, Cu, Na, K, Mg, Ti, Mn; эти химические элементы составляют 99,92% массы земной коры. См. также: Периодическая система элементов Менделеева.

ЭЛЕМЕНТАРНАЯ ДЛИНА , то же, что фундаментальная длина.

ЭЛЕМЕНТАРНАЯ МАТЕМАТИКА , несколько неопределенное понятие, охватывающее совокупность таких разделов, задач и методов математики, в которых не пользуются общими понятиями переменной, функции, предела.

ЭЛЕМЕНТАРНАЯ ЯЧЕЙКА КРИСТАЛЛА , часть кристаллической решетки, параллельные переносы которой в трех измерениях (трансляции) позволяют построить всю кристаллическую решетку. Выбор элементарной ячейки кристалла производится различными способами. Элементарная ячейка кристалла в общем случае имеет форму параллелепипеда. Длины ребер обозначают a, b, c, а углы между ними - ?, ?, ?.

ЭЛЕМЕНТАРНЫЕ ФУНКЦИИ , класс функций, в который входят многочлены, рациональные, показательные, логарифмические, тригонометрические и обратные тригонометрические функции, а также функции, получающиеся из перечисленных выше с помощью четырех арифметических действий и суперпозиций (образования сложной функции), применяемых конечное число раз.

ЭЛЕМЕНТАРНЫЕ ЧАСТИЦЫ , мельчайшие известные частицы физической материи. Представления об элементарных частицах отражают ту степень в познании строения материи, которая достигнута современной наукой. Характерная особенность элементарных частиц - способность к взаимным превращениям; это не позволяет рассматривать элементарные частицы как простейшие, неизменные "кирпичики мироздания", подобные атомам Демокрита. Число частиц, называемых в современной теории элементарными частицами, очень велико. Каждая элементарная частица (за исключением абсолютно нейтральных частиц) имеет свою античастицу. Всего вместе с античастицами открыто более 350 элементарных частиц. Из них стабильны фотон, электронное и мюонное нейтрино, электрон, протон и их античастицы; остальные элементарные частицы самопроизвольно распадаются за время от 103 с для свободного нейтрона до 10-22 - 10-24 с для резонансов. Однако нельзя считать, что нестабильные элементарные частицы "состоят" из стабильных хотя бы потому, что одна и та же частица может распадаться несколькими способами на различные элементарные частицы. Классификация элементарных частиц производится по типам фундаментальных взаимодействий, в которых они участвуют, и на основе законов сохранения ряда физических величин. Отдельную "группу" составляет фотон. Частицы со спином 1/2, не участвующие в сильном взаимодействии и обладающие сохраняющейся внутренней характеристикой - лептонным зарядом, образуют группу лептонов. Элементарные частицы, участвующие во всех фундаментальных взаимодействиях, включая сильное, называются адронами. Характерным для адронов сильным взаимодействиям свойственно максимальное число сохраняющихся величин (законов сохранения), в т. ч. специфического для них - барионного заряда, странности, изотопического спина, "очарования". Адроны делятся на барионы и мезоны. По современным представлениям, адроны имеют сложную внутреннюю структуру: барионы состоят из 3 кварков, мезоны - из кварка и антикварка. При столкновениях элементарных частиц происходят всевозможные превращения их друг в друга (включая рождение многих дополнительных частиц), не запрещаемые законами сохранения. Последовательная теория элементарных частиц, которая предсказывала бы возможные значения масс элементарных частиц и другие их внутренние характеристики, еще не создана.

ЭЛЕМЕНТАРНЫЙ (лат . elementarius), первоначальный, простейший, основной.

ЭЛЕМЕНТАРНЫЙ ЭЛЕКТРИЧЕСКИЙ ЗАРЯД (е) , минимальный электрический заряд, положительный или отрицательный, величина которого е ~ 4,8·10-10 единиц СГСЭ, или 1,6·10-19 Кл. Почти все заряженные элементарные частицы имеют заряд е или -е (исключение - некоторые резонансы с зарядом, кратным е); частицы с дробными электрическими зарядами не наблюдались, однако в современной теории сильного взаимодействия - квантовой хромодинамике предполагается существование частиц с зарядами, кратными 1/3 е (кварков).

ЭЛЕМЕНТНЫЙ АНАЛИЗ , совокупность методов качественного и количественного определения химических элементов в анализируемом веществе.

ЭЛЕМЕНТООРГАНИЧЕСКИЕ СОЕДИНЕНИЯ , органические соединения, содержащие в молекуле помимо углерода и водорода любой элемент (за исключением азота, кислорода, серы и галогенов), непосредственно связанный с углеродом. Элементоорганические соединения, в которых элемент - металл, обычно называются металлоорганическими соединениями. Применяются в органическом синтезе; как катализаторы, пестициды и др.

ЭЛЕМЕНТООРГАНИЧЕСКИХ СОЕДИНЕНИЙ ИНСТИТУТ (ИНЭОС) им . А. Н. Несмеянова РАН. Организован в 1954 в Москве. Исследования строения и свойств элементоорганических соединений, разработка методов их синтеза и др.

ЭЛЕМЕНТЫ-ПРИМЕСИ , химические элементы, присутствующие в минералах других элементов в виде изоморфных примесей или тонких механических включений; иногда извлекаются в качестве попутных или даже основных (напр., золото из пирита) компонентов. В число элементов-примесей входят все рассеянные элементы; многие другие химические элементы могут являться элементами-примесями.

ЭЛЕН , см. Гелен.

ЭЛЕНШЛЕГЕР (Oehlenschlager) Адам Готлоб (1779-1850) , датский писатель-романтик. Философско-лирическая драма "Аладдин" (1805), исторические трагедии "Ярл Хакон" (1807), "Пальнатоке" (1807). Автобиографические сочинения "Жизнь" (т. 1-2, 1830-31) и "Воспоминания" (т. 1-4, 1850-1851).

ЭЛЕРОН (франц . aileron, от aile - крыло), подвижная часть крыла, служит для управления креном самолета.

ЭЛЕУТЕРОКОКК , род кустарниковых растений семейства аралиевых. Ок. 15 видов, в Вост. Азии; в России 1 вид, на юге Дальнего Востока. В культуре - как декоративное и лекарственное (тонизирующее средство) растение.

ЭЛЕФАНТИАЗ (от греч . elephas - слон), то же, что слоновость.

ЭЛЕФАНТИНА , остров на р. Нил, возле Асуана, в Египте, где открыты остатки древнего города (2-1-е тыс. до н. э.) - крепость, храмы, надписи и др.

ЭЛИ ДЕ БОМОН (Elie de Beaumont) Жан Батист Арман Луи Леонс (1798-1874) , французский геолог, иностранный член-корреспондент Петербургской АН (1857). Предложил контракционную гипотезу развития земной коры (1829). Труды по геологии Франции, процессам горо- и рудообразования.

ЭЛИАДЕ (Eliade) Мирче (1907-86) , французский культуролог и писатель. По происхождению румын; с 1956 в США. Исследовал историю религии (йога, шаманизм, космологические представления, проблемы перехода от мифологических к раннеисторическим описаниям мира) методами герменевтики.

ЭЛИАДЕ-РЭДУЛЕСКУ (Heliade-Radulescu) Йон (1802-72) , румынский поэт, просветитель. Первый президент Румынского академического общества. Заложил основы румынского театра, журналистики, издательского дела. Поэма "Крылатый дух" (1844).

ЭЛИАСБЕРГ Карл Ильич (1907-78) , российский дирижер, заслуженный деятель искусств России (1944). В 1937-50 главный дирижер Большого симфонического оркестра Ленинградского радиокомитета. В 1941-45 возглавил симфонический оркестр, образованный из оставшихся в осажденном Ленинграде музыкантов и исполнивший в 1942 7-ю симфонию Д.Д. Шостаковича.

ЭЛИАСС (Eliass) Гедертс (1887-1975) , живописец, народный художник Латвии (1962). В тематических картинах и портретах обращался к образу человека-борца, труженика ("В. Скара", 1957).

ЭЛИАШБЕРГ Герасим Матвеевич (р . 1930), российский физик-теоретик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Основал труды по статистической физике и сверхпроводимости. Предсказал возможность повышения критической температуры сверхпроводимости под воздействием высокочастотного поля (1970).

ЭЛИЗАБЕТ (Elizabeth) , город на северо-востоке США, западный пригород Нью-Йорка, шт. Нью-Джерси, порт в бухте Ньюарк, Атлантический ок. 110 тыс. жителей (1990). Цветная металлургия, электротехническая, химическая, нефтеперерабатывающая, пищевая, швейная промышленность.

ЭЛИЗАБЕТВИЛЬ (Elisabethville) , назв. до 1966 г. Лубумбаши в Заире.

ЭЛИЗБАР Ксанский (ум . 1660; по др. данным в 1664), святой, грузинский князь, один из руководителей Кахетинского восстания 1659. Память в Православной церкви 18 сентября (1 октября).

ЭЛИЗИУМ , в греческой мифологии обитель блаженных, загробный мир для праведников; то же, что Елисейские поля.

ЭЛИКСИР (от араб . аль-иксир - философский камень),..1) жизненный эликсир - у средневековых алхимиков фантастический напиток, продлевающий жизнь, сохраняющий молодость...2) Крепкий настой или вытяжка из растительных веществ на спирту, кислотах и т. п., употребляемый в медицине, косметике.

ЭЛИМИНАТОРЫ ЯДОВ , антидоты, выводящие яды из организма.

ЭЛИМИНАЦИЯ (от лат . elimino - выношу за порог, удаляю), исключение, удаление. В биологии элиминация - гибель отдельных особей или целых групп организмов (популяций, видов) в результате различных естественных причин.

ЭЛИНВАР , общее название группы сплавов на железоникелевой основе с добавками обычно Cr или Co, иногда Ti, Al, W, Mn. Имеет близкий к нулю температурный коэффициент модуля упругости. Изготовляют камертоны, часовые волоски и другие изделия, которые должны обладать постоянством упругих свойств.

ЭЛИОТ (Eliot) Джордж (настоящее имя Мэри Анн Эванс , Evans) (1819-80), английская писательница. Из философии позитивизма заимствовала идею постепенной эволюции общества и "гармонии" классов. Некоторыми чертами творчество Элиота предвещало натурализм (роман "Мельница на Флоссе", т. 1-3, 1860). Социальная проблематика сочетается с психологическим анализом (роман "Сайлес Марнер", 1861, "Миддлмарч", т. 1-4, 1871-72).

ЭЛИОТ Томас Стернз (1885-1965) , англо-американский поэт (в Великобритании с 1917). 1-ю мировую войну воспринял как банкротство цивилизации и крах всего либерально-гуманистического мироощущения, что сказалось в поэме "Бесплодная земля" (1922) с ее исключительной идейно-художественной сложностью (сплав трагедийности, лиризма, пародийной и мифологической образности). Трагическому ощущению бессмыслицы, опустошенности, эстетического вырождения в современной жизни (гротескные метафозы поэмы "Полые люди", 1925) противопоставлял поиск и обретение духовных начал в религии (модернизированное христианство), а также в культурных и художественных традициях доренессансной эпохи (книга эссе "Священный лес", 1921; поэтическая сюита "Пепельная среда", 1930; философское моралите, драма в стихах "Смерть в соборе", 1935). В поэтическом цикле "Четыре квартета" (1943), во многом лирическом и исповедальном (вопреки собственной декларации о "деперсонализации" поэтического акта), - автобиографический рассказ о тяжком пути к нравственной истине и тревоге за послевоенное будущее человека как носителя гуманности. Эссеистика в защиту художественной традиции и классики как вечного эталона. Нобелевская премия (1948).

ЭЛИСОНДО (Elizondo) Сальвадор (р . 1932), мексиканский писатель. Автор близкого к традициям Ж. Батая экспериментального романа "Фарабеф, или Хроника мига" (1965). Сборники новелл ("Портрет Зои", 1965; "Письмописец", 1972), книги эссе о природе условной ("фиктивной") литературной реальности ("Теория ада", 1992, и др.).

ЭЛИССА , в греческой мифологии имя Дидоны.

ЭЛИСТА (в 1944-57 Степной) , город (с 1930), в Российской Федерации, столица Калмыкии. Железнодорожная станция 91,9 тыс. жителей (1993). Предприятия стройматериалов, легкой, пищевой промышленности; завод "Холодильник", мебельная фабрика и др. Калмыцкий университет. Театр. Краеведческий музей, картинная галерея. Основана в 1865.

ЭЛИТА (от франц . elite - лучшее, отборное),..1) (в социологии и политологии) высший слой (или слои) социальной структуры общества, осуществляющий важные и культурные функции. Различают как по признакам выделения элиты - политической (В. Парето, Р. Михельс), технологической (Дж. Бернхем), социально-психологической (Х. Ортега-и-Гасет, И. Шумпетер), так и по направленности - от антидемократических до либеральных. В современной социологии выдвинуты концепции множества элит (политической, экономической, административной, военной, религиозной, научной, культурной), уравновешивающих друг друга и предотвращающих установление тоталитаризма (К. Манхейм). Важнейшими являются проблемы формирования, отбора, смены и вознаграждения элиты...2) Лучшие отборные семена, растения или животные, полученные в результате селекции для дальнейшего размножения или разведения.

ЭЛИТИС (наст . фам. Алепуделис) Одисеас (р. 1911), греческий поэт. В поэме "Достойно есть" (1960), сборнике стихов "Ориентации" (1936), "Шесть и еще одно переживание о небесах" (1960), "Три поэмы под флагом благоприятствования" (1982) - философское осмысление действительности, вера в победу справедливости. Книга публицистики "Общественное и личное" (1990). Литературная критика, переводы. Нобелевская премия (1979).

ЭЛИТРЫ , то же, что надкрылья.

ЭЛКИН (Elkin) Cтэнли (р .1930), американский писатель. Роман "Джордж Миллз" (1982).

ЭЛКСНЕ (Elksne) (наст . фам. Фишере, Fisere) Ария (р. 1928), латышская поэтесса. Поэзия (сборники "Колосья говорят", 1960, "Третья бесконечность" 1971, "До солнца додумать", 1977) эмоционально насыщенная, чутко откликающаяся на общественные явления.

ЭЛЛАДА , название Греции на греческом языке.

ЭЛЛАДСКАЯ КУЛЬТУРА (в археологии) , бронзового века (ок. 2500-1100 до н. э.) в Центр. Греции (Элладе) и на Пелопоннесе. Развалины крепостей и дворцов в Микенах, Пилосе, Тиринфе, богатые гробницы, произведения искусства.

ЭЛЛЕНС (Hellens) Франц (1881-1972) , бельгийский писатель. Писал на французском языке. Романы "Мелюзина" (1920), "Морельдье" (1946), "Записки Эльзенера" (1954) сочетают романтико-мистические и реалистические начала. Романы о семье, ее любовных и нравственных коллизиях ("Родиться и умереть", 1948; "60-летний мужчина", 1951).

ЭЛЛЕР (Eller) Хейно (1887-1970) , композитор, педагог, народный артист СССР (1967). Один из основоположников эстрадной профессиональной инструментальной музыки. 3 симфонии (1936-61), симфонические поэмы (в т. ч. "Заря", 1920) и сюиты, камерно-инструментальные ансамбли, произведения для фортепьяно. Профессор Таллиннской консерватории (с 1940).

ЭЛЛИНГ (от нидерл . helling), в авиации сооружение, предназначенное для постройки, ремонта, технического обслуживания дирижаблей. Строятся в основном из металлических материалов. Самый большой эллинг был построен в 1929 в г. Акрон (США). В судостроении эллингом называется помещение для постройки или ремонта судов на берегу.

ЭЛЛИНГТОН (Ellington) Эдвард Кенеди (прозвище Дюк) (1899-1974) , американский пианист, руководитель оркестра и композитор. Исполнитель и автор джазовых сочинений, основоположник т. н. концертного джаза. Пьесы ("Караван", обработка песни джазового музыканта Х. Тисоля, Tizol; "Креольская рапсодия", 1931, и др.), джазовые композиции, сюиты, обработки классических произведений и спиричуэлс ("Гарлем", 1950; "Щелкунчик" по музыке П.И. Чайковского, 1960; "Латино-американская сюита", 1968). Его музыка отличается ярким, запоминающимся мелодизмом, оригинальным гармоническим и тембровым решением композиций. Посвятил немало произведений негритянской теме: "Black, Brown And Beige", "Liberian Suite", "Harlem", "Deep South Suite" и др. Стремился выйти за рамки структурных стереотипов, лежащих в основе джаза и популярной музыки.

ЭЛЛИНИЗМ , период в истории стран Вост. Средиземноморья между 323 и 30 до н. э. (подчинение Египта Риму). Борьба за власть между диадохами привела к образованию на месте державы Александра Македонского нескольких государств: Селевкидов, Птолемеев, Пергама, Понтийского царства и др., политический строй которых сочетал элементы древневосточных монархий с особенностями греческого полиса; в течение 2-1 вв. эти эллинистические государства постепенно попали под власть Рима. Культура эллинизма представляла синтез греческой и местных восточных культур.

ЭЛЛИНЫ (греч . Hellenes), самоназвание греков.

ЭЛЛИОТ (Elliott) Эбенезер (1781-1849) , английский поэт. Поэмы "Деревенский патриарх" (1829) и "Чудесная деревня" (1833) о крушении патриархальной деревни и горькой участи бедняков. Под влиянием чартизма создал сборник "Стихи против хлебных законов" (1831).

ЭЛЛИПС , плоская овальная кривая (2-го порядка). Эллипс - множество точек М, сумма расстояний которых от двух данных точек F1 и F2 - фокусов эллипса - постоянна и равна длине большой оси. В надлежащей системе координат уравнение эллипса имеет вид x2/a2 + y2/b2 =1, где 2a = F1М + F2M, OF1 = OF2 = c, . См. также Конические сечения.

ЭЛЛИПС (от греч . elleipsis - выпадение, опущение), фигура стилистическая, пропуск структурно-необходимого элемента высказывания, обычно легко восстанавливаемого в данном контексте или ситуации ("Не тут-то [было]. Море не горит". - Крылов).

ЭЛЛИПСОИД , замкнутая поверхность (2-го порядка). Эллипсоид можно получить из поверхности шара, если шар сжать (растянуть) в произвольных отношениях в трех взаимно перпендикулярных направлениях (рис.). Если эллипс вращать вокруг одной из его осей, то описываемая им поверхность будет эллипсоидом вращения.

ЭЛЛИПТИЧЕСКАЯ ПОЛЯРИЗАЦИЯ , см. Поляризация света.

ЭЛЛИПТИЧЕСКИЕ ГАЛАКТИКИ (обозначаются Е) , наблюдаются как туманности эллиптических очертаний, с сильной концентрацией свечения к центру; распространенность - до 25% от общего числа галактик.

ЭЛЛИПТИЧЕСКИЕ ФУНКЦИИ , функции, связанные с интегралами, содержащими квадратные корни из многочленов 3-й или 4-й степеней (появляются, напр., при вычислении длины дуги эллипса).

ЭЛЛИПТИЧЕСКИЙ ПАРАБОЛОИД , один из двух типов параболоидов.

ЭЛЛИС (Ellice) , название островов Тувалу в Тихом ок. до 1975.

ЭЛЛИСОН (Ellison) Ралф Уолдо (р . 1914), американский писатель. Испытал влияние экзистенциализма. Роман "Невидимка" (1952) о духовных мытарствах молодого чернокожего американца в поисках самоопределения и независимости от любых форм массовой идеологии. Публицистика: сборник "Призрак и действие" (1964) о нравственном разрешении расовой проблемы; сборник эссе и воспоминаний "Отправляясь на территорию" (1986).

ЭЛЛОРА (Элура) , д. в Индии (шт. Махараштра), близ Аурангабада. 34 высеченных в скале буддийских, брахманских и джайнских храма (6-13 вв.); грандиозный монолитный храм Кайласанатха (725-755), обильно украшенный скульптурой.

ЭЛЛЯЙ (Кулачиков) Серафим Романович (1904-1976) , якутский поэт, народный поэт Якутии (1964). Лирические стихи; поэмы ("Счастье якута", 1947; "Прометей", 1949, о Н.Г. Чернышевском, и др.).

ЭЛОДЕЯ , род многолетних водных трав семейства водокрасовых. 18 видов, в Сев. и Юж. Америке; Элодея канадская в сер. 19 в. была занесена в Европу, где быстро и широко расселилась (отсюда название "водяная чума"); в России - на востоке до оз. Байкал. Заросли элодеи препятствуют судоходству и рыболовству. Зеленая масса элодеи пригодна на корм скоту и как удобрение. Разводится в аквариумах.

ЭЛОНГАЦИЯ (от позднелат . elongatio - удаление), положение звезды (кульминирующей между полюсом мира и зенитом), когда она максимально удалена по азимуту от точки юга. Элонгация планеты - положение нижней планеты (Меркурия или Венеры) в момент, когда ее эклиптическая долгота максимально отличается от долготы Солнца.

ЭЛПИДИН Михаил Константинович (1835-1908) , российский революционер. По делу о "Казанском заговоре" осужден на каторгу. В 1865 бежал из тюрьмы за границу. В 1866-1906 владелец русской типографии в Женеве, издал ряд журналов, ок. 200 книг, в т. ч. первое собрание сочинений Н.Г. Чернышевского.

ЭЛСМИР (Ellesmere) , остров на крайнем севере Канадского Арктического арх., в составе Канады. Ок. 203 тыс. км2. Высота до 2926 м. 1/3 поверхности - ледники; пояс шельфовых льдов, порождающих айсберги. Арктическая тундра.

ЭЛСУОРТ (Ellsworth) Линкольн (1880-1951) , американский исследователь Антарктиды, горный инженер, полярный летчик. В 1926 участник экспедиции Амундсена на дирижабле "Норвегия". В 1933-39 совершил ряд полетов на самолете во внутренние районы Антарктиды, в т. ч. первый трансантарктический перелет (1935), открыл горы Этернити, хр. Сентинел и горы, назвал их по имени своего отца Дж. Элсуорта.

ЭЛСУОРТА ЗЕМЛЯ , часть территории Зап. Антарктиды, между м. Беллинсгаузена и шельфовым ледником Ронне. Мощность ледникового покрова до 3000 м. В центре - горы Элсуорт (высота до 5140 м, наибольшая в Антарктиде). Открыта Линкольном Элсуортом в 1935.

ЭЛТОН (Elton) Джон (наст . имя Дуайт Реджинальд Кеннет) (р.1947), английский певец, пианист, композитор. Один из самых ярких пианистов в рок-музыке. Дебютный диск-гигант "Пустое небо" (1969). Многократный участник хит-парадов. Мелодичная музыка с элементами арт-рока с выраженными импровизациями на пианино. Прославился необычной манерой исполнения, экстравагантными костюмами, цветными очками. Одна из лучших работ - двойной альбом "Goodbye Yellow Brick Road" (1973). Во второй половине 1970-х гг. возвращается к ранней песенной манере исполнения. В 1980-х гг. выпустил несколько дисков: "Breaking Hearts" (1984), "Ice On Fire" (1985), "Red Strikes Back" (1988), "Sleeping With The Past" (1989).

ЭЛУРУ , город в Южной Индии, шт. Андхра-Прадеш. 213 тыс. жителей (1991). Джутовая, кожевенная, табачная промышленность; производство электротоваров; ковроткачество.

ЭЛЬ ГРЕКО (El Greco) (собств . Теотокопули, Theotocopuli) Доменико (1541-1614), испанский живописец. По происхождению грек. Повышенная одухотворенность образов, мистическая экзальтация сближают искусство Эль Греко с маньеризмом и выражают кризисное состояние художественной культуры Позднего Возрождения. Религиозные, мифологические, жанровые картины, портреты, пейзажи ("Погребение графа Оргаса", 1586-88, "Вид Толедо", 1610-14).

ЭЛЬ-АБЬЯД (Энгела , Рас-Энгеля), мыс на севере Туниса, самая северная точка Африки (37° 21' с. ш., 9° 45' в. д.).

ЭЛЬ-АЛАМЕЙН , населенный пункт в Египте, западнее Александрии. 23.10-4.11.1942, во время 2-й мировой войны, в районе Эль-Аламейна 8-я английская армия генерала Б. Монтгомери нанесла поражение итало-немецким войскам; переломный момент в ходе Северо-Африканской кампании.

ЭЛЬ-АСИ (Нахр-эль-Аси) (др .-греч. Оронт), река в Ливане, Сирии и Турции. 571 км, площадь бассейна 22,5 тыс. км2. Протекает по впадине Бекаа, через оз. Хомс, впадает в Средиземное м. Средний расход воды в среднем течении ок. 80 м3/с. Используется для орошения; водохранилища. На Эль-Аси - города Хомс, Хама (Сирия), Антакья (Турция).

ЭЛЬ-АСНАМ , прежнее название г. Эш-Шелиф в Алжире.

ЭЛЬ-АЮН , город, адм. ц. Зап. Сахары. 94 тыс. жителей (1982). Торговый центр. Близ Эль-Аюна - порт по вывозу фосфоритов.

ЭЛЬБА (Elba) , остров в Тирренском м., в составе Италии. 223 км2. Высота до 1019 м. Средиземноморские кустарники. Сады, виноградники. Основной порт - Портоферрайо. В 1814-15 на Эльбе находился в ссылке Наполеон I.

ЭЛЬБА (Лаба) (нем . Elbe, чеш. Labe), река в Чехии и Германии. 1165 км, площадь бассейна 148 тыс. км2. Начало в Судетах, пересекает Северо-Германскую низменность, впадает в Северное м., образуя эстуарий. Основные притоки: Йизера, Влтава, Заале, Хафель. Средний расход воды 920 м3/с. В низовьях испытывает влияние морских приливов. В верховьях гидроэлектростанция. Судоходна до верховий, соединена каналами с реками Везер, Эмс, Рейн, Одер (Одра) и др., эстуарий - Кильским каналом с Балтийским м. На Эльбе - города Дрезден, Магдебург, Гамбург (Германия).

ЭЛЬБАСАН (Elbasani) , город в Албании, на р. Шкумбини, административный центр рети Эльбасан. 83 тыс. жителей (1990). Центр сельскохозяйственного района. Черная металлургия, пищевкусовая, деревообрабатывающая промышленность. Краеведческий музей. Стены и башни средневековой турецкой крепости (15 в.). Мечети 15-16 вв.

ЭЛЬБЛОНГ (Elblag) , город на севере Польши, у Вислинского зал. Балтийского м., административный центр Эльблонгского воеводства. 127 тыс. жителей (1992). Тяжелое и транспортное машиностроение, деревообрабатывающая, швейная, пищевая промышленность. Готические постройки 13-14 вв. Замок крестоносцев (13 в.).

ЭЛЬБОР [от Л (эль) - Ленинград , где был разработан этот материал, и бор], абразивный материал на основе нитрида бора (боразона) с керамической связкой, содержащей литий. По твердости близок к алмазу, но выдерживает более высокие температуры.

ЭЛЬБРУС , высочайший массив Б. Кавказа (в Боковом хр.). Двувершинный конус потухшего вулкана. Высота западной вершины 5642 м, восточной - 5621 м. Ледники (общая площадь 134,5 км2); наиболее известные - Б. и М. Азау и Терскол. Приэльбрусье - один из крупных центров альпинизма и горнолыжного спорта России.

ЭЛЬБУРС , горы на севере Ирана, у южного побережья Каспийского м. Длина ок. 900 км. Высота до 5604 м (г. Демавенд). На северных склонах - широколиственные леса, на южных - ксерофитные кустарники.

ЭЛЬ-ГАЗАЛЬ (Бахр-эль-Газаль) , река в Судане, левый приток Белого Нила. Длина от места слияния рек Эль-Араб и Джур 240 км. Судоходна в период летних дождей от г. Вау (на р. Джур), после спада воды - от места слияния истоков.

ЭЛЬГЕР Семен Васильевич (1894-1966) , чувашский поэт, народный поэт Чувашии (1940). Сборник стихов "Эпоха" (1928), историческая поэма "Под гнетом" (1931), историко-революционные романы "На заре" (1940), "Сквозь огонь и бури" (1949), "Восемнадцатый год" (1953).

ЭЛЬ-ГОЛЕА , оазис в Сахаре; см. Голеа.

ЭЛЬГЫГЫТГЫН , озеро на севере Анадырского плоскогорья. 119 км2. Глубина до 169 м. Вытекает р. Энмываам (бассейн р. Анадырь). Эльгыгытгын - памятник природы.

ЭЛЬ-ДЖАДИДА (б . Мазаган), город на северо-западе Марокко, административный центр пров. Эль-Джадида. Ок. 82 тыс. жителей (1982). Порт на Атлантическом ок. Рыбоконсервная промышленность. Климатический курорт.

ЭЛЬ-ДЖАЗАИР , арабское название Алжира.

ЭЛЬДИГИЗИДЫ (Ильдегизиды) , династия правителей Южного Азербайджана в 1136-1225.

ЭЛЬДОРАДО (исп . el dorado, букв. - золоченый, золотой), мифическая страна, богатая золотом и драгоценными камнями, которую искали на территории Латинской Америки испанские завоеватели. В переносном смысле - страна богатств, сказочных чудес.

ЭЛЬЗАС (Alsace) , историческая область и современный экономический район на востоке Франции, в бассейне Рейна. Включает департаменты В. Рейн и Н. Рейн. 8,2 тыс. км2. Население 1,6 млн. человек (1992). Главный город - Страсбург. В кон. 7 - 1-й пол. 8 в. Эльзас - герцогство, при Каролингах - графство. В 10 в. вошел в состав Священной Римской империи. В 1648 большая часть, а в 1697 весь Эльзас отошел к Франции. В 1871 большая часть Эльзаса была отторгнута Германией, возвращена Франции в 1919. В 1940 Эльзас аннексирован Германией, освобожден в 1944.

ЭЛЬЗЕВИРЫ (Elsevier) , семья нидерландских издателей и типографов. Лодевейк (ок. 1546-1617) в 1581 в Лейдене начал издательскую деятельность, продолженную сыновьями Матиасом (1564-1640) и Бонавентурой (1583-1652), внуками Абрахамом (1592-1652), Исааком (1596-1651) и др. Выпускали малоформатные издания ("эльзевиры", всего ок. 5 тыс.).

ЭЛЬ-КАТИФ , (Катиф), газонефтяное месторождение в Саудовской Аравии (Персидского залива нефтегазоносный бассейн). Открыто в 1945. Залежи на глубине 2,1-2,5 км. Начальные запасы нефти 487 млн. т. Плотность нефти 0,83-0,87 г/см3, содержание S 2,5%.

ЭЛЬ-КАТИФ , город на востоке Саудовской Аравии. Ок. 30 тыс. жителей. Порт в Персидском зал. по вывозу нефти.

ЭЛЬ-КУВЕЙТ , столица Кувейта, порт в северо-западной части Персидского зал. 168 тыс. жителей (1985, с пригородами). Международный аэропорт. Водоопреснительный завод, пищевые предприятия; нефтехимия; сборка автомобилей, холодильников, телевизоров; судостроение и судоремонт. ТЭС. Рыболовство; добыча жемчуга. Университет. Музей Кувейта и др. Близ города, на о. Файлака, открыты остатки греческого храма 4 в.

ЭЛЬМА ОГНИ , электрический разряд в атмосфере в форме светящихся пучков, возникающих на острых концах высоких предметов (мачт, башен и т. д.) при большой напряженности электрического поля в атмосфере (напр., во время грозы). В средние века часто наблюдались на башнях церкви святого Эльма, откуда и название.

ЭЛЬ-МАНСУРА , город на севере Египта, в дельте Нила, административный центр мухафазы Дакахлия. 362 тыс. жителей (1991). Центр торговли хлопком, льном, рисом и др. Хлопкоочистительная, маслобойная, текстильная промышленность.

ЭЛЬ-МАХАЛЛА-ЭЛЬ-КУБРА , город на севере Египта, в дельте Нила. 400 тыс. жителей (1991). Крупный центр текстильной промышленности.

ЭЛЬ-МИНЬЯ , город в центральной части Египта, на р. Нил, административный центр мухафазы Минья. 203 тыс. жителей (1991). Шерстяная, хлопчатобумажная, пищевая промышленность. Ремесла.

ЭЛЬ-МОРГАН (Морган) , нефтяное месторождение в Египте (Суэцкого залива нефтегазоносный бассейн). Открыто в 1965. Залежи на глубине 1,6-2 км. Начальные запасы 219 млн. т. Плотность нефти 0,89-0,91 г/см3.

ЭЛЬ-НИНЬО (El Nino) , теплое сезонное поверхностное течение в восточной части Тихого океана, у берегов Эквадора и Перу. Развивается эпизодически летом при прохождении у экватора циклонов.

ЭЛЬ-ОБЕЙД , город в Судане, административный центр пров. Сев. Кордофан. 140 тыс. жителей (1983). Транспортный узел. Торговый центр.

ЭЛЬ-ОБЕЙДСКАЯ КУЛЬТУРА (в археологии) , эпохи энеолита (кон. 6-го - сер. 4-го тыс. до н. э.) в Месопотамии, Сев. Сирии, юго-восточной части Малой Азии. Название по пос. Тель-эль-Обейд (Убейд) в Ираке. Характеризуется возникновением городов и ирригационного земледелия.

ЭЛЬ-ПАСО (El Paso) , город на юге США, на р. Рио-Гранде, шт. Техас. 515 тыс. жителей (1990). Узел транспортных сообщений с Мексикой. Международный аэропорт. Торгово-финансовый центр сельскохозяйственного (главным образом мясное животноводство) и горнопромышленного (медь, свинец) района. Цветная металлургия, пищевая, радиоэлектронная, швейная, кожевенно-обувная промышленность и др.

ЭЛЬ-САЛЬВАДОР (El Salvador) , медное месторождение в Чили (пров. Чаньяраль). Разрабатывается с 1956. По происхождению гидротермальное медно-порфировое с молибденом. Запасы рудного поля 3,8 млн. т меди со средним содержанием в руде 1,17% Cu и 0,02% Мо. Центр добычи - Эль-Сальвадор.

ЭЛЬСЛЕР (Elssler) Фанни (1810-84) , австрийская артистка балета. Одна из ведущих представительниц романтического направления в балетном искусстве. В 1848-50 выступала в России.

ЭЛЬСНЕР (Elsner) Гизела (1937-92) , немецкая писательница. Роман "Господин Лайзельхаймер и дальнейшие попытки преодолеть действительность" (1973) и др.

ЭЛЬСНЕР (Elsner) Юзеф (1769-1854) , польский композитор и дирижер. Работал в театрах Львова и Варшавы. Учитель Фредерика Шопена. Оперы (в т. ч. "Король Локетек", 1818), зингшпили, водевили, мелодрамы, камерно-инструментальные, фортепьянные произведения, патриотические песни и др. Основатель (1821) Института музыки и декламации в Варшаве (в том же году переименовано в консерваторию).

ЭЛЬСТЕР Старший (Elster) Кристиан Маннруп (1841-81) , норвежский писатель. Социально-психологический роман "Тора Трундаль" (1879). Первый норвежский реалистический роман "Опасные люди" (опубликован в 1881).

ЭЛЬСХЕЙМЕР (Elsheimer) Адам (1578-1610) , немецкий живописец. Небольшие по формату пейзажи замечательны интимным поэтическим восприятием природы, тонкой передачей дневного или ночного освещения.

ЭЛЬ-ТЕНЬЕНТЕ (El Teniente) , медное месторождение в Чили. Разрабатывается с 1904. По происхождению гидротермальное медно-порфировое с молибденом. Подтвержденные запасы 26 млн. т со средним содержанием Cu в руде 1,04%, Мо 0,024%.

ЭЛЬТОН , самосадочное солоноватое озеро на севере Прикаспийской низм. 152 км2. Добыча соли. В окрестностях - поселок городского типа и бальнеогрязевой курорт Эльтон.

ЭЛЬ-ФАЙЮМ , город в Египте, в оазисе Эль-Файюм, на северо-востоке Ливийской пустыни, адм. ц. мухафазы Эль-Файюм. 244 тыс. жителей (1991). Торгово-транзитный центр. Хлопкоочистительная, хлопчатобумажная, шерстяная, кожевенная, табачная промышленность.

ЭЛЬ-ФЕРРОЛЬ (El Ferrol) , город на северо-западе Испании, порт на Атлантическом ок., в автономной обл. Галисия. 98 тыс. жителей (1991). Судостроение. Военно-морская база.

ЭЛЬФРИК (Aelfric) (ок . 955 - между 1020 и 1025), английский монах-бенедиктинец, латинский писатель. Сборники проповедей и житий, переводы книг Ветхого Завета.

ЭЛЬФЫ (нем ., единственное число Elf), в германских народных поверьях духи природы, населяющие воздух, землю, горы, леса, жилища людей и обычно благожелательные к людям.

ЭЛЬ-ХАЛИЛЬ (Хеброн , Хеврон; древнее название Кирьят-Арба), город на западном берегу р. Иордан, к западу от Мертвого м. 43 тыс. жителей (1967). Центр производства стекла. Основан ок. 1700 до н. э.

ЭЛЬ-ХАМРА (Хамада-эль-Хамра) , пустынное плато на северо-западе Ливии. Длина ок. 700 км, высота ок. 500 м, уступ Джебель-Нефуса - 968 м.

ЭЛЬЧЕ (Elche) , город на юго-востоке Испании, в автономной обл. Валенсия. 182 тыс. жителей (1991). Обувная, пищевая промышленность.

ЭЛЮАР (Eluard) Поль (настоящее имя Эжен Грендель , Grindel) (1895-1952), французский поэт. Участник Движения Сопротивления. В 20-30-е гг. примыкал к сюрреализму; смелая образность, нетрадиционная метрика и строфика в интимной и философской лирике (сборники "Град скорби", 1926, "Любовь -поэзия", 1929, "Сама жизнь", 1932, "Роза для всех", 1934). В 1936-1942 публиковал антифашистские и патриотические стихи ("Свобода", 1942). В поздней лирике - демократические и гражданские мотивы (сборник "Суметь все сказать", 1951, и др.). Международная премия Мира (1953).

ЭЛЮВИЙ (от лат . eluo - вымываю), продукты выветривания горных пород, остающиеся на месте своего образования.

ЭЛЯЗЫГ (Elazig) , город на востоке Турции, административный центр иля Элязыг. 205 тыс. жителей (1990). Пищевая, текстильная, цементная промышленность; цветная металлургия.

ЭМАЙЫГИ (Emajogi) , река в Эстонии. 218 км, площадь бассейна 9960 км2. Начиная с возв. Отепя и до впадения в оз. Выртсъярв называется Вяйке-Эмайыги, ниже - Суур-Эмайыги. Впадает в Чудско-Псковское оз. Судоходна ниже г. Тарту.

ЭМАЛЕВЫЕ КРАСКИ , краски на основе лаков. Образуют твердые блестящие покрытия, напоминающие по внешнему виду эмаль. Применяются для окраски автомобилей и мн. др.

ЭМАЛЬ (зубная) , затвердевшие выделения эпителиальных клеток, покрывающие коронку зуба. Защищает его от износа и повреждений. Наиболее плотное вещество в организме (97% составляют минеральные вещества).

ЭМАЛЬ (от франц . email; др.-рус. финифть), прочное стеклообразное покрытие, наносимое на металлический предмет и закрепляемое обжигом. Художественная эмаль применяется для украшения предметов, исполнения миниатюрных портретов и т. д. Различаются эмали: выемчатая (заполняющая углубления в металле), перегородчатая (заполняющая промежутки между металлическими ленточками, напаянными ребром на поверхность металла), эмаль по скани, прозрачная эмаль (с просвечиванием сквозь слой эмали украшенной рельефом или гравировкой поверхности металла) и расписная (живопись цветной эмалью, а также огнеупорными красками по эмалевой поверхности). Знамениты византийские, грузинские, русские, японские эмали, в Зап. Европе - французские (лиможские) и др.

ЭМАЛЬ-ПРОВОДА (эмалированные провода) , проволока круглого (диаметр до 2,5 мм) или прямоугольного (площадь до 30 мм2) сечения, покрытая электрической изоляцией в виде тонкой (толщина до 70 мкм) пленки из эмалевого лака или смолы.

ЭМАН (от лат . emano - вытекаю), редко применяемая внесистемная единица концентрации радиоактивных веществ (напр., в минеральных водах), обозначается Е. 1 Е равен концентрации радиоактивного вещества, имеющего активность 10-10 Ки на 1 л раствора.

ЭМАНАЦИЯ , Em, исторически первое название элемента радона.

ЭМАНАЦИЯ (от позднелат . emanatio - истечение, исхождение), центральное понятие неоплатонизма, означающее переход от высшей онтологической ступени универсума (Единое) к низшим, менее совершенным. Эманация как убывание бытия противоположна восходящему развитию, совершенствованию.

ЭМАНИРОВАНИЕ , выделение радиоактивных изотопов радона (историческое название - эманация) из твердых веществ, содержащих изотопы радия. Применяется, напр., при поиске радиоактивных руд и минералов.

ЭМАНСИПАЦИЯ (от лат . emancipatio), освобождение от зависимости, подчиненности, угнетения, предрассудков. Эмансипация женщин - предоставление им равноправия в общественной, трудовой и семейной жизни.

ЭМАНУЭЛЬ Николай Маркович (1915-84) , российский физикохимик, академик АН СССР (1966), Герой Социалистического Труда (1981). Труды по химической кинетике процессов окисления в газовой и жидкой фазах, старению и стабилизации полимерных материалов, кинетике опухолевых процессов, лучевых поражений. Ленинская премия (1958), Государственная премия СССР (1983).

ЭМАР (Aimard) Гюстав (настоящее имя Оливье Глу , Gloux) (1818-83), французский писатель. В приключенческих романах "Следопыт" (1858), "Пираты прерий" (1859) и др. - суровая жизнь индейских племен Мексики и Бразилии.

ЭМАТАЛИРОВАНИЕ , электрохимическое оксидирование алюминиевых сплавов для получения непрозрачной эмалевидной пленки молочного цвета. Эматалированию подвергают посуду, медицинские инструменты и т. д.

ЭМБА , город (с 1967) в Казахстане, Актюбинская обл., на р. Эмба. Железнодорожная станция. 17 тыс. жителей (1991). Предприятия железнодорожного транспорта, мясокомбинат. В районе - добыча нефти.

ЭМБА , река на западе Казахстана. 712 км, площадь бассейна 40,4 тыс. км2. Теряется среди солончаков близ Каспийского м. Средний расход воды в 152 км от устья 17,5 м3/с. Летом разбивается на плесы с сильно минерализованной водой. Используется для орошения.

ЭМБАРГО (исп . embargo), наложение государством запрета (ареста) на ввоз другими странами или вывоз золота или иностранной валюты, отдельных видов товаров (напр., оружия).

ЭМБДЕН (Embden) Густав (1874-1933) , немецкий биохимик. Исследовал ферментативные превращения углеводов в процессах брожения и мышечного сокращения. Работы по окислению жирных кислот в организме.

ЭМБЛЕМА (от греч . emblema - рельефное украшение), условное или символическое изображение какого-либо понятия, идеи (напр., эмблемы различных родов войск).

ЭМБЛЕМАТИКА , вспомогательная историческая дисциплина, изучающая символы и знаки принадлежности, собственности и т. п. (кроме гербов и печатей), напр., военные знаки различия, фирменные и товарные знаки и др.

ЭМБОЛИТ , см. в ст. Бромиды природные.

ЭМБОЛИЯ (от греч . embole - вбрасывание), закупорка сосудов эмболом, т. е. принесенной с током крови частицей (оторвавшийся тромб, жир из поврежденных тканей или воздух, попавшие в сосуд, и т. д.). Эмболия легочной артерии, сосудов, мозга, сердца может быть причиной смерти.

ЭМБРИОГЕНЕЗ (от эмбрион и ...генез), то же, что зародышевое развитие.

ЭМБРИОЛОГИЯ (от эмбрион и ...логия), наука о предзародышевом развитии (образование половых клеток), оплодотворении, зародышевом и личиночном развитии организма. Выделяют эмбриологию животных и человека и эмбриологию растений. Различают общую, сравнительную, экспериментальную и экологическую эмбриологию. Основоположники эмбриологии - Гиппократ и Аристотель, а в новое время - К. Ф. Вольф и К. М. Бэр; А. О. Ковалевский и И. И. Мечников заложили основы эволюционной эмбриологии.

ЭМБРИОН (греч . embryon), то же, что зародыш животных и человека.

ЭМБРИОТОКСИЧНОСТЬ , способность некоторых химических веществ и биологических агентов (напр., вирусов) при проникновении в организм беременной женщины вызывать гибель эмбрионов.

ЭМДЕН (Emden) Роберт (1862-1940) , швейцарский астрофизик и геофизик. Труды по теории равновесия газового шара (нашли применение в теории строения звезд).

ЭМЕРДЖЕНТНАЯ ЭВОЛЮЦИЯ (от англ . emergent - внезапно возникающий), философская концепция, рассматривающая развитие как скачкообразный процесс, при котором возникновение новых, высших качеств обусловлено идеальными силами. Развита в сочинениях С. Александера и К. Ллойда Моргана (Lloyd Morgan).

ЭМЕРСОН (Emerson) Питер Генри (1856-1936) , английский фотограф. Представитель натуралистической линии художественной фотографии. Используя как основу пейзажи Констебла,создавал сельские пейзажные виды, похожие на живопись сер. 19 в.

ЭМЕРСОН (Emerson) Ралф Уолдо (1803-1882) , американский философ, эссеист, поэт. Крупнейший американский романтик. Родоначальник трансцендентализма. Развивал идеи Ф. Шеллинга, У. Водсворта, Новалиса. В сочинениях "Природа" (1836), "Опыты" (1841, 1844), "Избранники человечества" (1845-47) обогатил жанр морально-философского эссе и лекций с общекультурной проблематикой. Ключевые понятия: личное нравственное совершенствование - "доверие к себе" (интуиция внутреннего Я, в котором раскрываются общечеловеческие истины); "Природа" - символ человеческого духа, устанавливающий соответствие между "сверхдушой" (Богом) и природой. "Избранная поэзия" (1876). "Дневники" (1909-14).

ЭМИГРАНТЫ , лица, добровольно или вынужденно покинувшие страну, гражданами которой они являются, и поселившиеся в какой-либо другой стране.

ЭМИГРАЦИЯ (от лат . emigro - выселяюсь), выезд граждан из своей страны в другую страну на постоянное жительство (или на более или менее длительный срок) по политическим, экономическим и другим причинам.

ЭМИЛИЯ-РОМАНЬЯ (Emilia-Romagna) , область в Сев. Италии, в бассейне р. По, у Адриатического м. 22,1 тыс. км2. Население 4 млн. человек (1991). Адм. ц.- Болонья. Включает провинции; Болонья, Модена, Парма, Пьяченца, Равенна, Реджо-нель-Эмилия, Феррара, Форли.

ЭМИН Геворк (настоящее имя и фамилия Карлен Григорьевич Мурадян) (р . 1919), армянский поэт. Трагическому прошлому Армении посвящены сборники "Предтропье" (1940), "Новая дорога" (1949; Государственная премия СССР, 1951). Проблемы современной жизни, лирико-философические мотивы в сборниках "Семь песен об Армении" (1974), "Век. Земля: Любовь" (1974; Государственная премия СССР, 1976), "Из дневника солдата" (1985). Книга эссе "Путник вечности" (1985).

ЭМИН Иосиф (1726-1809) , деятель национально-освободительного движения армянского народа. Сторонник создания армяно-грузинского государства под русским протекторатом.

ЭМИНЕСКУ (Eminescu) Михаил (Михай) (наст . фам. Эминович, Eminovici) (1850-89), румынский и молдавский поэт. Представитель романтизма: лирические, нередко окрашенные пессимизмом стихи, философско-символическая поэма "Лучафэр" (1883). Интерес к социалистическим идеям выразил в поэме "Император и пролетарий" (1874), резкое неприятие ценностей современного общества - в философско-сатирическом цикле "Послания" (1881).

ЭМИР (араб . амир - повелитель), в странах мусульманского Востока правитель, глава государства, военачальник.

ЭМИР НЕЗАМ (Эмире Кебир) ("великий эмир") (1808-52) , премьер-министр при иранском шахе Наср-эд-дине в 1848-51. Провел ряд реформ для укрепления власти центрального правительства и ограничения влияния иностранных держав. Убит по приказу шаха.

ЭМИРАТ ,..1) в странах мусульманского Востока владение, государство, возглавляемое эмиром...2) См. Бухарский эмират.

ЭМИРИТОН , электромузыкальный инструмент, снабженный клавиатурой фортепьянного типа. Сконструирован в СССР изобретателями А. А. Ивановым, А. В. Римским-Корсаковым, В. А. Крейцером и В. П. Дзержковичем (1-я модель в 1935).

ЭМИС (Эймис) (Amis) Кингсли Уильям (1922-95) , английский писатель. Романы "Счастливчик Джим" (1954), "Это неопределенное чувство" (1955), "Девушка, 20 лет" (1971) характерны для умонастроений "рассерженных молодых людей". "Шпионский" роман "Досье Джеймса Бонда" (1965), близкий "черной утопии" роман "Операция" (1976), нравоописательный роман "Пунктик Джейка" (1978); литературоведческие труды.

ЭМИССАР (лат . emissarius), лицо, посылаемое в другую страну с неофициальной миссией.

ЭМИССИОННЫЕ (ЦЕНТРАЛЬНЫЕ) БАНКИ , наделены монопольным правом выпуска банковских билетов (банкнот). В большинстве стран эмиссионные (центральные) банки национализированы или находятся под контролем государства.

ЭМИССИОННЫЙ АНАЛИЗ , см. в ст. Спектральный анализ.

ЭМИССИЯ (от лат . emissio - выпуск), выпуск в обращение банковских и казначейских билетов, бумажных денег и ценных бумаг.

ЭМИТИРОВАННЫЙ КАПИТАЛ (от лат . emitto - выпускаю), капитал акционерного общества в акциях, фактически выпущенных на рынок.

ЭММА , в японской мифологии бог - правитель царства мертвых.

ЭММЕР , один из видов пшеницы полбы.

ЭММЕТ (Emmet) Роберт (1778-1803) , деятель ирландского национального движения. С 1798 участник общества "Объединенные ирландцы", примыкал к революционно-демократическому крылу. В 1799-1802 во Франции. В 1803 пытался поднять вооруженное антианглийское восстание. Казнен.

ЭММЕТРОПИЯ (от греч . emmetros - соразмерный и ops - глаз), нормальная рефракция (преломляющая способность) глаза.

ЭММЕТТ (Emmett) Пол Хью (1900-85) , американский физикохимик. Работы по химии поверхностных соединений, гетерогенному катализу, синтезу углеводородов.

ЭММОНС (Ammons) Арчи Рендолф (р . 1926), американский поэт. Медитативная лирика (собрана в книгах "Избранные стихотворения", 1977; "Шумерские виды", 1987).

ЭМНЕСТИ ИНТЕРНЭШНЛ (Амнести интернэшнл) (англ . Amnesty International - Международная амнистия), международная независимая неправительственная организация по защите прав человека (особенно незаконно репрессированных, политических узников совести, религиозных и др. диссидентов, инакомыслящих).

ЭМОТИВИЗМ (от англ . emotive - вызывающий эмоции), этическая теория логического позитивизма; утверждает, что моральные суждения и понятия не являются ни истинными, ни ложными, лишены познавательного содержания, т. к. не могут быть подвергнуты верификации и служат лишь для выражения и возбуждения нравственных эмоций.

ЭМОЦИИ (франц . emotion - волнение, от лат. emoveo - потрясаю, волную), реакции человека и животных на воздействие внутренних и внешних раздражителей, имеющие ярко выраженную субъективную окраску и охватывающие все виды чувствительности и переживаний. Связаны с удовлетворением (положительные эмоции) или неудовлетворением (отрицательные эмоции) различных потребностей организма. Дифференцированные и устойчивые эмоции, возникающие на основе высших социальных потребностей человека, обычно называются чувствами (интеллектуальными, эстетическими, нравственными).

ЭМПЕДОКЛ из Агригента (ок . 490 - ок. 430 до н. э.), древнегреческий философ, поэт, врач, политический деятель. В гилозоистической натурфилософии Эмпедокла "корни" всего сущего - четыре вечных неизменных первовещества (земля, вода, воздух, огонь), а движущие силы - любовь (сила притяжения) и вражда (сила отталкивания), под действием которых космос то соединяется в единый бескачественный шар, то распадается. По Эмпедоклу, подобное познается подобным. Образ Эмпедокла получил отражение в мировой литературе (Ф. Гельдерлин).

ЭМПИЕМА (от греч . empyema - гнойник), скопление гноя в полостях и полых органах (напр., эмпиема плевры).

ЭМПИРЕЙ (от греч . empyros - огненный), в античной натурфилософии верхняя часть неба, наполненная огнем; у ряда средневековых христианских философов символ потустороннего мира как света, неба; в "Божественной комедии" Данте местопребывание душ блаженных. В переносном смысле - высь, высота; "витать в эмпиреях" - предаваться умозрительным мечтаниям.

ЭМПИРИЗМ (от греч . empeiria - опыт), направление в теории познания, признающее чувственный опыт единственным источником достоверного знания. Противостоит рационализму. Для эмпиризма характерна абсолютизация опыта, чувственного познания, принижение роли рационального познания (понятий, теории). Как целостная гносеологическая концепция эмпиризм сформировался в 17-18 вв. (Ф. Бэкон, Т. Гоббос, Дж. Локк, Дж. Беркли, Д. Юм); элементы эмпиризма присущи позитивизму, неопозитивизму (логический эмпиризм).

ЭМПИРИОКРИТИЦИЗМ (от греч . empeiria - опыт и критика) (махизм), философское течение, основано Р. Авенариусом и Э. Махом; форма позитивизма кон. 19 - нач. 20 в.

ЭМПИРИОМОНИЗМ (от греч . empeiria - опыт и monos - единственный), разновидность эмпириокритицизма; разработан А. А. Богдановым.

ЭМПИРИЧЕСКИЙ ,..1) основанный на опыте...2) Следующий эмпиризму.

ЭМПСОН (Empson) Уильям (1906-84) , английский поэт, теоретик литературы. Крупнейший представитель "новой критики" в Великобритании (книга "Семь разновидностей неоднозначного", 1930, и др.). В лирике (сборники "Стихи", 1935; "Новые стихотворения", 1961) развивал традиции поэтов "метафизической школы" (Дж. Донн и др.).

ЭМПУЗА , род грибов из порядка энтомофторовых. Паразитируют на насекомых. Ок. 20 видов. Некоторые виды эмпузы используют для борьбы с вредными насекомыми (мухами, саранчой и др.).

ЭМПУСА , в греческой мифологии спутница Гекаты, ночное чудовище, пожиравшее похищенных детей или в образе молодой девушки душившее своих возлюбленных. Изображалась женщиной с ослиными ногами.

ЭМС (Ems) , река в Германии. 371 км, площадь бассейна 12,5 тыс. км2. Протекает по Сев.-Германской низм., впадает в Северное м., образуя эстуарий. Средний расход воды 72 м3/с. Судоходная, соединена каналами с реками Эльба, Рейн, Везер.

ЭМУ , птица отряда казуаров, единственный вид семейства. Высота 1,5-1,8 м. Обитает в степях Австралии и Тасмании. Объект ограниченного промысла. В неволе размножается.

ЭМУЛЬГАТОРЫ , вещества, облегчающие получение эмульсий. Эмульгаторами служат мыла, белки (казеин, альбумин и др.), углеводы (декстрин) и т. д.

ЭМУЛЬГИРОВАНИЕ , процесс получения эмульсий. Осуществляется диспергированием одной жидкости в другой (напр., механическим перемешиванием) или конденсацией, т. е. выделением капельно-жидкой фазы из пересыщенных паров, растворов или расплавов.

ЭМУЛЬСИИ (от лат . emulsus - выдоенный), дисперсные системы, состоящие из мелких капель жидкости (дисперсной фазы), распределенных в другой жидкости (дисперсионной среде). Основные типы эмульсий: прямые, с каплями неполярной жидкости в полярной среде (напр., водоэмульсионные краски), и обратные (напр., нефтяные эмульсии).

ЭМУЛЬСИОННЫЕ КРАСКИ (водоэмульсионные , латексные краски), краски на основе вод.ных дисперсий полиакрилатов, поливинилацетата, сополимеров стирола с бутадиеном и др. Нетоксичны, взрыво- и пожаробезопасны, т. к. не содержат органических растворителей. Применяются для окраски стен, средств транспорта, кожи, мебели.

ЭМУЛЬСИЯ , жидкая лекарственная форма; непрозрачная жидкость, в которой нерастворимые в воде масла и т. д. находятся в диспергированном состоянии.

ЭМФАЗА (от греч . emphasis - выразительность), эмоционально-экспрессивное выделение части высказывания посредством интонации, повторения, порядка слов и т. п. ("Я это вам говорю").

ЭМФИЗЕМА ЛЕГКИХ (от греч . emphysema - наполнение воздухом, вздутие), расширение легких с уменьшением их подвижности, нарушением функций дыхания и кровообращения. Причины: хронический бронхит, бронхиальная астма и др. Проявления: одышка, цианоз, кашель и др.

ЭМФИЗЕМАТОЗНЫЙ КАРБУНКУЛ , острая инфекционная болезнь крупного рогатого скота, вызываемая анаэробными микроорганизмами. Симптомы: крепитирующие (от крепитация - хрустящий звук) отеки, хромота. Через 1-2 суток животные обычно гибнут.

ЭМЭ (Aimee; наст . имя Франсуаза Сориа, Sorya) Анук (р. 1932), французская киноактриса. В кон. 1950-х - нач. 1960-х гг. была одной из популярнейших романтических актрис Европы. Славу принесла ей картина К. Лелуша "Мужчина и женщина" (1966), успех которой автор решил впоследствии повторить, сняв фильм "Мужчина и женщина 20 лет спустя" с теми же актерами.

ЭНАНТИОМЕРИЯ (от греч . enantios - противоположный и meros - часть) (оптическая изомерия), вид пространственной изомерии химических соединений, способных существовать в виде пары оптических изомеров (оптических антиподов, энантиомеров). Такие изомеры вращают плоскость поляризации света на один и тот же угол, но в противоположные стороны: d-, или (+)-изомер, - вправо, l-, или (-)-изомер, - влево. Обусловлена хиральностью молекул. Смесь разных количеств энантиомеров, называемая рацематом, оптически недеятельна и обозначается символом d, l или (±).

ЭНАНТИОМОРФИЗМ (от греч . enantios - противоположный и morphe - форма), свойство некоторых кристаллов существовать в модификациях, являющихся зеркальными отражениями друг друга (правая и левая модификации). Энантиоморфизм возможен в кристаллах, не имеющих центра симметрии, плоскостей и зеркальных осей симметрии. Пример - кварц.

ЭНАРГИТ , минерал подкласса сложных сульфидов, Cu3AsS4. Стально-серые до черных кристаллы; сплошные зернистые массы. Твердость 3,5; плотность 4,4-4,5 г/см3. По происхождению гидротермальный. Руда меди и мышьяка (при больших скоплениях).

ЭН-БИ-СИ см . "Нэшонал бродкастинг компани".

ЭНВЕРИ (Анвари) Али Аухадеддин , персо-таджикский поэт 12 в. Писал преимущественно панегирические касыды, а также кит'а, газели, рубаи. Философские касыды Энвери породили многочисленные комментарии.

ЭНВЕР-ПАША (Enver Pasa) (1881-1922) , один из лидеров младотурок, глава триумвирата, управлявшего Турцией в годы 1-й мировой войны. В 1918 бежал из Турции, затем примкнул к бухарским басмачам; убит в стычке с отрядом Красной Армии.

ЭНГАРМОНИЗМ (от греч . en - в и harmonia - созвучие), отождествление имеющих различные названия, но совпадающих по высоте звуков (напр., до-диез - ре-бемоль), а также интервалов и аккордов, включающих наряду с энгармонически равными одинаковые по названию звуки. Энгармонизм возможен благодаря равномерной темперации; позволяет осуществлять быстрые модуляции в далекие тональности.

ЭНГЕЛЬ (Engel) Эрих (1891-1966) , немецкий актер, режиссер. Работал в театрах Гамбурга, Берлина. Один из организаторов театра "Берлинер ансамбль". Стремился к созданию "философского" театра. Работал в кино.

ЭНГЕЛЬ Эрнст (1821-96) , немецкий экономист, статистик. Известен главным образом изучением структуры бюджетов пролетарских семей. Обосновал ряд статистических закономерностей ("закон Энгеля"). Критик мальтузианства.

ЭНГЕЛЬБРЕКТ ЭНГЕЛЬБРЕКТСОН (Engelbrekt Engelbrektsson) (? - 1436) , вождь крупнейшего в Швеции восстания 1434-36 против датского господства, народный герой. Восставшие освободили большую часть страны, добились фактического расторжения Кальмарской унии. Энгельбрект Энгельбректсон был провозглашен "вождем государства" (1435). Отстранен аристократией от руководства и убит.

ЭНГЕЛЬГАРДТ Александр Николаевич (1832-93) , российский агроном, публицист. Член "Земли и воли" 1860-х гг. В 1866-70 профессор Земледельческого института в Санкт-Петербурге. В 1871 сослан в Смоленскую губернию. Издал письма "Из деревни" (1882). Один из издателей первого отечественного химического журнала ("Химический журнал Н. Соколова и А. Энгельгардта", 1859-60).

ЭНГЕЛЬГАРДТ Борис Михайлович (1887-1942) , российский литературовед. Разрабатывал проблемы методологии литературоведения. В работах об А.С. Пушкине, Л.Н. Толстом, Ф.М. Достоевском, А.А. Блоке - исследования идейной проблематики русской литературы.

ЭНГЕЛЬГАРДТ Василий Павлович (1828-1915) , российский астроном, член-корреспондент Петербургской АН (1890). Вел наблюдения комет и малых планет, туманностей и звездных скоплений. Составил каталог свыше 600 туманностей. Издал "Наблюдения" (т. 1-3, 1886, 1890, 1895). Известен как пропагандист музыки М. И. Глинки.

ЭНГЕЛЬГАРДТ Владимир Александрович (1894-1984) , российский биохимик, один из основоположников молекулярной биологии в СССР, академик АН СССР (1953) и АМН (1944), Герой Социалистического Труда (1969). Заложил основы современной биоэнергетики и механохимии, открыл процесс дыхательного фосфорилирования и (совм. с др.) ферментативную активность миозина. Труды по строению, функции, синтезу нуклеиновых кислот, обратной транскрипции, а также философским вопросам естествознания. Государственная премия СССР (1943, 1979). Золотая медаль имени Ломоносова АН СССР (1968).

ЭНГЕЛЬМАН (Engelmann) Теодор Вильгельм (1843-1909) , немецкий естествоиспытатель. Труды по физиологии нервно-мышечной системы и органов чувств, методике физиологических исследований. Открыл ассимиляцию СО2 пурпурными бактериями (1888).

ЭНГЕЛЬС (до 1931 Покровск) , город (с 1914) в Российской Федерации, Саратовская обл., порт на Волге (Волгоградское водохранилище), напротив г. Саратов, с которым соединен автодорожным мостом. Железнодорожная станция (Покровск-Приволжский). 184 тыс. жителей (1993). Машиностроение и металлообработка (заводы: троллейбусный, транспортного машиностроения, "Мясомолмаш" и др.; производственное объединение "Фрегат"), химическая (производственное объединение "Химволокно"), легкая, пищевая промышленность, производство стройматериалов. Театр. Краеведческий музей. Назван по имени Фридриха Энгельса. В 1924-41 столица немцев Поволжья АССР.

ЭНГЕЛЬС (Engels) Фридрих (1820-95) , мыслитель и общественный деятель, один из основоположников марксизма. Родился в г. Бармен (ныне Вупперталь, Германия) в семье фабриканта. В 1841-42, отбывая воинскую повинность в Берлине, посещал университет. В 1842 переехал в Манчестер (Великобритания), где работал в конторе фабрики; сотрудничал в "Рейнской газете". Встреча с Марксом в Париже в 1844 положила начало их дружбе. Энгельс активно участвовал в организации (1847) и деятельности "Союза коммунистов", вместе с Марксом написал программу Союза - "Манифест Коммунистической партии" (1848). В июне 1848 - мае 1849 вместе с Марксом издавал в Кельне "Новую Рейнскую газету", в 1849 участвовал в вооруженном восстании в Юго-Зап. Германии. В ноябре 1849 переехал в Лондон, в ноябре 1850 - в Манчестер, где работал в торговой конторе, с 1870 жил в Лондоне; Энгельс оказывал постоянную материальную помощь Марксу. Вместе с Марксом руководил деятельностью 1 Интернационала. После его смерти был советником и руководителем европейских социалистов. Основные труды: "Положение рабочего класса в Англии" (1845); "Святое семейство" (1845), "Немецкая идеология" (1845-46), обе совместно с Карлом Марксом; "Крестьянская война в Германии" (1850); "Революция и контрреволюция в Германии" (1851-52); "Анти-Дюринг" (1878); "Происхождение семьи, частной собственности и государства" (1884); "Людвиг Фейербах и конец классической немецкой философии" (1886); "Диалектика природы" (1873-82, опубликована 1925); "Крестьянский вопрос во Франции и Германии" (1894).

ЭНГЕЛЬСА ПИК , одна из вершин Шахдаринского хр., на юго-западе Памира. Высота 6510 м.

ЭНГЕЛЬСОН Владимир Аристович (1821-57) , российский общественный деятель, публицист. Петрашевец, с 1850 политэмигрант, сотрудник А.И. Герцена. В Вольной русской типографии издал ряд прокламаций.

ЭНГИЕНСКИЙ ГЕРЦОГ (герцог Ангиенский) (duс d'Enghien) Луи Антуан (1772-1804) , французский принц, представитель боковой ветви Бурбонов (дома Конде). С начала Французской революции кон. 18 в. - в эмиграции. Заподозренный Наполеоном Бонапартом в намерении занять французский престол, был вывезен в 1804 отрядом французских драгун во Францию; обвинен в участии в заговоре Ж. Кадудаля, расстрелян.

ЭНГИЛЬЧЕК (Иныльчек) Южный и Северный , ледники в Центр. Тянь-Шане, в верховье р. Энгильчек, в Киргизии. Длина Юж. Энгильчека 59,5 км, Сев. Энгильчека 38,2 км.

ЭНГЛЕР (Engler) Адольф Генрих Густав (1844-1930) , немецкий ботаник, один из основоположников эволюционной географии растений, иностранный член-корреспондент Петербургской АН (1888), иностранный почетный член АН СССР (1927). Автор детально разработанной филогенетической системы растений. Организатор ряда фундаментальных справочных изданий по ботанике.

ЭНГЛЕР Карл Освальд (1842-1925) , немецкий химик-органик, иностранный член-корреспондент Петербургской АН (1913). Труды по химии и технологии нефти. Предложил теорию органического происхождения нефти (1890). Разработал (1897, одновременно с А. Н. Бахом) перекисную теорию окисления.

ЭНГОЗЕРО , озеро на северо-востоке Карелии. 122 км2, с островами 136 км2. Глубина до 18 м. Вытекают реки Калга и Воньга (впадают в Белое м.).

ЭНГР (Ingres) Жан Огюст Доминик (1780-1867) , французский живопиец и рисовальщик. Блестящий мастер композиции, строгого и тонкого рисунка, правдивых, острохарактерных портретов ("Л. Ф. Бертен", 1832). В картинах выступал как главный представитель академического классицизма ("Апофеоз Гомера", 1827).

ЭНДАКО (Endako) , молибденовое месторождение в Канаде. Эксплуатация с 1965. По происхождению гидротермальное. Разведанные запасы руды 200 млн. т с содержанием 0,08% Мо. Производство 3,4 тыс. т Мо в концентрате (1987).

ЭНДАРТЕРИИТ ОБЛИТЕРИРУЮЩИЙ (от эндо ... и артерия), хроническое заболевание сосудов с преимущественным поражением артерий ног: постепенное сужение сосудов вплоть до полного закрытия их просвета с омертвением лишенных кровоснабжения тканей (спонтанная гангрена). Проявления: быстрая утомляемость ног, судороги, позже перемежающаяся хромота, мучительные боли. Курение ухудшает течение эндартериита облитерирующего. В тяжелых случаях - хирургическая операция (пластика сосудов, ампутация).

ЭНДЕМИКИ (от греч . endemos - местный), виды (роды, семейства и т. д.) растений и животных, ограниченные в своем распространении относительно небольшой территорией; напр., европейский протей обитает в подземных водоемах Югославии, русская выхухоль - только в бассейнах Волги и Дона, микробиота - в хвойных лесах и на гольцах Сихотэ-Алиня. Ср. Космополиты.

ЭНДЕМИЯ , постоянное существование на какой-либо территории определенного (чаще инфекционного) заболевания.

ЭНДЕР Борис Владимирович (1893-1960) , российский художник. Работал в Петрограде, с 1927 в Москве. Создал особый вариант "биоморфной" абстракции, как бы воспроизводящей ритмику самой природы в виде пульсирующих цветных пятен. Стремился обосновать свои живописные опыты конца 1910-20-х гг. теоретически, принимая активное участие в работе Инхука.

ЭНДЕРБИ ЗЕМЛЯ (Enderbу Land) , часть территории Вост. Антарктиды, между 45 и 57 °в. д. Мощность льда до 3000 м. Вдоль побережья - участки, свободные от льда; в восточной части - горы высотой до 2300 м. Открыта в 1831 английской экспедицией Дж. Биско (J. Biscoe). Научная станция Молодежная (с 1963).

ЭНДЕРС (Enders) Джон (1897-1985) , американский вирусолог. Участник разработки техники культивирования вируса полиомиелита. Создал (совместно с другими) вакцину против кори. Нобелевская премия (1954, совместно с Ф. Роббинсом и Т. Уэллером).

ЭНДЖЕЛЛ (Angell) Норман (1873-1967) , английский публицист и пацифист. Автор антивоенных книг "Великая иллюзия" (1910) и "Невидимые убийцы" (1922). Нобелевская премия мира (1933).

ЭНДЖЕЛОУ (Angelou) Майя (р . 1928), афроамериканская писательница. Автобиографические романы "Я знаю, почему птица в клетке поет" (1970), "Всем детям божьим нужны дорожные башмаки" (1986) и др.

ЭНДЖОМЕН (перс . - собрание, общество), орган местной власти, городского или областного самоуправления в Иране. Демократические энджомены возникли в Тебризе во время Иранской революции 1905-11; действовали также в 1918-21 и 1945-46.

ЭНДЗЕЛИНС (Endzelins) Янис (1873-1961) , латышский филолог, член-корреспондент АН СССР (1929). Труды по латышскому и другим балтийским языкам, балто-славянским и финно-балтийским языковым связям, древнепрусскому и другим языкам, по истории латышской литературы и фольклору. Ленинская премия (1958).

ЭНДИ (Indy) Венсан д' (1851-1931) , французский композитор, дирижер и педагог. С 1890 председатель Национального музыкального общества. Опера "Фервааль" (1895), симфонии, симфоническая баллада "Зачарованный лес" (1878) и другие произведения для оркестра. Внес большой вклад в музыкальное образование: один из основателей "Схола канторум" (1894, с 1900 ее дир.).

ЭНДИВИЙ , растение из рода цикорий.

ЭНДО ... (от греч. endon - внутри), часть сложных слов, означающая: внутренний (напр., эндогенный).

ЭНДО Хусако (р . 1923), японский писатель. Учился во Франции, принял католичество. Романы о конфликте культур "Молчание" (1967), "Когда я свистну" (1979).

ЭНДОГАМИЯ (от эндо ... и греч. gamos - брак), брачные связи внутри определенных общественных групп в эпоху первобытнообщинного строя. Эндогамной группой обычно было племя. Эндогамия племени, как правило, сочеталась с экзогамией входивших в него родов и фратрий.

ЭНДОГЕННЫЕ МЕСТОРОЖДЕНИЯ , см. Гипогенные месторождения.

ЭНДОГЕННЫЕ ПРОЦЕССЫ , геологические процессы, связанные с энергией, возникающей в недрах твердой Земли. К эндогенным процессам относятся тектонические процессы, магматизм, метаморфизм, сейсмическая активность.

ЭНДОГЕННЫЙ (от эндо ... и ...ген), внутреннего происхождения; в медицине - происходящий от причин, лежащих во внутренней среде организма. Ср. Экзогенный.

ЭНДОДЕРМА (от эндо ... и греч. derma - кожа), внутренний слой клеток первичной коры в стеблях и корнях растений, окружающий центральный цилиндр. В молодой части корня эндодерма регулирует поступление веществ в проводящие ткани, в более старых частях корня - изолирует центральный осевой цилиндр от коры.

ЭНДОЗООХОРИЯ (от эндо ... и зоохория), способ распространения семян растений животными, при котором семена проходят через пищеварительный тракт животного.

ЭНДОКАРД (от эндо ... и греч. kardia - сердце), внутренняя оболочка сердца, выстилающая его полости. Из складок эндокарда образуются клапаны сердца.

ЭНДОКАРДИТ , воспалительные заболевания эндокарда, большей частью с поражением сердечных клапанов и образованием пороков сердца. Основные причины: ревматизм, сепсис. Признаки (у человека): неприятные ощущения в области сердца, повышенная температура и др.

ЭНДОКАРПИЙ (от эндо ... и греч. karpos - плод), внутренний слой околоплодника растений, напр., косточка в костянке вишни.

ЭНДОКРИННЫЕ ЖЕЛЕЗЫ (железы внутренней секреции) , органы животных и человека, не имеющие выводных протоков и выделяющие вырабатываемые ими вещества (гормоны) непосредственно в кровь или лимфу. К эндокринным железам относятся гипофиз, надпочечники, околощитовидные железы, половые железы (их внутрисекреторные элементы), щитовидная железа, островки поджелудочной железы. Эндокринными функциями обладают вилочковая железа и эпифиз. Во взаимодействии с нервной системой эндокринные железы регулируют все функции организма.

ЭНДОКРИННЫЕ ЗАБОЛЕВАНИЯ , группа болезней человека, обусловленных нарушенной функцией желез внутренней секреции; предмет изучения эндокринологии.

ЭНДОКРИНОЛОГИЯ (от эндо ..., греч. krino - отделяю и ...логия), наука, изучающая строение и функции эндокринных желез, продукты их жизнедеятельности - гормоны, а также заболевания, связанные с нарушениями функций этих желез.

ЭНДОКРИНОПАТИЯ (от эндо ..., греч. krino - отделяю и ...патия), собирательное обозначение различных нарушений деятельности желез внутренней секреции.

ЭНДОМЕТРИОЗ , заболевание, характеризующееся заносом слизистой оболочки тела матки (эндометрия) в различные ткани и органы: мускулатуру матки, яичники, легкие, мозг и др. Проявления при наиболее частом маточном эндометриозе - резкие боли во время менструации, меноррагия.

ЭНДОМЕТРИТ , воспаление слизистой оболочки тела матки. Вызывается стафило-, стрепто- или гонококком, кишечной палочкой и некоторыми другими микробами. Течение острое (повышение температуры, боли внизу живота, меноррагия) или хроническое (меноррагия, иногда бесплодие). Наблюдается и у животных.

ЭНДОПАРАЗИТЫ (от эндо ... и паразиты), вирусы, бактерии, многие грибы, простейшие и гельминты, паразитирующие в различных органах и тканях растений и животных. Некоторые эндопаразиты проходят отдельные стадии развития вне организма хозяина.

ЭНДОПЛАЗМАТИЧЕСКАЯ СЕТЬ (эндоплазматический ретикулум) , клеточный органоид; система канальцев, пузырьков и "цистерн", отграниченных мембранами. Расположена в цитоплазме клетки. Участвует в обменных процессах, обеспечивая транспорт веществ из окружающей среды в цитоплазму и между отдельными внутриклеточными структурами.

ЭНДОРФИНЫ , нейропептиды, обладающие морфиноподобным (опиатным) действием; образуются главным образом в головном мозге (гипофиз и другие структуры). Оказывают болеутоляющий и седативный (успокаивающий) эффект, влияют на секрецию гормонов гипофиза.

ЭНДОСКОПИЯ (от эндо ... и ...скопия), врачебный метод исследования: осмотр мочевого пузыря, желудка и других внутренних органов с помощью введения в них инструментов, снабженных оптической и осветительной системами (напр., бронхоскопия).

ЭНДОСПЕРМ (от эндо ... и греч. sperma - семя), запасающая ткань семени растений, в которой откладываются питательные вещества, необходимые для развития зародыша. Хорошо развит у злаков, пасленовых, зонтичных и некоторых других растений.

ЭНДОТЕЛИЙ (от эндо ... и греч. thele - сосок), однослойный пласт плоских клеток мезенхимного происхождения, выстилающий внутреннюю поверхность кровеносных и лимфатических сосудов, сердечных полостей.

ЭНДОТЕРМИЧЕСКАЯ РЕАКЦИЯ (от эндо ... и греч. therme - тепло), химическая реакция, при которой реагирующая система поглощает тепло из окружающей среды, напр., разложение известняка на оксид кальция и углекислый газ.

ЭНДШПИЛЬ (нем . Endspiel), в шахматах заключительная стадия партии; различают ферзевые, ладейные, легкофигурные и пешечные эндшпили.

ЭНЕЕВ Тимур Магометович (р . 1924), российский ученый, академик РАН (1992). Труды по прикладной и небесной механике, динамике полета летательных аппаратов, некоторым вопросам космогонии. Ленинская премия (1957).

ЭНЕЙ , в античной мифологии один из главных защитников Трои во время Троянской войны; легендарный родоначальник Рима и римлян, которому посвящена "Энеида" Вергилия.

ЭНЕОЛИТ , см. Медный век.

ЭНЕРГЕТИКА ,..1) энергетическая наука - наука о закономерностях процессов и явлений, прямо или косвенно связанных с получением, преобразованием, передачей, распределением и использованием различных видов энергии, о совершенствовании методов прогнозирования и эксплуатации энергетических систем, повышении кпд энергетических установок и уменьшении их экологического влияния на природу...2) Энергосистема - топливно-энергетический комплекс страны, область народного хозяйства, охватывающая энергетические ресурсы, выработку, преобразование, передачу и использование различных видов энергии. Ведущая область энергетики - электроэнергетика. В энергосистему входят системы электроэнергетические, снабжения различными видами топлива (продукцией нефтедобывающей, газовой, угольной, торфяной и сланцевой промышленности), ядерной энергетики, обычно объединяемые в масштабах страны в Единую энергетическую систему.

ЭНЕРГЕТИЧЕСКАЯ ОСВЕЩЕННОСТЬ , поток излучения, падающий на поверхность, отнесенный к единице ее площади.

ЭНЕРГЕТИЧЕСКАЯ СИЛА СВЕТА , поток излучения в данном направлении, отнесенный к единице телесного угла.

ЭНЕРГЕТИЧЕСКИЙ ИНСТИТУТ имени Г .М. Кржижановского Государственный (ЭНИН), организован в 1930 в Москве. Разработка перспективных проблем электроэнергетики и др.

ЭНЕРГЕТИЧЕСКОЕ МАШИНОСТРОЕНИЕ , отрасль тяжелого машиностроения; производит первичные двигатели и связанные с ними аппараты и устройства для выработки различных энергоносителей - тепла, пара и др. К основным видам изделий энергетического машиностроения относятся паровые, гидравлические и газовые турбины, двигатели внутреннего сгорания, паровые котлы, парогенераторы, энергетические ядерные реакторы.

ЭНЕРГИИ СОХРАНЕНИЯ ЗАКОН , закон природы, согласно которому энергия в природе не возникает из ничего и не исчезает; она может только переходить из одной формы в другую.

ЭНЕРГИЯ (от греч . energeia - действие, деятельность), общая количественная мера различных форм движения материи. В физике различным физическим процессам соответствует тот или иной вид энергии: механическая, тепловая, электромагнитная, гравитационная, ядерная и т. д. Вследствие существования закона сохранения энергии понятие энергии связывает воедино все явления природы.

"ЭНЕРГИЯ" , универсальная 2-ступенчатая ракета-носитель, созданная в СССР и предназначенная для выведения на орбиту многоразовых орбитальных космических кораблей, крупногабаритных космических аппаратов научного и народнохозяйственного назначения, в т. ч. модулей для долговременных станций. Длина 60 м, максимальный поперечный размер ок. 20 м, стартовая масса св. 2000 т, обеспечивает выведение на околоземную орбиту полезного груза массой св. 100 т.

ЭНЕРГИЯ АКТИВАЦИИ в химии , наименьшая энергия, которой должна обладать частица (атом, ион, радикал) для того, чтобы произошла химическая реакция. Одна из основных величин, определяющих скорость реакции при данной температуре (см. Аррениуса уравнение).

ЭНЕРГИЯ ПОКОЯ частицы (тела) , энергия частицы в системе отсчета, в которой частица покоится: Е0 = m0с2, где m0 - масса покоя частицы, с - скорость света в вакууме.

ЭНЕРГИЯ СВЯЗИ , разность между энергией связанной системы частиц и суммарной энергией этих частиц в свободном состоянии. Для устойчивых систем энергия связи отрицательна и тем больше по абсолютной величине, чем прочнее система. Энергия связи с обратным знаком равна минимальной работе, которую нужно затратить, чтобы разделить систему на составляющие ее частицы.

ЭНЕРГОБАЛАНС , баланс добычи, переработки, транспортировки, преобразования, распределения и потребления всех видов энергетических ресурсов и энергии в народном хозяйстве.

ЭНЕРГОДАР , город (с 1985) на Украине, Запорожская обл., порт на Каховском водохранилище, в 56 км от ж.-д. ст. Таврическ. 51,5 тыс. жителей (1991). Запорожская ГРЭС. Металлообрабатывающая, стройматериалов промышленность. Возник в 1970 в связи со строительством ГРЭС.

ЭНЕРГОПОЕЗД , см. в ст. Передвижная электростанция.

ЭНЕРГОСИСТЕМА ,..1) встречающееся в литературе название электроэнергетической системы...2) То же, что энергетика как топливно-энергетический комплекс страны.

ЭНЕРГОСНАБЖЕНИЕ , обеспечение предприятия всеми видами энергии и топлива. Предприятие само может производить энергию (напр., на заводской ТЭЦ) или получать ее со стороны.

ЭНЕСИДЕМ (1 в . до н. э.), древнегреческий философ, представитель скептицизма. В сочинении "Пирроновы речи" сформулировал 10 тропов - аргументов против возможности достоверного знания о чем-либо.

ЭНЕСКУ (Enescu) Джордже (1881-1955) , румынский композитор, скрипач. Глава национальной музыкальной школы. Опера "Эдип" (1931), симфонии, симфонические поэмы, сюиты.

ЭНЕСЫ , см. Трудовая народно-социалистическая партия.

ЭНЕЦКИЙ ЯЗЫК , язык энцев. Относится к самодийской семье уральских языков. Бесписьменный.

ЭНЗЕЛИ (в 1925-80 Пехлеви) , город в Иране, порт на Каспийском м. 56 тыс. жителей (1976). Лов и переработка рыбы. Табачная, деревообрабатывающая промышленность, судоверфь.

ЭНЗИМОЛОГИЯ (от энзимы и ...логия), раздел биохимии, изучающий ферменты и катализируемые ими реакции.

ЭНЗИМОПАТИИ (от энзимы и ...патия) (ферментопатии), наследственные заболевания, обусловленные отсутствием какого-либо фермента или изменением его активности.

ЭНЗИМЫ (от греч . en - в, внутри и zyme - закваска), то же, что ферменты.

ЭНЗООТИЧЕСКИЙ ЭНЦЕФАЛОМИЕЛИТ пушных зверей , вирусная болезнь. Симптомы: поражение центральной нервной системы, судороги. Характерен высокий падеж молодняка.

ЭНЗООТИЯ (от греч . en - в, на и zoon - животное), вспышка инфекционной или инвазионной болезни животных, приуроченная к определенной местности (населенному пункту, хозяйству).

ЭНИАЛИЙ , в Др. Греции прозвище Ареса.

"ЭНИМАЛЗ" (The Animals) , английская группа, образована в 1961. Состав: Алан Прайс (клавишные), Эрик Бердон (вокал), Брайан Чендлер (бас), Джон Стил (ударные), Хилтон Валентайн (гитара). Один из лидеров в истории мирового рока. На музыку группы в большой степени оказал влияние ритм-энд-блюз. Первая известная композиция - аранжировка американской народной песни "House Of The Rising Sun" (Дом восходящего солнца) (1964). Песня "Don't Let Me Be Misunderstood" (1965) прочно вошла в репертуар более чем ста известных групп и исполнителей. Песни "San Franciscan Nights" (1967), "Monterey", "Sky Pilot" и "White Houses" (все 1968) стали классикой рок-музыки. Группа распалась в 1968, а в 1985 стала выступать вновь и выпустила пластинку "The Animals - The New Beginning" (1986).

ЭНИО , в греческой мифологии дочь Форкиса, одна из Грай, считалась спутницей Ареса и богиней неистовой войны. В римской мифологии отождествлялась с Беллоной.

ЭНИПЕЙ , в греческой мифологии речной бог, возлюбленный Тиро.

ЭНКАРНАСЬОН (Encarnacion) , город на юго-востоке Парагвая, административный центр департамента Итапуа, порт на р. Парана. 31 тыс. жителей (1985). Торгово-транспортный и экономический центр. Пищевкусовая, рисо- и хлопкоочистительная, деревообрабатывающая, кожевенно-обувная промышленность.

ЭНКАУСТИКА (от греч . enkaio - выжигаю), восковая живопись, выполняемая горячим способом, расплавленными красками.

ЭНКЕ (Encke) Иоганн Франц (1791-1865) , немецкий астроном, иностранный почетный член Петербургской АН (1829). Определил солнечный параллакс, расстояние от Земли до Солнца и размеры Солнечной системы, исследовал движение кометы 1818 (комета Энке - Баклунда).

ЭНКЕФАЛИНЫ , нейропептиды, обладающие морфиноподобным (опиатным) действием; образуются главным образом в центральной нервной системе позвоночных. Оказывают болеутоляющий и седативный (успокаивающий) эффект, участвуют в формировании эмоциональных состояний.

ЭНКИ , в шумеро-аккадской мифологии бог города Эреду, владыка пресных вод и подземного мирового океана Абзу, божество плодородия, мудрости, защитник людей.

ЭНКИДУ , в шумеро-аккадской мифологии герой, созданный богами человек-дикарь, друг животных, спутник и помощник Гильгамеша, победивший вместе с ним чудовище Хумбабу.

ЭНКЛИТИКА (от греч . enklitikos - наклоняющийся назад), безударное слово, фонетически примыкающее к предшествующему ударному ("куда же вы?"). Противопоставляется проклитике.

ЭНКОМЬЕНДА (исп . encomienda, букв. - попечение, защита), форма эксплуатации индейского населения в испанских колониях в Америке в 16-18 вв. Индейцы в системе энкомьенда были обязаны платить оброк, отбывать барщину на рудниках, в имениях энкомендеро (поручителя). Энкомьенда была отменена в 18 в., практически сохранялась до нач. 19 в.

ЭНЛИЛЬ , в шумерской мифологии одно из верховных божеств (наряду с Ану и Энки), бог воздуха, затем земли, плодородия, покровитель г. Ниппур.

ЭНМЕШАРРА , в шумерской мифологии одно из древнейших хтонических божеств, бог-хранитель ме - магических сил, управляющих миром.

ЭН-НАСИРИЯ (Насирия) , город на юго-востоке Ирака, на р. Евфрат, административный центр мухафазы Ди-Кар. 138 тыс. жителей (1985). Торговый центр сельскохозяйственного района. Цветная металлургия. Ремесла.

ЭННЕБИС (Hennebice) Франсуа (1842-1921) , французский строитель и инженер. В 1879 впервые применил железобетонные конструкции. В 1892 запатентовал собственную уникальную и универсальную систему использования железобетона.

ЭННЕДИ (Ennedi) , плато в южной части Сахары (Республика Чад). Высота до 1450 м. Сильно расчленено уэдами. Растительность - засухоустойчивые злаки, в долинах - ксерофитные кустарники и низкорослые деревья.

ЭННИЙ (Ennius) Квинт (239-169 до н . э.), римский поэт. Национально-исторический эпос "Летопись" излагает историю Рима от Ромула до современных Эннию событий; переработки греческих трагедий и комедий, сатиры, эпиграммы.

ЭНОЗИС (эносис) (греч . henosis - союз, объединение), движение за присоединение к Греции. Возникло после образования в 1830 независимого греческого государства, когда часть греческих земель осталась под властью Османской империи; опиралось на поддержку Греции. В настоящее время идей энозиса придерживаются некоторые слои греческой общины Кипра.

ЭНОНА , в греческой мифологии дочь Кебрена, бога реки, текущей у Трои. Жена Париса до того, как он отправился за Еленой Прекрасной. Из чувства мести не излечила Париса, раненного во время Троянской войны, впоследствии раскаялась и покончила с собой.

ЭНО-ПЕЛЬТРИ (Esnault-Pelterie) Робер (1881-1957) , французский ученый, один из пионеров авиации и космонавтики. Создал первый моноплан (1906-07), автор многих изобретений в области авиации, авиационных двигателей и др. Труды по теории реактивного движения, межпланетной навигации.

ЭНОФТАЛЬМ (от греч . en - в, внутри и ophthalmos - глаз), глубокое положение глазного яблока в глазнице. Причины: травма стенок глазницы, атрофия ее мягких тканей.

ЭНРАЙТ (Enright) Деннис Джозеф (р . 1920), английский поэт. Лирика "Смеющаяся гиена", 1953; "Старик Адам", 1965; "Рай в картинках", 1978). Роман "Фигуры речи" (1965). Труды по истории литературы.

ЭНРИКЕ БУРГУНДСКИЙ (Henrique) (ок . 1057-1114), первый граф Португалии (с 1095); номинально вассал короля Кастилии и Леона; фактически независимый правитель.

ЭНСИНА (Encina) Хуан дель (1468-1534) , испанский поэт и драматург, основатель религиозного и светского театра в Испании. Стихи, поэмы (в т. ч. "Видение храма Славы и величия Кастилии"), пьесы ("Эклога о великих ливнях", "Действо о драке", "Эклога о карнавале" и др.) собраны в книге "Песенник" (ч. 1-4, 1496).

ЭНСО , название г. Светогорск Ленинградской обл. до 1948.

ЭНСОР (Ensor) Джеймс (1860-1949) , бельгийский живописец и график. От реалистических жанровых картин ("Русская музыка", 1881) перешел к символико-фантастическим образам, резкой сатире и трагической иронии ("Интрига", 1890).

ЭНСТАТИТ , см. в ст. Ортопироксены.

ЭНСХЕДЕ (Enschede) , город на юго-востоке Нидерландов. 147 тыс. жителей (1993), с пригородами ок. 250 тыс. жителей. Машиностроение, хлопчатобумажная, деревообрабатывающая, кожевенно-обувная промышленность.

ЭНТАДА , род растений семейства бобовых. Лианы с мощным (до 50 см в диаметре у основания) одревесневающим стеблем. Ок. 30 видов, в тропиках обоих полушарий. Плод - боб, у некоторых видов достигает 1,5 м в длину и 12 см в ширину (самый крупный плод в растительном мире).

ЭНТАЗИС (от греч . entasis - напряжение), утолщение ствола колонны в средней его части, создающее впечатление напряженности и устраняющее оптическую иллюзию вогнутости ствола.

ЭНТАЛЬПИЯ (от греч . enthalpo - нагреваю), однозначная функция Н состояния термодинамической системы при независимых параметрах энтропии S и давлении p, связана с внутренней энергией U соотношением Н = U + pV, где V - объем системы. При постоянном p изменение энтальпии равно количеству теплоты, подведенной к системе, поэтому энтальпию называют часто тепловой функцией или теплосодержанием. В состоянии термодинамического равновесия (при постоянных p и S) энтальпия системы минимальна.

"ЭНТЕ НАЦИОНАЛЕ ИДРОКАРБУРИ" (Ente Nazionale Idrocarburi) (ЭНИ) , итальянская государственная нефтяная компания. Основана в 1953. Предприятия нефтегазовой, химической и нефтехимической промышленности, производство ядерного топлива. Ок. 90% добычи и 10% переработки нефти вне Италии (кон. 80-х гг.). Объем продаж 25,2 млрд. долл., чистая прибыль 917 млн. долл., число занятых 116 тыс. человек; добыча нефти 16,1 млн. т (кон. 1980-х гг.).

ЭНТЕЛЕХИЯ (греч . entelecheia - завершение, осуществленность), понятие философии Аристотеля, означающее осуществление какой-либо возможности бытия (см. Акт и потенция), а также движущий фактор этого осуществления (напр., душа как энтелехия тела), и выражающее единство четырех основных принципов бытия: формы и материи, действующей причины, цели. В новое время понятие энтелехия характерно для систем, основанных на телеологии (Г. В. Лейбниц: монада как энтелехия; витализм немецкого биолога Х. Дриша (Н. Driesch) и др.).

ЭНТЕРИТ (от греч . enteron - кишка), острые и хронические воспалительные заболевания тонкой кишки, обусловленные пищевыми отравлениями, инфекциями и другими причинами. Проявления: понос, боли в животе и др. Обычно сочетается с гастритом, колитом (гастроэнтероколит).

ЭНТЕРОБИОЗ , инвазионная болезнь (гельминтоз из группы нематодозов) человека, преимущественно детей, вызываемая острицей; проявления - зуд в области анального отверстия, диспепсия.

ЭНТЕРОВИРУСЫ (кишечные вирусы) , род РНК-содержащих вирусов, обитающих преимущественно в желудочно-кишечном тракте человека и животных. Вызывают инфекционные болезни. К энтеровирусам относят коксаки вирусы, экховирусы, полиовирусы.

ЭНТЕРОКОККИ (от греч . enteron - кишка и кокки), стрептококковые бактерии, обитающие в кишечнике животных и человека. Вызывают энтериты, колиты, эндокардит.

ЭНТЕРОКОЛИТ , воспалительные заболевания кишечника; см. Колит, Энтерит.

ЭНТЕРОПТОЗ , то же, что спланхноптоз.

ЭНТИМЕМА (греч . enthymema), неполно (сокращенно) приведенный аргумент (рассуждение, умозаключение, вывод, доказательство и т. п.), недостающие части которого подразумеваются очевидными.

ЭНТО ... (от греч. entos - внутри), часть сложных слов, означающая: внутренний.

ЭНТОВ Револьд Михайлович (р . 1931), ученый, академик РАН (1994). Основные труды по макроэкономическим теориям. Государственная премия СССР (1977).

ЭНТОДЕРМА (от энто ... и дерма),..1) внутренний зародышевый листок многоклеточных животных. Из энтодермы образуются эпителий кишечника и связанные с ним железы (поджелудочная, печень и др.), плавательный пузырь, легкие. Ср. Эктодерма, Мезодерма...2) Внутренний слой стенки тела у кишечнополостных.

ЭНТОМОЗЫ (от греч . entoma - насекомые), инвазионные болезни животных, вызываемые паразитированием в их организме насекомых или их личинок (вши, слепни, личинки оводов и др.). К энтомозам относятся гиподерматоз, эстроз овец, вермипсиллезы и др.

ЭНТОМОЛОГИЯ (от греч . entoma - насекомые и ...логия), раздел зоологии, изучающий насекомых. Основные разделы энтомологии: общая, медицинская, ветеринарная, сельскохозяйственная, лесная.

ЭНТОМОФИЛИЯ (от греч . entoma - насекомые и ...филия), перекрестное опыление растений с помощью насекомых.

ЭНТРЕ-РИОС (Entre Rios) , провинция на востоке Аргентины. 76,2 тыс. км2. Население 1 млн. человек (1991). Адм. ц. - Парана.

ЭНТРОПИЯ (от греч . entropia - поворот, превращение) (обычно обозначается S), функция состояния термодинамической системы, изменение которой dS в равновесном процессе равно отношению количества теплоты dQ, сообщенного системе или отведенного от нее, к термодинамической температуре Т системы. Неравновесные процессы в изолированной системе сопровождаются ростом энтропии, они приближают систему к состоянию равновесия, в котором S максимальна. Понятие "энтропия" введено в 1865 Р. Клаузиусом. Статистическая физика рассматривает энтропию как меру вероятности пребывания системы в данном состоянии (Больцмана принцип). Понятием энтропии широко пользуются в физике, химии, биологии и теории информации.

ЭНТУЗИАЗМ (греч . enthusiasmos), воодушевление, душевный подъем в процессе достижения какой-либо цели.

ЭНУГУ (Enugu) , город на юге Нигерии, административный центр шт. Анамбра. 293 тыс. жителей (1993). Центр каменноугольного бассейна. Сталепрокатный, цементный заводы и др. Университет.

ЭНУКЛЕАЦИЯ ГЛАЗА (от лат . enucleo - вынимаю ядро), операция удаления глазного яблока, напр., при внутриглазной злокачественной опухоли.

ЭНЦЕЛАД , спутник Сатурна. Открыт У. Гершелем (1789). Расстояние от Сатурна 238 тыс. км, диаметр ок. 500 км, сидерич. период обращения 1 сут. 8 ч. 53 мин.

ЭНЦЕНСБЕРГЕР (Enzensberger) Ханс Магнус (р . 1929), немецкий писатель. Член "Группы 47". Сатирические стихи, сочетающие традиции Б. Брехта и К. Тухольского с приемами модернизма ("Защита волков", 1957); документальные политические пьесы: "Допрос в Гаване" (1970), "Гибель "Титаника"" (1978). В литературно-критическом эссе - влияние ультралевых идей.

ЭНЦЕФАЛИТ (от греч . enkephalos - головной мозг), воспаление головного мозга (повышение температуры, головная боль, параличи, расстройства сознания и т. п.). Вызывается вирусами (первичный, эпидемический энцефалит) либо является осложнением других инфекционных заболеваний.

ЭНЦИКЛИКА (от греч . enkyklios - круговой, общий), послание римского папы ко всем католикам или к католическому духовенству по вопросам вероучения, нравственным, общественно-политическим проблемам.

ЭНЦИКЛОПЕДИСТЫ , французские просветители, участвовавшие во главе с Д. Дидро в создании "Энциклопедии, или Толкового словаря наук, искусств и ремесел" (35 т., 1751-1780).

ЭНЦИКЛОПЕДИЯ (от греч . enkyklios paideia - обучение по всему кругу знаний), научное или научно-популярное справочное издание, содержащее систематизированный свод знаний. Материал в энциклопедии располагается в алфавитном порядке или по систематическому принципу (по отраслям знаний). Различают универсальные (по всем отраслям знаний и практической деятельности), отраслевые, национальные, а также региональные энциклопедии. Крупнейшие универсальные энциклопедические издания: "Энциклопедический словарь" Брокгауза и Ефрона (Россия), "Большая советская энциклопедия" (СССР), "Британская" (Британская энциклопедия) (США и Великобритания), "Американа" (Американская энциклопедия) (США), "Большой Брокгауз" и "Энциклопедический словарь Мейера" (Германия), "Большой Ларусс" (Франция), "Эспаса" (Испания) и др.

ЭНЦЫ (устар . - енисейские самоеды), народ в Таймырском (Долгано-Ненецком) а. о. Ок. 0,2 тыс. человек (1992). Язык энецкий. Верующие - православные.

ЭН-ЭЙЧ-КЕЙ (NHK , Nippon Hoso Kyokai), телерадиовещательная корпорация Японии. Основана в 1926 (телесеть с 1953), Токио. Финансируется за счет добровольной абонентной платы. Радиовещание - по трем программам: УКВ и двум СБ (для зарубежных стран - "Радио Японии"). Телевещание - по общей и культурно-просветительской программам и двум спутниковым каналам.

ЭО ... (от греч. eos - утренняя заря), часть сложных слов, означающая: ранний, первоначальный (напр., эолит).

ЭОАНТРОП (от эо ... и греч. anthropos - человек), название "ископаемого человека", кости которого найдены в Пилтдауне, в Юж. Англии; антропологическая подделка.

ЭОЗИН (от греч . eos - утренняя заря), ярко-красный триарилметановый краситель. Используется главным образом для приготовления косметических средств, чернил, карандашей; индикатор в аналитической химии.

ЭОЗИНОФИЛЫ , один из типов лейкоцитов. Окрашиваются кислыми красителями, в т. ч. эозином, в красный цвет. Участвуют в аллергических реакциях организма.

ЭОКЕМБРИЙ , см. Венд.

ЭОЛ , в греческой мифологии:..1) родоначальник эолийцев;..2) повелитель ветров.

ЭОЛИЙСКИЙ ЛАД , см. Натуральные лады, Средневековые лады.

ЭОЛИЙЦЫ , одно из основных древнегреческих племен. Центр расселения - Вост. Фессалия, откуда эолийцы в кон. 2-го тыс. до н. э. распространились по всей Фессалии и Беотии, затем в северо-западной части М. Азии.

ЭОЛИТ (от эо ... и ...лит), выделявшаяся археологами 19 в. древнейшая эпоха каменного века, когда орудиями якобы служили эолиты.

ЭОЛИТЫ , осколки камня (в основном кремня) с режущими краями, считавшиеся древнейшими орудиями человека. Ныне доказана возможность естественного происхождения эолитов.

ЭОЛОВА АРФА (по имени бога ветров Эола) , музыкальный инструмент. Струны (9-13), настроенные в унисон и колеблемые движением воздуха, издают обертоны одного общего тона; громкость звука зависит от силы ветра. Известная с древности, приобрела популярность в Зап. Европе в кон. 18 в.

ЭОЛОВЫЕ ОТЛОЖЕНИЯ , песчаные и глинистые отложения, образовавшиеся в результате накопления перенесенных ветром частиц. Наиболее широко распространены в пустынях (барханы и т. п.).

ЭОН (греч . aion - век, эпоха) (в геологии), отрезок времени геологической истории, в течение которого сформировалась эонотема; объединяет несколько эр.

ЭОН де Бомон д' (d'Eon de Beamont) Шарль , шевалье (1728-1810), секретный агент французского королевского двора. Известен своим искусством перевоплощения в женский облик. В 1755 в качестве чтицы находился при дворе императрицы Елизаветы Петровны. Вывез из России документ, известный как "Завещание Петра Великого" (долгое время на Западе считался подлинным). Умер в Англии.

ЭОНОТЕМА , наиболее крупное подразделение стратиграфической шкалы, отвечающее длительному этапу развития Земли - эону.

ЭОП , см. Электронно-оптический преобразователь.

ЭОС , в греческой мифологии богиня утренней зари. Ей соответствует римская Аврора.

ЭОСФОР (греч . несущий зарю), см. Фосфор.

ЭОЦЕНОВЫЙ ОТДЕЛ (эоцен) (от эо ... и греч. kainos - новый), средний отдел палеогеновой системы; соответствует средней эпохе палеогенового периода геологической истории.

ЭПАМИНОНД (ок . 418-362 до н. э.), фиванский полководец, вождь демократической группировки. В 70-60-х гг. вместе с Пелопидом руководил Беотийским союзом. Победитель спартанцев при Левктрах (371), где применил впервые новую военную тактику (т. н. косой строй), и при Мантинее (362).

ЭПАНАГОГА (греч . epanagoge, букв. - возведение, возвращение), руководство для судей, составленное в Византии после 879. Разработана на основе Прохирона.

ЭПАРХ (греч . eparchos), в Византии градоначальник Константинополя. Осуществлял судебно-полицейские функции. Его контролю подлежали торгово-ремесленные корпорации.

ЭПАРХА КНИГА , в Византии сборник постановлений, регламентирующих деятельность торгово-ремесленных корпораций Константинополя. Составлена, по-видимому, в нач. 10 в.

ЭПАС , экспериментальный полет "Аполлона" и "Союза" (июль 1975). Советский экипаж - А. А. Леонов и В. Н. Кубасов. Американский экипаж - Т. Стаффорд, Д. Слейтон, В. Бранд. В полете дважды была осуществлена стыковка, проводились совместные научные исследования, технические эксперименты и взаимные переходы экипажей.

ЭПАТИРОВАТЬ (от франц . epater), поражать, ошеломлять необычным поведением, скандальными выходками, нарушением общепринятых правил и обычаев.

ЭПЕЙРОГЕНИЧЕСКИЕ ДВИЖЕНИЯ , см. в ст. Колебательные движения земной коры.

ЭПЕНТЕЗА (от греч . epenthesis - вставка), возникновение в слове дополнительного звука (русские просторечные "ндравиться", "радиво").

ЭПИ ... (от греч. epi - на, над, сверх, при, после), часть сложных слов, означающая расположенный поверх чего-либо, возле чего-либо, следующий за чем-либо.

ЭПИБЛЕМА (от греч . epiblema - покрытие), покровная ткань молодых корней растений. Из эпиблемы образуются корневые волоски. По мере роста корня постепенно разрушается, обнажая опробковевшую экзодерму.

ЭПИГЕНЕЗ (в геологии) , различные природные (вторичные) изменения осадочных горных пород после их образования. Приводит к образованию эпигенетических месторождений, наиболее характерных для руд радиоактивных, цветных и редких металлов. См. Литогенез.

ЭПИГЕНЕЗ (от эпи ... и ...генез), учение, согласно которому в процессе зародышевого развития происходит постепенное и последовательное новообразование органов и частей зародыша из бесструктурной субстанции оплодотворенного яйца. Эпигенетические представления складывались главным образом в 17-18 вв. (У. Гарвей, Ж. Бюффон и особенно К. Ф. Вольф) в борьбе с преформизмом. Благодаря успехам цитологии и возникновению генетики выяснилось, что развитие организма определяется микроструктурами половых клеток, в которых заключена генетическая информация.

ЭПИГЕНЕТИЧЕСКИЕ МЕСТОРОЖДЕНИЯ , залежи полезных ископаемых, образовавшиеся позднее вмещающих их горных пород, при проникновении в них магматических расплавов или минеральных растворов, отложивших вещество полезного ископаемого.

ЭПИГОНСТВО , в искусстве нетворческое, механическое следование традиционным художественным приемам какого-либо направления или стиля: его ходовые образы, мотивы, стилистические обороты используются как носители якобы "уже готовой" поэтичности.

ЭПИГОНЫ (греч . epigonoi, букв. - родившиеся после), сыновья диадохов, боровшиеся за власть в 3 в. до н. э. В переносном смысле - лишенные творческой самостоятельности последователи какого-либо направления.

ЭПИГОНЫ , в греческой мифологии потомки аргосских вождей, воевавших с Фивами. Покорили город, отомстив за своих отцов (См. Семеро против Фив).

ЭПИГРАММА (греч . epigramma, букв. - надпись), короткое сатирическое стихотворение, традиционный жанр поэзии классицизма (Вольтер), повлиявший и на позднейшую сатирическую поэзию (эпиграммы у А.С. Пушкина). В античной поэзии - стихотворение произвольного содержания, написанное элегическим дистихом; от элегии эпиграмма отличалась большей краткостью и узостью тематики (преимущественно дидактические сентенции и собственно надписи - см. Эпиграф).

ЭПИГРАФ (от греч . epigraphe - надпись),..1) в античности надпись на памятнике, здании...2) Цитата, изречение, пословица, помещаемые автором перед текстом всего художественного (публицистического, научного) произведения или его части. Эпиграф поясняет основную идею произведения или характеризует его как бы от имени другого, более авторитетного лица (источника).

ЭПИГРАФИКА , вспомогательная историческая и филологическая дисциплина, изучающая древние и средневековые надписи на камне, металлических, деревянных, костяных, стеклянных и керамических изделиях. Оформилась как самостоятельная область знания в сер. 19 в.

ЭПИДАВР , древнегреческий город в Пелопоннесе, на берегу зал. Сароникос. Культовый центр бога врачевания Асклепия. Сохранился в руинах. Святилище Асклепия с дорическим храмом (380 до н. э.), богато украшенным скульптурой (ныне в местном музее и Национальном археологическом музее, Афины) с Фимелой (толосом; архитектор Поликлет Мл.); Абатон (большой, частично 2-этажный портик), храм Артемиды (оба 360-330 до н. э.). Вне священного участка - стадион, палестра, театр (350-330 до н. э., архитектор Поликлет Мл.; фон для действия - великолепный пейзаж).

ЭПИДАВРСКИЙ ОРГАНИЧЕСКИЙ СТАТУТ 1822 , первая греческая конституция; принята в январе 1822 Национальным собранием (в м. Пиаду, около Эпидавра) в ходе Греческой революции 1821-29. Эпидаврский органический статут провозглашал Грецию независимым государством, устанавливал республиканскую форму правления. Отменен Лондонским протоколом 1830 Великобритании, Франции и России; в Греции была установлена монархическая форма правления.

ЭПИДЕМИОЛОГИИ И МИКРОБИОЛОГИИ ИНСТИТУТ имени Н . Ф. Гамалеи Российской АМН, организован в 1947 в Москве. Исследования по общей и прикладной иммунологии, генетике и молекулярной биологии бактерий, природноочаговым болезням человека.

ЭПИДЕМИОЛОГИЧЕСКОЕ ОБСЛЕДОВАНИЕ , метод выявления источников, путей и факторов распространения возбудителей инфекционных заболеваний с целью выбора противоэпидемических мер.

ЭПИДЕМИОЛОГИЯ (от эпидемия и ...логия), область медицины, изучающая закономерности возникновения и распространения инфекционных болезней в человеческом обществе и разрабатывающая меры борьбы с ними. В современной литературе термин "эпидемиология" применяется и по отношению к неинфекционным (сердечно-сосудистым, психическим и др.) заболеваниям.

ЭПИДЕМИЧЕСКИЙ ОЧАГ , место пребывания источника возбудителя инфекции и прилегающая территория в пределах способности передачи возбудителя окружающим людям.

ЭПИДЕМИЯ (греч . epidemia), массовое распространение инфекционного заболевания человека в какой-либо местности, стране, значительно превышающее обычный уровень заболеваемости.

ЭПИДЕРМИС (от эпи ... и греч. derma - кожа), у животных и человека - поверхностный слой кожи, состоящий из многослойного плоского эпителия. У растений эпидермис (эпидерма, кожица) - поверхностный слой клеток листьев, стеблей, корней.

ЭПИДЕРМОФИТИЯ , дерматомикоз, вызываемый грибом рода эпидермофитон; преимущественная локализация в области больших складок (паховая эпидермофития) и стоп. В очагах поражения кожа краснеет, шелушится, покрывается пузырьками, эрозиями, корочками. Нередки поражения отдельных ногтевых пластинок на стопах.

ЭПИДИАПРОЕКТОР (эпидиаскоп) , оптико-механический прибор для проецирования на экран изображений как прозрачных, так и непрозрачных оригиналов. Совмещает в себе эпипроектор и диапроектор.

ЭПИДИДИМИТ (от греч . epididymis - придаток яичка), воспаление придатка яичка (его увеличение, боль и др.). Причины: гонорея, туберкулез, другие инфекции, травма.

ЭПИДОТ , породообразующий минерал подкласса островных силикатов, Ca2(Fe, Al3O(OH)[SiO4][Si2O7]. Примеси: Fe2+, TR, Mn и др. Зеленые зернистые, лучистые агрегаты, кристаллы. Твердость 6-7; плотность 3,2-3,5 г/см3. По происхождению метаморфический, контактово-метасоматический, гидротермальный. Вместе с цоизитом образует соссюрит - плотный тонкозернистый продукт разложения плагиоклазов.

ЭПИЗОД (греч . epeisodion, букв. - вставка),..1) случай, происшествие...2) Часть художественного произведения (эпического, драматического), относительно самостоятельная единица его действия.

ЭПИЗООТИЧЕСКИЙ ЛИМФАНГИТ , болезнь лошадей, мулов и ослов, вызываемая криптококковым грибом. Симптомы: гнойные язвы по ходу лимфатических сосудов.

ЭПИЗООТИЧЕСКИЙ ОЧАГ , место пребывания источника возбудителя инфекции или инвазии на определенной территории, в пределах которой возможна передача возбудителя болезни восприимчивым животным.

ЭПИЗООТИЯ (от эпи ... и греч. zoon - животное), широкое распространение инфекционной или инвазионной болезни животных, значительно превышающее уровень обычной заболеваемости на данной территории.

ЭПИЗООТОЛОГИЯ (от эпизоотия и ...логия), область ветеринарии, изучающая закономерности развития эпизоотического процесса и разрабатывающая методы профилактики и меры борьбы с инфекционными или инвазионными болезнями животных.

ЭПИЗООХОРИЯ (от эпи ... и зоохория), способ распространения семян и плодов растений животными. Семена прикрепляются к телу (обычно к шерсти) щетинками, крючками и др. Эпизоохория свойственна репейнику, облепихе, череде, гравилату, липучке и др.

ЭПИК (Opik) Эрнст Юлиус (1893-1985) , эстонский астроном, академик Эстонской АН (1938). С 1944 - в Германии, затем в Сев. Ирландии. Получил важные результаты по статистике двойных звезд (1924), физике метеоров и комет (впервые указав на возможность существования кометного облака Я. Оорта), теории внутреннего строения и эволюции звезд (1937).

ЭПИКАНТУС (от эпи ... и греч. kanthos - внутренний угол глаза) (монгольская складка), складка у внутреннего угла глаза человека, образованная кожей верхнего века и прикрывающая слезный бугорок. Эпикантус характерен для монголоидной и некоторых групп негроидной рас.

ЭПИКАРД (от эпи ... и греч. kardia - сердце), наружная серозная оболочка сердца, покрывающая его мышцу и плотно сращенная с ней. У основания сердца эпикард заворачивается и переходит в перикард.

ЭПИКАСТА , см. Иокаста.

ЭПИКЛЕСА (греч . прозвище), в Др. Греции и Др. Риме прозвище бога или героя. Давалось по какой-либо культовой функции, атрибуту, местности, святилищу и т. д. Иногда эпиклеса говорит о слиянии двух культов в образе одного бога (напр., Зевс Амфитрион). Примеры эпиклесы: Афина Парфенос (Дева), Афродита Урания (Небесная), Аполлон Дельфий.

ЭПИКОТИЛЬ (от эпи ... и греч. kotyle - углубление) (надсемядольное колено), часть стебля у проростков растений между семядолями и первыми настоящими листьями (первое междоузлие).

ЭПИКРИЗ (от греч . epikrisis - решение), заключение врача о состоянии больного, диагнозе и прогнозе заболевания, включающее лечебно-трудовые рекомендации. Записывается в истории болезни каждые 10-14 сут. (этапный эпикриз) и при выписке из стационара (заключительный эпикриз).

ЭПИКТЕТ (Epictetus) (ок . 50 - ок. 140), римский философ-стоик; раб, позднее вольноотпущенник. "Беседы" Эпиктета, содержащие моральную проповедь (центральная тема - внутренняя свобода человека), записаны его учеником Аррианом.

ЭПИКУР (341-270 до н . э.), древнегреческий философ. С 306 - в Афинах, основал философскую школу. Философию делил на физику (учение о природе), канонику (учение о познании, в котором Эпикур придерживался сенсуализма) и этику. В физике Эпикур следовал атомистике Демокрита. Признавал бытие блаженно-безразличных богов в пространствах между бесчисленными мирами, но отрицал их вмешательство в жизнь космоса и людей. Девиз Эпикура - живи уединенно. Цель жизни - отсутствие страданий, здоровье тела и состояние безмятежности духа (атараксия); познание природы освобождает от страха смерти, суеверий и религии вообще.

ЭПИКУРЕИЗМ , учения, исходившие из идей Эпикура. Школа в Афинах - "Сад" Эпикура; крупнейший представитель эпикуреизма в Риме - Лукреций. В новое время развивался в эпоху Возрождения, затем - в течениях 17-18 вв. (П. Гассенди), Как этический принцип родствен эвдемонизму; впоследствии вульгарно толковался в духе гедонизма.

ЭПИЛЕПСИЯ (греч . epilepsia), хроническое заболевание головного мозга, протекающее в виде преимущественно судорожных припадков с потерей сознания и изменений личности ("вязкость" мышления, гневливость, злопамятность и т. п.). Эпилепсия может быть самостоятельным заболеванием (генуинная эпилепсия) или симптоматической (вследствие воспалительных заболеваний, опухолей, травм головного мозга и др.). По особенностям припадков и течению эпилепсии выделяют многочисленные ее формы.

ЭПИЛОГ (греч . epilogos), в античной и более поздней драме заключительный монолог - обращение к зрителю с поучением, просьбой о снисхождении или с итоговым разъяснением содержания; в литературе с кон. 18 в. - заключительная часть произведения, в которой кратко сообщается о судьбе героев после изображенных в нем событий, а порой обсуждаются нравственные, философские аспекты изображаемого.

ЭПИЛЯЦИЯ (от франц . epiler - удалять волосы), искусственное удаление волос путем выдергивания, рентгеновского облучения, применения эпилинового пластыря и др.

ЭПИМЕНИД , древнегреческий жрец, прорицатель и поэт, по преданию необычайно долго проспавший в зачарованной пещере. Родом с Крита. Совершил очистительные обряды в Афинах после Килоновой смуты (7 в. до н. э.).

ЭПИМЕТЕЙ спутник Сатурна , открыт с борта космического аппарата "Вояджер-2" (США, 1980). Расстояние от Сатурна ок. 151,5 тыс. км, диаметр ок. 120 км.

ЭПИМЕТЕЙ , в греческой мифологии трусливый и неумный брат Прометея, муж Пандоры и отец Пирры.

ЭПИНУС (Aepinus) Франц Ульрих Теодор (1724-1802) , российский физик, академик Петербургской АН (1756-98). Родился в Германии, с 1757 в России. Исследовал пироэлектричество. Сделал попытку математической трактовки электрических и магнитных явлений (1759).

ЭПИОРНИСЫ , вымершие гигантские (высота до 3 м, масса до 450 кг) страусоподобные птицы. Яйца очень большого объема (ок. 9 л). Несколько видов; ископаемые остатки известны из неогеновых отложений Передней Азии, Сев. Африки и четвертичных - о. Мадагаскар. Последние эпиорнисы истреблены в 18 в.

ЭПИПАЛЕОЛИТ , см. Мезолит.

ЭПИПЛАТФОРМЕННЫЙ ОРОГЕНЕЗ , горообразовательные процессы, охватывающие территории с платформенным строением.

ЭПИПРОЕКТОР (эпископ) , оптико-механический прибор для проецирования на экран непрозрачных оригиналов (напр., рисунков).

ЭПИР , историко-географическая область на западе Греции, большая часть в горах Пинд. 9,2 тыс. км2. Население 339 тыс. человек (1991). Главный город - Янина. Первоначальное местопребывание греков. При Пирре в кон. 4 - нач. 3 в. до н. э. на территории Эпира образовалось государство, в 168 до н. э. завоевано Римом.

ЭПИРСКИЙ ДЕСПОТАТ , встречающееся в исторической литературе наименование Эпирского государства.

ЭПИРСКОЕ ГОСУДАРСТВО , государство на Балканском п-ове, возникшее в 1204 при распаде Византийской империи (после захвата Константинополя крестоносцами). В 1337 территория Эпирского государства была присоединена к Византийской империи (восстановленной в 1261).

ЭПИСОМЫ (от эпи ... и греч. soma - тело), генетические факторы, способные к самостоятельному размножению в цитоплазме; молекулы ДНК. Возможность обратимого включения в хромосому отличает их от других плазмид. К эписомам относятся некоторые половые факторы, умеренные бактериофаги и др.

ЭПИСТАЗ (от греч . epistasis - препятствие) в генетике, взаимодействие между доминантными генами из разных пар аллелей, при котором один ген, называемый эпистатическим, подавляет проявление другого. Ср. Гипостаз.

ЭПИСТЕМОЛОГИЯ (от греч . episteme - знание и ...логия), то же, что теория познания.

ЭПИСТОЛОГРАФИЯ (от греч . epistole - письмо и ...графия), вспомогательная историческая дисциплина, изучающая типы и виды личных писем древнего мира и средних веков.

ЭПИСТОЛЯРНАЯ ЛИТЕРАТУРА (от греч . epistole - письмо),..1) изданные письма частного характера...2) Совокупность произведений, использующих форму письменного обращения к другому лицу. Наряду с научной, публицистической эпистолярной литературой распространена художественная эпистолярная литература; основные жанры - стихотворное послание и роман в письмах ("Бедные люди" Ф.М. Достоевского). Художественная проза восприняла многие особенности "частной" эпистолярной литературы как письменной формы бытовой речи.

ЭПИСТРОФЕЙ (от греч . epistrepho - вращаюсь) (в анатомии), второй шейный позвонок у наземных позвоночных животных и человека. Имеет зубовидный отросток, вокруг которого вращается шейный позвонок вместе с сочленяющимся с ним черепом.

ЭПИТАКСИЯ (от эпи ... и греч. taxis - расположение), ориентированный рост одного монокристалла на поверхности другого (подложки). Вещества могут быть одинаковы (гомоэпитаксия, или автоэпитаксия) или различны (гетероэпитаксия). Эпитаксия определяется условием сопряжения кристаллических решеток кристалла и подложки.

ЭПИТАЛАМА (от греч . epithalamios - свадебный), стихотворение или песня в честь свадьбы, получившие литературное оформление в античной поэзии в 8-6 вв. до н. э. Эпиталамы сочинялись композиторами 19-20 вв. (Ф. Лист, А. Г. Рубинштейн и др.).

ЭПИТАФИЯ (от греч . epitaphios - надгробный), надгробная надпись, главным образом стихотворная; в поэзии стилизованные эпитафии стали самостоятельным жанром (эпоха классицизма) панегирического или, подобно эпиграмме, сатирического содержания.

ЭПИТЕЛИЙ (от эпи ... и греч. thele - сосок), у животных и человека (эпителиальная ткань) - пласт тесно расположенных клеток, покрывающий поверхность организма (напр., кожу), выстилающий все его полости и выполняющий главным образом защитную, выделительную и всасывающую функции. Из эпителия состоит также большинство желез. У растений - клетки, выстилающие полости органов или их частей (напр., смоляные ходы у хвойных).

ЭПИТЕЛИОМА (от эпителий и ...ома), собирательное понятие для обозначения различных эпителиальных опухолей, преимущественно кожи.

ЭПИТЕРМАЛЬНЫЕ МЕСТОРОЖДЕНИЯ (от эпи ... и греч. therme - тепло), залежи полезных ископаемых, отложенные из горячих минеральных растворов на умеренной глубине (до 1-2 км) при относительно низкой температуре (менее 200oС) и умеренном давлении.

ЭПИТЕТ (греч . epitheton, букв. - приложенное), троп, образное определение (выраженное преимущественно прилагательным, но также наречием, существительным, числительным, глаголом), дающее дополнительную художественную характеристику предмета (явления) в виде скрытого сравнения ("чистое поле", "парус одинокий").

ЭПИТИМИЯ , см. Епитимья.

ЭПИФЕНОМЕН (от эпи ... и феномен), сопутствующее, побочное явление; в философии - сознание, рассматриваемое как явление, сопутствующее некоторым физиологическим процессам.

ЭПИФИЗ ,..1) шишковидная, или пинеальная, железа, орган позвоночных животных и человека, расположенный в промежуточном мозге. Вырабатывает биологически активное вещество (мелатонин), которое регулирует (тормозит) развитие половых желез и секрецию ими гормонов, а также образование кортикостероидов корой надпочечников...2) Суставной конец длинных трубчатых костей.

ЭПИФИТОТИЯ (от эпи ... и греч. phyton - растение), широкое распространение инфекционной болезни растений, охватывающее район, область или страну. В виде эпифитотии проявляются, напр., ржавчина и головня хлебных злаков, фитофтороз картофеля.

ЭПИФИТЫ , автотрофные растения, не имеющие связи с почвой. Селятся на стволах и ветвях других растений. Используют влагу и минеральные вещества осадков и пыли. Распространены повсеместно в тропических (орхидеи) и северных (мхи, лишайники) лесах.

ЭПИФОРА (от греч . epiphora - повторение), стилистическая фигура, противоположная анафоре: повторение конечных частей (звуков, слов, грамматических форм) смежных отрезков речи (строк, фраз). Вид эпифоры - рифма.

ЭПИХЛОРГИДРИН , H2C - CHCH2Cl, Oбесцветная жидкость с раздражающим запахом; tкип 116,1 °С. Сырье для получения эпоксидных смол, глицерина, красителей, поверхностно-активных веществ и др.

ЭПИЦЕНТР (от эпи ... и центр), проекция центральной точки очага землетрясения (гипоцентра) на земную поверхность. Термин "эпицентр" применим и к ядерному взрыву.

ЭПИЦИКЛ (от эпи ... и цикл), вспомогательная окружность, по которой движется планета в геоцентрической системе мира; эпициклы введены для объяснения попятного движения планет (см. Деферент).

ЭПИЦИКЛОИДА (от эпи ... и циклоида), плоская кривая, описываемая точкой окружности, которая извне касается неподвижной окружности и катится по ней без скольжения. См. также Кардиоида, Циклоида, Гипоциклоида.

ЭПИЧЕСКИЙ (греч . epikos), свойственный эпосу как виду или жанру; повествовательный. В переносном смысле - величаво-спокойный, бесстрастный.

ЭПЛТОН (Appleton) Эдуард Виктор (1892-1965) , английский физик, исследователь ионосферы. В 1924 совместно с английским физиком М. Барнеттом (М. Barnett) экспериментально обнаружил слой ионосферы, отражающий радиоволны (слой Эплтона). Нобелевская премия (1947).

ЭПОКСИДНЫЕ СМОЛЫ , синтетические смолы, содержащие в молекуле эпоксидные или глицидиловые группы; бесцветные жидкости или твердые вещества. Наиболее распространенные эпоксидные смолы - продукты взаимодействия дифенилолиропана с эпихлоргидрином. Отвержденные эпоксидные смолы отличаются малой усадкой, высокой адгезией, механической прочностью, влагостойкостью, хорошими электроизоляционными свойствами. Применяют в производстве клеев, лаков, пластмасс, матриц пресс-форм и др.

ЭПОЛЕТЫ (франц ., единственное число epaulette, от epaule - плечо), наплечные знаки различия военнослужащих российской и ряда иностранных армий и флотов. Введены впервые в некоторых европейских странах в нач. 18 в., в России в 1763. В российской армии и флоте носились (сначала на левом плече, с 1807 на обоих плечах) преимущественно офицерами, генералами и адмиралами до 1856 при любой форме одежды, затем только при парадной форме. В отличие от погон имели "чашку" (круг), у генералов (адмиралов) и штаб-офицеров - с бахромой. На "чашке" обозначался чин. В России упразднены в 1917; в ряде стран сохраняются для отдельных категорий военнослужащих при парадной форме одежды.

ЭПОНА , в галльской мифологии богиня, священным животным которой была лошадь.

ЭПОНЖ (от франц . eponge - губка), хлопчатобумажная или шелковая ткань с шероховатой (губчатой) поверхностью, с разноцветным рисунком в виде узорчатого меланжа, клеток, широких полос и др.

ЭПОНИМЫ (греч . дающий имя), в античности боги (Афина и др.), герои (Эллин, Эгей, Дор и др.), от имен которых производили названия городов, племен, местностей, гор, морей (напр., город Афины, племена эллинов, дорийцев, Эгейское море). Статуи эпонимов стояли в общественных местах; существовал культ эпонимов.

ЭПОПЕЯ (от эпос и греч . poieo - творю),..1) обширное повествование в стихах или прозе о выдающихся национально-исторических событиях ("Илиада", "Махабхарата"). Корни эпопеи в мифологии и фольклоре. В 19 в. возникает роман-эпопея ("Война и мир" Л.Н. Толстого)...2) Сложная, продолжительная история чего-либо, включающая ряд крупных событий.

ЭПОС (греч . epos - слово, повествование),..1) то же, что эпопея, а также древние историко-героические песни (напр., былины)...2) Род литературный (наряду с лирикой и драмой), повествование о событиях, предполагаемых в прошлом (как бы свершившихся и вспоминаемых повествователем). Эпос схватывает бытие в его пластической объемности, пространственно-временной протяженности и событийной насыщенности (сюжетность). Возникает в фольклоре (сказка, эпопея, историческая песня, былина). До 18 в. ведущий жанр литературы. Эпос - эпическая поэма. Источник ее сюжета - народное предание, образы идеализированы и обобщены, речь отражает относительно монолитное народное сознание, форма стихотворная ("Илиада" Гомера, "Энеида" Вергилия). В 18-19 вв. ведущим жанром становится роман. Сюжеты заимствуются преимущественно из современности, образы индивидуализируются, речь отражает резко дифференцированное многоязычное общественное сознание, форма прозаическая (Л.Н. Толстой, Ф.М. Достоевский). Древние жанры эпоса - повесть, рассказ, новелла. Стремясь к полному отображению жизни, эпические произведения тяготеют к объединению в циклы. На основе этой же тенденции складывается роман-эпопея ("Сага о Форсайтах" Дж. Голсуорси).

ЭПОХА (в геологии) , единица относительной геохронологической шкалы, соответствующая времени образования отложений геологического отдела.

"ЭПОХА" , ежемесячный литературный и исторический журнал, 1864-65, Санкт-Петербург. Развивал идеи почвенников. Издатели - М. М. Достоевский, затем Ф.М. Достоевский.

ЭПОХА (от греч . epoche, букв. - остановка), промежуток времени в развитии природы, общества, науки и т. д., имеющий какие-либо характерные особенности.

ЭПОХЕ (греч . epoche - остановка, прекращение), центральное понятие древнегреческого скептицизма, воздержание от суждения; введено Пирроном. В феноменологии Гуссерля - то же, что т. н. эйдетическая редукция, т. е. исключение ("заключение в скобки") всех имеющихся в обыденном и научном сознании суждений о предмете (в т. ч. и вопроса о его реальном бытии), создающее предпосылку "усмотрения сущности" предмета.

ЭППЕЛЬ Асар (р . 1935), русский писатель. В рассказах (сборники "Травяная улица", 1994, "Шампиньон моей жизни", 1996), отмеченных живописностью, пластичностью образов, рисует быт и людей городской окраины. Книги для детей, стихи, тексты песен, сценарии и мюзиклы.

ЭПР , см. Электронный парамагнитный резонанс.

ЭПРОН (экспедиция подводных работ особого назначения) , организация для подъема затонувших судов и выполнения аварийно-спасательных работ. Основана в СССР в 1923. В 1942 передан в ВМФ, где на его базе создана Аварийно-спасательная служба.

ЭПСОМИТ (горькая соль) , минерал класса сульфатов. MgSO4·7H2O. Обычны примеси Ni, Mn, Fe, Zn. Белые, розоватые и другие корочки, налеты и т. д. Твердость 2-2,5; плотность ок. 1,7 г/см3. Вкус горький. По происхождению осадочный, продукт выветривания. Применяется в текстильной, бумажной, химической и кожевенной промышленности. Месторождения: оз. Эльтон (Россия), Штасфуртское (Германия) и др.

ЭПСТАЙН Джейкоб (1880-1959) , американский и английский скульптор. Портреты ("Альберт Эйнштейн", 1933), религиозные и символические композиции ("Общественное сознание", 1952-55) отличаются экспрессией, живописностью лепки.

ЭПУЛИС (от эпи ... и греч. ulon - десна), доброкачественное опухолевидное разрастание мягких тканей на альвеолярном отростке челюсти.

ЭПШТЕЙН Герман Вениаминович (1888-1935) , российский протистолог. Труды по патогенным простейшим, риккетсиозам, гематологии. В 1920 предложил реакцию агглютинации для диагностики сыпного тифа, вызываемого риккетсиями.

ЭПШТЕЙН Михаил Наумович (р . 1950), русский писатель, литературовед, культуролог, эссеист. Основная сфера интересов: современные художественные течения, религиозно-философские искания поздней советской эпохи, русская литература и философия 19 и 20 вв. Книги: "Парадоксы новизны. О литературном развитии" (1988), "Природа, мир, тайник вселенной..." (1991), "Новое сектантство. Типы религиозно-философских умонастроений в России" (1993) и др. Профессор в университете Эмори (Атланта, США).

ЭПШТЕЙН (Epstein) Пауль Софус (Павел Зигмундович) , физик-теоретик. До 1914 жил в России (выпускник и преподаватель Московского университета), затем в Германии, в 1919-21 - в Швейцарии, с 1921 - в США. Труды связаны с разработкой теории дифракции, квантовой теории, проблем квантовой механики.

ЭПЮР (эпюра) (от франц . epure - чертеж), чертеж, на котором пространственная фигура изображена методом двух (или трех) ортогональных проекций на взаимно перпендикулярные, а затем развернутые плоскости.

"ЭР ТЕШТЮК" , киргизский народный стихотворный эпос, основан на древних мифологических и космологических верованиях; повествует о борьбе богатыря с чудовищами в подземном мире. Впервые записан в 1869 В. В. Радловым. Известен у древних тюркоязычных народов (казахов, алтайцев и др.).

"ЭР ФРАНС" (Air France) , национальная авиакомпания Франции, одна из крупнейших в мире. Осуществляет международные и внутренние перевозки. Основана в 1933. Авиационный парк авиакомпании включает сверхзвуковые пассажирские самолеты "Конкорд".

ЭРА (в геологии) , промежуток времени геологической истории, в течение которого сформировалась эратема (группа). Подразделяется на геологические периоды; несколько эр объединяется в эон. Напр., палеозойская, мезозойская, кайнозойская эры.

ЭРА (от лат . aera, букв. - исходное число),..1) в хронологии - начальный момент системы летосчисления, а также сама система летосчисления, напр. христианская, или новая, эра (наша эра) (счет годов от общепринятой в христианстве даты рождения Иисуса Христа); мусульманская эра (хиджра; счет лет от даты переселения Мухаммеда из Мекки в Медину, по мусульманской традиции, в 622)...2) Крупный исторический период.

ЭРАЗМ РОТТЕРДАМСКИЙ (Erasmus Roterodamus) , Дезидерий (Desiderius) (1467-1536), гуманист эпохи Возрождения (глава "северных гуманистов"), филолог, писатель. Родом из Роттердама. Автор "Похвалы Глупости" - сатиры, высмеивавшей нравы и пороки современного ему общества. Сыграл большую роль в подготовке Реформации, но не принял ее. Враг религиозного фанатизма.

ЭРАЗМ РОТТЕРДАМСКИЙ Дезидерий (Erasmus Roterdamus Desiderius) (28 октября 1467 , Роттердам - 11 июля 1536, Базель), богослов, философ, филолог, педагог, виднейший представитель "христианского гуманизма".ОбразованиеНезаконнорожденный сын священника, Эразм первоначальное образование получил в школе "братьев общей жизни" в Девентере. В 1486 он стал монахом, вступив в братство регулярных каноников-августинцев. Шесть лет Эразм провел в монастыре, изучая древние языки, античных и раннехристианских писателей. Затем он продолжил образование в Париже, где познакомился не только с богословской мыслью поздней схоластики, но и с устремлениями гуманистической культуры. Большое влияние на Эразма оказали труды итальянского филолога-гуманиста Лоренцо Валлы, идеи флорентийской Платоновской академии. В 1499 Эразм впервые посетил Англию, где завязал отношения с оксфордскими гуманистами и Т.Мором."Философия Христа"Общеевропейскую известность Эразму принесло первое издание в 1500 "Адагий" - собрания поговорок, или крылатых слов, найденных у античных и раннехристианских писателей и рассматриваемых в качестве реликтов стародавней мудрости, наставления которой, как стремился показать Эразм, не утратили своей актуальности. В 1501 был написан религиозно-этический трактат "Оружие христианского воина" (1504), в котором сформулированы основные принципы эразмианской "философии Христа" (или "небесной философии"), подчеркивавшей в христианстве не обрядовую сторону, а нравственное преображение человека в соответствии с Христовыми заповедями.В Италии и АнглииС 1506 по 1509 Эразм жил в Италии, в туринском университете был удостоен степени доктора богословия, а находясь в Венеции, тесно сотрудничал с прославленным книгоиздателем А. Мануцием. Затем несколько лет он провел в Англии, читал лекции в Оксфорде. В гостях у Мора в Лондоне (1509) Эразм закончил прославившую его философскую сатиру "Похвала Глупости" (1511): в этом произведении в шутливо-серьезном автопанегирике Глупости он критиковал принятый уклад жизни, нравы и обычаи общества и вместе с тем проводил гуманистические идеи.Базельский периодСо временем Эразм приобрел широкую известность и славу, став в глазах образованного европейского общества главой так называемой "республики ученых". С его мнением считались не только в вопросах научных и литературных, но также в религиозных и политических, ему охотно помогали меценаты, предлагали свое покровительство светские государи и князья церкви. Однако с 1514 Эразм предпочел обосноваться в швейцарском городе Базеле, где прожил до конца своих дней. В этом городе у Эразма сложились дружеские отношения с типографом И. Фробеном, ставшим его главным издателем.Откликаясь на развернувшиеся в ренессансной политической литературе дискуссии о типе идеального монарха, Эразм в 1515 написал "Наставление христианского государя" (1516). В 1516 он сочинил (в жанре речи) и издал "Жалобу мира", в которой с позиций гуманизма показывал пагубность завоевательных войн, приносивших неисчислимые бедствия народам Европы.Переводы с греческогоБольшое место в творчестве Эразма занимали переводы с греческого на латынь античных и раннехристианских авторов - Еврипида, Лукиана, Оригена, Иоанна Златоуста. Эразм также способствовал изданию текстов древних писателей. Он опубликовал вместе с собственными комментариями творения Иеронима, автора латинского перевода Библии ("Вульгаты", конец IV в.). Особо важное значение имело предпринятое им в 1517 издание греческого текста "Нового Завета", а затем его новый перевод на латинский язык (1519), сопровождаемый обширными пояснениями и существенно отличающийся от "Вульгаты", что вызвало нарекания со стороны ревнителей католической ортодоксии.Полемика с ЛютеромНекоторое время Эразму удавалось держаться в стороне от бушевавшей в Германии идеологической борьбы, вызванной Реформацией, несмотря на желание обеих сторон привлечь его в свой лагерь. Однако в 1524, опубликовав трактат "О свободе воли", Эразм оказался вовлеченным в полемику с Лютером, который в ответном сочинении "О рабстве воли" (1525) отстаивал тезис, прямо противоположный тезису Эразма. Продолжая спор с Лютером, ученый опубликовал еще несколько сочинений, в их числе "О желанном церковном согласии" (1533)."Разговоры запросто"Ряд сочинений Эразма посвящен проблемам воспитания. В течение многих лет (1518-33) он работал над главным своим этико-педагогическим сочинением "Разговоры запросто", пополняя его все новыми диалогами, в которых образование рассматривалось в его связи с формированием нравственно ответственной личности.Сочинения:Похвальное слово глупости. М.; Л., 1931.Разговоры запросто. М., 1969.Философские произведения. М., 1986.Жалоба мира // Эразм Роттердамский и его время. М., 1989. С. 244-274.Opera omnia. Lugduni Batavorum. 1703-1706. T. 1-10.Литература:Маркиш С. П. Знакомство с Эразмом из Роттердама. М., 1971.Смирин М. М. Эразм Роттердамский и реформационное движение в Германии. М., 1978.Эразм Роттердамский и его время. М., 1989.О. Ф. Кудрявцев

ЭРАК (Сольтанабад) , город в западной части Ирана, административный центр Центр. остана. 265 тыс. жителей (1986). Транспортный узел. Центр сельскохозяйственного района (сахарная свекла, зерновые). Машиностроительные, алюминиевые, текстильные, пищевые предприятия. Ковроделие.

ЭРАЛИЕВ Суюнбай (р . 1921), киргизский поэт, народный поэт Киргизии (1974). Сборник лирических стихов "Первое звучание" (1949), "Белые запахи" (1969), "Киргизская душа" (1974), "Сверкающий перевал" (1981); поэмы.

ЭРАРИЙ (лат . aerarium, от aes - медь, деньги), в Древнем Риме государственная казна.

ЭРАСИСТРАТ (ок . 300 - ок. 240 до н. э.), древнегреческий врач, один из основоположников александрийской медицинской школы. Исследовал головной мозг, различал чувствительный и двигательный нервы. Описал сердечные и венозные клапаны, сокращения сердечной мышцы, перистальтику кишок и др. Труды Эрасистрата не сохранились.

ЭРАТЕМА (в геологии) , обозначение подразделения общей стратиграфической шкалы, принятое вместо группы геологической.

ЭРАТО , в греческой мифологии одна из 9 муз, покровительница любовной поэзии. Изображалась молодой женщиной с лирой в руках.

ЭРАТОСФЕН Киренский (ок . 276-194 до н. э.), древнегреческий ученый. Заложил основы математической географии, впервые измерил дугу меридиана. Труды по математике (теория чисел), астрономии, филологии, философии, музыке. Сохранились лишь отрывки.

ЭРБ (Erb) Вильгельм (1840-1921) , немецкий врач, один из основоположников невропатологии. Труды по клинике, электродиагностике и электролечению заболеваний нервной системы.

ЭРБЕН (Erben) Карел Яромир (1811-70) , чешский поэт, фольклорист, иностранный член-корреспондент Петербургской АН (1856). Издавал чешские исторические и литературные памятники, произведения славянского фольклора. Сказки, сборник баллад по мотивам народного творчества "Букет" (1853).

ЭРБИЙ (лат . Erbium), Er, химический элемент III группы Периодической системы, атомный номер 68, атомная масса 167,26, относится к лантаноидам. О названии см. Иттрий. Металл, плотность 9,045 г/см3, tпл 1522 °С. Компонент магнитных сплавов с железом, кобальтом, никелем.

ЭРВЕ Флоримон (наст . фам. Ронже, Ronger) (1825-92), французский композитор и дирижер. В 1854 открыл в Париже театр "Фоли нувель". Один из основоположников французской оперетты, создал жанр оперетты-буффа: "Маленький Фауст" (1869, на русской сцене - под названием "Фауст наизнанку"), "Мадемуазель Нитуш" (1883) и др. Во многих произведениях пародировал традиционные оперные формы.

ЭРГ (от греч . ergon - работа), единица работы, энергии и количества теплоты в СГС системе единиц; обозначается эрг. 1 эрг - 10-7 Дж.

ЭРГ (араб .), песчаные массивы в пустынях Сев. Африки. Связаны с понижениями рельефа.

ЭРГ БОЛЬШОЙ ВОСТОЧНЫЙ , песчаная пустыня в Сев. Сахаре (Алжир, Тунис). Св. 100 тыс. км2. Грядовые пески высотой до 300 м. Крупные месторождения нефти и природного газа. Оазисы: Уаргла, Туггурт, Гадамес.

ЭРГ БОЛЬШОЙ ЗАПАДНЫЙ , песчаная пустыня на северо-западе Сахары (Алжир). Ок. 80 тыс. км2. На западе - дюны высотой до 300 м, на юге - оазисы.

ЭРГАНА (греч . работница), в Др. Греции прозвище Афины - покровительницы ремесел.

ЭРГАСТЕРИИ (греч ., ед. ч. ergasterion), в Др. Греции, Римской империи и Византии ремесленные мастерские; обычно использовался рабский труд.

ЭРГАСТУЛ (лат . ergastulum), в Др. Риме:..1) частная тюрьма для рабов;..2) совокупность рабов поместья.

ЭРГАТИВНАЯ КОНСТРУКЦИЯ (от греч . ergates - действующее лицо), синтаксическая конструкция предложения с переходным глаголом, когда существительное, обозначающее реальное действующее лицо (агенс), стоит в специальном эргативном падеже, а объект - в абсолютном падеже. В языках с эргативной конструкцией (некоторые языки Кавказа, баскский язык) нет противопоставления активного и пассивного залога.

ЭРГАТИЧЕСКАЯ СИСТЕМА , сложная система управления, составной элемент которой - человек-оператор (или группа операторов), напр., система управления самолетом, диспетчерская служба вокзала, аэропорта.

ЭРГ-ИГИДИ , песчаная пустыня в Зап. Сахаре (Алжир, Мавритания). Дюны простираются в виде гряд с В.-С.-В. на З.-Ю.-З. на 400 км. Летние пастбища кочевников-верблюдоводов.

ЭРГОАЛКАЛОИДЫ , алкалоиды спорыньи (франц. ergot), в основе химического строения которых лежит лизергиновая кислота. Известно 12 эргоалкалоидов. В медицине применяются главным образом как маточные средства.

ЭРГОГРАФИЯ (от греч . ergon - работа и ...графия), графическая регистрация работы отдельных мышц или их групп прибором эргографом; служит для изучения процессов утомления и восстановления.

ЭРГОМЕТРИЯ (от греч . ergon - работа и ...метрия), метод измерения работоспособности отдельной мышцы или группы мышц (пальца, ноги и др.) и функциональных изменений в организме во время физической нагрузки, основанный на выполнении дозированной механической работы. Осуществляется с помощью прибора эргометра.

ЭРГОНОМИКА (от греч . ergon - работа и nomos - закон), отрасль науки, изучающая человека (или группу людей) и его (их) деятельность в условиях производства с целью совершенствования орудий, условий и процесса труда. Основной объект исследования эргономики- системы "человек - машина", в т. ч. и т. н. эргатические системы; метод исследования - системный подход.

ЭРГОТАМИН , один из алкалоидов спорыньи. Действует успокаивающе на центральную нервную систему, стимулирует мускулатуру матки.

ЭРГОТИЗМ (от франц . ergot - спорынья), отравление животных после скармливания им зерна злаков, муки, отрубей, зерновых отходов, пораженных спорыньей. Симптомы: поражение центральной нервной системы, некрозы кожи.

ЭРГ-ШЕШ , песчаная пустыня на юге Сахары (Алжир и Мали), между плато Эль-Эглаб и Танезруфт.

ЭРДЕИ-ГРУЗ (Erdey-Gruz) Тибор (1902-1976) , венгерский физикохимик, академик (1948) и президент (с 1970) Венгерской АН, иностранный член АН СССР (1966). Труды по электрохимии, в т. ч. по кинетике электродных процессов.

ЭРДЕЛИ Ксения Александровна (1878-1971) , российская арфистка, педагог, народная артистка СССР (1966). Создала отечественную школу игры на арфе. В 1899-1938 (с перерывом) в Большом театре. Профессор Московской консерватории (с 1939).

ЭРДЕЛЬТЕРЬЕР (англ . Airedale terrier), порода служебных собак. Выведена в Великобритании. Разводят во многих странах.

ЭРДИ (Erdi) , плато на юге Сахары (Республика Чад). Высота до 1115 м.

ЭРДМАН Николай Робертович (1900-70) , русский драматург. Гротескно-сатирическое изображение индивидуализма, воинствующего хамства в антимещанских драмах "Мандат" (1925), "Самоубийца" (опубликовано в 1987). Сценарии фильмов, в т. ч. "Веселые ребята" (1934, совместно с Г. Александровым и В. Массом), "Смелые люди" (1950; Государственная премия СССР, 1951).

ЭРДНИЕВ Бадма Эрдниевич (1906-79) , калмыцкий драматург, заслуженный деятель искусств Калмыкии (1959). Пьесы "Дорога счастья" (1934), "Сяяхла" (опубликовано 1941), "Белый месяц" (1961), "На колхозной ферме" (1973) о жизни и труде современников.

ЭРДОКС , способ беспламенного взрывания, основанный на мгновенном расширении воздуха, заключенного в стальном патроне (также называется эрдокс) под высоким давлением.

ЭРДЭНИ-ДЗУ , ламаистский монастырь на правом берегу р. Орхов (Монголия). Основан в 1585; сохранились храмы, стены с башнями, фрески, скульптура.

ЭРДЭНЭ Сэнгийн (р . 1929), монгольский писатель. Сборники психологических новелл "Пыль из-под копыт" (1964), "Солнечный журавль" (1972); цикл эпических повестей, в т. ч. "Год синей мыши" (1970), "Девичье лето" (1978), "Вдали, где голубые горы" (1981; о Д. Нацагдорже). Роман "Круг жизни" (1983) о монгольской интеллигенции.

ЭРДЭНЭТ , город в Монголии, в междуречье Селенги и Орхона, административная единица центрального подчинения. 48,5 тыс. жителей (1991). Железной дорогой соединен с г. Дархан (на Трансмонгольской железной дороге). Центр горнорудного района. Комбинат "Эрдэнэт". Производство стройматериалов; деревообрабатывающие, пищевые, шерстеобрабатывающие предприятия. Основан в 1973 в связи с разработкой месторождения медно-молибденовых руд у населенного пункта Эрдэнэтийн-Обо.

ЭРЕБ (греч . мрак), в греческой мифологии олицетворение первозданного мрака, вместе с Никтой - порождение Хаоса. По другому мифу - супруг Никты и отец Гемеры и Эфира.

ЭРЕБРУ (Orebro) , город в Швеции, на оз. Ельмарен, административный центр лена Эребру. 123 тыс. жителей (1993). Машиностроение, бумажная, обувная промышленность. Университет.

ЭРЕБРУСКИЙ МИР , восстанавливал дипломатические отношения между Россией и Великобританией (заключен 18.7.1812 в Эребру). Россия прекращала участие в Континентальной блокаде.

ЭРЕБУНИ , крепость урартов (8-7 вв. до н. э.) на холме Арин-Берд в Ереване. Остатки укреплений, дворца и храма с росписями; надписи и др. Имя Эребуни сохранилось в названии г. Ереван.

ЭРЕБУС (Erebus) , действующий вулкан в Антарктиде, на о-ве (возможно, полуострове) Росса. Высота 3794 м. Открыт в 1841 Дж. Россом.

ЭРЕГЛИ (Eregli) , город на севере Турции, порт на Черном м. 54 тыс. жителей (1985). Центр каменноугольного бассейна. Металлургический завод.

ЭРЕДИА (Heredia) Жозе Мария де (1842-1905) , французский поэт. Участник группы "Парнас". Книга сонетов "Трофеи" (1893) отмечена живописностью и пластичностью образов.

ЭРЕДИА (Heredia) Хосе Мария (1803-39) , кубинский поэт. Один из основоположников кубинской национальной поэзии. Патриотическое стихотворение "Звезда Кубы" (1822), "Свобода Кубы" (1823), "Гимн избранника" (1825), эпико-философская поэма "На Теокалли в Чолула" (1820).

ЭРЕЙТОФОБИЯ (от греч . ereutho - делаю красным и ...фобия), навязчивый страх: боязнь покраснеть перед собеседниками.

ЭРЕМУРУС (ширяш) , род трав семейства асфоделовых порядка лилейных. Св. 60 видов, в Ср. Азии, Афганистане, Иране, на горных склонах от Крыма и Кавказа до Алтая и Гималаев. В корнях многих видов полисахарид эремуран, используемый для получения клея; из листьев добывают краску. Молодые побеги и корни эремуруса съедобны. Декоративны; медоносы.

ЭРЕНБЕРГ (Ehrenberg) Кристиан Готфрид (1795-1876) , немецкий натуралист, зоолог и анатом, иностранный член-корреспондент (1829) и почетный член (1840) Петербургской АН. Участник экспедиции А. Гумбольдта в Зап. Сибирь (1829). Основные работы посвящены простейшим - их анатомии, физиологии и систематике. Исследовал свечение моря, вызываемое простейшими (ночесветками), показал их участие в образовании осадочных горных пород. Изучал фауну Красного моря и роль кораллов в образовании рифов и островов.

ЭРЕНБУРГ Илья Григорьевич (1891-1967) , российский писатель, публицист. В романе с авантюрными сюжетами "Хулио Хуренито" (1922), "Бурная жизнь Лазика Ройтшванеца" (1928, в России опубликован в 1989) - философско-сатирическая панорама жизни Европы и России 1910-20-х гг. Книга новелл "Тринадцать трубок" (1923). Роман "Падение Парижа" (1941-42), "Буря" (1946-47) - о Франции во время 2-й мировой войны. Острая антифашистская публицистика (книга "Испанский закал", 1938; "Война", 1942-44). Сборники лирики. Переводы (в т. ч. Франсуа Вийона). Эссе о художниках и писателях. Повесть "Оттепель" (1954-56), название которой стало метафорическим обозначением периода советской истории после смерти И.В. Сталина. Художественные мемуары "Люди, годы, жизнь" (кн. 1-6, 1961-1965) открыли многие, ранее замалчиваемые факты, события, имена из истории отечественной и европейской культуры и общественной жизни 20 в. Государственная премия СССР (1942, 1948), Международная Ленинская премия (1952).

ЭРЕНДЖЕНОВ Константин Эрендженович (1912-91) , калмыцкий поэт, народный поэт Калмыкии (1972). Роман "Береги огонь" (кн. 1-2, 1963-65), повесть "Песнь чабана" (1931), "Сын охотника" (1974), сборник стихов и поэм ("Клятва", 1973); рассказы.

ЭРЕНФЕСТ (Ehrenfest) Пауль (1880-1933) , физик-теоретик, иностранный член-корреспондент АН СССР (1925; иностранный член-корреспондент РАН с 1924). Родился в Вене, в 1907-1912 работал в Санкт-Петербурге, способствовал развитию теоретической физики в России, с 1912 в Нидерландах. Труды по термодинамике, статистической механике, теории относительности, квантовой теории. Ввел (1933) понятие фазовых переходов 2-го рода.

ЭРЕНШТЕЙН (Ehrenstein) Альберт (1886-1950) , австрийский поэт и прозаик. Представитель экспрессионизма. Дебютировал повестью "Тубуч" (1911, иллюстрации О. Кокошки). Гротескная повесть "Самоубийство одного кота" (1912), книга стихов "Вопль человеческий" (1916). Умер в эмиграции в США.

ЭРЕСУНН (Oresund) (Зунд) , пролив, соединяющий Балтийское м. с прол. Каттегат, между Скандинавским п-овом и о. Зеландия. Длина 102 км, ширина 3,4-49 км. Глубина на фарватере до 8 м. На западном берегу - Копенгаген (Дания), на восточном - Мальме (Швеция), связанные железнодорожными паромами.

ЭРЕХТЕЙОН (Эрехфейон) , памятник древнегреческой архитектуры (421-406 до н. э.), храм Афины и Посейдона-Эрехтея на Акрополе в Афинах, отличается подчеркнуто асимметричной композицией, тонкой красотой двух ионических портиков и портика кариатид.

ЭРЕШКИГАЛЬ , в шумеро-аккадской мифологии богиня-хозяйка подземного мира, сестра Инанны; в мифе о нисхождении Инанны в подземное царство противопоставлена ей как злобная богиня смерти.

ЭРЗИНДЖАН (Erzincan) , город в северо-восточной части Турции, административный центр иля Эрзинджан. 82 тыс. жителей (1985). Текстильная, пищевая промышленность.

ЭРЗУРУМ (Erzurum) (Эрзерум; древнеармянское название Кари , византийское Теодосиополис, арабское Каликала), город в восточной части Турции, административный центр иля Эрзурум. 242 тыс. жителей (1990). Транспортный узел. Пищевая, металлообрабатывающая, легкая промышленность. Университет.

ЭРЗУРУМСКАЯ ОПЕРАЦИЯ , 28.12.1915 (10.1.1916) - 18.2(2.3).1916, во время 1-й мировой войны. Русская Кавказская армия (командующий - генерал от инфантерии Н. Н. Юденич) разбила 3-ю турецкую армию (командующий - генерал Махмуд-Кямиль-паша) и овладела крепостью Эрзурум.

ЭРЗЯ , этнографическая группа мордвы. Язык эрзянский.

ЭРЗЯНСКИЙ ЯЗЫК (эрзя-мордовский) , относится к финно-угорской семье языков (волжско-финская ветвь). Письменность на основе русского алфавита.

ЭРИ , город на северо-востоке США. 109 тыс. жителей (1990; с пригородами 276 тыс. жителей). Порт на оз. Эри. Черная и цветная металлургия, металлообработка, машиностроение, химическая промышленность и др.

ЭРИ (Erie) , озеро в Сев. Америке, в системе Великих озер, в США и Канаде. 25,7 тыс. км2, глубина до 64 м. Вытекает р. Ниагара. Соединено судоходными каналами с оз. Онтарио и р. Гудзон. Главные порты: Толидо, Кливленд, Буффало (США).

ЭРИ (Airy) Джордж Бидделл (1801-92) , английский астроном, иностранный член-корреспондент Петербургской АН (1840). Труды по теоретической астрономии, астрономической оптике, астрометрии. Разработал способ определения параллакса Солнца и апекса его движения в пространстве.

ЭРИА (Heriat) Филипп (настоящее имя Раймон Жерар Пейель , Payelle) (1898-1971), французский писатель. В серии романов "Буссардели" (1939-1968) семейная хроника дана на широком фоне европейской истории 19-20 вв.

ЭРИВАНИ Мирза Кадым Мамед-Гусейн оглы (1825-75) , азербайджанский художник-орнаменталист, портретист. Основоположник азербайжданской станковой живописи. "Портрет сидящей женщины" (1870-е гг.).

ЭРИВАНЬ , название столицы Армении г. Ереван до 1936.

ЭРИДА , в греческой мифологии богиня раздора, подбросившая на свадебном пиру смертного Пелея и богини Фетиды "яблоко раздора".

ЭРИДАН (лат . Eridanus), созвездие южного полушария с яркой звездой Ахернар. С территории России частично видно осенью и зимой.

ЭРИДАН , в греческой мифологии река в стране гипербореев, на севере или западе Европы. В Эридан упал сраженный молнией Зевса Фаэтон, слезы оплакивавших его сестер - Гелиад превратились в водах реки в янтарь. Эридан часто отождествлялся с реками крайнего запада (Пор, Рона и др.).

ЭРИДУ , город 4-1-го тыс. до н. э. в Шумере. Храмы, дворец, общественные постройки и др.

ЭРИКА (ерика) , род полукустарников, кустарников или небольших деревьев семейства вересковых. Св. 500 видов, главным образом в Юж. Африке; в Европе ок. 15 видов (в России отсутствует). Многие виды декоративны; медоносы. Виды эрики часто называют вереском.

ЭРИКСОН (Erikson) Эрик Хомбергер (1902-94) , американский психолог и психоаналитик, представитель эгопсихологии. Развил теорию стадиального формирования психосоциальной "групповой идентичности" и параллельно "эгоидентичности" (8 стадий развития личности). Труды по детской психологии.

ЭРИНГСДОРФ (Ehringsdorf) , южное предместье г. Веймар, где вместе с раннемустьерскими каменными орудиями найдены остатки древнего человека неандертальского типа, жившего более 100 тыс. лет назад.

ЭРИНИИ (евмениды) , в греческой мифологии богини мщения, обитающие в подземном царстве; преследуя преступника, лишают его рассудка. Им соответствуют римские фурии.

ЭРИСМАН Федор Федорович (Erisman) (Гульдрейх Фридрих) (1842-1915) , основоположник научной гигиены в России. По происхождению швейцарец. В 1869-96 в России. Профессор Московского университета (с 1882), в 1896 уволен по политическим мотивам. Классические труды и руководства по всем основным разделам гигиены. В 1891 организовал первую санитарно-эпидемиологическую станцию (ныне Московский НИИ гигиены имени Эрисмана).

ЭРИСТАВИ , название наследственных правителей крупных областей в Грузии.

ЭРИСТАВИ Георгий Давидович (1811-64) , князь, грузинский писатель, театральный деятель, переводчик. Реалистические комедии "Тяжба" (1840), "Раздел" (поставлена 1850), "Скупой" (поставлена 1851), "Картины старого времени" (1863-64, опубликовано 1936) оказали влияние на развитие грузинской театральной культуры.

ЭРИСТАВИ Рафаэл Давидович (1824-1901) , князь, грузинский поэт и этнограф. Стихи о жизни грузинского крестьянства, о национальном возрождении ("Родной язык", "Родина хевсура"). Историческая поэма "Тамариани" (1887).

ЭРИТЕМА (от греч . erythema - краснота), ограниченное или разлитое покраснение кожи при воздействии различных факторов (физических, напр. облучение, химических, инфекционных и др.).

ЭРИТРЕЯ (Государство Эритрея) , государство на северо-востоке Африки. Омывается Красным м. Площадь 93,7 тыс. км2. Население ок. 3,5 млн. человек, главным образом тиграи, тигре, афар и др. Официальный язык - тигринья. Верующие - главным образом христиане-монофисты и мусульмане-сунниты, есть католики и протестанты. Административно-территориальное деление: 10 провинций. Столица - Асмэра. Глава государства - президент. Законодательный орган - Национальная ассамблея. Территория большей частью гористая. Эритрическое плато, высота до 3248 м (г. Асимба); на юго-востоке- впадина Афар. Климат субэкваториальный, пустынный. Один из самых жарких районов Земли. Среднегодовые температуры от 23 до 37 °С, максимальная - 45 °С, осадков 50-200 мм в год. Растительность полупустынная и пустынная. В 13-16 вв. большая часть современной Эритреи принадлежала Эфиопскому государству. В 1882 к Италии перешел порт Асэб на побережье Красного м., в 1885 - порт Массауа и ряд других пунктов побережья. По неравноправному договору с Эфиопией 1889 к Италии отошли некоторые территории Сев. Эфиопии, включая район Асмэры. В 1890 Италия объединила все свои владения на Красном м. в колонию Эритреи (от латинского Mare Erythraeum - Красное море). Итало-эфиопский договор 1896 закрепил границы Эритреи. С 1935 Эритрея вместе с Эфиопией - в составе колонии Итальянская Восточная Африка. К весне 1941 Эритрея была освобождена англо-эфиопскими войсками; до 1952 управлялась английской военной администрацией. В 1952 Эритрея была присоединена к Эфиопии на федеративных началах. В 1962-87 Эритрея - провинция, затем административный район Эфиопии. С 1950-х гг. в Эритрее развернулась вооруженная борьба за отделение от центрального правительства, которую возглавил Народный фронт освобождения Эритреи. В 1991 повстанцы освободили Асмэру. В апреле 1993 провозглашена независимость Эритреи.Основа экономики - сельское хозяйство (ок. 80% занятого населения, 50% ВВП и ок. 60% экспортной продукции). ВНП на долю населения 115 дол. в год. Растениеводство (ячмень, просо, пшеница, кукуруза, кофе и др.). Животноводство (крупный рогатый скот, козы, овцы, верблюды). Основные отрасли промышленности: нефтеперерабатывающая, текстильная, кожевенно-обувная, швейная, химическая, деревообрабатывающая, цементная, пищевая. Денежная единица - эфиопский бырр.

ЭРИТРИН (кобальтовые цветы) , минерал подкласса арсенатов, Co3[AsO4]2·8H2O. Крайний член изоморфного ряда эритрин - аннабергит, Ni3[AsO4]2·8H2O. Малиновый. Твердость 1,5-2,5; плотность 3,1 г/см3. Продукт выветривания кобальтина и арсенидов кобальта и никеля. Индикатор кобальтовых и никелевых руд.

ЭРИТРОДЕРМИЯ (от греч . erythros - красный и derma - кожа), воспаление значительной части кожного покрова (покраснение, отечность, шелушение, зуд), развивающееся первично или на фоне имеющегося дерматоза (экземы и др.).

ЭРИТРОЦИТОЗ , вторичное (чаще врем.) увеличение числа эритроцитов в единице объема крови; физиологическое (напр., "высотное") или патологическое (напр., при некоторых отравлениях, врожденных пороках сердца).

ЭРИТРОЦИТЫ (от греч . erythros - красный и ...цит), безъядерные клетки крови животных и человека, содержащие гемоглобин. Переносят кислород от легких к тканям и двуокись углерода от тканей к органам дыхания. Образуются в костном мозге. В 1 мм3 крови здорового человека содержится 3,9-5,0 млн. эритроцитов.

ЭРИУГЕНА (Эригена) , см. Иоанн Скот Эриугена.

ЭРКАЙ Никул (Николай Лазаревич Иркаев) (1906-78) , мордовский поэт, заслуженный поэт Мордовии (1960). Сборники лирических стихов и поэм; рассказы, очерки; произведения для детей (повести "Алешка" 1959, "Новая родня", 1963, и др.).

ЭРКЕЛЬ (Erkel) Ференц (1810-93) , венгерский композитор, дирижер, пианист. Главный дирижер Национального театра (1838), Оперного театра в Будапеште (с 1884), директор и профессор (1875-86) Академии музыки в Будапеште. Основоположник национальной оперы. Опера "Ласло Хуньяди" (1844), "Банк бан" (постановка 1861), "Дьердь Дожа" (1867), хоры и др.

ЭРКМАН-ШАТРИАН (Erckmann-Chatrian) , литературный псевдоним двух французских писателей, работавших совместно: Эмиля Эркмана (1822-99) и Александра Шатриана (1826-90). В романе "История одного крестьянина" (т. 1-4, 1868-70), "Ватерлоо" (1865) сочувственное изображение Французской революции конца 18 в. Драмы.

ЭР-ЛАН , в китайской мифологии воинственный бог, усмиряющий наводнения, защитник плотин. Изображается с третьим глазом на лбу.

ЭРЛАНГЕН (Erlangen) , город в Германии, земля Бавария. 102 тыс. жителей (1992). Вместе с городами Нюрнберг и Фюрт образует единую промышленно-горную агломерацию. Электротехническая и радиоэлектронная промышленность, производство электровозов, станков, бумаги. Университет.

ЭРЛАНГЕР (Erlanger) Джозеф (1874-1965) , американский физиолог. Исследовал биоэлектрические явления в нервных волокнах с помощью электронного осциллографа. Нобелевская премия (1944, совместно с Г. С. Гассером).

ЭРЛАНДЕР (Erlander) Таге (1901-85) , председатель Социал-демократической рабочей партии Швеции, премьер-министр в 1946-69.

ЭРЛЕНМЕЙЕР (Erlenmeyer) Эмиль (1825-1909) , немецкий химик-органик. Установил строение многих органических соединений, главным образом спиртов и карбоновых кислот; синтезировал некоторые а-аминокислоты (напр., тирозин, 1883); ввел в лабораторную практику коническую колбу (колба Эрленмейера, 1859) и газовая печь для элементного анализа.

ЭРЛИФТ (от англ . air - воздух и lift - поднимать), см. Газлифт.

ЭРЛИХ (Ehrlich) Пауль (1854-1915) , немецкий врач, бактериолог и биохимик, один из основоположников иммунологии и химиотерапии. Сформулировал первую химическую интерпретацию иммунологических реакций - "теорию боковых цепей". Доказал возможность целенаправленного синтеза химиотерапевтических средств, создал препарат сальварсан для лечения сифилиса. Труды по гематологии, гистологии, онкологии. Нобелевская премия (1908, совместно с И. И. Мечниковым).

ЭРЛЫ (англ ., ед. ч. earl), родовая знать в Англии раннего средневековья (в отличие от рядовых соплеменников - керлов). К 9 в. слились с тэнами. С 11 в. титул эрл соответствовал титулу "граф".

ЭРМАН (Erman) Адольф (1854-1937) , немецкий египтолог. Работы по грамматике древнеегипетского языка, истории египетской культуры и религии. Издал самый полный словарь древнеегипетского языка.

ЭРМАНА ХРЕБЕТ , в Забайкалье, в Читинской обл. Длина 175 км, высота до 1434 м. Назван по имени немецкого физика и путешественника А. Эрмана (1806-77).

ЭРМАНАРИХ (Ermanarich) (Германарих , Hermanarich) (?-375), король остготов; возглавлял племенной союз в Сев. Причерноморье, разгромленный в 375 гуннами. Покончил жизнь самоубийством.

ЭРМАНДАДЫ (исп . hermandades - братства), союзы испанских городов и крестьянских общин в средние века, возникавшие для самообороны во время войн и для защиты своих вольностей.

ЭРМИЙ , русифицированное имя греческого бога Гермеса.

ЭРМИТ (Hermite) Шарль (1822-1901) , французский математик, иностранный член-корреспондент (1857) и иностранный почетный член (1895) Петербургской АН. Труды по математическому анализу, теории чисел, алгебре.

ЭРМИТАЖ в Санкт-Петербурге (от франц . ermitage - место уединения), один из крупнейших в мире художественных и культурно-исторических музеев. Возник в 1764 как частное собрание Екатерины II, открыт для публики в 1852. Богатейшие коллекции памятников первобытной, древневосточной, древнеегипетской, античной и средневековой культур, искусства Зап. и Вост. Европы, археологические и художественные памятники Азии, памятники русской культуры 8-19 вв. Реставрационный отдел. Здания Эрмитажа - Зимний дворец (1754-62, архитектор В. В. Растрелли), Малый Эрмитаж (1764-67, архитектор Ж. Б. Валлен-Деламот), Старый Эрмитаж (1771-87, архитектор Ю. М. Фельтен), Новый Эрмитаж (1839-52, архитектор Л. фон Кленце), Эрмитажный театр (1783-87, архитектор Джиакомо Кваренги) - выдающийся архитектурный ансамбль.

ЭРМЛЕР Фридрих Маркович (1898-1967) , российский кинорежиссер, народный артист СССР (1948). Фильмы: "Обломок империи" (1929), "Встречный" (1932, с С. И. Юткевичем), "Великий гражданин" (2 серии, 1938-39), "Она защищает Родину" (1943), "Великий перелом" (1946), историко-документальный "Перед судом истории" (1965). Государственная премия СССР (1941, 1946 - дважды, 1951).

ЭРМОСИЛЬО (Hermosillo) , город на северо-западе Мексики, адм. ц. шт. Сонора. 406 тыс. жителей (1990). Транспортный узел. Международный аэропорт. Торговый центр района поливного земледелия. Машиностроение, химическая, цементная, пищевая промышленность. Университет.

ЭРН Владимир Францевич (1882-1917) , русский религиозный философ; в духе идей восточной патристики, В. С. Соловьева и др. развил учение о логосе как творческом начале бытия.

ЭРНАНДЕС (Hernandez) Амадо (1903-70) , филиппинский писатель и общественный деятель. Писал на тагальском языке. Гражданская лирика (сборники "Коричневая кожа", 1940, "Клочок неба", 1961) и поэмы. Социальные романы "Хищные птицы" (1959), "Крокодиловы слезы" (1963). Был президентом Конгресса рабочих организаций.

ЭРНАНДЕС (Hernandez) Мигель (1910-1942) , испанский поэт. Гражданская и социальная лирика, стихотворная драма "Пастырь смерти" (1937) о героической борьбе испанского народа против фашизма. Погиб в фашистской тюрьме.

ЭРНАНДЕС (Hernandez) Фелисберто (1902-64) , уругвайский писатель. Фантастическая, с элементами сюрреализма проза - автобиографические книги ("Из времен Клементе Коллинга", 1942), новеллы (сборник "Света не зажигали", 1947) и повести ("Куклы по имени Ортенсия", 1949; "Дом под водой", 1960) - близка Х. Кортасару, Ж. Сюпервьелю, И. Кальвино, усилиями которых стала известна в Европе и Латинской Америке уже после смерти автора.

ЭРНАНДЕС Хосе (1834-86) , аргентинский поэт. Реалистичный роман-поэма о пастухе "Мартин Фьерро" (1872).

ЭРНЕСАКС Густав (1908-93) , эстонский композитор, хоровой дирижер, народный артист СССР (1956), Герой Социалистического Труда (1974). Организатор (1944), художественный руководитель и главный дирижер Эстонского мужского хора. Главный дирижер эстонских певческих праздников (с 1947). Оперы "Пюхаярв" (1946), "Берег бурь" (1949), "Женихи из Мульгимаа" (1960), кантата "Из тысячи сердец" (1955), хоровые песни, музыка к спектаклям, фильмам. Профессор Таллиннской консерватории (с 1945). Ленинская премия (1970), Государственная премия СССР (1947, 1951).

ЭРНИ (Erni) Ханс (р . 1909), швейцарский график, живописец. В рисунках, литографиях, стенных росписях отстаивает идеи гуманизма и социального прогресса.

ЭРНСТ (Ernst) Макс (1891-1976) , немецкий и французский художник. Примыкал к дадаизму, после 1924 работал во Франции и США, выдвинувшись в число крупнейших представителей сюрреализма. В 1920-е гг. изобрел особую технику сюрреалистического коллажа, соединяя в больших сериях - "романах-коллажах" фрагменты гравюр 19 в. в причудливо-провокационных комбинациях. В картинах Эрнста, тесно связанных с традицией немецкого романтизма, сочетается живая и неживая природа, часто погруженная в некий "первобытный" пейзаж. Создавал также скульптуры, напоминающие грозных древних идолов.

ЭРНСТ (Ernst) Пауль (1866-1933) , немецкий писатель. Драмой "Прусский дух" (1915), историческим романом "Книга императоров" (1928) и др. формировал идеологию национализма.

ЭРНСТ (Ernst) Ричард (р . 1933), швейцарский физикохимик. Исследовал строения молекул сложных органических соединений (белков, гликозидов, липидов, пептидов и др.) методами спектроскопии ядерного магнитного резонанса высокого разрешения. Нобелевская премия (1991).

ЭРНСТЕР (Ernster) Ларс (р . 1920), шведский биохимик, иностранный член РАН (1991; иностранный член АН СССР с 1982). Исследования в области биоэнергетики; изучение ферментов дыхательной цепи митохондрий.

ЭРОЗИЯ (от лат . erosio - разъедание) (в геологии), процесс разрушения горных пород и почв водным протоком. Различают поверхностную (сглаживание неровностей рельефа), линейную (расчленение рельефа), боковую (подмыв берегов рек) и глубинную (врезание русла потока в глубину) эрозии.

ЭРОЗИЯ МЕТАЛЛОВ , разрушение поверхностных слоев металлических изделий в результате механического воздействия потока газа, жидкости, твердых частиц, а также при кавитационных явлениях или под влиянием электрических разрядов (электроэрозия). Некоторые виды эрозии металлов используются для их электроэрозионной обработки.

ЭРОЗИЯ ПОЧВЫ , разрушение водой и ветром верхнего слоя почвы, смыв или развеивание его частиц и осаждение в новых местах. Водная и ветровая (дефляция) эрозия почвы уменьшает площадь пашни, снижает плодородие почвы, затрудняет обработку полей, разрушает дороги и другие сооружения, заиливает каналы и водохранилища. Меры борьбы: почвозащитные севообороты, правильная обработка почвы, снегозадержание, защитные насаждения, террасирование склонов, оврагоукрепительные работы и др.

ЭРОЗИЯ ШЕЙКИ МАТКИ , поверхностное изъязвление слизистой оболочки влагалищной части шейки матки; одна из форм предрака. Возникает обычно на фоне цервицита под влиянием раздражающего действия белей. Может существовать длительное время, протекает почти бессимптомно.

"ЭРОП" ("Europe") , ежемесячный французский литературно-художественный журнал, с 1923, Париж. Основан Ромэном Ролланом. Освещает вопросы литературного наследия и современного развития всемирной литературы.

ЭРОС ,..1) Эрот...2) Любовь; у Платона и в платонизме побудительная сила духовного восхождения, эстетический восторг и экстатическая устремленность к созерцанию идей истинно сущего, добра и красоты.

ЭРОС (Эрот) , малая планета (№433), диаметр ок. 20 км, открыта Г. Виттом (Германия, 1898). Расстояние Эроса от Солнца изменяется от 1,1 до 1,8 а. е., период обращения 1,76 года. Изучение движения Эроса позволило уточнить параллакс Солнца и значение астрономической единицы.

ЭРОТ (Эрос) , в греческой мифологии бог любви. Ему соответствует римский Амур (Купидон).

ЭРОТИКА (от греч . eros - любовь, страсть), в широком смысле - совокупность всего, что связано с половой любовью, в более узком - психологические аспекты сексуальности, ее развития и проявления в общении, моде, искусстве и т. д.

ЭРОЭ (Heroet) Антуан (ок . 1492-1568), французский поэт. Главный труд - проникнутая идеями неоплатонизма поэма "Совершенная подруга" (1542). Переводы Платона.

ЭРРА , в аккадской мифологии хтоническое божество, супруг Эрешкигаль, посылающий на землю войну и чуму.

ЭРРАТИЧЕСКИЕ ВАЛУНЫ (от лат . erraticus - блуждающий), валуны, перенесенные ледником на большие расстояния и состоящие из пород, отсутствующих в местах их нахождения.

ЭРРЕРА КАМПИНС (Errerа Campins) Луис (р . 1925), президент Венесуэлы в 1979-84. Один из создателей Социал-христианской партии (1946), ее лидер.

ЭРРЕРА (Herrera) Фернандо де (прозвище Божественный) (1534-97) , испанский поэт, священник. Автор поэмы "О поражении короля Дона Себастьяна", образцовых сонетов, прозаических "Заметок о Гарсиласо" (о Г. де ла Веге) и "Хвалы жизни и смерти сэра Томаса Мора".

ЭРРЕРА (Herrera) Хуан Баутиста де (ок . 1530-97), испанский архитектор Позднего Возрождения. С 1567 возглавил строительство монастыря-дворца Эскориала для Филиппа II. Создал характерный для испанского зодчества 17 в. аскетически строгий стиль ("эрререско", или "десорнаментадо").

ЭРРИО (Herriot) Эдуар (1872-1957) , лидер французский партии радикалов. С 1916 неоднократно министр. Премьер-министр в 1924-25, 1926, 1932. Правительство Эррио установило дипломатические отношения (1924) и подписало договор о ненападении (1932) с СССР. В 1947-54 председатель Национального собрания. В 1905-55 (с перерывом) мэр Лиона.

ЭР-РИЯД (Рияд) , столица Саудовской Аравии, в центральной части Аравийского п-ова, административный центр пров. Неджд. 2,2 млн. жителей (1992, с пригородами). Железной дорогой связан с портом Даммам. Международный аэропорт. Нефтеперерабатывающий, цементный заводы, переработка сельскохозяйственного сырья. Мусульманский и светский университеты. Известен с 18 в. как центр движения ваххабитов. В 1821 - 2-й пол. 19 в. (с перерывами) столица их государства - эмирата Саудидов, с 1902 - эмирата Неджд, в 1927-32 государства - Хиджаз, Неджд и присоединенные области, с 1932 - Саудовской Аравии.

ЭРРОУ (Арроу) (Arrow) Кеннет (р . 1921), американский экономист. Исследования в области эконометрии, теории общего экономического равновесия, экономической теории благосостояния, теории управления. Нобелевская премия (1972, совместно с Дж. Хиксом).

ЭР-РУМАЙЛА , нефтяное месторождение в Ираке; см. Румайла.

ЭРСКИН (Erskin) Ральф (р .1914), английский архитектор. С 1939 жил и работал в Швеции. Занимался исследованиями особенностей архитектуры стран с холодным климатом , разрабатывая оптимальные типы как жилых, так и общественных зданий в услових северных широт. Сторонник соучастия будущих пользователей в создании проекта и непосредственном его строительстве (Жилой комплекс Буйкер Ньюкастл, Англия, 1969). Его стиль - соединение традиций английской и шведской национальных архитектур и современных технологий строительства.

ЭРСТЕД , единица напряженности магнитного поля в СГС системе единиц, обозначается эрстед. Названа по имени Ханса Кристиана Эрстеда. 1 Э = (1/4p)·103 А/м = 79,5775 А/м.

ЭРСТЕД (Orsted) Ханс Кристиан (1777-1851) , датский физик, иностранный почетный член Петербургской АН (1830). Труды по электричеству, акустике, молекулярной физике. Открыл (1820) магнитное действие электрического тока.

ЭРСТЕДМЕТР , прибор для измерения напряженности магнитного поля по моменту сил, действующих на магнитную стрелку прибора в исследуемом магнитном поле.

ЭРТЕ (Erte) (наст . имя и фам. Тыртов Роман) (1892-1990), французский художник. Выходец из России, с 1912 в Париже. Виртуозный рисовальщик, работал для журналов мод и театра (во всех жанрах - от спектаклей Метрополитен-оперы до варьете Фоли Бержер), выдвинувшись в число самых известных мастеров ар деко.

ЭРТЕБЕЛЛЕ (Ertebolle) , археологическая культура рубежа мезолита и неолита (кон. 5-го - нач. 3-го тыс. до н. э.) в Сев. Европе. Названа по кьеккенмедингу Эртебелле в Дании. Раковинные кучи, макролиты, появляется керамика. Хозяйство: охота, собирательство.

ЭРТЕЛЬ Александр Иванович (1855-1908) , русский писатель. В романе "Гарденины, их дворня, приверженцы и враги" (т. 1-2, 1889) с точки зрения просветителя-демократа дал широкую картину жизни России 1880-х гг.

ЭРТИЛЬ , город (с 1963) в Российской Федерации, Воронежская обл., на р. Эртиль. Железнодорожная станция. 14,3 тыс. жителей (1993). Механический, сахарный, маслодельный заводы.

ЭРУ (Геру) (Heroult) Поль Луи Туссен (1863-1914) , французский металлург. Разработал способ получения алюминия электролизом криолитно-глиноземных расплавов (1886), сконструировал дуговую сталеплавильную печь (1899-1900).

ЭРУДИЦИЯ (от лат . eruditio - ученость, познания), глубокие всесторонние познания, широкая осведомленность.

ЭРУПТИВНЫЕ ЗВЕЗДЫ (взрывные звезды) , класс физически переменных звезд с неправильными и часто большими изменениями блеска из-за происходящих на них взрывных процессов (эрупций). К эруптивным звездам относятся сверхновые звезды, новые звезды, новоподобные звезды, вспыхивающие звезды и др. У многих эруптивных звезд вспышки сопровождаются сбросом внешних слоев и образованием у звезды газовой оболочки, рассеивающейся затем в пространстве.

ЭРФУРТ (Erfurt) , город в Германии, на р. Гера, административный центр земли Тюрингия. 205 тыс. жителей (1992). Международный аэропорт. Машиностроение, химическая, мебельная, обувная, полиграфическая промышленность. Международная выставка цветов. Медицинская академия. Готический ансамбль собора (12-15 вв.) и церковь Северикирхе (13-14 вв.); доминиканская церковь (14-15 вв.), готические, ренессансные и барочные дома 15-18 вв.

ЭРФУРТ ПРОГРАММА Социал-демократической партии Германии , принята в октябре 1891 на партийном съезде в Эрфурте; заменила Готскую программу 1875. Первая и единственная после объединительного съезда в Готе марксистская программа социал-демократической партии Германии. Решающее влияние на разработку основных теоритических положений программы Эрфурт оказал Фридрих Энгельс.

ЭРФУРТСКАЯ СОЮЗНАЯ КОНВЕНЦИЯ , между Россией и Францией (заключена 30.9.1808 в Эрфурте), подтверждала Тильзитский мир 1807. Наполеон I признавал права России на Финляндию, Молдавию и Валахию.

ЭРХАРД (Erhard) Людвиг (1897-1977) , федеральный канцлер ФРГ в 1963-66, председатель Христианско-демократического союза в 1966-67. Один из создателей концепции социального рыночного хозяйства, которая стала теоретической основой социально-экономической политики ХДС/ХСС, породившей "западногерманское чудо" - преодоление послевоенной разрухи и длительное экономическое процветание ФРГ.

ЭРХАРТ (Erhaert) Грегор (умер ок . 1540?), немецкий скульптор эпохи Возрождения. Испытал влияние: в ранние годы - Мульчера, позднее - Рименшнейдера. Родился в Ульме, с 1490 до конца жизни работал в Аугсбурге. (Распятие, 1498; конный памятник императору Максимиану, 1509).

ЭРЦБЕРГЕР (Erzberger) Маттиас (1875-1921) , член германского правительства в октябре - ноябре 1918; подписал от имени Германии Компьеннское перемирие 1918. В 1919-20 министр финансов. Убит членами террористической организации "Консул".

ЭРЦГЕРЦОГ (нем . Erzherzog), титул австрийского монарха в 1453-1804, в 1804-1918 - принцев.

ЭРЦГЕРЦОГ (нем . Erzherzog), титул австрийского монарха в 1453-1804, в 1804-1918 - принцев.

ЭСА ДИ КЕЙРОШ (Ecа de Queiroz) Жозе Мария (1845-1900) , португальский писатель. Т. н. фельетоны (сборник "Варварская проза", 1905) в духе романтизма. Социально-критический роман из современной жизни "Преступление падре Амару" (1875). "Кузен Базилиу" (1878), "Реликвия" (1887), "Знатный род Рамирес" (1897), обнаруживающие влияние натурализма.

ЭСАКИ (Esaki) Лео (р . 1925), японский физик. С 1960 в США. Труды по полупроводниковой электронике, сверхпроводимости. Создал (1957) туннельный диод. Нобелевская премия (1973, совместно с А. Джайевером и Б. Джозефсоном).

ЭСАМБАЕВ Махмуд Алисултанович (р . 1924), российский артист балета, народный артист СССР (1974), Герой Социалистического Труда (1984). В 1944-56 в Киргизском театре оперы и балета. С 1957 исполнитель танцев народов мира.

ЭСЕНОВА Тоушан (1915-88) , туркменская писательница, народный писатель Туркмении (1974). Сборники стихов о новой жизни Востока; пьесы на современные темы - "Шемшат" (1938, в русском переводе - "Дочь миллионера"), "Твоею любовью" (1969), "Жена с высшим образованием" (1974); книги очерков.

ЭСЕРЫ , см. Социалистов-революционеров партия.

ЭСКА ВИНОГРАДА , болезнь, вызываемая трутовыми грибами. Ткани штамбов и лозы буреют и размочаливаются, кора растрескивается, растения часто гибнут.

ЭСКАДРА (фрнц . escadre),..1) оперативно-тактическое соединение (объединение) военных кораблей различных классов...2) Соединение самолетов и ракет в ВВС в некоторых иностранных армиях.

ЭСКАДРЕННЫЙ МИНОНОСЕЦ (эсминец) , боевой корабль, предназначен для выполнения различных задач (уничтожения подводных лодок и надводных кораблей, охранения своих крупных кораблей и транспортов и др.). Появился в нач. 20 в., имеет на вооружении артиллерию, торпеды, ракетное оружие.

ЭСКАДРИЛЬЯ (франц . escadrille),..1) основное авиационно-тактическое подразделение в ВВС. Насчитывает 10-30 самолетов (вертолетов); входит в состав авиационного полка (крыла, эскадры), состоит из нескольких звеньев (отрядов)...2) Ракетное (зенитно-ракетное) подразделение в вооруженных силах ряда иностранных государств.

ЭСКАДРОН (франц . escadron),..1) подразделение в кавалерии до сер. 20 в., состоявшее из 2-4 взводов...2) Танк и разведывательные подразделения в некоторых иностранных армиях.

ЭСКАЛАТОР (англ . escalator, от лат. scala - лестница), подъемно-транспортная машина в виде наклоненной на 30-35° к горизонту лестницы с движущимися ступенями для перемещения людей с одного уровня на другой. Ступени лестницы прикреплены к бесконечной цепи, которая приводится в движение от электродвигателя через редуктор. Эскалаторы распространены на станциях метрополитенов, вокзалах, в крупных магазинах.

ЭСКАЛАЦИЯ (англ . escalation), расширение, наращивание (вооружений и т. п.), постепенное усиление, распространение (конфликта и т. п.), обострение (положения и т. п.).

ЭСКАПИЗМ (ескейпизм) (от англ . escape - бежать, спастись), стремление личности уйти от действительности в мир иллюзий, фантазии в ситуации кризиса, бессилия, отчуждения.

ЭСКВАЙР (сквайр) (англ . esquire, от лат. scutarius - щитоносец), почетный титул в Великобритании (в раннее средневековье оруженосец рыцаря); термин часто употребляется как равнозначный термину "джентльмен".

ЭСКВИЛИН (Esquilinus) , один из семи холмов, на которых возник Др. Рим.

ЭСКЕЙПИЗМ , см. Эскапизм.

ЭСКИЗ (франц . esquisse), предварительный набросок, фиксирующий замысел художественного произведения, сооружения, механизма или отдельной его части.

ЭСКИ-КЕРМЕН , остатки средневекового (кон. 5-13 вв.) пещерного города близ Бахчисарая, в Крыму. Каменные оборонительные стены, наземные и подземные жилые и хозяйственные помещения и др.

ЭСКИЛЬСТУНА (Eskilstuna) , город на юге центральной части Швеции. 89,5 тыс. жителей (1990). Старинный (с 17 в.) центр металлообработки (различные инструменты). Машиностроение (в т. ч. призводство бурового оборудования, оружейные заводы).

ЭСКИМОССКИЙ ЯЗЫК , относится к эскимосско-алеутской семье языков. Письменность эскимосов в России на основе русского алфавита, зарубежных эскимосов - на основе латинского алфавита.

ЭСКИМОССКО-АЛЕУТСКИЕ ЯЗЫКИ , см. Палеоазиатские языки.

ЭСКИМОСЫ (самоназв . - инуит), группа народов на Аляске (США, 38 тыс. человек, 1992), севере Канады (28 тыс. человек), о. Гренландия (гренландцы, 47 тыс. человек) и в Российской Федерации (Магаданская обл. и о. Врангеля, 1,7 тыс. человек, 1992). Язык эскимосский. Традиционные верования.

ЭСКИРОЛЬ (Esquirol) Жан Этьен Доминик (1772-1840) , французский психиатр, один из основоположников научной психиатрии, создатель научной школы. Труд "О душевных болезнях" (1838) - первое научное руководство по психиатрии.

ЭСКИШЕХИР (Eskisehir) , город на западе Турции, административный центр иля Эскишехир. 367 тыс. жителей (1985). Машиностроение, пищевая, цементная, деревообрабатывающая промышленность. В районе Эскишехира - добыча хромовой руды.

ЭСКОЛА (Eskola) Антс (1908-89) , эстонский актер, народный артист СССР (1964). С 1925 в театре "Эстония", с 1949 в Эстонском театре драмы, в 1966-83 в Эстонском молодежном театре (все в Таллинне).

ЭСКОРИАЛ (Escorial) (Эскуриал) , монастырь-дворец в Испании, в Н. Кастилии, близ Мадрида. Резиденция испанских королей, построен для Филиппа II (1563-84, архитектор Х. Б. де Толедо, Х. Б. де Эррера). Прямоугольный в плане комплекс помещений, сгруппированных вокруг внутренних дворов.

ЭСКОРТ (франц . escorte), группа кораблей, самолетов, воинское подразделение, назначенное для охранения (прикрытия) и сопровождения. В ВМФ специально назначенные силы для охранения транспортных судов на переходе морем; воздушный эскорт - для сопровождения самолетов командования; почетный эскорт - для сопровождения почетных гостей, а также при погребении военнослужащих.

ЭСКРИВА (Escriva) (кон . 15 - нач. 16 вв.), испанский поэт. Диалог в стихах и прозе "Жалоба, обращенная к подруге" (опубликованы в 1514). Стихи и песни, в т. ч. ставшая хрестоматийной "Приди ко мне, смерть" (опубликована в 1511), цитаты из которой встречаются у М. де Сервантеса, Лопе де Веги и П. Кальдерона де ла Барки.

ЭСКУИНТЛА (Escuintla) , город на юге Гватемалы, административный центр департамента Эскуинтла, 75 тыс. жителей (1981). Хлопкоочистительные, текстильные, пищевкусовые предприятия. Бальнеологический курорт.

ЭСКУЛАП , в римской мифологии бог врачевания. Соответствует греческому Асклепию. В переносном смысле (обычно в ироническом смысле) - врач, медик.

ЭСКУЛАПОВА ЗМЕЯ (эскулапов полоз) , змея семейства ужей. Длина до 1,5-1,7 м. В Юж., Центр. и Вост. Европе, М. Азии и на севере Ирана; в России на юго-западе Краснодарского края. Образ жизни полудревесный, реже наземный. Питается главным образом грызунами. Перед спариванием устраивают сложные брачные игры. Считается, что эта змея изображалась на жезле Эскулапа (отсюда название), позднее ее изображение перешло на эмблему врачей. Охраняется.

ЭСЛАВА (Eslava) Антонио (ок . 1570-?), испанский писатель. Книга "Зимние вечера" (1609, неоднократно переиздавалась, в 1667 запрещена инквизицией) - сборник рассказов в форме т. н. обрамленной повести (т. е. объединенных с помощью связующей их самостоятельной "рамочной" истории).

ЭСМАРХ (Esmarch) Фридрих Август фон (1823-1908) , немецкий хирург, один из пионеров асептики и антисептики. Предложил кровоостанавливающий жгут, эластичный бинт, наркозную маску и др.

ЭСМЕН (Esmein) Жан Поль (1848-1913) , французский юрист. Представитель исторической школы права. Труды по истории права и государственному праву.

ЭСМЕРАЛЬДАС (Esmeraldas) , город на севере Эквадора, административный центр пров. Эсмеральдас, порт на Тихом ок. 120 тыс. жителей (1988). Торговый центр сельскохозяйственного района (бананы, какао, табак; заготовка древесины). Нефтеперерабатывающая, целлюлозно-бумажная промышленность. Университет.

ЭСМИНЕЦ , см. Эскадренный миноносец.

ЭСНАФ (араб ., множественное число от синф - род, сорт), профессионально-сословные объединения ремесленников во многих государствах мусульманского Востока в средние века и новое время, главным образом с 13-14 вв.

ЭСПАДРОН (от франц . espadon - большая шпага), см. Сабля спортивная.

ЭСПАНДЕР (от лат . expando - распростираю, растягиваю), спортивный снаряд, обычно состоящий из двух ручек, соединенных несколькими резиновыми шнурами или пружинами, для развития мышц рук, груди и спины.

ЭСПАНТОН , разновидность протазана; в русской армии почетное оружие офицеров с 1732 до 1805.

ЭСПАНЬОЛА (Espanola) , одно из названий о. Гаити в колониальный период (1492-1804), другое - Санто-Доминго.

ЭСПАРТЕРО (Espartero) Бальдомеро (1793-1879) , испанский генерал, глава правительства в 1840-41 и 1854-56, регент в 1841-43. В 1833-40 участвовал в войне против карлистов. Лидер созданной в 1830-х гг. прогрессистской партии (партия леволибералов).

ЭСПАРЦЕТ , род главным образом многолетних трав семейства бобовых. Св. 130 видов, в Евразии и Африке. Эспарцет посевной и другие - кормовые растения (20-40 ц сена с 1 га), медоносы.

ЭСПЕРАНТО , наиболее широко распространенный искусственный международный язык; создан в 1887. Название от псевдонима создателя проекта Л. Заменгофа - Doktoro Esperanto (надеющийся). Словарный состав эсперанто основан на лексике, общей для многих европейских языков. Грамматика и система словообразования строго регламентированы. Латинский алфавит.

ЭСПИНОСА (Espinosa) Педро де (1578-1650) , испанский писатель, священник. Литературный противник Л. де Гонгоры-и-Арготе. Поэма "Сказание о реке Хениль", переложения Псалтыри.

ЭСПИРИТУ-САНТУ (Espirito Santo) , штат на юго-востоке Бразилии. 45,6 тыс. км2. Население 2,6 млн. человек (1991). Адм. ц. - Витория.

ЭСПО (Espoo) , город в Финляндии, спутник Хельсинки. 179 тыс. жителей (1993).

ЭСПОЗИТО (Esposito) Филип Энтони (р . 1942), канадский спортсмен (хоккей с шайбой), нападающий "Чикаго Блэк Хоукс" (1963-67), "Бостон Брюинз" (1967-76), "Нью-Йорк Рейнджерс" (1976-81) - клубов НХЛ (Национальной хоккейной лиги). Обладатель Кубка Стэнли (1970 и 1972) - главного приза сезона в НХЛ. Один из самых результативных игроков в истории НХЛ - 788 голов. Обладатель Кубка Канады (1976) в составе сборной Канады.

ЭСПОС-И-МИНА см . Мина Старший.

ЭСПРИ (от франц . esprit - ум, смысл), украшение из перьев для прически или шляпы. Эспри отличалось от других украшений из перьев своими большими размерами. Делалось из перьев журавля, павлина или фазана. Вошло в европейскую моду в последнее десятилетие 18 в.

ЭСПРИУ (Espriu) Сальвадор (1913-85) , каталанский писатель. Книги проникнутых стоической горечью стихов "Кладбище Синеры" (1946), "Бычья шкура" (1960), "Страстная неделя" (1971). Рассказы и повести о каталонской провинции (книга "Ариадна в гротескном лабиринте", 1935), драмы-притчи по мотивам греческой мифологии ("Антигона", 1939, и др.).

ЭСПРОНСЕДА (Эспронседа-и-Дельгадо) (Esproncedа у Delgado) Хосе де (1808-42) , испанский писатель. Революционный романтик и поэт-демократ. Исторический роман "Санчо Салданья, или Кастилец из Куэльяра" (1834), драма "Бланка Бурбонская" (издано 1870), лирические стихи. В поэме "Саламанский студент" (1839) использовал национальную легенду о Дон Жуане и народные предания.

ЭССЕ (франц . essai - опыт, набросок), жанр философской, литературно-критической, историко-биографической, публицистической прозы, сочетающий подчеркнуто индивидуальную позицию автора с непринужденным, часто парадоксальным изложением, ориентированным на разговорную речь (основатель жанра - Мишель Монтень; в русской литературе образцы у Ф. М. Достоевского, В. В. Розанова, Вячеслава И. Иванова).

ЭССЕКС (Essex) , графство в Великобритании (Англия). 1,5 млн. человек (1991). Крупный город - Саутенд-он-Си. Эссекс - королевство, основано (в нач. 6 в.) в ходе англосаксонских завоеваний Британии. В кон. 8 в. подчинено Мерсией, в нач. 9 в. - Уэссексом.

ЭССЕКС (Essex) Роберт Девере (1591-1646) , граф, один из лидеров пресвитериан в английской революции 17 в. С 1642 главнокомандующий парламентской армией. Сторонник компромисса с королем. Противился перестройке армии на демократических началах. В 1645 после военных неудач сложил с себя командование.

ЭССЕН (Essen) , город в Германии, земля Сев. Рейн-Вестфалия. 627 тыс. жителей (1992). Крупный промышленный центр Рура. Машиностроение (тяжелое, транспортное, электротехническое), металлургия, текстильная, полиграфическая, цементная, пищевая промышленность. В Эссене - основные правления промышленных ("Крупп") и финансовых компаний. Готический собор (основная часть - 13 в.).

ЭССЕН Николай Оттович (1860-1915) , российский адмирал (1913). Командир броненосца "Севастополь" при обороне Порт-Артура. В 1909-15 командующий Балтфлотом. В нач. 1-й мировой войны по плану Эссена в Финском заливе была создана глубоко эшелонированная оборона, опиравшаяся на минно-артиллерийские позиции.

ЭССЕНЦИЯ (от лат . essentia - сущность), концентрированный раствор какого-либо вещества, который при употреблении разбавляется, напр. уксусная эссенция. Термин обычно применяется к растворам веществ, извлекаемых из растений каким-либо растворителем (напр., цветочные эссенции).

ЭСТАКАДА (франц . estacade), надземное (надводное) сооружение мостового типа из железобетона, стали или дерева для пропуска транспорта (пешеходов), прокладки инженерных коммуникаций и т. п.

ЭСТАМП (франц . estampe), оттиск, отпечаток, станковая гравюра или литография.

ЭСТАН (Estang) Люк (наст . имя Люсьен Бастар) (1911-91), французский поэт и прозаик католического направления. Романная трилогия "Стигматы" (1949), "Счастье и спасение" (1961), "Отступник" (1968).

ЭСТАНДАРТ-ЮНКЕР (штандарт-юнкер) (от нем . Standarte - знамя и юнкер), в тяжелой кавалерии российской армии в 1796-1859 звание унтер-офицера из дворян, рангом выше юнкера; в 1867-80 звание юнкера --унтер-офицера в кавалерийском училище; в 1880-1903 звание окончивших юнкерские кавалерийские училища до присвоения им офицерского чина.

ЭСТАНСИЯ (исп . estancia), в Аргентине, Чили крупное поместье, обычно скотоводческое; то же, что асьенда в других латиноамериканских странах; в Бразилии - фазенда.

ЭСТАФЕТА (франц . estafette, от итал. staffa - стремя),..1) (устар.) срочное сообщение, передаваемое сменяющими друг друга нарочными, преимущественно конными...2) Соревнования спортивных команд в беге, плавании и др. - прохождение определенных этапов спортсменами, сменяющими друг друга и передающими (часто условно) друг другу какой-либо предмет, также называется эстафетой.

ЭСТЕБАН (Esteban) Клод (р . 1935), французский поэт. Книги стихов "Земли" (1968), "В подступающей пустоте" (1976). Сборники эссе о литературе и искусстве "Непосредственное и недоступное" (1978), "Место вне всякого места" (1979), "Критика поэтического разума" (1987). Переводы из Х. Гильена, О. Паса.

ЭСТЕЗИОМЕТРИЯ (от греч . aisthesis - чувство, ощущение и ...метрия), измерение тактильной чувствительности кожи прибором - эстезиометром.

ЭСТЕРАЗЫ , ферменты, катализирующие в клетках гидролитическое расщепление сложных эфиров (напр., липаза, расщепляющая жиры в процессе пищеварения).

ЭСТЕРГОМ (Esztergom) , город на севере Венгрии, порт на р. Дунай. 30 тыс. жителей (1991). Станко- и приборостроение. Близ Эстергома - добыча бурого угля. Христианский музей. Бальнеологический курорт. Крепость и королевский дворец с готической капеллой (12 в.) и ренессансным залом (кон. 15 в.); капелла Бакоца (нач. 16 в.; ренессанс).

ЭСТЕРХАЗИ (Esterhazy) Петер (р . 1950), венгерский писатель. Гротескно-пародийные романы "Краткая венгерская порнография" (1984), "Книга Грабала" (1987). Новеллы (сборник "Чучело лебедя", 1988; эссеистика ("Записки синего чулка", 1994).

ЭСТЕТ (от греч . aisthetes - чувствующий, воспринимающий),..1) поклонник искусства, ценитель изящного...2) Человек, оценивающий все исключительно с эстетической точки зрения.

ЭСТЕТИКА (от греч . aisthetikos - чувствующий, чувственный), философская наука, изучающая сферу эстетического как специфического проявления ценностного отношения между человеком и миром, и область художественной деятельности людей. Как особая дисциплина вычленяется в 18 в. у А. Баумгартена, введшего самый термин "эстетика" для обозначения "науки о чувственном знании" - низшей теории познания, дополняющей логику; у И. Канта эстетика - наука о "правилах чувственности вообще". Наряду с этим в немецкой классической эстетике 18 - нач. 19 в. развивается понимание эстетики как философии искусства, закрепляющееся у Г. В. Ф. Гегеля. Основной проблемой философско-эстетической мысли древности, средневековья и в значительной мере нового времени является проблема прекрасного.

ЭСТЕТИКА ТЕХНИЧЕСКАЯ , изучает социально-культурные, технические и эстетические проблемы формирования гармоничной предметной среды, создаваемой средствами промышленного производства для обеспечения наилучших условий труда, быта и отдыха людей. Составляя теоретическую основу дизайна, эстетика техническая изучает его общественную природу и закономерности развития, принципы и методы художественного конструирования, проблемы профессионального творчества художника-конструктора (дизайнера).

ЭСТЛЯНДИЯ (нем . Estland), историческое название севера Эстонии. С 13 в. под властью Дании, Ливонского ордена, со 2-й пол. 16 в. - Швеции. С 1710 Ревельская, в 1783-1917 Эстляндская губерния России.

ЭСТЛЯНДСКАЯ ТРУДОВАЯ КОММУНА , советская республика на территории Эстонии, 29.11.1918 - 5.6.1919. Столица - Нарва. Председатель Совета коммуны - Я. Я. Анвельт. 7.12.1918 правительство РСФСР признало независимость республики. Территория захвачена белогвардейцами.

ЭСТОНИЯ , Эстонская Республика (Ээсти Вабарийк), государство в Вост. Европе, на севере Прибалтики; омывается Финским и Рижским зал. Балтийского м. 45,2 тыс. км2. Население 1536 тыс. человек (1993), городское население 71%; эстонцы (963 тыс. человек; 1989, перепись), русские, украинцы и др. Официальный язык - эстонский. Большая часть верующих - лютеране и православные. 15 уездов, 33 города, 23 поселка городского типа. Столица - Таллинн. Глава государства - президент. Законодательный орган - сейм. Большая часть территории - моренная равнина. В юго-восточной части - полоса холмистых возвышенностей (высота до 318 м); северную и центральную части занимает возв. Пандивере (высота до 166 м). Климат переходит от морского к континентальному. Средние температуры февраля -6 °С, июля 17 °С. Осадков до 700 мм в год. Основные реки - Нарва, Пярну, Эмайыги. Много озер, крупнейшие - Чудско-Псковское и Выртсъярв. Нарвское вдхр. Почвы преимущественно дерново-подзолистые, дерново-карбонатные, заболоченные. Леса занимают св. 40% территории (2/3 из них хвойные). Заповедники: Вийдумяэ, Вильсанди, Матсалу, Нигула. Лахемааский национальный парк. С 13 в. Эстония объект немецкой, затем датской агрессии. Во 2-й четв. 13 - сер. 16 в. территория Эстонии, завоеванная немецкими крестоносцами, составляла часть Ливонии. В кон. 16 в. Эстония разделена между Швецией (север), Речью Посполитой (юг) и Данией (о. Сааремаа); в сер. 17 в. вся территория под властью шведов. По Ништадтскому миру 1721 Эстония вошла в состав России. Отмена крепостного права в Эстляндской (1816) и Лифляндской (1819) губерниях ускорила социально-экономическое развитие. В конце октября 1917 установлена советская власть. С 29.11.1918 по 5.6.1919 существовала Эстонская советская республика (название Эстляндская трудовая коммуна). 19 мая 1919 Учредительное собрание провозгласило создание Эстонской республики; в марте 1934 в Эстонии совершен государственный переворот, установлена диктатура, распущен парламент, в 1935 запрещены все политические партии. В июне 1940 в Эстонию были введены советские войска. 21.7.1940 образована Эстонская ССР. 6.8.1940 присоединена к СССР, часть эстонцев была депортирована. К декабрю 1941 Эстония оккупирована немецко-фашистскими войсками; освобождена в 1944. В 1991 ВС Эстонской Республики принял постановление о государственной независимости Эстонии. Эстония - индустриально-аграраная страна. Доля в ВВП (1990, %): промышленность 52, сельское хозяйство 15,4. Добыча сланцев и фосфоритов. Производство электроэнергии 14,6 млрд. кВт·ч (1991). Важнейшие отрасли обрабатывающей промышленности: машиностроение и металлообработка (электро- и радиотехническая промышленность, приборостроение и судоремонт), химическая (производство минеральных удобрений, серной кислоты, бензола, моющих средств и др.), легкая (текстильная и др.) и пищевая (мясо-молочная, рыбная, кондитерская и др.). Производство стройматериалов, целлюлозы, бумаги. Широкое распространение получило прикладное искусство: изделия из кожи, металла, текстиля и вязаные изделия. Сельское хозяйство специализируется на молочно-мясном скотоводстве и беконном свиноводстве. В растениеводстве зерновые (42,2%; ячмень, рожь, пшеница) и кормовые (50,5%) культуры. Выращивают картофель и овощи. Эксплуатационная длина железных дорог 1,03 тыс. км (1991), автодорог 14,8 тыс. км, все с твердым покрытием. Главные морские порты: Таллинн, Новоталлиннский. Судоходство по р. Эмайыги. Экспорт: изделия электротехнической и радиоэлектронной промышленности, промышленное оборудование, химикаты, продукты и потребительские товары. Основные внешнеторговые партнеры: Россия, страны Вост. и Сев. Европы. Курорты: Пярну, Хаапсалу, Нарва-Йыэсуу, Курессааре. Денежная единица - эстонская крона.

ЭСТОНСКАЯ СОВЕТСКАЯ ЭНЦИКЛОПЕДИЯ (ЭСЭ) , универсальная энциклопедия на эстонском языке. 1-е издание выпущено в 8 тт. На его основе подготовлены однотомники "Советская Эстония" на эстонском (1978) и русском (1979) языках. Главный редактор этих изданий - Г. И. Наан.

ЭСТОНСКИЙ ДРАМАТИЧЕСКИЙ ТЕАТР , основан в Таллинне в 1916, в 1952-89 имени В. Кингисеппа, с 1957 академический.

ЭСТОНСКИЙ МУЖСКОЙ ХОР , организован в 1944 в Таллинне. Основатель и художественный руководитель - Г. Эрнесакс. С 1952 академический С 1989 Национальный мужской хор.

ЭСТОНСКИЙ ТЕАТР "ВАНЕМУЙНЕ" , основан в Тарту в 1870, с 1966 академический. Ставятся драмы, оперы, оперетты (на эстонском языке) и балеты.

ЭСТОНСКИЙ ТЕАТР ОПЕРЫ И БАЛЕТА ("Эстония") , основан в Таллинне в 1865, с 1940 Государственный театр Эстонской ССР "Эстония", с 1949 современное название, с 1950 драматический. До 1949 ставились также драматические спектакли.

ЭСТОНСКИЙ ЯЗЫК , относится к финно-угорской семье языков (прибалт.-фин. ветвь). Письменность на основе латинского алфавита.

ЭСТОНЦЫ (самоназв . - ээстласед), нация, основное население Эстонии (963 тыс. человек); всего в Российской Федерации 46,4 тыс. человек (1992). Живут также в США, Канаде, Швеции и Австралии. Общая численность ок. 1,1 млн. человек (1992). Язык эстонский. Верующие эстонцы в основном лютеране, есть православные (в основном сету).

ЭСТОППЕЛЬ (англ . estoppel - отвод), правовой принцип, согласно которому лицо утрачивает право ссылаться на какие-либо факты в основание своих притязаний (напр., в силу состоявшегося ранее судебного решения). Эстоппель применяется также в международном праве.

ЭСТРАГОН (тархун) , многолетнее травянистое растение рода полынь семейства сложноцветных. Дикорастущие (в Азии, Сев. Америке) и культурные формы. Пряная культура (листья), в европейских странах, Индии, США, Бразилии и др., урожайность 150-250 ц с 1 га.

ЭСТРАДА (франц . estrade),..1) вид искусства. Включает т. н. малые формы драматургии, драматического и вокального искусства, музыки, хореографии, цирка и др. В концертах отдельные законченные номера объединены конферансом или несложным сюжетом (обозрение). Как самостоятельное искусство сформировалась в кон. 19 в...2) Сценическая площадка (постоянная или временная) для концертных выступлений артистов.

ЭСТРАДИОЛ , основной женский половой гормон позвоночных животных и человека (эстроген). Стимулирует рост и развитие женских половых органов и появление вторичных половых признаков, участвует в регуляции полового цикла, влияет на обмен веществ, эмоциональные состояния.

ЭСТРАДНЫЙ ОРКЕСТР , коллектив музыкантов, исполняющих эстрадную и джазовую музыку. Эстрадный оркестр состоит из струнных, духовых (в т. ч. саксофонов), клавишных, ударных и электромузыкальных инструментов.

ЭСТРАДНЫЙ ТАНЕЦ , вид сценического танца, небольшая сценка, хореографическая миниатюра; включает эксцентрику, акробатику, ритмичные танцы и др.

ЭСТРЕЙХЕР (Estreicher) Кароль (1827-1908) , польский библиограф и историк книги. Основной труд - "Польская библиография" (в 1872-1908 вышло 22 тома); издание продолжали его сын Станислав (т. 23-33, 1910-1939) и внук Эстрейхера Кароль-младший (т. 34, 1951).

ЭСТРЕМАДУРА (Extremadura) , автономная область на западе Испании, в бассейне рек Гвадиана и Тахо. 41,6 тыс. км2. Население 1,1 млн. человек (1992). Главный город - Мерида. Включает провинции Бадахос и Касерес.

ЭСТРОГЕНЫ , женские половые гормоны позвоночных животных и человека; вырабатываются главным образом яичниками, а также корой надпочечников, плацентой и семенниками. Стимулируют развитие и функцию женских половых органов, нормальный рост молочных желез. Влияют на рост костей, определяя особенности телосложения женщин, водно-солевой обмен и др. По химической природе - стероиды. Основные представители - эстрадиол и эстрон.

ЭСТРОН , женский половой гормон позвоночных животных и человека (эстроген); действие на организм аналогично действию эстрадиола, но выражено слабее.

ЭСТРУС (новолат . oestrus), то же, что течка.

ЭСТУАРИЙ (от лат . aestuarium - затопляемое устье реки), однорукавное воронкообразное устье реки, расширяющееся в сторону моря.

ЭСТЫ (ээстласед) , древнее название эстонцев.

ЭСХАТОЛОГИЯ (от греч . eschatos - последний, конечный и ...логия), религиозное учение о конечных судьбах мира и человека. Различается индивидуальная эсхатология, т. е. учение о загробной жизни единичной человеческой души, и всемирная эсхатология, т. е. учение о цели космоса и истории и их конце.

ЭСХЕЛЬ Аркадий Александрович (р . 1914), чувашский писатель. Жизни и труду чувашского народа посвящены сборники рассказов и очерков "Родной дом" (1959), "Соседи" (1966), "Глубокая борозда" (1974), "На Волге" (1975); пьесы, произведения для детей; критика.

ЭСХИЛ (ок . 525-456 до н. э.), древнегреческий поэт-драматург, "отец трагедии". Был свидетелем подъема афинской демократии, с чем связано присущее его творчеству настроение суровой бодрости и доверия к справедливому устройству мира, но также и страха перед возможным нарушением человеком мировой "меры". Превратил трагедию из обрядового действа в собственно драматический жанр, впервые введя второго актера и тем создав предпосылку для диалогического конфликта. Форма трагедий Эсхила сохраняет архаическую монументальность, композиционную симметрию и статичность, хор удерживает ведущую роль, характеристика действующих лиц отличается строгой цельностью, исключающей противоречия и нюансы (трилогия "Орестея"; "Семеро против Фив"). Среди образов Эсхила особое место занимает Прометей ("Прикованный Прометей"), наделенный чертами борца, сознательно принимающего на себя страдания ради лучшего удела человеческого рода.

ЭСХИН (ок . 390-314 до н. э.), афинский оратор, один из вождей олигархической промакедонской группировки, противник Демосфена.

ЭТА , каста париев в Японии. К ней причислялись люди, занимавшиеся "нечистыми" (согласно буддийским канонам) профессиями (убой скота и т. д.). В 1871 каста париев была ликвидирована, но остатки их неравноправного положения сохранились до настоящего времени. Официально именуются буракумин (сокр. от токусю буракумин - жители особых поселков).

ЭТАЛОН (франц . etalon),..1) мера или измерительный прибор, служащий для воспроизведения, хранения и передачи единиц какой-либо величины. Эталон, утвержденный в качестве исходного для страны, называется Государственным эталоном...2) (В переносном смысле) - мерило, образец.Международный эталон единицы массы - килограмма - эталонная платино-иридиевая гиря в форме цилиндра диаметром и высотой 39 мм.

ЭТАЛОН ЧАСТОТЫ , мера частоты, обладающая наиболее высокой достижимой точностью. Эталоном частоты служат кварцевые генераторы электрических колебаний, стабилизируемые квантовыми генераторами, в которых используются квантовые переходы атомов Cs, Rb или молекул NH3. Обеспечивают наивысшую среди эталонов воспроизводимость физической величины.

ЭТАЛОННОЕ ВРЕМЯ , всемирное время, соответствующее моментам подачи по радио сигналов времени; указывается в ежемесячно выпускаемых сводках, где приводятся также ежедневные разности между всемирным временем и атомным временем и другие материалы службы времени.

ЭТАН , СН3СН3, бесцветный газ, tкип -88,6 °С. Содержится в нефтяных и природных газах. Сырье в промышленном органическом синтезе.

ЭТАНА , в вавилоно-ассирийской мифологии герой, поднимавшийся в небо на орле, чтобы найти "камень родов" (который помог бы разродиться его жене), и благополучно вернувшийся на землю.

ЭТАНОЛ , то же, что этиловый спирт.

ЭТАНОЛАМИНЫ , бесцветные вязкие жидкости: моноэтаноламин, или коламин, HOCH2CH2NH2 (tкип 171 °С), диэтаноламин (HOCH2CH2)2NН (tкип 271 °С), триэтаноламин (HOCH2CH2)3N (tкип 360 °С). Применяются, напр., в производстве моющих средств, косметических препаратов, как ингибиторы коррозии, поглотители сероводорода и других газов.

ЭТАП (франц . etape),..1) часть пути, дистанции (напр., в эстафете)...2) Отрезок времени, ознаменованный каким-либо качественным изменением, событиями; стадия какого-либо процесса (исторический этап, этап работы)...3) В России 1822-1917 отрезок пути и место привала партии арестантов, конвоируемых к местам заключения или ссылки; название партии арестантов, сопровождаемой конвоем. После 1917 название группы заключенных, переводимых на новое место.

ЭТАТИЗМ (от франц . etat - государство), направление общественной мысли, рассматривающее государство как высший результат и цель общественного развития.

ЭТБАЙ , горный хребет в Египте и Судане, вдоль побережья Красного м. от дельты Нила на северо-западе до отрогов Эфиопского нагорья на юго-востоке. Длина ок. 1500 км. Высота до 2259 м.

ЭТВЕШ , внесистемная единица градиента силы тяжести, равная изменению ускорения свободного падения на 10-9 см/с2 на расстоянии в 1 см, обозначается Е. 1Е = 10-9с-2. Единица названа по имени Лоранда Этвеша.

ЭТВЕШ (Eotvos) Йожеф фон (1813-71) , барон, венгерский писатель. Социально-критические романы "Картезианец" (1841), "Деревенский нотариус" (1845), исторический роман "Венгрия в 1514 году" (1847).

ЭТВЕШ Лоранд (Роланд) фон (1848-1919) , барон, венгерский физик. Сын Йожефа Этвеша. Труды по теории капиллярности (уравнение Этвеша) и гравитации. Изобрел гравитационный вариометр. Экспериментально установил (1890-1906) равенство гравитационной и инертной масс.

ЭТВУД (Atwood) Маргарет (р . 1939), канадская писательница. Пишет на английском языке. Книги стихов "Политика силы" (1971), "Новолуние" (1984). Сборники новелл "Съедобная женщина" (1969), "Телесное повреждение" (1981), "Кошачий глаз" (1989).

ЭТЕРИИ , см. Гетерии.

ЭТЕРИФИКАЦИЯ (от греч . aither - эфир и ...фикация), получение сложных эфиров взаимодействием кислот со спиртами, напр.:СН3СООН + С2Н5ОН ? СН3СООС2Н5 + Н2О Н2SО4 + 2СН3ОН ? (СН3О)2SО2 + 2Н2О. Этерификация обратима: при гидролизе сложных эфиров образуются кислоты и спирты.

ЭТИКА (греч . ethika, от ethos - обычай, нрав, характер), философская дисциплина, изучающая мораль, нравственность. Как обозначение особой области исследования термин впервые употребляется Аристотелем. От стоиков идет традиционное деление философии на логику, физику и этику, которая часто понималась как наука о природе человека, т. е. совпадала с антропологией: "Этика" Б. Спинозы - учение о субстанции и ее модусах. Этика - наука о должном в системе И. Канта, который развил идеи т. н. автономной нравственной этики как основанной на внутренних самоочевидных нравственных принципах, противопоставляя ее этике гетерономной, исходящей из каких-либо внешних по отношению к нравственности условий, интересов и целей. В 20 в. М. Шелер и Н. Гартман в противовес кантовской "формальной" этике долга разрабатывали "материальную" (содержательную) этику ценностей. Центральной для этики продолжает оставаться проблема добра и зла.

ЭТИКЕТ (франц . etiquette), установленный порядок поведения где-либо (первоначально в определенных социальных кругах, напр. при дворах монархов, в дипломатических кругах и т. п.).

ЭТИЛАЦЕТАТ (уксусноэтиловый эфир) , СН3СООС2Н5, бесцветная жидкость, tкип 77,1 °С. Растворитель, компонент пищевых эссенций, отдушка для мыла.

ЭТИЛБЕНЗОЛ , С6Н5С2Н5, бесцветная жидкость, tкип 136,2 °С. Содержится в нефти и продуктах коксования углей. Сырье для получения стирола; компонент моторных топлив, растворитель.

ЭТИЛЕН , Н2С=СН2, бесцветный газ, tкип -103,7 °С. В больших количествах (до 20%) содержится в газах нефтепереработки; входит в состав коксового газа. Один из основных продуктов нефтехимической промышленности: применяется для синтеза винилхлорида, этиленоксида, этилового спирта, полиэтилена и др.

ЭТИЛЕНГЛИКОЛЬ , НОСН2СН2ОН, вязкая бесцветная жидкость, tкип 197,6 °С. Применяется в производстве полиэтилентерефталата, полиуретанов, взрывчатых и душистых веществ, как компонент антифризов.

ЭТИЛЕНГЛИКОЛЬДИНИТРАТ , см. Нитрогликоль.

ЭТИЛЕНДИАМИН H2NCH2CH2NH2 , бесцветная жидкость с запахом аммиака, tкип 117 °С. Применяется в производстве фунгицидов, гербицидов и этилендиаминтетрауксусной кислоты, которую используют в аналитической химии (см. Комплексоны), а также для смягчения воды, очистки нефти и др.

ЭТИЛЕНДИНИТРОГЛИКОЛЬ , см. Нитрогликоль.

ЭТИЛЕНИМИН (азиридин) ,, бесцветная подвижная жидкость, tкип 56 °С. Сырье для получения противоопухолевых лекарств. средств и полиэтилленимина. Мутаген.

ЭТИЛЕНОВЫЕ УГЛЕВОДОРОДЫ , то же, что олефины.

ЭТИЛЕНОКСИД (оксиран) ,

бесцветный газ , tкип 10,7 °С. Сырье для получения ацетальдегида, акрилонитрила, этиленгликоля, этаноламинов, целлозольвов, красителей и др. Дезинфицирующее средство.

ЭТИЛЕН-ПРОПИЛЕНОВЫЕ КАУЧУКИ , продукты сополимеризации этилена с пропиленом [=СН2СН2=]n[=СН2СН(СН3)=]m (СКЭП), а иногда и с третьим мономером - диеном (СКЭПТ). Резины из этилен-пропиленовых каучуков атмосферостойкие, химически устойчивы, очень хорошие диэлектрики. Применяются для изоляции проводов и кабелей, в производстве автомобильных прокладок и др.

ЭТИЛЕНХЛОРГИДРИН ClCH2CH2OH , бесцветная жидкость с эфирным запахом, tкип 128,7 °С. Применяется в органическом синтезе, напр., для получения этиленоксида.

ЭТИЛЕНЦИАНГИДРИН , HOCH2CH2CN, бесцветная вязкая жидкость, tкип 227 °С (с разложением). Промежуточный продукт в производстве акрилонитрила, акриловой кислоты и ее эфиров.

ЭТИЛОВАЯ ЖИДКОСТЬ , раствор тетраэтилсвинца в галогензамещенных углеводородах (1,2-дибромэтан, этилбромид и др.), добавляемый к моторным топливам для повышения их детонационной стойкости.

ЭТИЛОВЫЙ СПИРТ (этанол , винный спирт), С2Н5ОН, бесцветная жидкость с характерным запахом. Получается сбраживанием пищевого сырья, гидролизом растительных материалов и синтетически (гидратацией этилена). Очищается ректификацией (пищевой спирт-сырец - от сивушного масла). Спирт-ректификат (tкип 78,15 °С) содержит ~ 4,5% воды; может быть обезвожен (превращен в спирт абсолютный). Применяется для получения синтетического каучука, этилового эфира и других, как растворитель, для приготовления спиртных напитков.

ЭТИЛОВЫЙ ЭФИР (диэтиловый эфир , серный эфир, эфир), С2Н5ОС2Н5, бесцветная жидкость, tкип 34,5 °С. Растворитель (в промышленности применяется ограниченно из-за огне- и взрывоопасности), средство для наркоза.

ЭТИЛХЛОРИД (хлористый этил) , C2H5Cl, бесцветная легколетучая жидкость, tкип 12,27 °С. Применяется для получения тетраэтилсвинца и этилцеллюлозы; экстрагент жиров, эфирных масел; в медицине (под названием хлорэтил) средство для поверхностного местного обезболивания.

ЭТИЛЦЕЛЛЮЛОЗА , [C6H7O2(OH)3-x - (OC2H5)x]n, продукт взаимодействия щелочной целлюлозы с этилхлоридом. Отличается высокой химической стойкостью, морозостойкостью, небольшой скоростью горения. Применяется для получения пластмасс (см. Этролы), лаков, клеев.

ЭТИМОЛОГИЯ (от греч . etymon - истина, истинное значение слова и ...логия),..1) происхождение слова или морфемы...2) Раздел языкознания, занимающийся изучением первоначальной словообразовательной структуры слова и выявлением элементов его древнего значения.

ЭТИМОН (греч . etymon - истина), восстанавливаемая исходная форма данной единицы языка (корня, слова, фразеологизма), обычно самая ранняя из известных.

ЭТИНГЕР (Oetinger) Фридрих Кристоф (1702-82) , немецкий религиозный мыслитель и писатель. Крупнейший представитель швабского пиетизма. Книги "О святой общине", "Золотое время" (обе 1759), "Сведенборг и другая философия земли и неба" (1765), "Библейский и эмблематический словарь" (1776) и др.

ЭТИОЛИРОВАННЫЕ РАСТЕНИЯ (от франц . etioler - делать блеклым, хилым), выросшие в темноте или при недостатке света; светло-зеленые, иногда белые (из-за отсутствия хлорофилла) растения. Этиолированные органы овощных растений (внутренние листья капусты, подземные побеги спаржи и др.) используют в пищу.

ЭТИОЛОГИЯ (от греч . aitia - причина и ...логия), учение о причинах болезней. Профессиональное (в медицине) употребление термина - как синонима "причины" (напр., грипп - "заболевание вирусной этиологии").

ЭТИОТРОПНОЕ ЛЕЧЕНИЕ , направлено на устранение причины болезни (напр., антибактериальное лечение при инфекционных заболеваниях).

ЭТИЧЕСКИЙ СОЦИАЛИЗМ , система взглядов, стремящаяся обосновать социалистический идеал исходя из нравственных принципов. Выдвинута представителями неокантианства в кон. 19 - нач. 20 вв., Э. Бернштейном; составная часть ряда современных социал-демократических концепций. Трактует социализм как этический идеал, опирающийся на основные гуманистические ценности (свободы, справедливости, равенства и др.) и утверждающийся в результате нравственной эволюции и самоусовершенствования людей (как одного из условий становления демократического социализма).

ЭТНА (Etna) , действующий вулкан на о. Сицилия, в Италии. Высота 3340 м (самый высокий в Европе). Лавовые потоки, много побочных конусов. Сильное извержение в 1669.

ЭТНИЧЕСКАЯ ОБЩНОСТЬ (в этнографии) , исторически возникший вид устойчивой социальной группировки людей, представленный племенем, народностью, нацией; термин "этническая общность" близок понятию "народ" в этнографическом смысле.

ЭТНОГЕНЕЗ (от греч . ethnos - племя, народ и ...генез), происхождение народов. Этногенез включает как начальные этапы возникновения какого-либо народа, так и дальнейшее формирование его этнографических, лингвистических и антропологических особенностей.

ЭТНОГЕОГРАФИЯ (этническая география) , раздел этнографии, изучающий особенности расселения (в прошлом и настоящем) народов мира, отдельных стран и районов для определения этнических границ, динамики развития и численности народов.

ЭТНОГРАФИЧЕСКАЯ ГРУППА (субэтническая группа) , обособленная часть народности или нации, сохранявшая некоторые особенности языка, культуры и быта (напр., нормандцы во Франции).

ЭТНОГРАФИЧЕСКИЕ КАРТЫ , отражают размещение народов, а также различных элементов их материальной и духовной культуры.

ЭТНОГРАФИЯ (от греч . ethnos - племя, народ и ...графия) (этнология), наука об этносах (народах), изучающая их происхождение и расселение, быт и культуру. Становление этнографии как науки во 2-й пол. 19 в. связано с эволюционной школой (Э. Тайлор, Л. Г. Морган и др.), исходившей из идей единства культуры человечества. С кон. 19 в. исследует региональные культуры и их взаимовлияние (диффузионизм, культурно-историческая школа). Развитие теоретической этнографии в 20 в. связано с концепциями Э. Дюркгейма, З. Фрейда, Л. Лени-Брюля, Б. Малиновского, А. Радклифф-Радклифф-Брауна, К. Леви-Строса и др.

ЭТНОКОНФЕССИОНАЛЬНАЯ ГРУППА (от греч . ethnos - племя, народ и позднелат. confessio - вероисповедание), часть какого-либо народа, культурно-бытовое своеобразие которой - следствие изоляции, связанной с религиозной принадлежностью (напр., друзы в составе ливанцев, сикхи - панджабцев).

ЭТНОЛИНГВИСТИКА (от греч . ethnos - племя, народ и лингвистика), направление в языкознании, изучающее взаимодействие языковых, этнокультурных и этнопсихологических факторов в функционировании и эволюции языка.

ЭТНОЛОГИИ И АНТРОПОЛОГИИ ИНСТИТУТ имени Н . Н. Миклухо-Маклая РАН, создан в 1937 в Ленинграде. С 1943 в Москве. Отделение и музей - в Санкт-Петербурге.

ЭТНОЛОГИЯ , см. Этнография.

ЭТНОНИМИКА (от греч . ethnos - племя, народ и onyma - имя), раздел ономастики, изучающий названия племен, народов и других этнических общностей.

ЭТНОПСИХОЛОГИЧЕСКАЯ ШКОЛА , направление в этнографии США, сложившееся в сер. 20 в. Представители этнопсихологической школы (А. Кардинер, Р. Бенедикт, М. Мид и др.) связывали сущность этнической культуры с психическими особенностями "основной" ("суммарной") личности.

ЭТНОПСИХОЛОГИЯ , одна из ветвей социальной психологии, изучающая особенности психического склада рас и народов.

ЭТНОС , см. Этническая общность.

ЭТНОЦЕНТРИЗМ (от греч . ethnos - племя, народ и центр) (в социологии, в этнографии), склонность человека оценивать все жизненные явления сквозь призму ценностей своей этнической группы, рассматриваемой в качестве эталона; предпочтение собственного образа жизни всем остальным.

ЭТО ДЕ НЮИЗМАН (Hestaut de Nuysement) Кловис (между 1550 и 1560-1623 или 1624) , французский эзотерический поэт. Автор философских поэм, построенных на алхимической символике ("Герметические видения", 1620; "Поэма о философском азоте", 1624; и др.).

ЭТОЛИЙСКИЙ СОЮЗ , федерация древнегреческих городов Этолии в 3 в. - 189 до н. э.

ЭТОЛОГИЯ (от греч . ethos - обычай, нравственный характер и ...логия), биологическая наука, изучающая поведение животных в естественных условиях; уделяет преимущественное внимание анализу генетически обусловленных (наследственных, инстинктивных) компонентов поведения, а также проблемам эволюции поведения. Тесно связана с зоологией эволюционным учением, физиологией, экологией, генетикой. Обширные сведения о поведении животных имелись в трудах естествоиспытателей 18-19 вв. Значительное влияние на изучение поведения животных оказали труды Ч. Дарвина. В современном виде этология возникла в 30-е гг. 20 в., главным образом благодаря работам К. Лоренца и Н. Тинбергена. Термин "этология" ввел в биологию в 1859 И. Жоффруа Сент-Илер.

ЭТОС (греч . ethos), термин античной философии, обозначающий характер какого-либо лица или явления; этос музыки, напр., - ее внутренний строй и характер воздействия на человека. Этос как устойчивый нравственный характер часто противопоставлялся пафосу как душевному переживанию.

ЭТОША (Этоша-Пан) (Etoshа Pan) , заповедник, национальный парк на севере Намибии. Основан в 1907 (национальный парк с 1958). Площадь 2227 тыс. га. Охраняются солончак Этоша и солянковые пустыни с господством галофитов; редколесья с господством деревьев мопане (мопановые леса). Редкие виды копытных, лев, слон, черный носорог, горная зебра.

ЭТРА , см. Эфра.

ЭТРОЛЫ , принятое в России название пластмасс на основе эфиров целлюлозы (напр., ацетопропионата, ацетобутирата). Обладают удовлетворительными прочностными и электроизоляционными свойствами, хорошо поддаются механической обработке. Применяются в производстве некоторых деталей автомобилей, самолетов, судов, бытовых изделий и др.

ЭТРУСКИ , древние племена, населявшие в 1-м тыс. до н. э. северо-запад Апеннинского п-ова (обл. древняя Этрурия, современная Тоскана) и создавшие развитую цивилизацию, предшествовавшую римской и оказавшую на нее большое влияние. Происхождение этрусков не выяснено. В кон. 7 в. объединились в союз 12 городов-государств, около сер. 6 в. овладели Кампанией. В 5-3 вв. до н. э. покорены Римом.

ЭТРУССКИЙ ЯЗЫК , язык этрусков. Вместе с языком лемносской стелы (7 или 6 в. до н. э.) составляет этрусскую семью языков, внешние генетические связи которой неясны. Гипотеза о принадлежности этрусского языка к индоевропейским языкам не является общепризнанной.

ЭТТЛИ (Attlee) Клемент Ричард (1883-1967) , премьер-министр Великобритании в 1945-1951, лидер лейбористской партии в 1935-1955. В 1940-45 в коалиционном правительстве.

ЭТУШ Владимир Абрамович (р . 1923), российский актер, народный артист СССР (1984). С 1945 в Театре им. Вахтангова. Снимается в кино. Профессор (с 1976), ректор (с 1987) Театрального училища им. Щепкина.

ЭТЬЕНН МАРСЕЛЬ (Этьен Марсель) (Etienne Marcel) (? - 1358) , руководитель Парижского восстания 1357-58. Богатый суконщик. Купеческий прево (глава городского самоуправления) Парижа. На помощь восставшим парижанам привлек участников Жакерии, но ответной помощи восставшим крестьянам не оказал.

ЭТЬЕННЫ (Этьены) (Etienne) , семья французских издателей и типографов. Основал фирму Этьен Анри I (ок. 1460-1520) в 1502 в Париже; издал ок. 130 книг. Издательское дело продолжали его сын Робер I (1503-59), внук Анри II (1528 или 1531-98), правнук Поль (1566 - ок. 1627) и др. Фирма существовала до сер. 17 в.

ЭТЮД (франц . etude, букв. - изучение),..1) в изобразительном искусстве произведение (обычно подготовительное), исполняемое художником с натуры с целью ее изучения...2) Музыкальная пьеса инструментального характера, основанная на определенном приеме исполнения и предназначенная для развития технического мастерства исполнителя. Создаются и высокохудожественные виртуозные сочинения этого жанра, предназначенные для концертного исполнения (фортепьянные этюды Ф. Листа, Ф. Шопена, А. Н. Скрябина и др.)...3) В современной театральной педагогике упражнение, служащее для развития и совершенствования актерской техники. Состоит из различных сценических действий, импровизированных или заранее разработанных преподавателем.

ЭТЮД ШАХМАТНЫЙ , составленная шахматным композитором позиция, в которой одной из сторон предлагается выполнить задание (выиграть или сделать ничью) без указания числа ходов.

ЭУ , см. Электронный умножитель.

ЭУКАРИОТЫ (эвкариоты) (от греч . eu - хорошо, полностью и karyon - ядро), организмы (все, кроме бактерий, включая цианобактерии), обладающие, в отличие от прокариот, оформленным клеточным ядром, отграниченным от цитоплазмы ядерной оболочкой. Генетический материал заключен в хромосомах. Клетки эукариоты имеют митохондрии, пластиды и другие органоиды. Характерен половой процесс.

ЭУСКАДИ , см. Басков Страна.

ЭУТАНАЗИЯ , см. Эвтаназия.

ЭУХРОМАТИН , вещество хромосомы, сохраняющее деспирализованное (диффузное) состояние в покоящемся ядре и спирализующееся при делении клеток. Содержит большинство структурных генов организма.

ЭФЕБИЯ , (от греч. ephebos - юноша), государственная организация в Афинах и Спарте для подготовки свободнорожденных юношей от 18 до 20 лет к военной и гражданской службе. Окончившие эфебию становились полноправными гражданами.

ЭФЕДРА , род вечнозеленых голосеменных растений семейства эфедровых. Ветвистые кустарники с чешуевидными листьями. Ок. 45 видов, главным образом в Средиземноморье, Азии и Америке; в России 3 вида, преимущественно в горных районах. Содержит алкалоиды (эфедрин и др.).

ЭФЕДРИН , алкалоид эфедры и некоторых других растений. По химическому строению и фармакологическим свойствам близок адреналину (адреномиметическое средство). Применяют главным образом при бронхиальной астме и других аллергических заболеваниях, понижении кровяного давления и др.

ЭФЕЛЬ (эфеля) , мелкие и легкие фракции золотосодержащих горных пород, которые при обогащении (промывании) уносятся водой.

ЭФЕМЕРИДНАЯ АСТРОНОМИЯ , раздел теоретической астрономии, посвящен расчету эфемерид небесных светил на основе законов небесной механики.

ЭФЕМЕРИДНОЕ ВРЕМЯ , время, являющееся независимой переменной в уравнениях движения небесных тел (в отличие от всемирного времени, определяемого вращением Земли и поэтому неравномерного, эфемеридное время - равномерно текущее время). Единицей эфемеридного времени служит эфемеридная секунда, равная 1/31556925,9747 доли тропического года, определенного для 1900, январь 0, в 12 ч эфемеридного времени.

ЭФЕМЕРИДЫ (в астрономии) , координаты небесных светил и другие переменные астрономические величины, вычисленные для ряда последовательных моментов времени и сведенные в таблицы.

ЭФЕМЕРОИДЫ , многолетние травянистые растения, надземные органы которых развиваются с осени до весны и летом отмирают, а подземные (луковицы, клубни) сохраняются несколько лет. Характерны для степей, полупустынь и пустынь (виды тюльпана, осоки, мятлика), а также для широколиственных лесов (виды: пролески, анемоны, хохлатки).

ЭФЕМЕРЫ , однолетние травянистые растения, все развитие которых происходит обычно в очень короткий срок (несколько недель), чаще ранней весной. Характерны для степей, полупустынь и пустынь (напр., лебеда диморфная).

ЭФЕНДИ (тур . efendi), вежливая форма обращения в Турции. В 19 в. применялась к широкому кругу лиц, в т. ч. к лицам духовного звания и чиновникам; сохранилась в значении "сударь".

ЭФЕС , древний город в Карии (на западном побережье М. Азии), торговый, ремесленный и религиозный центр (в Эфесе одно из семи чудес света - храм Артемиды Эфесской). Основан греками в 12 в. до н. э.

ЭФЕС (от нем . Gefass), рукоять сабли, шашки, шпаги. Бывает с защитным приспособлением и без него.

ЭФИАЛЬТ (сер . 5 в. до н. э.), в Афинах вождь демократической группировки. В 462 провел реформу, ограничившую функции ареопага - оплота аристократии.

ЭФИОПИЯ , государство на северо-востоке Африки. 1,1 млн. км2. Население 52 млн. человек (1993), главным образом народы амхара (ок. 40% населения), оромо (св. 40%), тиграи и другие (более 100 народов). Городское население 12,3% (1993). Официальный язык - амхарский. Большая часть верующих - мусульмане и христиане. Административно-территориальное деление: 14 провинций. Столица - Аддис-Абеба. Глава государства - президент, возглавляющий правительство, осуществляющее законодательные и исполнительные функции. Большая часть территории Эфиопии занимает Эфиопское нагорье (высота до 4623 м, г. Рас-Дашэн); на северо-востоке - впадина Афар, на юго-востоке - плато Эфиопско-Сомалийское. Почти вся территория Эфиопии - зона высокой сейсмичности. Климат тропический пустынный и полупустынный на северо-востоке, субэкваториальный - в остальной части. Средние месячные температуры 13-18 °С (Аддис-Абеба). Осадков от 150-600 до 1500-1800 (местами менее 50) мм в год. Кр. реки - Голубой Нил, Атбара, Веби-Шебели. Кустарниковые пустыни, полупустыни, опустыненные саванны. На юго-западе - дождевые тропические леса. Национальные парки - Аваш, Гамбела, Симен и др. Во 2-й пол. 1-го тыс. до н. э. на территории Эфиопии существовали различные государственные образования, в начале нашей эры - крупное Аксумское царство (время расцвета 3-6 вв.). В 13 в. упоминается Эфиопское царство. Во 2-й пол. 19 в. предпринимались попытки преодолеть междоусобицы знати и сосредоточить сильную централизованную власть в руках эфиопских императоров. Эфиопия оказывала успешное сопротивление территориальным притязаниям Великобритании, Италии (в 1896 итальянская армия разгромлена в битве при Адуа). В результате итало-эфиопской войны 1935-36 Эфиопия была захвачена Италией; освобождена в 1941. В 1974 к власти пришли военные, сместившие императора Хайле Селассие I. С 1974 усилилась гражданская война в провинции Эритрея, за отделение которой от центрального правительства выступил Народный фронт освобождения Эритреи. В условиях острого социально-экономического кризиса военный режим пал. В 1993 провозглашена независимость Эритреи. В 1994 избрана Учредительная ассамблея для принятия новой конституции. Эфиопия - аграрная страна. Доля в ВВП (1990, %): промышленность 11,3, сельское хозяйство 41. Главная отрасль сельского хозяйства - растениеводство. Посевы зерновых, зернобобовых, масличных культур; главная экспортная культура - кофе (сбор 216 тыс. т в 1992). Поголовье (1985, млн.): крупный рогатый скот 27, овцы и козы 41. Рыболовство. Легкая, пищевая, нефтеперерабатывающая, металлообрабатывающая промышленность. Развито ремесленное производство: ткачество, обработка кожи, кости, дерева и т. д. Производство электроэнергии 973 млн. кВт·ч (1991). Самая крупная ГЭС - Финча (100 МВт). Добыча платины, золота. Длина (1991, тыс. км) железных дорог 0,78, автодорог - 28. Порты: Массауа, Асэб; внешняя торговля большей частью идет через порт Джибути. Основные внешнеторговые партнеры: США, страны Европейского Союза, Япония, Россия. Денежная единица - бырр.

ЭФИОПСКАЯ РАСА , занимает промежуточное положение между европеоидной и экваториальной (негро-австралоидной) расой. Характерны волнистые волосы, темная кожа, умеренный или слабый рост бороды, узкий выступающий нос, узкое лицо, долихокефалия. Распространена на северо-востоке Африки (Эфиопия, Сомали).

ЭФИОПСКИЙ ЯЗЫК , см. Геэз.

ЭФИОПСКОЕ НАГОРЬЕ , в Эфиопии. Высота от 2000 м на юго-западе до 3000 м на северо-востоке; наибольшая 4623 м (г. Рас-Дашэн). Реки: Голубой Нил, Атбара, Собат. До высоты 1700 м саванна и тропические леса, до 2400 м саванны с пальмами и акациями, до высоты 4000 м хвойные леса, выше - высокогорная степная растительность.

ЭФИОПСКОЕ ПИСЬМО , слоговое письмо Эфиопии, известное с начала н. э., восходит к южноаравийскому варианту древнесемитского консонантного письма.

ЭФИОПЫ , название население Эфиопии.

ЭФИР (греч . aither), в греческой мифологии верхний лучезарный слой воздуха.

ЭФИР , распространенное название этилового эфира.

ЭФИРНОМАСЛИЧНЫЕ КУЛЬТУРЫ , растения, возделываемые для получения эфирных масел. В мировом земледелии наибольшие площади занимают роза эфирномасличная, мята, лаванда, герань розовая; в России - кориандр, мята, шалфей мускатный, роза, лаванда.

ЭФИРНЫЕ МАСЛА , летучие жидкости сложного состава; вырабатываются растениями и обусловливают их запах. Главные компоненты эфирных масел - терпены. Получают главным образом перегонкой с водяным паром богатых эфирными маслами частей растений. Применяют в парфюмерии (розовое, жасминное), пищевой промышленности (напр., анисовое, укропное), медицине (мятное, эвкалиптовое). Биологическая роль эфирных масел в растениях окончательно не установлена.

ЭФИРЫ ПРОСТЫЕ , органические соединения общей формулы R-O-R (R - одинаковые или различные органические радикалы, напр. C2H5). Растворители, душистые вещества. Применяются в органическом синтезе. Наиболее важный эфир простой - этиловый эфир.

ЭФИРЫ СЛОЖНЫЕ , органические соединения, продукты замещения атомов водорода групп ОН в минеральных или карбоновых кислотах на органические радикалы. Растворители (напр., этилацетат), пластификаторы, экстрагенты, сырье для синтеза полимеров (напр., метилметакрилат), лекарственные средства (напр., нитроглицерин), инсектициды и др. Главная составная часть жиров, содержатся в эфирных маслах. Эфиры фосфорной кислоты - ДНК, РНК и фосфолипиды - играют важную роль в организмах.

ЭФОРИЯ , (Эфорие) (Eforie), бальнеогрязевой и приморский климатический курорт в Румынии, к югу от Констанцы.

ЭФОРИЯ , (Эфорие) (Eforie), бальнеогрязевой и приморский климатический курорт в Румынии, к югу от Констанцы.

ЭФОРЫ (эфорат) (греч . ephoroi, букв. - наблюдатели), в Спарте коллегия высших должностных лиц, оплот олигархического режима.

ЭФРА (Этра) , в греческой мифологии дочь царя Трезен Питфея, супруга Эгея, мать Тесея. Была похищена Диоскурами и стала рабыней Елены Прекрасной, которая взяла ее с собой в Трою. После окончания Троянской войны вернулась с греками на родину.

ЭФРОС Абрам Маркович (1888-1954) , российский искусствовед, театровед, литературный критик, переводчик. Мастер критического этюда, историк русского искусства. Исследователь рисунков А. С. Пушкина.

ЭФРОС Анатолий Васильевич (Исаевич) (1925-87) , российский режиссер, заслуженный деятель искусств России (1976). С 1954 режиссер Центрального детского театра, с 1963 главный режиссер Московского театра им. Ленинского комсомола, с 1967 режиссер Московского драматического театра на М. Бронной, с 1984 главный режиссер Московского театра драмы и комедии на Таганке. Постановки: "В добрый час!" В. С. Розова (1955), "Дон Жуан" Мольера (1973), "Женитьба" Н. В. Гоголя (1975), "На дне" Максима Горького (1984) и др. Автор книг о театре. Работал в кино, на радио и телевидении.

ЭФТАЛИТЫ , объединение племен, вторгавшихся в 5 и 6 вв. в Иран и Сев.-Зап. Индию. В 5 в. образовали государство, в которое вошли территории Средней Азии, Афганистана и Вост. Ирана.

ЭФФЕКТ (от лат . effectys - исполнение, действие, от efficio - действую, исполняю),..1) результат, следствие каких-либо причин, действий (напр., эффект лечения)...2) Сильное впечатление, произведенное кем-либо, чем-либо; средство, прием (в т. ч. в искусстве), цель которых произвести впечатление, удивить или создать иллюзию чего-либо (напр., световые, шумовые эффекты в театре)...3) Физическое явление, напр. фотоэффект.

"ЭФФЕКТ ПАМЯТИ" , восстановление в результате нагрева после пластической деформации первоначальной формы изделия. Наблюдается в изделиях из сплавов Ni - Ti (нитинол), Au - Cd, Ti - Co, Ti - Fe и др., а также в полимерных изделиях, сформированных в высокоэластичном состоянии.

ЭФФЕКТИВНАЯ МАССА , величина, имеющая размерность массы, характеризующая динамические свойства квазичастиц. Напр., движение электронов проводимости в кристалле под действием внешней силы может быть описано как движение свободного электрона, но с эффективной массой, отличной от массы свободного электрона.

ЭФФЕКТИВНАЯ ТЕМПЕРАТУРА звезды , температура взятого для сравнения абсолютно черного тела, которое при одинаковом со звездой радиусе излучало бы энергию, равную полной светимости звезды.

ЭФФЕКТИВНАЯ ЭКВИВАЛЕНТНАЯ ДОЗА , поглощенная в организме энергия ионизирующего излучения, усредненная с учетом разного биологического воздействия различных видов излучения и неодинаковой чувствительности к ним органов и тканей. Измеряется в зивертах (Зв) или (1 Зв - 10 бэр).

ЭФФЕКТИВНОЕ СЕЧЕНИЕ (сечение) в физике , величина, характеризующая вероятность взаимодействия микрочастиц при их столкновении; имеет размерность площади (обычно измеряется в см2).

ЭФФЕКТОР (в физиологии) , конечный элемент рефлекторной дуги (мышца, железа), изменение состояния которого служит показателем осуществления рефлекса (напр., сокращение мышцы, выделение секрета железой). Возможно и нерефлекторное возбуждение эффектора (химическими веществами через кровь, лимфу).

ЭФФЕЛЬ (Effel) Жан (наст . имя и фам. Франсуа Лежен, Lejeune) (1908-82), французский график, почетный член АХ СССР (1973). Мастер политических карикатур, юмористических серий ("Сотворение мира", 1951-53). Международная Ленинская премия (1968).

ЭФФЕРЕНТНЫЙ (от лат . efferens - выносящий), выносящий, выводящий, передающий импульсы от нервных центров к рабочим органам, напр. эфферентные, или центробежные, нервные волокна. Ср. Афферентный.

ЭФФУЗИВНЫЕ ГОРНЫЕ ПОРОДЫ (излившиеся породы) , магматические породы, образовавшиеся на земной поверхности или вблизи нее в результате застывания лавы, излившейся по вулканическим каналам или трещинам в земной коре (липариты, трахиты, андезиты, базальты, диабазы и др.). Обычно характеризуются сочетанием вулканического стекла, мелких кристаллов (микролитов) и более крупных порфировых выделений (вкрапленников).

ЭФФУЗИЯ (лат . effusio - разлитие, от effundo - изливаю),..1) (в геологии) излияние жидкой лавы из глубин Земли на поверхность с образованием лавовых покровов и потоков...2) (В физике) медленное истечение газов через малые отверстия.

ЭФЫ , (песчаные эфы), род змей семейства гадюк. Длина до 80 см. Чешуи по бокам туловища с зубчатыми ребрышками, которые при свертывании змеи в кольца издают характерный шуршащий звук. 5 видов в пустынях Сев. Африки, Юго-Зап., Юж. и Ср. Азии. Ядовиты, укус эфы может быть смертелен для животных и человека.

ЭХАЛИЯ , область в Греции (Пелопоннес) с городом того же названия. Город был разрушен Гераклом во время правления царя Эврита.

ЭХИН (греч . echinos, букв. - еж), часть капители дорической колонны в виде круглой в плане подушки с выпуклым криволинейным профилем. Служит переходом от ствола колонны к абаку.

ЭХИНОКАКТУС , род растений семейства кактусовых. Стебли шаровидные, реже цилиндрические, высота 1,5-3 м и диаметр 1-1,5 м, с многочисленными ребрами, несущими колючки. Ок. 10 видов, в субтропических пустынях юга США и в Мексике. Культовое растение ацтеков, служившее им в качестве жертвенного стола. Широко разводятся как декоративные в оранжереях и комнатах.

ЭХИНОКОКК , паразитический ленточный червь семейства цепней. Длина 2,5-5,5 мм. Взрослые эхинококки живут в кишечнике собак и других плотоядных животных. Личиночная форма эхинококка (пузыревидная) обитает преимущественно в печени, легких главным образом травоядных животных и человека, вызывая заболевание - эхинококкоз.

ЭХИНОКОККОЗ , инвазионная болезнь человека и животных, вызываемая эхинококком. Характеризуется развитием кист в печени, легких, мозге, мышцах, почках.

ЭХНАТОН , см. Аменхотеп IV.

ЭХО , в греческой мифологии нимфа; по одному из мифов, потеряла способность говорить и могла лишь повторять окончания чужих слов в наказание за болтливость; по другому - от безответной любви к Нарциссу так иссохла, что стала невидимой и сохранила лишь голос.

ЭХО (от имени нимфы Эхо) , волна (акустическая, электромагнитная), отраженная от какого-либо препятствия и принятая наблюдателем. Звуковое эхо воспринимаетсях ухом раздельно от первичного сигнала (короткого звукового импульса) лишь в том случае, если оно запаздывает не менее чем на 0,05-0,06 с. Радиоэхо используется в радиолокации, а звуковое эхо - в гидролокации и в ультразвуковой дефектоскопии.

"ЭХО МОСКВЫ" , независимая радиовещательная коммерческая станция. Основана в 1991. Осуществляет вещание для Москвы и области и для европейской части Российской Федерации. Информационно- публицистические, музыкальные, художественные и другие программы.

ЭХОЛОТ , гидроакустический прибор для измерения глубин моря. Измеряя время между излучением звукового сигнала и приемом эха, определяют пройденный звуком путь, а по нему расстояние до дна.

ЭХОЭНЦЕФАЛОГРАФИЯ , метод ультразвуковой диагностики заболеваний головного мозга.

ЭЧЕВЕРРИЯ (Echeverria) Эстебан (1805-1851) , аргентинский поэт, историк; родоначальник прогрессивно-радикального направления в аргентинской историографии. Вместе с Х. Альберди участвовал в создании тайного общества для организации борьбы против диктатуры Х. М. Росаса. Основные сочинения - "Социалистическое учение Майской ассоциации". Романтические поэмы "Пленница" (1837), "Авельянеда" (1849), "Восстание на Юге" (1849). Реалистическая новелла "Бойня" (1838).

ЭЧЕГАРАЙ-И-ЭЙСАГИРРЕ (Echegaraу у Eizaguirre) Хосе (1832-1916) , испанский драматург. Пьесы "Безумие или святость" (1877), "Великий Галеото" (1881) подвергают критике буржуазную мораль. Психологические драмы "Сын дон Жуана" (1892), "Безумный бог" (1910) содержат черты натурализма. Нобелевская премия (1904).

ЭЧМИАДЗИН (до 1945 Вагаршапат) , город в Армении, в 15 км от ж.-д. ст. Эчмиадзин. 60,5 тыс. жителей (1989). Машиностроение, химическая, пищевкусовая промышленность. Краеведческий музей, филиал Армянской государственной картинной галереи. Дом-музей И. М. Иоаннисяна, музей Комитаса. Известен со 2 в. до н. э. Собор (303, перестроен в 5 и 7 вв.; фрески - нач. 17-18 вв., Овиатан Нагаш, и кон. 18 в., О. Овнатанян) с колокольней (17 в.), ризницей (19 в.) и сложившийся вокруг собора монастырь - центр армяно-григорианской церкви и резиденция католикоса. В комплекте монастыря - трапезная (1-я пол. 17 в.), гостиница (сер. 18 в.), дом католикоса (1-я пол. 18 в.) и др. В Эчмиадзине - храмы Рипсимэ (618), Гаяне (630), близ Эчмиадзина руины храма Звартноц. Туризм.

ЭШ КЭН СКУЛ (Ash Can School) (Школа мусорных ящиков) , объединение художников реалистического направления - учеников Р. Генри, которые в поисках сюжетов обратились к жизни большого города. Члены этой группы (Дж. Слоун и др.) в 1908 организовали общество "Восьмерка", к которому затем присоединился Дж. Беллоуз.

ЭШАФОТ (франц . echafaud), помост для казни, плаха.

ЭШБЕРРИ (Ashberry) Джон (р . 1927), американский поэт, драматург, художественный критик. Книги метафизических стихотворений и поэм "Несколько деревьев" (1956), "Автопортрет в увеличительном зеркале" (1975), "Волна" (1984), "И засияли звезды" (1994). Драмы-притчи ("Философ", 1960, и др.) в духе театра абсурда (см. Абсурда драма).

ЭШЕВЕНЫ (франц . echevins), в городах феодальной Франции должностные лица с административными и судейскими функциями (избирались горожанами или назначались сеньором).

ЭШЕЛЕТТЫ (франц . echelette), особый вид плоских (главным образом отражательных) дифракционных решеток, обладающих способностью концентрировать большую часть падающего на них потока излучения в каком-либо определенном (но не нулевом) порядке спектра.

ЭШЕЛОН (франц . echelon),..1) часть группировки вооруженных сил государства (напр., 1-й стратегический эшелон)...2) Элемент оперативного построения (боевого порядка) войск (сил)...3) Воинская часть или несколько подразделений, перевозимые в одном железнодорожном поезде или на судне.

ЭШЕР (Escher) Мауриц (1898-1972) , нидерландский художник. Виртуоз гравюры (на дереве) литографии в духе фантастического реализма. Его композиции основаны на игре зрительных иллюзий, создающих эффект анаморфозы (часто напоминающий принцип Мебиуса листа). "Двойные" образы этих листов меняются, перетекая один в другой.

ЭШИМЕНИС (Eiximeniz) Франсеск (ок . 1340 - ок. 1409), каталанский религиозный писатель. Назидательная "Книга о женщинах" (1396) и мистико-моралистические трактаты ("Книга даров", "Книга ангелов", "Жизнь Иисуса") богаты бытовыми картинами.

ЭШКРОФТ (Oshcraft) Пегги (настоящее имя Маргарет) (1907-91) , английская актриса. С 1927 выступала в различных театрах Лондона, в т. ч. в "Олд Вик". В 1934-40 работала с режиссером Ф. Ф. Комиссаржевским. Одна из ведущих английских актрис. С 1961 доктор литературы Оксфордского университета. Театр в г. Кройдон с 1961 носит ее имя.

ЭШМУН , в западносемитской мифологии умирающий и воскресающий бог, покровитель растительности и плодородия, бог-целитель, обладающий даром возвращать жизнь мертвым.

ЭШНУННА , древний город в Месопотамии (совр. городище Тель-Асмар, Ирак). Возник в 3-м тыс. до н. э., расцвет - в нач. 2-го тыс., последнее упоминание в клинописных документах 6 в. до н. э. Археологические раскопки в 1930-36 (храмы, дворец царя, предметы быта и др.).

ЭШПАЙ Андрей Андреевич (р . 1956), российский сценарист и режиссер. Сын А. Я. Эшпая. Поставил фильмы: "Шут" (1988), "Униженные и оскорбленные" (1990, по Ф. М. Достоевскому, с Н. Кински в главной роли).

ЭШПАЙ Андрей Яковлевич (р . 1925), российский композитор, народный артист СССР (1981). Баллады "Ангара" (1976), "Круг", "Помните!" (1981), оперетты, 6 симфоний (1959-89), концерты для фортепьяно с оркестром, камерно-инструментальные ансамбли, музыка к фильмам. Ленинская премия (1986), Государственная премия СССР (1976).

ЭШ-ШЕЛИФ (б . Орлеанвиль, Эль-Аснам), город на севере Алжира, административный центр вилайи Эш-Шелиф. 129 тыс. жителей (1989). Торгово-транспортный центр. Пищевая, текстильная, кожевенная, химическая промышленность. Остатки базилики (324).

ЭЯКУЛЯЦИЯ (от новолат . ejaculatio - извержение) (семяизвержение), сложный рефлекторный акт, обеспечивающий выведение спермы из мужского полового члена во время полового акта.


1

Ю-ЮЯЯ

Ю , тридцать вторая буква русского алфавита; восходит к кириллической букве ? ("ю").

ЮАНЬ , императорская династия в Монголии и Китае (1271-1368, в Китае с 1280). Основана монгольским ханом Хубилаем, который завершил завоевание Китая в 1279. Пала в результате "Красных войск" восстания 1351-68.

ЮАНЬ ШИКАЙ (1859-1916) , с 1912 (после свержения династии Цин) президент Китая. Установил режим военной диктатуры. Лидер бэйянских милитаристов.

ЮАР , Южно-Африканская Республика.

ЮБЕЯ (слоновая пальма) , вид пальм. Ствол высотой 15-18 м, диаметр до 1 м, на вершине крона из 60-100 перистых листьев. Произрастает на побережье Чили на высоте до 1200 м. Содержит сок, из которого готовят вино; плоды съедобны.

ЮБИЛЕЙ (позднелат . jubilaeus annus - юбилейный год, от др.-евр.), годовщина жизни, деятельности какого-либо лица, учреждения, годовщина какого-либо события; празднование такой годовщины.

ЮБИЛЕЙНОЕ МЕСТОРОЖДЕНИЕ нефтегазоконденсатное , на севере Тюменской обл. (Западно-Сибирская нефтегазоносная провинция). Открыто в 1969. Залежи на глубине 1-2,6 км. Начальные запасы 323,5 млрд. м3. Газ метановый.

ЮБИЛЕЙНЫЕ ГОДЫ , установлены в католической церкви папой Бонифацием VIII в 1300 как столетние юбилеи церкви. Паломникам, посетившим Рим в юбилейные годы, отпускаются грехи. Не раз папство сокращало сроки между юбилейными годами.

ЮБИЛЕЙНЫЙ , город (с 1992) областного подчинения в Московской обл., на р. Клязьма. Ж.-д. ст. Болшево. 34 тыс. жителей (1995). До 1989 пос. Болшево-1. Предприятия Министерства обороны, а также строительные, текстильные и др.

ЮБИЛЯЦИЯ (от лат . jubilatio - ликование), в музыке - продолжительный вокализ в конце аллилуйи, религиозно-восторженного характера.

ЮВАРА (Juvara) Филиппо (1678-1736) , итальянский архитектор. Черты позднего барокко сочетал с классической четкостью форм и планов (замок Ступиниджи, близ Турина, 1729-33).

ЮВЕЛИРНОЕ ИСКУССТВО , вид декоративно-прикладного искусства: изготовление художественных украшений, предметов быта и прочих из драгоценных металлов (золота, серебра), часто в сочетании с драгоценными и поделочными камнями и пр.; художественные изделия из других металлов (бронза, медь), выполненные с тонким мастерством.

ЮВЕНАЛ Децим Юний Ювенал (Decimus Junius Juvenalis) (ок . 60 - ок. 127), римский поэт-сатирик. Известен как классик "суровой сатиры". Проникнутые обвинительным пафосом сатиры Ювенала, написанные в форме философской диатрибы, направлены против различных слоев римского общества - от низов до придворных слоев.

ЮВЕНАЛИИ (лат . Juvenalia), в Древнем Риме празднества в честь богини юности Ювенты.

ЮВЕНИЛЬНЫЙ ГОРМОН насекомых , вырабатывается железами - прилежащими телами. Совместно с экдизоном и другими гормонами регулирует метаморфоз, обеспечивая нормальное протекание линек на стадии личинки. По химической природе - изопреноид. Синтетические аналоги ювенильного гормона используются в качестве инсектицидов.

ЮВЕНТА , в римской мифологии богиня юности, отождествлялась с греческой Гебой.

ЮВЯСКЮЛЯ (Jyvaskyla) , город в центральной части Финляндии, на оз. Ювясъярви, административный центр ляни Кески-Суоми. 67 тыс. жителей (1991). Машиностроение, деревообрабатывающая, химическая промышленность. Университет.

ЮГ , река на севере европейской части России, правая составляющая Сев. Двины. 574 км, площадь бассейна 35,6 тыс. км2 . Средний расход воды 306 м3/с. Сплавная. Судоходна от г. Никольск.

ЮГ (точка юга) , точка пересечения математического горизонта с небесным меридианом, ближайшая к Южному полюсу мира. Обозначается Ю или S (нем. Sud, англ. South).

ЮГА , в индуистской мифологии длительная эра развития человечества (Критаюга, Третаюга, Двапараюга и Калиюга).

ЮГАНСКИЙ ЗАПОВЕДНИК , в Российской Федерации, в Ханты-Мансийском а. о. Основан в 1982. Площадь 638 636 га. Крупнейший резерват таежных ландшафтов Западно-Сибирской низм. Лось, бурый медведь, соболь.

ЮГЕНДСТИЛЬ (нем . Jugendstil), немецкое название стиля "модерн", от названия мюнхенского журнала "Югенд" (основан в 1896).

ЮГО-ВОСТОЧНАЯ АЗИЯ , природная область в Азии, включающая п-ов Индокитай, Малайский арх. и прилегающие территории, 4,5 млн. км2. Население 463 млн. человек (1993). Рельеф среднегорий и равнин. Тропические леса и саванны. К Юго-Вост. Азии относят Бруней, Вьетнам, Индонезию, Камбоджу, Лаос, Малайзию, Мьянму, Сингапур, Таиланд, часто - Филиппины. Иногда страны Юго-Вост. Азии включают в состав Южной Азии.

ЮГО-ВОСТОЧНЫЙ МЫС (South East Cape) , мыс на п-ове Уилсонс-Промонтори, самая южная точка материка Австралия (39° 11' ю. ш. и 146° 25' в. д.).

ЮГО-ЗАПАДНАЯ АЗИЯ , природная область в Азии, на Аравийском п-ове и прилегающих территориях. Свыше 3 млн. км2. Преобладают плоскогорья, по окраинам - горы. Тропические пустыни и полупустыни. К Юго-Зап. Азии относят Саудовскую Аравию, Кувейт, Бахрейн, Катар, Объединенные Арабские Эмираты, Оман, Йемен, южные части Ирака и Иордании.

ЮГО-ЗАПАДНАЯ АФРИКА , название государства Намибия до 1968.

ЮГО-ЗАПАДНАЯ РУСЬ , условное название в исторической литературе Галицко-Волынского княжества и его бывшей территории с 14 в.

ЮГО-ЗАПАДНОГО ФРОНТА НАСТУПЛЕНИЕ , 22.5(4.6)-31.7(13.8).1916, во время 1-й мировой войны. Российские войска (генерал А. А. Брусилов) прорвали позиционную оборону австро-венгерских армий и заняли значительную территорию. Противник потерял до 1,5 млн. человек.

ЮГО-ЗАПАДНЫЙ КРАЙ , в России 19 - нач. 20 в. часть Западного края, название трех губерний Правобережной Украины (Волынской, Подольской, Киевской). В 1832-1914 генерал-губернаторство.

ЮГОРСК , город (1992) в Российской Федерации, Ханты-Мансийский а. о. Ж.-д. ст. 26,5 тыс. жителей. (1993). Центр нефтедобычи.

ЮГОРСКАЯ ЗЕМЛЯ , историческое название в 12-17 вв. Сев. Урала и побережья Сев. Ледовитого ок. от Югорского Шара до устья р. Таз, населенных хантыйскими и отчасти мансийскими племенами. Мелкие племенные княжества. Новгородская колония в 12-15 вв. Во 2-й пол. 15 в. постепенно включена в Российское государство.

ЮГОРСКИЙ ШАР , пролив между о. Вайгач и берегом материка Евразия. Соединяет Баренцево и Карское моря. Длина 40 км, ширина 3-16 км, глубина 13-40 м.

ЮГОСЛАВИЯ (Jugoslavija) , Союзная Республика Югославия, государство на юге Европы, большей частью на Балканском п-ове, в бассейне Дуная; на юго-западе омывается Адриатическим м. 102,2 км2. Население 10,5 млн. человек (1993), сербы (63%), албанцы (16,6%), черногорцы (5%), венгры, боснийцы и др. Официальный язык - сербскохорватский. Большая часть верующих - православные, остальные - мусульмане и католики. Столица - Белград. Югославия - федерация 2 республик: Сербии (в ее составе 2 автономных края - край Воеводина и край Косово и Метохия) и Черногории. Глава государства - президент. Законодательный орган федерации - Союзная Скупщина в составе 2 палат (Вече граждан и Вече республик). Северная часть Югославии - на южной окраине Среднедунайской равнины. По правобережью р. Сава и широтному отрезку р. Дунай - хребты и массивы Сербского нагорья и Восточно-Сербские горы. На юге - обширные горные котловины Косово Поле и Метохия. На границе с Албанией, в хр. Кораби - высшая точка Югославии (2764 м). На юго-западе - Динарское нагорье (высота до 2522 м, г. Дурмитор) с Черногорским карстовым плато. Краевые хребты нагорья круто обрываются к Адриатическому м., оставляя узкую полосу побережья. Климат умеренный континентальный, на Адриатическом побережье - средиземноморский. Средние температуры января от -1 до 9 °С, июля 19-25 °С. Осадков 500-1500 мм, в горах близ морского побережья местами свыше 3000 мм в год. Основные реки - Дунай, Тиса, Сава, Морава, Дрина. На границе с Албанией - Скадарское оз. Равнины в основном возделаны, большие участки в межгорьях и котловинах заняты садами; на склонах гор - хвойные, смешанные и широколиственные (главным образом буковые) леса; по Адриатическому побережью - средиземноморская кустарниковая растительность. В 6-7 вв. территория современной Югославии была заселена славянами. В 7-13 вв. на территории Югославии существовал ряд государств. В 14-16 вв. над большей частью югославских народов было установлено господство Османской империи (после поражения сербов и боснийцев на Косовом поле, 1389, и др.); словенцы и хорваты попали под власть Габсбургов. В 1833 с помощью России добилась внутренней автономии Сербия. После русско-турецкой войны 1877-78 Сербия и Черногория получили полную независимость, подтвержденную решениями Берлинского конгресса 1878. В ходе Балканских войн 1912-13 югославские народы окончательно освободились от османского ига. 1 декабря 1918 было образовано Королевство сербов, хорватов и словенцев (с 1929 - Югославия), включавшее Сербию, Хорватию, Словению, Боснию и Герцеговину, Македонию, Черногорию. В январе 1929 в Югославии утвердилась военно-монархическая диктатура. В марте 1941 правительство Югославии присоединилось к Берлинскому пакту 1940 фашистских держав, что вызвало в Югославии широкое движение протеста; 27 марта профашистское правительство было свергнуто. 6 апреля 1941 на Югославию напали фашистские войска, оккупировавшие и расчленившие территорию страны. В Югославии развернулась народно-освободительная борьба, возглавленная КП Югославии (основана в 1919, переименована в ОКЮ в 1952). Северо-восточная часть страны была освобождена в 1944 в ходе совместных действий советских войск и НОАЮ (Народно-освободительной армии Югославии). К 15 мая 1945 югославская армия завершила освобождение Югославии. 29 ноября 1945 была провозглашена Федеративная Народная Республика Югославия. 31 января 1946 была утверждена конституция ФНРЮ. По конституции 1963 страна стала называться Социалистическая Федеративная Республика Югославия (СФРЮ), у власти находилась КП. Было провозглашено создание югославской модели социализма на основе самоуправления. В 80-х гг. Югославия столкнулась с серьезными экономическими и политическими трудностями. В 1991 СФРЮ распалась. Из состава федерации вышли независимыми государствами Словения, Хорватия, Босния и Герцеговина, Македония. В 1992 принята конституция новой югославской федерации, в которую входят Сербия и Черногория. Югославия - индустриально-аграрная страна. Доля в ВВП (1991, %): промышленность - 39,6, сельское хозяйство - 13,9. Добыча лигнита и бурого угля, нефти, руд меди, свинца и цинка, урана, бокситов. Производство электроэнергии 36,5 млрд. кВт·ч (1991). В обрабатывающей промышленности ведущее место занимают машиностроение и металлообработка (станкостроение, транспорт, в т. ч. автомобильный, и сельскохозяйственное машиностроение, электротехническая и радиоэлектронная промышленность). Цветная (выплавка меди, свинца, цинка, алюминия и др.) и черная металлургия, химическая, фармацевтическая, деревообрабатывающая промышленность. Развиты текстильная, кожевенно-обувная, пищевкусовая промышленность. Основная отрасль сельского хозяйства - растениеводство. Выращивают зерновые (главным образом кукуруза и пшеница), сахарную свеклу, подсолнечник, коноплю, табак, картофель и овощи. Плодоводство (Югославия - крупнейший в мире поставщик чернослива), виноградарство. Разведение крупного рогатого скота, свиней, овец; птицеводство. Длина (1991, тыс. км) железных дорог 3,9, автодорог - 46. Морской порт - Бар. Судоходство по Дунаю и Саве (крупный речной порт - Белград). Экспорт - сырье и полуфабрикаты, потребительские и продовольственне товары, машины и промышленное оборудование. Основные внешнеторговые партнеры: страны Европейского сообщества и Вост. Европы, Россия, США. Денежная единица - югославский динар.ЮГОСЛАВСКИЙ ДРАМАТИЧЕСКИЙ ТЕАТР, основан в 1948, Белград.ЮГОСЛАВСКИЙ КРИЗИС 1991-92. Решение начать переговоры об изменении отношений в югославской федерации было принято на заседании Президиума СФРЮ в декабре 1990. В январе - марте 1991 прошло три заседания Президиума СФРЮ с представителями республик, а также одиннадцать двусторонних встреч руководителей республик. Они выявили непримиримость позиций сторонников сохранения федерации (Сербия, Черногория) и ее противников (Словения, Хорватия), отстаивавших модель конфедеративного устройства Югославии. Договоренность относительно переговоров президентов югославских республик о будущем Югославии была достигнута в марте 1991 на расширенном заседании Президиума СФРЮ. В марте - июне 1991 состоялось шесть встреч руководителей республик ("саммит шестерки"). Предметом обсуждения на последнем "саммите шестерки" стало предложение президентов республики Македонии К. Глигорова и республики Боснии и Герцеговины А. Изетбеговича о преобразовании Югославии в союз суверенных республик, имеющих государственно-правовой статус. Однако, предпринимавшиеся шаги по сохранению Югославии ни к чему не привели.Первыми о своей независимости заявили Словения и Хорватия. Скупщина Республики Словении в июне 1991 утвердила акты о выходе из Югославии и провозглашении государственной самостоятельности на основании результатов плебисцита в декабре 1990, на котором подавляющее большинство населения республики высказалось за отделение от Югославии. Тогда же Сабор республики Хорватии единогласно принял Декларацию о провозглашении самостоятельной и суверенной республики Хорватии. Делегаты из Словении и Хорватии покинули скупщину СФРЮ. Выполняя распоряжение Союзного исполнительного вече, Югославская народная армия попыталась занять пограничные пункты, охранявшиеся словенскими пограничными органами. В результате произошли столкновения Югославской народной армии с силами территориальной обороны Словении. Соглашение о прекращении боевых действий (в которых, по данным Красного Креста Югославии, погибло 49 человек) было заключено в июне 1991 между председателем Союзного исполнительного вече и правительством Словении. В июле 1991 члены Президиума СФРЮ, руководители Словении и Хорватии, а также министры иностранных дел Нидерландов, Люксембурга и Португалии (уполномоченные Европейского Союза) приняли совместную декларацию о мирном разрешении югославского кризиса (т. н. Брионская декларация). По истечении трехмесячного моратория на выход из Югославии, предусмотренного Брионским соглашением, Словения и Хорватия в октябре 1991 объявили о своем суверенитете.Действия Хорватии по достижению самостоятельности сопровождались противодействием со стороны сербского населения республики. Начавшиеся весной 1991 стычки сербских отрядов территориальной самообороны с хорватской полицией и военными формированиями уже в конце августа переросли в крупномасштабный вооруженный конфликт. Попытки урегулировать конфликт оказались тщетными. Решено было перейти к прагматической политике "малых шагов", предполагавшей, в частности, привлечение войск ООН. Последние были введены в Хорватию в феврале 1992. Приход "голубых касок" во многом завершил процесс военного противоборства в Хорватии.Следующий этап углубления югославского кризиса начался с провозглашением суверенитета и государственной независимости Боснии и Герцеговины в октябре 1991. Причиной военных столкновений стала, главным образом, невозможность договориться относительно будущего устройства Боснии и Герцеговины, имеющей смешанный состав населения (мусульмане, сербы, хорваты). В январе 1992 была провозглашена Сербская республика Боснии и Герцеговины, а в июле 1992 - Хорватское государство Герцег-Босния. Бои шли на стыках национальных анклавов. После серии безуспешных переговоров на Мирной конференции по Боснии и Герцеговине (открывшейся в феврале 1992 в Лиссабоне) мировое сообщество попыталось остановить войну в республике провозглашением ее независимости, а также введением в мае 1992 санкций против Сербии и Черногории.Оказавшись почти в полной международной изоляции, в апреле 1992 Народная скупщина республики Сербии и скупщина республики Черногории провозгласили продолжение государственного, правового и политического субъективитета СФРЮ в новом совместном государстве - Союзной Республики Югославии (СРЮ). Тогда же состоялось принятие Конституции СРЮ, которая предполагает суверенитет и самостоятельность Сербии и Черногории в составе демократического государства с единым экономическим пространством. В результате возникла третья Югославия, состоящая из двух республик, со столицей в Белграде и государственным сербским языком. (См. также Боснийский кризис).Литература:Югославия в огне: Документы, факты, комментарии. Т. 1. 1990-1992. М., 1992. Т. 2. 1990-1993. М., 1993.Л. И. Жила

ЮГОСЛАВСКИЙ НАРОДНЫЙ ТЕАТР , объединяет драматическую, оперную (с 1920) и балетную (с 1921) труппы. Основан в 1869, Белград.

ЮГОСЛАВЯНСКАЯ АКАДЕМИЯ наук и искусств , высшее научное учреждение Хорватии, основано в 1867, реорганизовано в 1948. Находится в Загребе.

ЮГРА , название в русских источниках 12-17 вв. Югорской земли, а также хантыйских и мансийских племен.

ЮГУРТА (Jugurtha) (160-104 до н . э.), царь Нумидии (Сев. Африка) с 117. Потерпел поражение от римлян в войне 111-105 и был проведен пленником в триумфе Г. Мария (своего победителя), казнен.

ЮГУРТИНСКАЯ ВОЙНА 111-105 до н . э., война Рима с Югуртой (отсюда ее название), завершившаяся победой римлян и расчленением территории Нумидии на две зависимые от Рима области.

ЮДАХИН Константин Кузьмич (1890-1975) , языковед, академик АН Киргизии (1954). Труды в области лексикографии, диалектологии, фонетики тюркских языков. Составил "Киргизско-русский словарь" (1940, дополненное издание 1965). Государственная премия СССР (1967).

ЮДЕНИЧ Николай Николаевич (1862-1933) , генерал от инфантерии (1915), один из руководителей белого движения на северо-западе России. В 1-ю мировую войну командовал Кавказской армией (1915-16), успешно провел Эрзурумскую операцию (декабрь 1915 - февраль 1916); в апреле - мае 1917 главнокомандующий Кавказским фронтом. В гражданскую войну руководил весенне-летним наступлением 1919 белогвардейских войск на Петроград, с июня главнокомандующий белогвардейскими войсками на северо-западе России. После провала "похода на Петроград" (октябрь - ноябрь 1919) с остатками армии отступил в Эстонию. В 1920 эмигрировал.

ЮДЖИН (Eugene) , город на северо-западе США, шт. Орегон. 113 тыс. жителей (1990). Деревообрабатывающая, бумажная, пищевая (главным образом плодоконсервная), полиграфическая, металлообрабатывающая промышленность. Университет.

ЮДИН Геннадий Васильевич (1840-1912) , русский промышленник, библиофил. В Красноярске собрал личную библиотеку (ок. 100 тыс. томов). В 1907 после безуспешных попыток продать библиотеку в России продал свое собрание Библиотеке конгресса США.

ЮДИН Константин Константинович (1896-1957) , российский режиссер, заслуженный деятель искусств России (1954). Фильмы: "Девушка с характером" (1939), "Сердца четырех" (1945), "Смелые люди" (1950) и др. Государственная премия СССР (1951).

ЮДИН Павел Федорович (1899-1968) , российский философ, академик АН СССР (1953). Работы по историческому материализму, научному коммунизму. Государственная премия СССР (1943).

ЮДИН Сергей Сергеевич (1891-1954) , российский хирург, академик АМН (1944). Впервые (1930) произвел переливание трупной крови человека. Труды по хирургии желудка и пищевода, неотложной и военно-полевой хирургии, анестезиологии. Ленинская премия (1962, посмертно), Государственная премия СССР (1942, 1948).

ЮДИНА Мария Вениаминовна (1899-1970) , российская пианистка. Концертировала с 1921. Преподавала, в т. ч. в Петрограде (Ленинграде), Московской консерватории, Музыкально-педагогическом институте им. Гнесиных (с 1923 профессор).

ЮДОЛЬ (церк .-слав., букв. - долина, дол), жизненный путь, жизнь с ее заботами и печалями.

ЮДОМА , река на северо-востоке Сибири, правый приток Маи (бас. Алдана). 765 км, площадь бассейна 43,7 тыс. км2. Судоходна на 217 км от устья.

ЮДОМО-МАЙСКОЕ НАГОРЬЕ , на северо-востоке Сибири, в Якутии и Хабаровском кр., в бассейне р. Мая и ее притока Юдомы. Высота до 2213 м. На склонах - редкостойная лиственничная тайга.

ЮДХИШТХИРА , в индуистской мифологии герой "Махабхараты" идеальный воин, старший из братьев Пандавов.

ЮЖА , город (с 1925) в Российской Федерации, Ивановская обл., в 63 км от ж.-д. ст. Шуя. 20,5 тыс. жителей (1993). Прядильно-ткацкая фабрика.

ЮЖАКОВ Сергей Николаевич (1849-1910) , российский публицист и экономист, либеральный народник. "Социологические этюды" (т. 1-2, 1891-96); работы о крестьянском хозяйстве, народном образовании и др.

ЮЖИН (Сумбатов) Александр Иванович (1857-1927) , российский актер, драматург, народный артист Республики (1922), почетный член РАН (1917). На сцене с 1876, с 1882 в Малом театре (с 1909 управляющий труппой, после 1917 директор). Создал героико-романтические образы в пьесах Ф. Шиллера, В. Гюго и др. Автор пьес.

ЮЖНАЯ АВСТРАЛИЯ (South Australia) , штат на юге Австралии. 984 тыс. км2. Население 1,46 млн. человек (1993). Адм. ц. - Аделаида.

ЮЖНАЯ АЗИЯ , природная область в Азии, охватывающая п-ов Индостан с близлежащими островами, Индо-Гангскую равнину и ее горное обрамление. Площадь 5,1 млн. км2. Тропические леса, саванны, на западе - участки пустынь. Тропическое земледелие (главным образом на равнинах). На территории Юж. Азии расположены Бангладеш, Бутан, Индия, Мальдивы, Непал, Пакистан, Шри-Ланка. Иногда в состав Юж. Азии включают страны Юго-Восточной Азии.

ЮЖНАЯ АЗИЯ , природная область в Азии, охватывающая п-ов Индостан с близлежащими островами, Индо-Гангскую равнину и ее горное обрамление. Площадь 5,1 млн. км2. Тропические леса, саванны, на западе - участки пустынь. Тропическое земледелие (главным образом на равнинах). На территории Юж. Азии расположены Бангладеш, Бутан, Индия, Мальдивы, Непал, Пакистан, Шри-Ланка. Иногда в состав Юж. Азии включают страны Юго-Восточной Азии.

ЮЖНАЯ АФРИКА , природная область в Африке, к югу от водораздела Конго - Замбези. К Юж. Африке относятся также о-ва Мадагаскар, Коморские, Сейшельские и Маскаренские. Плоскогорье, относительно пониженное в центре и приподнятое по окраинам до 1500-2000 м (в Драконовых горах до 3482 м), обрывается к прибрежным низменностям Атлантического и Индийского ок. крутым уступом (см. Уступ Большой). На крайнем юге - Капские горы. Крупные реки - Замбези, Лимпопо, Оранжевая и Кунене. Сухие листопадные тропические редколесья, различные типы саванн и пустынь; на крайнем юге - субтропические вечнозеленые леса. На территории Юж. Африки находятся: Ботсвана, Зимбабве, Лесото, Намибия, Свазиленд, ЮАР, частично - Ангола, Замбия, Малави и Мозамбик; на островах - Коморские острова, Мадагаскар, Маврикий, Сейшельские острова, владение Франции - Реюньон.

ЮЖНАЯ ГЕОРГИЯ (South Georgia) , вулканический остров на юго-западе Атлантического ок. в Антарктике. 4,2 тыс. км2. Высота до 2934 м. Большая часть покрыта льдом и снегом. Порт Грютвикен. Открыт в 1775 экспедицией Дж. Кука. Назван по имени английского короля Георга III.

ЮЖНАЯ ГИДРА (лат . Hydrus), созвездие Юж. полушария.

ЮЖНАЯ ДАКОТА (South Dakota) , штат на севере США. 199,5 тыс. км2. Население 715 тыс. человек (1993). Адм. ц. - Пирр.

ЮЖНАЯ КАРОЛИНА (South Carolina) , штат на юго-востоке США. 80,4 тыс. км2. Население 3,6 млн. человек. (1993). Адм. ц. - Колумбия.

ЮЖНАЯ КОРОНА (лат . Coronа Astralis), созвездие Юж. полушария, в южных широтах СССР видно летом.

ЮЖНАЯ КОТЛОВИНА , на юго-западе Тихого ок. Глубина до 6600 м. На севере ограничена подводными основаниями хребтов, образующих группы островов Кука (Южных) и Тубуаи.

ЮЖНАЯ ОСЕТИЯ (Юго-Осетинская автономная область) , в составе Грузии. Образована 20 апреля 1922. 3,9 тыс. км2. Население 99 тыс. человек (1990), городского населения 51%; осетины, грузины, русские. 1 город - Цхинвали (центр), 4 поселка городского типа (1989). Расположена на южных склонах Б. Кавказа. Средние температуры января от -2 до -6 °С (в горах), августа соответственно 20 и 13 °С. Осадков от 500 до 1000 мм в год. Главные реки - Б. и М. Лиахви. Горнодобывающая (руды цветных металлов), пищевкусовая, лесная и деревообрабатывающая промышленность, машиностроение. Посевы зерновых (пшеница, кукуруза, ячмень), возделывание картофеля, овощей, сахарной свеклы. Плодоводство и виноградарство. Отгонное овцеводство. Курорт Джава.

ЮЖНАЯ ПАРТИЯ СОЦИАЛИСТОВ-РЕВОЛЮЦИОНЕРОВ , революционная народническая организация (Воронеж, 1897-1902). Влилась в партию эсеров.

ЮЖНАЯ РОДЕЗИЯ , см. Родезия Южная.

ЮЖНАЯ РЫБА (лат . Piscis Austrinus), созвездие Юж. полушария с яркой звездой Фомальгаут.

ЮЖНО-АВСТРАЛИЙСКАЯ КОТЛОВИНА , в юго-восточной части Индийского ок., к югу от Австралии. Глубина в среднем ок. 5000 м, наибольшая 6019 м.

ЮЖНОАЗИАТСКАЯ РАСА (малайская раса) , занимает переходное положение между большими монголоидной и экваториальной расами (монголоидные черты преобладают). Распространена в Юго-Вост. Азии. Характерны невысокий рост, смуглая кожа, уплощенные губы, широкий нос, слабый рост бороды.

ЮЖНО-АЛДАНСКИЙ ЖЕЛЕЗОРУДНЫЙ РАЙОН , в южной части Якутии, вблизи трассы БАМа. Месторождения разведаны в 1951-64 и 1976-85. Включает группу контактово-метасоматических месторождений легкообогатимых магнетитовых руд. Главное месторождение - Таежное с разведанными запасами 1,3 млрд. т, с содержанием Fe 45%; руда содержит также Cu, Co, W и др.

ЮЖНО-АЛИЧУРСКИЙ ХРЕБЕТ , на юге Памира, в Таджикистане. Ок. 150 км. Высота до 5706 м. Ледники.

ЮЖНО-АМЕРИКАНСКАЯ ПЛАТФОРМА (Бразильская платформа) , докембрийская платформа, занимающая центральную и восточную части Юж. Америки. Фундамент выступает на поверхность в пределах Гвианского и Бразильского щитов.

ЮЖНО-АТЛАНТИЧЕСКИЙ АНТИЦИКЛОН , постоянная область повышенного атмосферного давления в субтропических и тропических широтах Южного полушария над Атлантическим ок. с центром близ о. Св. Елены.

ЮЖНО-АТЛАНТИЧЕСКИЙ ХРЕБЕТ , часть подводного Срединно-Атлантического хр. в Атлантическом ок. Простирается от разлома Чейн (близ экватора) до 55 °ю. ш. на 6,5 тыс. км; глубина над хребтом от 84 до 3400 м; отдельные вершины поднимаются над поверхностью, образуя о-ва Вознесения, Тристан-да-Кунья и др.

ЮЖНО-АФРИКАНСКАЯ ДЕПРЕССИЯ , область пониженного атмосферного давления над югом Африки. Проявляется главным образом зимой.

ЮЖНО-АФРИКАНСКАЯ РЕСПУБЛИКА (ЮАР) (африкаанс Republiek van Suid-Afrika; англ . Republic of South Africa), государство на юге Африки. 1,2 млн. км2. Население 40,7 млн. человек (1993), в т. ч. африканцы (76%; зулу, коса и др.), метисы (9%), выходцы из Европы (13%), главным образом африканеры (буры) и англичане. Городское население 60% (1992). Официальный язык - африкаанс и английский. Верующие в основном христиане и приверженцы местных традиционных верований. Столица - Претория, резиденция парламента - Кейптаун. Административно-территориальное деление: 9 провинций. Глава государства - президент. Законодательный орган - двухпалатный парламент (Сенат и Национальное собрание). ЮАР занимает южную окраину Южно-Африканского плоскогорья, приподнятого по краям (Драконовы горы на востоке, отдельные вершины свыше 3000 м) и ограниченного крутыми склонами Б. Уступа. На юге - Капские горы. Климат тропический и субтропический. Средняя температура января 18-27 °С, июля 7-10 °С. Осадков от 60 мм на побережье, 650 мм на плоскогорье до 2000 мм в год на восточных склонах Драконовых гор. Главные реки - Оранжевая и Лимпопо. На востоке - саванна, южнее 30 °ю. ш. - субтропические леса и жестколистные вечнозеленые кустарники, на склонах гор - субтропические и муссонные леса; во внутренних районах опустыненная саванна, степи, кустарниковые полупустыни и пустыня Карру. Национальные парки - Крюгер, Калахари-Гемсбок и др., многочисленные заповедники и резерваты. Первоначальное население - бушмены и готтентоты, а также банту. В 1652 нидерландская Ост-Индская компания основала на территории современной ЮАР Капскую колонию, господствующее положение в которой заняли нидерландские колонисты - буры. После захвата Капской колонии Великобританией (окончательно в 1806) большая часть буров оставила ее, основав на захваченных у африканского населения землях республику Трансвааль и Оранжевое свободное государство. В результате англо-бурской войны 1899-1902 бурские республики были захвачены Великобританией. В 1910 английская колония и бывшие бурские республики объединены в доминион Южно-Африканский Союз (ЮАС). В стране был установлен режим расовой дискриминации и сегрегации неевропейского населения. В 1959 началось создание бантустанов. В 1960-90 на нелегальном положении находился Африканский национальный конгресс (АНК; основан в 1912). В 1961 правительство ЮАС объявило о выходе ЮАС из Содружества и провозгласило страну Южно-Африканской Республикой (ЮАР). В 1980-х гг. усилились выступления против апартеида. Правительство правящей Националистической партии пошло на отмену расистского законодательства; были легализованы политические партии, включая АНК и Южноафриканскую коммунистическую партию (основана в 1921). В 1991 парламент отменил сегрегацию по месту жительства и владению землей, в 1993 правительство предприняло шаги по десегрегации образования. В апреле 1994 вступила в силу временная конституция. Первые многорасовые выборы в Национальную ассамблею состоялись в апреле 1994; в июне восстановлено членство ЮАР в Содружестве. Лидер АНК (партии большинства в парламенте) Н. Мандела избран президентом ЮАР. ЮАР - индустриально-аграрная страна с высоким уровнем развития хозяйства, наиболее развитое в экономическом отношении государство Африки. Доля в ВВП (1991, %): добывающая 10,4, обрабатывающая промышленность 24,9, сельское хозяйство 4,7. ЮАР занимает одно из первых мест в мире по добыче золота, платины, хромитов, марганцевой руды, сурьмы, алмазов. Добывают уран, железную руду, медь, асбест и др. Производство электроэнергии 169,6 млрд. кВт·ч (1991). Черная металлургия, машиностроение, химическая, нефтеперерабатывающая, цементная, текстильная, пищевая промышленность. В сельском хозяйстве товарную продукцию дают крупные фермерские хозяйства. Основа сельского хозяйства - животноводство; поголовье (1991, млн.): овцы и козы 31,1, крупный рогатый скот 8,6. Основные сельскохозяйственные культуры: кукуруза, пшеница, сахарный тростник. Возделывают также сорго, арахис, табак, цитрусовые и др. Длина (1991, тыс. км) железных дорог 21,6, автодорог с твердым покрытием 54. Важнейшие морские порты: Дурбан, Кейптаун, Порт-Элизабет, Ист-Лондон. Экспорт: минеральное и сельскохозяйственное сырье, сельскохозяйственная продукция, алмазы, горное оборудование. Основные внешнеторговые партнеры: Великобритания, США, Германия, Япония. Денежная единица - южноафриканский рэнд.

ЮЖНОЕ ОБЩЕСТВО , тайная революционная организация декабристов на Украине в 1821-25. Члены - главным образом офицеры. Создано на базе Тульчинской управы "Союза благоденствия". Учредители: П. И. Пестель, А. П. Юшневский, П. В. Аврамов, А. П. Барятинский, Н. В. Басаргин, Ф. Б. Вольф, В. П. Ивашев, бр. Крюковы, составившие Коренную думу. К ним присоединились С. Г. Волконский, В. Л. Давыдов, позднее М. И. и С. И. Муравьевы-Апостолы, М. П. Бестужев-Рюмин и др. Директория: Пестель, Юшневский, Н. М. Муравьев (от Северного общества). Управы: Тульчинская, Кишиневская (до 1822), Каменская, Васильковская, Славянская (с 1825). Политической программой была "Русская правда" Пестеля, на ее основе стремились к объединению с Северным обществом. С 1823 поддерживали связь с Польским патриотическим обществом, в 1825 присоединили Общество соединенных славян. После поражения Черниговского полка восстания было разгромлено.

ЮЖНОЕ ПАССАТНОЕ ТЕЧЕНИЕ , теплое поверхностное течение южных тропических широт Мирового ок., направленное с востока на запад. Возникает под действием пассатов. В Тихом ок. является продолжением Перуанского течения, в Атлантическом ок. - Бенгельского течения, в Индийском ок. - Западно-Австралийского течения, которые переходят в Юж. Пассатное течение при подходе к экватору и отклонении их направления на запад.

ЮЖНО-ИНДИЙСКИЙ АНТИЦИКЛОН , постоянная область повышенного атмосферного давления в субтропических и тропических широтах Юж. полушария над Индийским ок. с центром близ о. Маврикий.

ЮЖНО-КАЗАХСТАНСКАЯ ОБЛАСТЬ , в Казахстане. 116,3 тыс. км2. Население 1879 тыс. человек (1991). Адм. ц. - Чимкент.

ЮЖНО-КАСПИЙСКАЯ НЕФТЕГАЗОНОСНАЯ ПРОВИНЦИЯ , на территории Азербайджана, западной части Туркмении и восточной части Грузии. Площадь ок. 200 тыс. км2. Нефтегазоносны отложения от верхнего плиоцена до мела. Открыто свыше 80 месторождений нефти и газа. Главные нефтяные месторождения: Балахано-Сабунчинско-Романинское, Нефтяные Камни, Кюровдаг, Котур-Тепе, Камышлджа, Окарем и др.

ЮЖНО-КАСПИЙСКАЯ НИЗМЕННОСТЬ , на севере Ирана, у южного побережья Каспийского м. Ограничена горами Эльбрус. Длина ок. 500 км, ширина до 40 км. Субтропическое земледелие.

ЮЖНО-КИТАЙСКАЯ ПЛАТФОРМА , докембрийская платформа, занимающая бассейн нижнего течения р. Янцзы. В антеклизах сохранился чехол палеозойских отложений. В мезозое испытала сильную тектоно-магматическую активизацию.

ЮЖНО-КИТАЙСКИЕ ГОРЫ , на юге и юго-востоке Китая, к югу от долины р. Янцзы. Длина ок. 2000 км. Высота до 2158 м. Субтропические муссонные леса.

ЮЖНО-КИТАЙСКОЕ МОРЕ , на западе Тихого ок., у берегов Юго-Вост. Азии, между п-овом Индокитай, о-вами Калимантан, Палаван, Лусон и Тайвань. 3537 тыс. км2. Глубина до 5560 м. Крупный остров - Хайнань. Летом и осенью часты тайфуны. Рыболовство (тунец, сельдь, сардины). Порты: Бангкок, Хошимин, Хайфон, Сянган, Гуанчжоу, Манила.

ЮЖНО-КУРИЛЬСК , поселок городского типа в Российской Федерации, Сахалинская обл., на о. Кунашир (Курильские о-ва), на берегу Южно-Курильского прол. 6,2 тыс. жителей (1993). Рыбная промышленность.

ЮЖНО-МАНЬЧЖУРСКАЯ ЖЕЛЕЗНАЯ ДОРОГА , см. Китайская Чанчуньская железная дорога.

ЮЖНО-МУЙСКИЙ ХРЕБЕТ , в Забайкалье, в Бурятии. Длина ок. 400 км, высота до 2701 м. Лиственничная тайга.

"ЮЖНОРОССИЙСКИЙ СОЮЗ РАБОЧИХ" , первая революционная рабочая организация в России (Одесса, 1875). Организатор - Е. О. Заславский (ок. 60 членов). Разгромлен в кон. 1875-1876. В мае 1877 15 членов осуждены на каторгу и сибирскую ссылку.

"ЮЖНОРУССКИЙ РАБОЧИЙ СОЮЗ" , революционная рабочая организация (Киев, 1880-81). Организаторы - члены "Черного передела" Е. Н. Ковальская и Н. П. Щедрин. Члены осуждены Киевским военным судом на каторгу и сибирскую ссылку.

ЮЖНО-САХАЛИНСК , город в Российской Федерации, центр Сахалинской обл., в южной части о. Сахалин. Железнодорожный узел. 164,5 тыс. жителей (1993). Производственное объединение "Металлист"; заводы: тепловозо-вагоноремонтный, рыбообрабатывающий и др. Комбинаты: мебельный, домостроительный и др. Педагогический институт. 2 театра. Краеведческий музей.

ЮЖНОСИБИРСКАЯ РАСА (туранская раса) , занимает переходное положение между европеоидной расой и монголоидной расой (монголоидные черты преобладают). Распространена в Казахстане, Ср. Азии (каракалпаки, киргизы), на Алтае, в Монголии.

ЮЖНОСУЛАВЕСИЙСКИЕ ЯЗЫКИ , группа австронезийских языков. Традиционно включаются в индонезийские языки. К южносулавесийским языкам относятся бугийский, макасарский, садданский, дури и др. языки.

ЮЖНО-СУХОКУМСК , город (с 1988) в Российской Федерации, Дагестан, в 95 км от ж.-д. ст. Кочубей. 12,4 тыс. жителей (1992). Добыча нефти и газа.

ЮЖНО-ТИХООКЕАНСКИЙ АНТИЦИКЛОН , постоянная область повышенного атмосферного давления в субтропических и тропических широтах над юго-восточной частью Тихого ок. с центром близ о. Пасхи.

ЮЖНО-ТИХООКЕАНСКОЕ ПОДНЯТИЕ , подводный хребет на юге Тихого ок. На западе соединяется с Австрало-Антарктическим, на востоке - с Восточно-Тихоокеанским поднятиями. Длина ок. 4100 км. Преобладающие глубины над гребнем 2500-3000 м, наименьшая - 878 м.

ЮЖНО-УКРАИНСК , город (с 1987) на Украине, Николаевская обл., на р. Юж. Буг. 39,3 тыс. жителей (1991). Возник в 1975 в связи со строительством Южно-Украинской АЭС.

ЮЖНОУРАЛЬСК (до 1963 пос . Увельский), город в Российской Федерации, Челябинская обл., в 7 км от ж.-д. ст. Нижнеувельская. 41,7 тыс. жителей (1993). ГРЭС. Заводы: арматурно-изоляторный, "Кристалл", радиокерамики, фарфоровый и др.

ЮЖНО-УРАЛЬСКИЙ УГОЛЬНЫЙ БАССЕЙН , в Российской Федерации, в южной части Башкирии и Оренбургской обл. Освоение с 1950. Балансовые запасы до глубины 300 м - 1,08 млрд. т. В угленосной толще олигоцена - миоцена (мощность до 300 м - 1-3) залежи бурого угля (техническая группа Б1). Теплота сгорания на рабочее топливо 8,8 МДж/кг.

ЮЖНО-УЭЛЬСКИЙ УГОЛЬНЫЙ БАССЕЙН , в Великобритании, побережье Бристольского зал. Известен с 13 в., освоение с кон. 16 в. Площадь 2,3 тыс. км2. Угленосны отложения верхнего карбона. Угли каменные, от газовых до антрацитов. Теплота сгорания 35,5-36,5 МДж/кг. Добыча подземным способом.

ЮЖНО-ЧУЙСКИЙ ХРЕБЕТ , на Алтае, в Республике Алтай. Ок. 120 км. Высота до 3960 м. Ледники.

ЮЖНО-ЯКУТСКИЙ УГОЛЬНЫЙ БАССЕЙН , в Якутии. Освоение с 1966. Площадь 25 тыс. км2. Балансовые запасы до глубины 600 м - 5,7 млрд. т. В угленосной толще юрского возраста содержится свыше 20 пластов (до трех рабочих). Угли каменные, спекающиеся, марок Ж, КЖ, К, ОС, СС. Теплота сгорания на рабочее топливо 23-24,8 МДж/кг. Центр добычи - г. Нерюнгри.

ЮЖНЫЕ АЛЬПЫ (Новозеландские Альпы) (Southern Alps) , хребет на Южном о-ве Нов. Зеландии. Ок. 600 км. Высота до 3764 м (г. Кука). Ледники (общая площадь ок. 1000 км2).

"ЮЖНЫЕ БУНТАРИ" , революционный народнический кружок сторонников М. А. Бакунина, Одесса - Киев, 1874-76; организаторы В. К. Дебогорий-Мокриевич и др. Создали поселения в народе, вели пропаганду с целью поднять крестьянское восстание под лозунгом уравнительного передела земли. Самораспустился.

ЮЖНЫЕ КАРПАТЫ (Трансильванские Альпы) , горы в Румынии, к югу от Трансильванского плато. Ок. 300 км. Высота до 2543 м (г. Молдовяну). Широколиственные и хвойные леса, луга.

ЮЖНЫЕ ОРКНЕЙСКИЕ ОСТРОВА (South Orkney Islands) , на юго-западе Атлантического ок., в Антарктике. 621 км2. Высота до 1266 м. Большей частью покрыты снегом и льдом.

ЮЖНЫЕ САНДВИЧЕВЫ ОСТРОВА (South Sandwich Islands) , на юге Атлантического ок., в Антарктике. Ок. 300 км2. Высота до 1372 м. Действующие вулканы. Покрыты снегом и льдом. Лежбища тюленей.

ЮЖНЫЕ ШЕТЛЕНДСКИЕ ОСТРОВА (South Shetland Islands) , в прол. Дрейка, у северо-западных берегов Антарктического п-ова. Ок. 4,3 тыс. км2. Высота до 2300 м. Большей частью покрыты льдом и снегом. Лежбища тюленей.

ЮЖНЫЙ АЛТАЙ , хребет на юге Алтая, главным образом в Казахстане (Восточно-Казахстанская обл.). Ок. 125 км. Высота до 3483 м. Ледники (общая площадь 116 км2).

ЮЖНЫЙ БЕРЕГ КРЫМА , узкая (от 2 до 8 км) пологохолмистая полоса побережья Крымского п-ова, ограниченная с севера склонами Главной гряды Крымских гор (Яйлы). Протяженность ок. 150 км - от мыса Айя на запад до массива Карадаг на востоке. Климат субтропический средиземноморского типа. Лето продолжительное, жаркое, сухое. Зима мягкая. Древесно-кустарниковая растительность со средиземноморскими видами. Сады, виноградники, парки и т. п. Одна из самых популярных приморских климатических курортных зон (Ялта, Алупка, Алушта, Гурзуф, Ливадия, Мисхор, Симеиз и др.). Лечение главным образом заболеваний органов дыхания, сердечно-сосудистой и нервной систем. Заповедники: Мыс Мартьян, Ялтинский, Карадагский; Никитский ботанический сад.

ЮЖНЫЙ БУГ , река на Украине, впадает в Бугский лиман Черного м. 806 км, площадь бассейна 63,7 тыс. км2. Средний расход воды в низовье ок. 90 м3/с. Используется для орошения. Судоходна в районе г. Винница и от г. Вознесенск. ГЭС.

ЮЖНЫЙ КИТ , морское млекопитающее семейства гладких китов. Длина в среднем 14-16 м (до 20), весит до 100 т. Обитает в теплых и умеренных водах; в России отмечен в Беринговом, Охотском и Японском морях. На грани исчезновения; с 1935 добыча повсеместно запрещена.

ЮЖНЫЙ КРЕСТ (лат . Grux), созвездие Южного полушария, по форме напоминающее крест. Более длинная перекладина Южного креста почти точно указывает на Южный полюс мира. С территории России не видно.

"ЮЖНЫЙ КРЕСТ" ("Southern Cross") , деревянное моторно-парусное судно, на котором в 1898-99 англо-норвержская экспедиция К. Борхгревинка совершила плавание а Антарктику.

ЮЖНЫЙ ОКЕАН , условное название прилегающих к Антарктиде южных частей Атлантического, Индийского и Тихого ок.

ЮЖНЫЙ ОСТРОВ (South Island) , самый крупный о-в. Нов. Зеландии. 150,5 тыс. км2. Население 880 тыс. человек (1992). Высота до 3764 м (г. Кука, высшая точка страны). На востоке - Кентерберийская равнина - главный земледельческий и животноводческий район страны. Основной город - Крайстчерч.

ЮЖНЫЙ ПОЛЮС , точка пересечения воображаемой оси вращения Земли с ее поверхностью в Южном полушарии. Находится в пределах Полярного плато Антарктиды на высоте 2800 м. Впервые Южного полюса достигла норвежская экспедиция под руководством Р. Амундсена в 1911.

ЮЖНЫЙ ТРЕУГОЛЬНИК (лат . Triangalum Australe), созвездие Южного полушария.

ЮЖНЫЙ УРАЛ , часть Урала к югу от широтного участка р. Уфа. Высота 1640 м (г. Ямантау). Ширина (за счет предгорий) до 250 км. На восточных склонах преобладают горные степи, выше - светлохвойные леса, на западных - темнохвойные леса.

ЮЗ , явление, при котором колеса транспортной машины не вращаются, несмотря на ее движение, напр. при резком торможении (особенно на мокрой, скользкой дороге).

ЮЗ (Hughes) Дейвид Эдуард (1831-1900) , изобретатель в области телеграфии и телефонии. Родился в Лондоне. С 1838 жил в США, с 1877 в Великобритании. Разработал буквопечатающий телеграфный аппарат (1855), угольный микрофон (1878) и др.

ЮЗ Джон (1814-89) , российский предприниматель. По происхождению англичанин. Получил от российского правительства концессию на строительство завода в Донбассе. В 1869 основал акционерное общество, построил в с. Юзовка (ныне г. Донецк) металлургический завод.

ЮЗЕЛЮНАС (Juzeliunas) Юлюс (р . 1916), литовский композитор, народный артист Литвы (1966), доктор искусствоведения. Опера "Повстанцы" (1957), балет "На берегу моря" (1953), вокально-симфонические произведения, 5 симфоний (1948-1982), концерты для инструментов с оркестром, камерно-инструментальные ансамбли, песни. Профессор Литовской консерватории (с 1970).

"ЮЗИНОР-САСИЛОР" (Usinor-Sacilor) , французская государственная металлургическая компания, контролирует ок. 95% выплавки стали в стране. Создана в 1987 путем объединения основных компаний черной металлургии страны. Объем продаж 13,2 млрд. дол., чистая прибыль 737,5 млн. дол., выплавка стали 19,5 млн. т (2-я в мире), число занятых 81 тыс. человек (кон. 1980-х гг.).

ЮЗОВ , псевдоним И. И. Каблица.

ЮЗОВКА , название г. Донецк на Украине до 1924.

ЮЗОВСКИЙ Иосиф Ильич (1902-64) , российский театральный и литературный критик. Труды по драматургии и сценическому воплощению пьес М. Горького и др.

ЮЙ , в китайской мифологии мудрый герой, спасавший мир от потопа.

ЮЙ-ДИ , в китайской даосской мифологии бог - правитель мира, нефритовый государь. Изображается сидящим на троне в одежде императора.

ЮЙЦЫ , город в северной части Китая, в пров. Шаньси. 191 тыс. жителей (1990). Транспортный узел. Текстильная промышленность, текстильное машиностроение.

ЮЙ-ШИ , в китайской мифологии бог дождя.

ЮКАВА Хидэки (1907-81) , японский физик, иностранный член АН СССР (1966). Предсказал (1935) существование мезонов, развил основные положения мезонной теории. Предсказал (1936, совместно с С. Сакатой) электронный захват. Нобелевская премия (1949). Золотая медаль им. Ломоносова АН СССР (1964).

ЮКАГИРО-ЧУВАНСКИЕ ЯЗЫКИ , см. Палеоазиатские языки.

ЮКАГИРСКИЙ ЯЗЫК , относится к юкагирско-чуванской группе палеоазиатских языков Письменность на основе русского и китайского алфавитов.

ЮКАГИРСКОЕ ПЛОСКОГОРЬЕ , в Якутии и Магаданской обл. Высота до 1128 м. Редкостойная лиственничная тайга.

ЮКАГИРЫ (самоназвание - деткиль) , народ в Якутии и Магаданской обл. (Российская Федерация). 1,1 тыс. человек (1992). Язык - юкагирский. Верующие - православные.

ЮКАТАН (Yucatan) , полуостров в Центр. Америке, между Мексиканским зал. и Карибским м. (в пределах Мексики, Гватемалы и Белиза). Ок. 180 тыс. км2. Большей частью низменный; на юго-востоке - горы Майя высотой до 1122 м.

ЮКАТАН , штат в Мексике, на севере п-ова Юкатан. 38,4 тыс. км2. Население 1,4 млн. человек (1990). Адм. ц. - Мерида.

ЮКАТАНСКИЙ ПРОЛИВ , между п-овом Юкатан и о. Куба. Ширина 200 км, наименьшая глубина судоходной части 1269 м. Через Юкатанский прол. из Карибского м. в Мексиканский зал. в течение всего года происходит мощный нагон воды, способствующий образованию Гольфстрима.

ЮКИН Владимир Яковлевич (р . 1920), российский художник. В 1960-е гг. стал основоположником владимирской школы пейзажа. Его красочные, постимпрессионистические картины посвящены старинным городам и селам Владимирщины, выделяясь своим поэтическим историзмом и высокой живописной культурой.

ЮККА , род древовидных вечнозеленых растений семейства агавовых. Ок. 40 видов, на юге Сев. Америки и в Центр. Америке; характерны растения кактусово-акациевых саванн; культивируются как декоративные. Листья некоторых юкк дают прочное грубое волокно.

ЮККЕР (Uccer) Гюнтер (р .1930), немецкий скульптор. С кон. 1950-х гг. работает на стыке кинетической скульптуры и поп-арта. Входил в группу "Зеро" в Дюссельдорфе. Свои объекты делает из стальных блестящих гвоздей ("Световой лес",1959). С 1960 использует неоновые трубы и вращающиеся диски для создания дополнительного светового эффекта.

ЮКОЛА , вяленная на солнце копченая рыба у народов Вост. Сибири и Сев. Америки.

ЮКОН (Yukon) , плато во внутреннем поясе Кордильер Сев. Америки, в США (шт. Аляска) и Канаде. Абсолютные отметки гор достигают 1500-2000 м, днища котловин лежат на высоте от 200 до 500 м. Редкостойные леса из ели и лиственницы, горно-тундровая растительность. Добыча золота, каменного угля.

ЮКОН , река в Канаде и США (шт. Аляска), 3700 км, площадь бассейна 855 тыс. км2. Впадает в Берингово м. Главный приток - Танана. Средний расход воды 6,5 тыс. м3/с. Судоходна на 3200 км.

ЮКОН , территория на северо-западе Канады. 536,4 тыс. км2. Население 30 тыс. человек (1992). Адм. ц. - Уайтхорс.

ЮЛ (Асканий) (лат . Julus, Ascanius), в римской мифологии сын Энея, прародитель рода Юлиев.

ЮЛ , см. Асканий.

ЮЛА (лесной жаворонок) , птица семейства жаворонковых. Длина до 15 см, на голове небольшой хохолок. В Европе (в России на восток доходит до Волги), Сев. Африке и М. Азии; селится на опушках, лесных полянах и т. п. Звонкая песня - из быстрого повторения слогов "юли-юли-юли ... юлю-юлю-юлю".

ЮЛАЕВ САЛАВАТ , см. Салават Юлаев.

ЮЛАЙ АЗНАЛИН (1730 - после 1797) , отец Салавата Юлаева, участник восстания 1773-75 под руководством Е. И. Пугачева.

ЮЛИАН ОТСТУПНИК (Julianus Apostata) (331-363) , римский император с 361. Получил христианское воспитание; став императором, объявил себя сторонником языческой религии, реформировав ее на базе неоплатонизма; издал эдикты против христиан. От христианской церкви получил прозвище Отступник.

ЮЛИАНА (Juliana) (р . 1909), королева Нидерландов в 1948-80.

ЮЛИАНА из Нориджа (ок . 1342-1413), английская духовидица, мистическая писательница. Проникнутая идеями неоплатонизма книга "Откровения божественной любви" (ок. 1391).

ЮЛИАНСКИЙ КАЛЕНДАРЬ , см. Календарь.

ЮЛИИ-КЛАВДИИ , первая династия римских императоров в 14-68, из потомков Августа. Наиболее значительные: Тиберий, Клавдий, Нерон. При Юлии-Клавдии усилилась централизация власти. Опирались на армию и бюрократический аппарат, проводили широкую завоевательную политику.

ЮЛИЙ II (Julius) , в миру Джулиано делла Ровере (Giuliano della Rovere) (1443-1513), папа Римский с 1503. Племянник папы Сикста IV. Монах-францисканец, кардинал с 1471, папский легат во Франции (1480-84). Стремился к усилению папской власти, добился от Венеции возвращения захваченных ею городов в Романье, в 1511 возглавил антифранцузскую "Священную лигу". Покровительствовал искусству, призвал в Рим Браманте, Микеланджело, Рафаэля и др. архитекторов, скульпторов, живописцев.

ЮЛИЙ ЦЕЗАРЬ , см. Цезарь.

ЮЛЛЕНСТЕН (Gyllensten) Ларс (р . 1921), шведский писатель. В отмеченных экспериментаторством романе-дилогии "Смерть Сократа" (1960), романе-коллаже "Мемуары Каина" (1963), романах "В тени Дон Жуана" (1975) и "Возвращение тени" (1985) и др. - экзистенциальные проблемы личности, решаемые на историческом и мифологическом материале. Стихотворные пародии, новеллы. Эссе "Кредо нигилизма" (1964).

ЮЛТЫЙ (Юлтыев) Даут Исхакович (1893-1938) , башкирский писатель. Стихи и поэмы, посвященные колхозникам и рабочим-нефтяникам; историко-революционный роман "Кровь" (кн. 1-2, 1934-70), историческая драма "Карагул" (1920). Репрессирован; реабилитирован посмертно.

ЮМ (Hume) Аллан Октавиан (1829-1912) , англичанин, участник индийского национального движения, один из основателей и руководителей Индийского национального конгресса.

ЮМ Дейвид (1711-76) , шотландский философ, историк, экономист. В "Трактате о человеческой природе" (1739-40) развил учение о чувственном опыте (источнике знаний) как потоке "впечатлений", причины которых непостижимы. Проблему отношения бытия и духа считал неразрешимой. Отрицал объективный характер причинности и понятие субстанции. Разрабатывал теорию ассоциации идей. В этике развил концепцию утилитаризма, в политэкономии разделял трудовую теорию стоимости А. Смита. Учение Юма - один из источников философии И. Канта, позитивизма и неопозитивизма.ЮМ (Hume) Дейвид (26 апреля 1711, Эдинбург - 25 августа 1776, там же), шотландский философ и историк. Оказал решающее воздействие на возникновение в 19 в. традиции позитивизма, а в 20 в. - на развитие аналитической философии. Жизнь и трудыУчился в Эдинбургском университете, затем работал клерком в торговой фирме. В 1734-36 находился во Франции, где подготовил свой главный труд - "Трактат о человеческой природе" (первые две книги вышли в 1739, третья в 1740). Вопреки ожиданиям автора, "Трактат" не вызвал интереса у широкой публики, однако опубликованные в 1741-42 эссе на различные темы уже имели успех. Попытки сделать академическую карьеру окончились неудачей из-за противодействия представителей Церкви Шотландии, видевших в нем опасного скептика и даже атеиста. В 1748 выходит "Исследование о человеческом познании", в 1751 "Исследование о принципах морали" - переработанные и сокращенные варианты первой и третьей книг "Трактата". Приблизительно в это же время написаны "Диалоги о естественной религии", опубликованные посмертно в 1779; в 1752 Юм издает эссе на экономические темы. Работа в качестве библиотекаря Эдинбургского общества адвокатов дала Юму возможность собрать богатый фактический материал для восьмитомной "Истории Англии" (1754-62). В 1757 была опубликована "Естественная история религии". Участие в 1763-66 в дипломатической миссии в Париже в качестве личного секретаря британского посла позволило Юму познакомиться с французскими просветителями, у которых он встретил горячий прием (некоторые из них ошибочно принимали его за атеиста). В 1767-68 Юм был помощником государственного секретаря. Автобиографическое эссе Юма "Моя жизнь" было издано через год после его смерти его другом Адамом Смитом. Учение об опытеВ "Трактате" и в "Исследованиях" Юм говорит о необходимости совершенствования "моральной философии" как универсальной науки о человеке, которой, в отличие от "естественной философии" (естествознания), еще предстоит стать подлинно эмпирической наукой.В духе сенсуализма источником знания Юм считает опыт, складывающийся из "восприятий" (perceptions), которые Юм разделяет на "впечатления" и "идеи". Впечатления отличаются яркостью и живостью, они - исходные элементы чувственного опыта; Юм делит их на впечатления ощущения и впечатления рефлексии. Идеи суть копии впечатлений, уступающие им по степени яркости и живости. Идеи разделяются на простые, происходящие из конкретных впечатлений и им соответствующие, и сложные (модусы, субстанции и отношения). Психологический механизм связи восприятий Юм усматривает в принципе ассоциации (непознаваемом по существу), благодаря которому из простых идей образуются сложные. Юм подробно анализирует три типа ассоциации идей: по сходству, по смежности в пространстве и во времени и, наконец, наиболее распространенный тип - по причинности.Юм предлагал отказаться от идеи субстанции, считая ее фикцией воображения. Восприняв аргументацию Джорджа Беркли против материальной субстанции, Юм шел дальше, подвергая критике также и понятие духовной субстанции. Такой же фикцией выступает для Юма создаваемое воображением тождество личности, понимаемой им как "связка или пучок... различных восприятий".Вслед за Беркли он заменяет абстрактные понятия конкретными идеями-представлениями, скопированными с ярких чувственных впечатлений, и подчеркивает при этом сигнальную роль языка, способного вызвать нужную идею. Принятое со времен Джона Локка разделение первичных и вторичных качеств Юм считает лишенным смысла, полагая, что все качества имеют чувственно-субъективный характер. Идея причинностиВ центре теоретической философии Юма - анализ проблемы причинности, т. е. необходимой связи между двумя событиями, которую Юм считает недоказуемой: каузальные и логические связи не совпадают, действие не содержится в причине, не похоже на нее и невыводимо из нее. Основанием причинности не может быть и опыт, так как мы не наблюдаем связь причины и действия, а имеем лишь впечатления совместного появления двух событий. Ожидание того, что будущая последовательность событий будет похожа на прошлую (например, солнце завтра взойдет), основывается исключительно на вере, источником которой является привычка. Привычное соединение впечатлений и идей, сопровождающееся особым чувством обязательности, и создает, по Юму, идею необходимой связи причины и действия. Таким образом, "необходимость есть нечто существующее в уме, а не в объектах...". Анализ проблемы причинности Юма оказал влияние на возникновение "критической философии" Канта. Аффекты. "Симпатия"Волей человека, по Юму, руководят именно аффекты, а не разум. Разум сам по себе не способен нейтрализовать действие какого-либо аффекта, это может сделать только другой аффект. Все аффекты Юм делит на спокойные (например, чувство прекрасного) и бурные (например, любовь или ненависть). Особое место среди описываемых им аффектов занимает аффект симпатии, которая оживляет все другие аффекты. Она возникает в результате воображаемого перенесения себя на место другого человека, испытывающего определенные душевные переживания.ЭтикаПодчеркивая важнейшую роль чувственности в морали, Юм стоял на позиции этического антиинтеллектуализма, для него характерно также неприятие религиозного обоснования нравственности. Он подчеркивал, что многие философы-моралисты не объясняют переход в рассуждениях от сущего к должному. В целом, по Юму, этика занимается мотивами поступков, которые в конечном итоге обусловливаются психологическими особенностями людей. В его учении утилитаризм сочетается с альтруизмом.Философия религииВ "Естественной истории религии" Юм показывал укоренность религиозных представлений в особенностях "природы человека". Он считал, что монотеизм не был ранней религией человечества. Заботы о житейских делах, надежды и страхи, а отнюдь не простое и незаинтересованное созерцание природы явились, согласно Юму, источником религиозных представлений. Положительно относился он и к известной гипотезе, что прототипом богов древних религий были реальные люди, ставшие благодаря своим особым достоинствам предметом восхищения народа. В знаменитой главе "О чудесах", включенной в "Исследование о человеческом познании", он доказывал, что описания всевозможных чудес противоречат свидетельством чувств и здравого смысла. Критическая аргументация Юма была призвана показать не невозможность чудес как таковых, а невозможность разумной веры в чудеса, представляющие собой нарушения законов природы. Свою позицию он, как и деисты, называл "естественной религией", в основе которой лежит допущение непознаваемой высшей причины.Сочинения:Сочинения: В 2 т. М., 1996.Inquiries concerning the Human Understanding and concerning the Principles of Morals / Ed. by L. A. Selby-Bigge. Oxford, 1975.Treatise of Human Nature / Ed. by L. A. Selby-Bigge. Oxford, 1978.Литература:Виноградов Н. Д. Философия Давида Юма. М., 1905-11. Ч. 1-2.Нарский И. С. Философия Давида Юма. М., 1967.Basson A. H. David Hume. Harmondsworth, 1958.Jedynak S. Hume. Warszawa, 1974.Ayer A. J. Hume. Oxford, 1980.А. Ф. Грязнов

"ЮМАНИТЕ" (L'Humanite) , французская еженедельная газета, с 1920 центральный орган Французской коммунистической партии (в 1904-1920 орган Социалистической партии), Париж. Основана Ж. Жоресом.

ЮМАШЕВ Иван Степанович (1895-1972) , российский адмирал (1943), Герой Советского Союза (1945). В 1939-47 командовал Тихоокеанским флотом. В 1947-51 главнокомандующий ВМС и военно-морской министр. В 1951-57 начальник Военно-морской академии.

ЮМОР (англ . humour), особый вид комического, сочетающий насмешку и сочувствие, внешне комичную трактовку и внутреннюю причастность к тому, что представляется смешным. В отличие от "разрушительного смеха", сатиры и "смеха превосходства" (в т. ч. иронии), в юморе под маской смешного таится серьезное отношение к предмету смеха и даже оправдание "чудака", что обеспечивает юмору более целостное отображение существа явления. Личностная (субъективная) и "двуликая" природа юмора объясняет его становление в эпоху Позднего Возрождения и дальнейшее освоение и осмысление в эпоху романтизма (Жан Поль). Главные представители в литературе: Сервантес, Л. Стерн, Ч. Диккенс, Н. В. Гоголь, М. Твен.

ЮМОРЕСКА (нем . Humoreske, от Humor - юмор),..1) музыкальная пьеса шутливого характера; близка к скерцо...2) В литературе - юмористическая миниатюра в прозе или стихах (напр., "Стихи о разнице вкусов" В. В. Маяковского).

ЮН СОНДО (1587-1671) , корейский поэт. Писал на ханмуне и корейском языке. Пейзажная лирика в форме циклических сиджо: "Новые песни в горах" (1642, в т. ч. цикл "Песни о пяти друзьях"), "Четыре времени года рыбака" (1651).

ЮНАЙТЕД ПРЕСС ИНТЕРНЭШНЛ (ЮПИ) (United Press International , UPI), крупнейшее информационное агентство США. Коммерческое предприятие. Создано в 1907 под названием Юнайтед Пресс Ассошиэйшнс, в 1958 слилось с агентством Интернэшнл Ньюс Сервис и получило современное название, Вашингтон.

"ЮНАЙТЕД СТЕЙТС НЬЮС ЭНД УОРЛД РИПОРТ" (United States News and World Report") , еженедельный политико-экономический журнал в США, с 1933, Вашингтон.

"ЮНАЙТЕД СТЕЙТС СТИЛ" (United States Steel) , металлургическая и нефтяная корпорация США, с 1986 - "ЮСЭКС".

"ЮНАЙТЕД ТЕКНОЛОДЖИС" (United Technologies) (до 1975 называлась "Юнайтед эркрафт") , авиаракетная компания США по производству авиационных двигателей и вертолетов, выпускает промышленное оборудование, выполняет крупные правительственные заказы. Основана в 1934. Объем продаж 18,1 млрд. дол., чистая прибыль 659 млн. дол., число занятых 187 тыс. человек (кон. 1980-х гг.).

ЮНГ Карл Густав (1875-1961) , швейцарский психолог и философ, основатель "аналитической психологии". Развил учение о коллективном бессознательном, в образах которого (т. н. архетипах) видел источник общечеловеческой символики, в т. ч. мифов и сновидений ("Метаморфозы и символы либидо"). Цель психотерапии, по Юнгу, - осуществление индивидуации личности. Оказал влияние на культурологию, сравнительное религиоведение и мифологию (К. Кереньи, М. Элиаде и др.).

ЮНГ (Янг) (Young) Томас (1773-1829) , английский ученый, один из основоположников волновой теории света. Сформулировал принцип интерференции (1801), высказал идею о поперечности световых волн (1817). Объяснил аккомодацию глаза, разработал теорию цветного зрения. Ввел характеристику упругости (модуль Юнга). Труды по акустике, астрономии, расшифровке египетских иероглифов.

ЮНГ (Янг) Чарлз Огастес (1834-1908) , американский астроном. Труды по физике Солнца: спектральные исследования хромосферы, протуберанцев, пятен. Установил природу солнечной короны.

ЮНГ (Янг) Эдуард (1683-1765) , английский поэт. В трактате "Мысли об оригинальном творчестве" (1759) выступил против рационалистической эстетики. Поэма "Жалоба, или Ночные размышления о жизни, смерти и бессмертии" (кн. 1-9, 1972-45) - классическое произведение сентиментализма.

ЮНГА МОДУЛЬ , см. Модуль упругости.

ЮНГА ПЛАН , план взимания репарационных платежей с Германии, разработанный в 1929-30 взамен Дауэса плана. Назван по имени американского банкира О. Юнга, возглавившего разработку плана. Утвержден на Гаагской конференции в январе 1930. Предусматривал снижение размера годовых репарационных платежей, отмену всех форм и видов контроля над Германией, ее народным хозяйством и финансами, способствовал милитаризации германской экономики. С 15 июля 1931 фактически перестал действовать по одностороннему решению правительства Германии.

ЮНГЕР (Junger) Эрнст (р . 1895), немецкий писатель и философ. Военные дневники 1914-18 ("В стальных грозах", 1920), роман ("Гелиополис", 1949) и философская эссеистика ("У стены времени", 1959) содержат критику современной цивилизации с иррационалистических и нигилистических позиций. "Дневники (1965-1980)" (т. 1-2, 1980-81).

ЮНГМАН (Jungmann) Йозеф (1773-1847) , чешский "будитель". Профессор (с 1799) языка и литературы в гимназиях Литомержице, Праги. Один из авторов программы (1818) "будителей". Труды по истории чешского языка, литературы, культуры; национально-патриотические статьи.

ЮНГФРАУ (Jungfrau) , горный массив и вершина в Бернских Альпах, в Швейцарии. Высота до 4158 м. Ледники. Туризм, альпинизм.

ЮНГХУН (Junghuhn) Франц Вильгельм (1809-64) , немецкий естествоиспытатель и путешественник. В 1835-49 исследовал о-ва Ява и Суматра. Труды по палеонтологии, ботанике, геологии Малайского арх.

ЮНГ-ШТИЛЛИНГ (Jung-Stilling) Иоганн Генрих (1740-1817) , немецкий писатель, врач, представитель пиетизма. Автор романов и религиозно-мистических сочинений, популярных в Германии и др. европейских странах, в т. ч. в России.

ЮНДИНХЭ , река на востоке Китая, составляющая р. Хайхэ. 700 км, площадь бассейна 48,5 тыс. км2. Протекает по нагорью Шанси и Великой Китайской равнине. В ущелье Гуаньтиншань - гидроузел. Используется для орошения, водо- и энергоснабжения Пекина. На равнине судоходна.

ЮНЕП , см. Программа ООН по окружающей среде.

ЮНЕСКО (Организация Объединенных Наций по вопросам образования , науки и культуры) (UNESСO, United Nations Educational, Scientific and Cultural Organization), межправительственная организация, специализированное учреждение ООН. Существует с 1946 с целью содействия миру и международной безопасности путем развития сотрудничества между государствами в области просвещения, науки и культуры. Объединяет 175 стран (1993). Местопребывание - Париж. Генеральный директор (с 1987) - Ф. Майор (Испания).

ЮНИДО , см. Организация Объединенных Наций по промышленному развитию.

"ЮНИЛЕВЕР" (Unilever) , нидерландско-английская компания. Основана в 1929. Контролирует в экономически развитых странах ок. 40% производства маргарина и ок. 20% моющих средств; выпускает пищевые продукты, моющие средства и косметические товары. Объем продаж 30,5 млрд. дол., чистая прибыль 1,5 млрд. дол., число занятых 291 тыс. человек (кон. 1980-х гг.).

"ЮНИОН КАРБАЙД" (Union Carbide) , химическая компания США. Основана в 1917. Выпускает также редкие металлы, ферросплавы и др. Один из крупнейших в США производителей урана. Объем продаж 8,3 млрд. дол., чистая прибыль 662 млн. дол., число занятых 44 тыс. человек (кон. 1980-х гг.).

ЮНИОНИСТЫ , встречающееся в литературе название членов Консервативной партии Великобритании (официальное название партии - Национальный союз консервативных и юнионистских организаций), а также членов ряда "юнионистских" партий Сев. Ирландии.

ЮНИОР (лат . junior - младший), спортсмен, как правило, в возрасте 19-22 лет (напр., в теннисе - 19-20 лет). Во многих видах спорта среди команд юниоров (молодежных команд) проводятся соревнования, в т. ч. чемпионаты мира, Европы и России.

ЮНКЕР (нем . Junker), в российской армии звание унтер-офицера из дворян; в 1802-59 в кавалерии, артиллерии и егерских полках (соответствовало званию подпрапорщика в пехоте), в 1859-69 во всех родах войск; в 1863-1917 звание воспитанника военного или юнкерского училища, а также школы прапорщиков (с нач. 1-й мировой войны); в 19 - нач. 20 вв. звание вольноопределяющегося на флоте.

ЮНКЕР Василий Васильевич (1840-92) , российский исследователь Африки. В 1876-78 и 1879-86 совершил два путешествия в Центр. Африку. Исследовал р. Уэле и водораздел между реками. Нил и Конго.

"ЮНКЕРС" , название германской самолетостроительной и двигателестроительной фирмы (1919-45), основанной Г. Юнкерсом, и выпускавшихся ею самолетов. Наиболее известны: бомбардировщики Ю-87 и Ю-88, военно-транспортный Ю-13, Ю-52, Ю-90.

ЮНКЕРС (Junkers) Гуго (1859-1935) , немецкий авиаконструктор и промышленник. Создал ряд самолетов, в т. ч. первый цельнометаллический Ю-1 (1915), транспортный Ю-52, авиационные двигатели. Основал несколько фирм, в т. ч. самолетостроительную (1919).

ЮНКЕРСТВО (нем . Junkertum, ст. нем. Junker, букв. - молодой дворянин), до 2-й мировой войны крупные землевладельцы в восточных и центральных провинциях Пруссии.

ЮНКТАД , см. Конференция ООН по торговле и развитию.

ЮНОКОММУНАРОВСК , город (с 1965) на Украине, Донецкая обл., близ ж.-д. ст. Енакиево. 20,6 тыс. жителей (1991). Добыча каменного угля. Основан в 1908.

ЮНОНА , в римской мифологии одна из верховных богинь, супруга Юпитера. Соответствует греческой Гере.

ЮНОНА , одна из крупнейших (размером 290 х 245 км) малых планет (№ 3), открыта К. Гардингом (Германия, 1804). Расстояние Юноны от Солнца измеряется от 1,99 до 3,55 а. е.

"ЮНОСТИ ЧЕСТНОЕ ЗЕРЦАЛО , или Показание к житейскому обхождению...", литературно-педагогический памятник нач. 18 в., пособие для обучения и воспитания детей дворян, составленное сподвижниками Петра I (Я. В. Брюсом и др.). Впервые издано в 1717.

"ЮНОСТЬ" (радиостанция "Юность") , молодежный канал Российской телерадиокомпании "Останкино" (публицистические, художественные, музыкальные и др. передачи). Создана в 1962.

ЮНСОН (Йонсон) (Johnson) Эйвинд (1900-1976) , шведский писатель. Реалистический автобиографический цикл "Роман об Улуфе" (1934-37). Рассказы о шведском Севере. Антифашистская трилогия "Крилон" (1941-43). Философский роман "Прибой и берега" (1946) на сюжет "Одиссеи"; философско-исторические романы "Мечты о розах и огне" (1949), "Эпоха его величества" (1960). Нобелевская премия (1974).

ЮНТУНЕН Суло Хейккиевич (1915-80) , живописец, народный художник СССР (1980). Лаконично-обобщенные, эмоционально-сдержанные пейзажи Карелии, Кольского п-ова, городские пейзажи ("Осеннее Онего", 1953, "Пейзаж пограничной республики", 1972).

ЮНУС ЭМРЕ (Yunus Emre) (ок . 1240-1320 или 1321), турецкий поэт-суфий. Распространял учение суфизма в стихах, которые были записаны позднее и объединены в диван.

ЮНУСОВ Марат Сабирович (р . 1940), химик-органик, член-корреспондент РАН (1991). Труды в области биоорганической химии, химии природных соединений и физиологически активных веществ.

ЮНУСОВ Сабир Юнусович (р . 1909), узбекский химик-органик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1958), академик АН Узбекистана (1952), Герой Социалистического Труда (1969). Труды по химии алкалоидов растений Ср. Азии.

"ЮНЫЕ МСТИТЕЛИ" , подпольная организация в период Великой Отечественной войны на ж.-д. ст. Оболь Витебской обл. в 1942-43 (ок. 40 членов). Руководитель - Е. С. Зенькова, З. М. Портнова и др. Большинство участников казнены фашистами.

ЮНЬГАН , гора к северо-западу от г. Датун (Китай); на склонах - пещерный буддистский храм (ныне музей; 460-545). Свыше 60 пещер, овальных и прямоугольных в плане, с раскрашенной скульптурой (статуи Будды высотой до 15 м), рельефами, многоцветными росписями.

ЮНЬНАНЬ , провинция на юге Китая. 394 тыс. км2. Население 38 млн. человек (1992). Адм. ц. - Куньмин.

ЮНЬНАНЬСКОЕ ВОССТАНИЕ 1915 , восстание войск в декабре в пров. Юньнань (Китай), вызванное попыткой Юань Шикая стать императором. В литературе известно под неточным названием "третья революция".

ЮНЬНАНЬСКОЕ НАГОРЬЕ , на юге Китая, западная, более высокая часть Юньнань-Гуйчжоуского нагорья. Высота 1800-2000 м (отдельные хребты до 4000 м). Развит карст. Глубоко расчленено долинами рек Меконг, Салуин, Хонгха. Субтропические леса.

"ЮОН ИЗ БОРДО" , старофранцузская рыцарская поэма (1221).

ЮОН Константин Федорович (1875-1958) , российский живописец, народный художник СССР (1950), действительный член АХ СССР (1947). Член Союза русских художников. Жизнерадостные пленэрные пейзажи ("Мартовское солнце", 1915), жанрово-пейзажные и тематические картины ("Утро индустриальной Москвы", 1949). Театральный художник. Государственная премия СССР (1943).

ЮПИТЕР , в римской мифологии верховный бог. Соответствует греческому Зевсу.

ЮПИТЕР (астрологический знак V) , планета, среднее расстояние от Солнца 5,2 а. е. (778,3 млн. км), сидерический период обращения 11,9 года, период вращения (облачного слоя близ экватора) ок. 10 ч, эквивалент диаметра ок. 142 800 км, масса 1,90·1027 кг. Состав атмосферы: H2, CH4, NH3, He. Юпитер - мощный источник теплового радиоизлучения, обладает радиационным поясом и обширной магнитосферой. Юпитер имеет 16 спутников (Адрастея, Метида, Амальтея, Фива, Ио, Европа, Ганимед, Каллисто, Леда, Гималия, Лиситея, Элара, Ананке, Карме, Пасифе, Синопе), а также кольцо шириной ок. 6 тыс. км, почти вплотную примыкающее к планете.

ЮППЕР (Huppert) Изабель (р . 1955), французская киноактриса. Актриса широкого драматического диапазона, сыгравшая такие разные роли, как героиню фильма "Кружевница" К. Горрета, нечаянную убийцу в картине "Виолетта Нозьер", проститутку в фильме "Спасайся, кто может" Ж.-Л. Годара и др. Поддерживает проекты независимых европейских и американских режиссеров. Снималась в фильмах "Церемония" К. Шаброля (1995; премия за лучшую роль Венецианского кинофестиваля), "Избирательное сродство" бр. Тавиани (1996; по И. В. Гете) и др.

ЮРА (Jura) , горы во Франции и Швейцарии. Длина ок. 250 км. Высота до 1718 м. Развит карст. Широколиственные и хвойные леса, луга. По Юре названа юрская система (период).

ЮРА Гнат Петрович (1887/88-1966) , украинский актер, режиссер, народный артист СССР (1940). На сцене с 1907. В 1920 один из основателей, до 1961 главный режиссер (в 1954-61 совместно с М. М. Крушельницким) Украинского театра им. Франко (Киев). Снимался в кино. Государственная премия СССР (1949, 1951).

ЮРАЙ ДАЛМАТИНЕЦ (Juraj Dalmatinac) Джорджо да Себенико (Giorgio dа Sebenico) (1410-е гг . - 1473), далматинский архитектор и скульптор Раннего Возрождения. Главная работа - строительство (1444-73) и скульптурный декор собора в Шибенике.

"ЮРАЙ ХИП" (Uriah Heep) , английская рок-группа, образована в 1969. Состав: Мик Бокс (гитара), Кен Хенсли (клавишные, гитара), Дэвид Байрон (вокал), Пол Ньютон (бас-гитара), Алекс Напьер (ударные). Одна из самых популярных хард-роковых групп первой половины 1970-х гг., творчество которой оставило яркий след в истории рок-музыки. Отличается высоким качеством музыкального материала, виртуозностью исполнения, лиричностью, сочетанием рок-музыки и английских народных баллад. Работам группы присущ критический подход к политическим и социальным проблемам. Наиболее известны: "Return To Fantasy" (1975), "Firefly" (1977), "Conquest" (1980), "Abominog" (1980), "Raging Silence" (1989).

ЮРБАРКАС (Jurbarkas) (до 1917 официальное название Юрбург) , город в Литве, пристань на р. Нямунас (Неман), в 45 км от ж.-д. ст. Таураге. 14,6 тыс. жителей (1990). Производство стройматериалов, молочных продуктов; обработка льна. Мемориальный музей скульптора В. Грибаса. Известен с 1290.

ЮРГА , город (с 1949) в Российской Федерации, Кемеровская обл. Железнодорожный узел. 94,1 тыс. жителей (1993). Предприятия железнодорожного транспорта; заводы: машиностроительный, абразивный; мебельная фабрика и др. Краеведческий музей.

ЮРГЕНСОН Петр Иванович (1836-1903/04) , российский нотоиздатель, музыкально-общественный деятель. Основал в Москве музыкальное издательство (1861), на базе которого в 1918 создано государственное музыкальное издательство (с 1931 Музгиз, с 1964 "Музыка").

ЮРЕНЕВ Ростислав Николаевич (р . 1912), российский киновед, критик, заслуженный деятель искусств России (1969), доктор искусствоведения. Труды по отечественному и зарубежному кино. Профессор ВГИКа (с 1963).

ЮРИ (Urey) Гарольд Клейтон (1893-1981) , американский физик и физикохимик. Открыл дейтерий (1932). Труды по химии и разделению изотопов; гео- и космохимии, астрофизике; проблемам возникновения жизни. Нобелевская премия (1934).

ЮРИ (Ewry) Раймонд Кларенс (1873-1937) , американский спортсмен (легкая атлетика). Многократный чемпион Олимпийских игр в прыжках с места (1900 и 1904 - в высоту, длину, тройной, 1908 - в высоту и длину).

ЮРИДИЧЕСКАЯ КОНСУЛЬТАЦИЯ , в России учреждение, образуемое коллегией адвокатов для оказания юридической помощи населению и разъяснения действующего законодательства. Некоторые виды юридической помощи оказываются бесплатно (напр., истцам в судах первой инстанции по делам о взыскании алиментов и по трудовым делам).

"ЮРИДИЧЕСКАЯ ЛИТЕРАТУРА" , издательство, Москва. Основано в 1917. Нормативные акты президента Российской Федерации, центральных исполнительных органов власти Российской Федерации, научная, учебная, справочная, популярная и др. литература по российскому и зарубежному законодательству, вопросам государства и права.

ЮРИДИЧЕСКАЯ НАУКА (правоведение , юриспруденция), общественная наука, изучающая право как особую систему социальных норм, отдельные отрасли права, историю государства и права, функционирование государства и политической системы общества в целом. Юридическая наука - одна из старейших общественных наук. Исторически ее возникновение связано с появлением и развитием права. Уже в древнегреческой философии были поставлены важнейшие теоретические проблемы юридической науки, а римскими юристами выработаны правовые понятия и конструкции, сохранившие свое значение и в современную эпоху. Проблемы права играют важнейшую роль в современном демократическом обществе и правовом государстве, что способствует тому, что юридическая наука занимает одно из ведущих мест среди общественных наук. Юридическая наука структурно дифференцирована на ряд отраслей: государственное право, гражданское право, уголовное право, международное право, история государства и права, история политических учений. Особое место занимает общая теория государства и права, изучающая сущность государства и права и др. общие вопросы юридической науки.

ЮРИДИЧЕСКАЯ ШКОЛА , см. Государственная школа.

"ЮРИДИЧЕСКИЙ ВЕСТНИК" , ежемесячный журнал, орган либеральной профессуры юридического факультета Московского университета в 1867-92. Редакторы - С. А. Муромцев, М. М. Ковальский, В. А. Гольцев и др. Материалы по вопросам права, народного хозяйства, самоуправления.

ЮРИДИЧЕСКОЕ ЛИЦО , см. Лицо юридическое.

ЮРИЗДИЦКИЙ Сергей Петрович (р . 1947), российский кинооператор, заслуженный деятель искусств России (1994). Наиболее значительные фильмы поставил с режиссером А. Н. Сокуровым ("Одинокий голос человека", 1978; "Скорбное бесчувствие", 1986; "Дни затмения", 1988); работал с А. Л. Кайдановским, А. О. Балабановым и др.

ЮРИЙ ВСЕВОЛОДОВИЧ (1188-1238) , великий князь владимирский (1212-16 и с 1218). Потерпел поражение в Липицкой битве (1216) и уступил великое княжение брату Константину. В 1221 заложил Нижний Новгород; разгромлен и погиб в бою с монголо-татарами на р. Сить.

ЮРИЙ ДАНИЛОВИЧ (кон . 70-х - нач. 80-х гг. 13 в. - 1325), князь московский (с 1303). Боролся с Тверью за великое княжение; женитьбой на сестре хана Золотой Орды Узбека укрепил власть; убит Дмитрием Тверским в Орде.

ЮРИЙ ДМИТРИЕВИЧ (1374-1434) , князь звенигородский и Галича-Костромского (с 1389), сын Дмитрия Донского. С 1425 вступил в борьбу с Василием II Темным. В 1433-34 дважды захватывал великокняжеский стол.

ЮРИЙ ДОЛГОРУКИЙ (90-е гг . 11 в. - 1157), князь суздальский и великий князь киевский, сын Владимира Мономаха. В 1125 перенес столицу Ростово-Суздальского княжества из Ростова в Суздаль. С нач. 30-х гг. боролся за Юж. Переяславль и Киев (за что получил прозвище Долгорукий). При нем впервые упомянута под 1147 Москва, укрепленная Юрием Долгоруким в 1156. В 1155 вторично овладел Киевом. По-видимому, отравлен киевскими боярами.

ЮРИСДИКЦИЯ (от лат . jurisdictio - суд, судопроизводство), круг полномочий судебного или административного органа по правовой оценке конкретных фактов, в т. ч. по разрешению споров и применению предусмотренных законом санкций.

ЮРИСКОНСУЛЬТ (от лат . juris-consultus - правовед), в Российской Федерации должностное лицо юридической службы министерства, ведомства, предприятия, общественных и кооперативных организаций. Следит за обеспечением законности в деятельности данной организации, защищает ее права и интересы в судебных и административных органах.

ЮРИСПРУДЕНЦИЯ (от лат . jurisprudentia - правоведение), то же, что юридическая наука.

ЮРИЯ ГАГАРИНА ХРЕБЕТ , в центральной части Королевы Мод Земли (Вост. Антарктида). Высота до 2508 м. Нанесен на карту в 1961 экспедицией СССР.

ЮРКЕВИЧ Владимир Иванович (1885-1964) , российский инженер-судостроитель. Выходец из России, с 1918 - в эмиграции, жил во Франции, с 1939 - в США. Главный конструктор французских лайнеров "Атлантик" и "Нормандия"; в проектах этих судов использовал усовершенствованную форму корпуса, разработанную им в 1911.

ЮРКЕВИЧ Памфил Данилович (1826-74) , российский религиозный философ. Разрабатывал проблемы христианской антропологии (учение о "сердце" как духовном средоточии человека).

ЮРКУНАС (Jurkunas) Витаутас (р . 1910), литовский график, народный художник СССР (1963). Поэтические станковые гравюры, иллюстрации, посвященные трудовым будням литовского народа, линогравюры ("Буду дояркой", 1960).

ЮРЛОВ Александр Александрович (1927-73) , российский хоровой дирижер, народный артист России (1970) и Азербайджана (1972). С 1958 художественный руководитель и главный дирижер Республиканской русской хоровой капеллы (с 1973 им. Юрлова). Профессор Музыкально-педагогического института им. Гнесиных (с 1970). Государственная премия СССР (1967).

ЮРМАЛА (Jurmala) , город в Латвии, климатический и бальнеогрязевой курорт, между южным берегом Рижского зал. и р. Лиелупе. Образован в 1959 из городов Кемери, Слока и Юрмальского р-на Риги. Включает цепь населенных пунктов: Лиелупе, Булдури, Дзинтари, Майори, Дубулты (адм. ц.) и др. Через Юрмалу проходит электрифицированная железная дорога (14 ст.) Рига - Тукумс. 66,5 тыс. жителей (1990). Целлюлозно-бумажный завод; фабрики: "Техноинформ", художественных вязаных и галантерейных изделий; завод спортивных лодок и др. Исторический и художественный музей, Музей-дача латышского поэта Я. Райниса.

ЮРОВСКИЙ (Саруханов) Юрий Ильич (1894-1959) , актер и режиссер, народный артист СССР (1956). На сцене с 1914. С 1924 (с перерывом) в Рижском театре русской драмы. Снимался в кино. Государственная премия СССР (1950, 1951).

ЮРОДИВЫЕ , на Руси, аскеты, обладающие, по мнению верующих, даром прорицания. Одни из них выдавали себя за безумцев, другие страдали умственными расстройствами. Смело обличали царей, вельмож и др. В народе почитались святыми. Некоторые канонизированы Русской православной церковью. Наиболее известны: монах Киево-Печерского монастыря Исаакий (11 в.), в Москве - Василий Блаженный (16 в.), И. Я. Корейша (19 в.) и др.

ЮРОК , то же, что вьюрок.

ЮРСЕНАР Маргерит (Yourcenar; наст . имя Крайянкур, Crayencour) (1903-87), французская писательница. Первая женщина, ставшая членом Французской академии (с 1980). С 1939 жила в США. Остросюжетная философская проза, преимущественно в духе исторической стилизации, - о нравственном самоопределении человека и его месте в мироздании: романы "Воспоминания Адриана" (1951), "Философский камень" (1968), книга повестей "Как струящаяся вода" (1982), пьесы, рассказы, в т. ч. цикл "Восточные новеллы" (1938). Автобиографическая книга "Благословенные воспоминания" (1974). Переводы греческой поэзии, спиричуэл.

ЮРСКАЯ СИСТЕМА (ПЕРИОД) (юра) , вторая (средняя) система мезозойской эратемы (эры). Начало Юрской системы 185 ± 5 млн. лет назад, продолжительность 53 млн. лет. Подразделяется на 3 отдела: нижний, средний и верхний. В морском бассейне в начале юры произошло значительное обновление состава аммонитов, достигли расцвета белемниты; распространены губки и колониальные кораллы (рифовые постройки). Развиты рыбы. Среди наземной фауны появились летающие ящеры и птицы. Отдельные представители пресмыкающихся достигли громадных размеров. Млекопитающие малочисленны и примитивны. В составе наземной растительности преобладают голосеменные: гинкговые, саговниковые, беннеттиты и хвойные; много папоротников, хвощей и др. Из полезных ископаемых наиболее значительны залежи нефти и газа, углей, оолитовых железных руд, фосфоритов и др.

ЮРСКИЙ Сергей Юрьевич (р . 1935), российский актер, режиссер, народный артист России (1987). С 1957 в Ленинградском Большом драматическом театре, с 1979 в Московском театре им. Моссовета. В 1992 организовал в Москве "АРТель АРТистов Сергея Юрского". Среди ролей: Чацкий ("Горе от ума" А. С. Грибоедова, 1962), Осип ("Ревизор" Н. В. Гоголя, 1972), Тесман ("Гедда Габлер" Г. Ибсена, 1983) и др. Снимался в фильмах "Время, вперед!" (1966), "Золотой теленок" (1968), телефильме "Место встречи изменить нельзя" (1979) и др. Поставил спектакли "Правда - хорошо, а счастье лучше" А. Н. Островского (1980, сыграл Грознова), "Игроки-ХХI" по Н. В. Гоголю (1992, МХАТ им. А. П. Чехова и "АРТель АРТистов Сергея Юрского") и др.; поставил фильм "Чернов, Chernov" (1990).

ЮРТ (тюрк .),..1) семья или род, ведущие самостоятоятельное хозяйство;..2) владения рода;..3) совокупность владений отдельных татарских ханств.

ЮРТА (тюрк .), переносное жилище из войлока у народов Центр. и Ср. Азии и Сибири. Преимущественно круглое в плане с куполообразной крышей.

ЮРФЕ (Urfe) Оноре д' (1568-1625) , французский писатель, представитель прециозной литературы. Роман "Астрея" (1607-18).

ЮРЬЕВ , название г. Тарту в Эстонии в 1030-1224 и 1893-1919.

ЮРЬЕВ Борис Николаевич (1889-1957) , российский ученый, академик АН СССР (1943), генерал-лейтенант инженерно-технической службы (1944). Труды по теории воздушного винта, теории и конструированию вертолетов. Государственная премия СССР (1943, 1946).

ЮРЬЕВ Василий Яковлевич (1879-1962) , российский селекционер, один из основоположников селекции и семеноводства зерновых культур в СССР, академик АН Украины (1945), почетный член ВАСХНИЛ (1956), дважды Герой Социалистического Труда (1954, 1959). Автор многочисленных сортов пшеницы, ржи, ячменя, овса, проса. Государственная премия СССР (1947).

ЮРЬЕВ ДЕНЬ (весенний и осенний) , название церковных праздников, посвященных христианскому святому - Георгию (Егорию, Юрию) Победоносцу. Празднуется 23 апреля ст. ст. (кончина) и 26 ноября ст. ст. (чудо святого Георгия о змее и девице - известный житийный, иконописный, фольклорный и литературный сюжет). Юрьев день - основные вехи народного аграрного календаря.

ЮРЬЕВ МОНАСТЫРЬ (Георгиев) , древнейший мужской монастырь в Новгороде. Основан на левом берегу р. Волхов (ныне в черте города) не позднее 1119 (или ок. 1030). Упразднен после Октябрьской революции. Сохранились: Георгиевский собор (заложен в 1119, зодчий Петр) - величественный 6-столпный 3-главый храм с фрагментами фресок 12 в., постройки 19 в.

ЮРЬЕВ Юрий Константинович (1896-1965) , российский химик-органик. Основные работы посвящены химии гетероциклических соединений. Открыл (1936) и изучил реакцию каталитического превращения фурана в пиррол, тиофен и селенофен (реакция Юрьева). Государственная премия СССР (1946).

ЮРЬЕВ Юрий Михайлович (1872-1948) , российский актер, народный артист СССР (1939). С 1893 в Александринском театре (ныне Санкт-Петербургский театр драмы им. Пушкина), в 1922-28 художественный руководитель. Среди ролей: Чацкий ("Горе от ума" А. С. Грибоедова), Арбенин ("Маскарад" М. Ю. Лермонтова), Отелло ("Отелло" У. Шекспира). Государственная премия СССР (1943).

ЮРЬЕВА Изабелла (р . 1902), российская эстрадная певица (контральто), народная артистка России (1992). На эстраде с 1925, исполняла цыганские народные песни и романсы, которые в ее интерпретации приобрели особый колорит, а также вокальные миниатюры и лирические произведения русских композиторов.

ЮРЬЕВЕЦ , город (с 1778) в Российской Федерации, Ивановская обл., порт на р. Волга (Горьковское вдхр.), в 66 км от ж.-д. ст. Кинешма. 15,9 тыс. жителей (1993). Льнопрядильная фабрика, деревообрабатывающий комбинат. Краеведческий музей, Музей Весниных. Основан в 1225 как Юрьев-Повольский.

ЮРЬЕВ-ПОЛЬСКИЙ (Юрьев-Польской) , город в Российской Федерации, Владимирская обл., на р. Колокша. Железнодорожная станция. 22 тыс. жителей (1993). Ткацко-отделочная фабрика, завод "Промсвязь" и др. Известен с 1152. Филиал Владимиро-Суздальского историко-архитектурного и художественного музея-заповедника. Георгиевский собор (1230-34, перестроен в 15 в. В. Ермолиным).

ЮРЬЕВСКИЙ УНИВЕРСИТЕТ , см. в ст. Тартуский университет.

ЮРЬЕНЕН Сергей Сергеевич (р . 1948), русский писатель. С 1977 в эмиграции во Франции, Германии. В прозе метания советского интеллигента, ищущего свободу от давления тоталитарного государства. Романы "Вольный стрелок" (1984), "Нарушитель границы" (1984), "Сын империи. Инфантильный роман" (1986), "Сделай мне больно" (1988) и др. Сборники рассказов: "По пути к дому" (1977), "Скорый в Петербург" (1991).

ЮРЬЯНС (Юрьян) (Jurjans) Андрейс (1856-1922) , латышский композитор, фольклорист. Автор первых национальных вокальных, камерно-инструментальных и симфонических произведений. Основоположник латышской научной музыкальной фольклористики. Кантата "Отчизне" (1886), симфоническая картина "Освобождение латышского народа" (1891) и др.

ЮРЮЗАНЬ (до 1943 пос . Юрюзанский Завод), город в Российской Федерации, Челябинская обл., на р. Юрюзань. Железнодорожная станция. 18,1 тыс. жителей (1993). Механический завод (производство бытовых холодильников). Леспромхоз; пищевая промышленность. Краеведческий музей. Возник в 1758.

ЮСЕФСОН (Josephson) Эрланд (р . 1923), шведский актер, режиссер, писатель. Как актер дебютировал в 1945. С 1956 в Королевском драматическом театре (Стокгольм), который возглавлял в 1966-75. Снимался в фильмах режиссеров И. Бергмана, А. А. Тарковского ("Ностальгия", "Жертвоприношение") и др. Автор романов, поэтических произведений, пьес, сценариев.

ЮСНАН (Ljusnan) , река в Швеции. 440 км, площадь бассейна 19,8 тыс. км2. Пересекает плоскогорье Норланд, впадает в Ботнический зал. Балтийского м. Многочисленные пороги и водопады. Средний расход воды 290 м3/с. ГЭС. Судоходна на отдельных участках.

ЮСОВ Вадим Иванович (р . 1929), российский кинооператор, народный артист России (1979). Фильмы: "Иваново детство" (1962), "Я шагаю по Москве" (1964), "Не горюй!" (1969), "Они сражались за Родину" (1975), "Юлия Вревская" (1977, совместно с Болгарией), "Карл Маркс. Молодые годы" (телефильм, 1978-80, совместно с ГДР), "Прорва" (1992). Ленинская премия (1982).

ЮСТИНИАН I (482 или 483-565) , византийский император с 527. Завоевал Сев. Африку, Сицилию, Италию, часть Испании. Провел кодификацию римского права (Корпус юрис цивилис), стимулировал большое строительство (храм св. Софии в Константинополе, система крепостей по Дунайской границе).

ЮСТИРОВКА (от нем . justieren - выверять), проверка и наладка приборов и механизмов, заключающаяся в установлении правильного взаимодействия и расположения деталей и узлов. Термин "юстировка" обычно применяется к оптико-механическим измерительным приборам.

ЮСТИЦИЯ (лат . justitia),..1) правосудие...2) Система судебных учреждений.

ЮСТИЦИЯ (лат . справедливость), римская богиня, олицетворявшая правосудие. Изображалась с весами в руках.

ЮСУПОВ Акрам Мамедович (1905-75) , узбекский артист цирка, клоун, народный артист Узбекистана (1961). В цирке с 8 лет. Был комиком-канатоходцем в номере Ташкенбаевых. Развивал традиции узбекских народных комиков - кызыкчи.

ЮСУПОВ Ибрагим (р . 1929), каракалпакский поэт, народный поэт Каракалпакии (1974). Сборники лирических стихов и поэм, посвященных современности: "Семь перевалов" (1962), "Течение века" (1968), "Тумарис" и др. поэмы (1974), "Розы и полынь" (1981). Пьесы, рассказы, литературная критика, переводы.

ЮСУПОВ Эркин Юсупович (р . 1929), философ, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987), академик (1979) АН Узбекистана (с 1979). Труды по проблемам социализма.

ЮСУПОВЫ , российские князья (с 16 в.) из рода ногайских мурз, крупные землевладельцы. Наиболее известны:..1) Григорий Дмитриевич (1676-1730), участник Азовских походов и Северной войны, генерал-аншеф (1730), возглавлял Военную коллегию (1727-30);..2) Николай Борисович (1750-1831), министр Департамента уделов (1800-16), член Государственного совета (с 1823). Директор императорских театров (1791-96), руководил Эрмитажем (1797). Владелец и строитель усадьбы Архангельское, меценат. Имел картинную галерею и библиотеку. С пресечением рода в 1891 титул Юсуповых перешел графам Сумароковым-Эльстон:..3) Феликс Феликсович (1856-?), генерал-лейтенант (1915), в 1915 главный начальник Московского ВО, с 1917 в эмиграции;..4) Феликс Феликсович (1887-1957), женат на племяннице императора Николая II. Организатор и активный участник убийства Г. Е. Распутина. С 1917 в эмиграции. Автор воспоминаний.

"ЮСУФ И ЗУЛЕЙХА" , литературно-фольклорный памятник многих народов Востока, в основе которого - библейско-кораническая легенда об Иосифе Прекрасном (Юсуфе). Имеет много поэтических переложений - поэм 9-15 вв. (Джами и др.).

ЮСУФА ИБН КУСЕЙИРА МАВЗОЛЕЙ в Нахичевани , памятник азербайджанской средневековой архитектуры (1162, архитектор Аджеми ибн Абу Бекр), 8-гранный, крытый шатром мавзолей, украшенный кирпичным геометрическим узором.

ЮСУФИ Хабиб (1916-45) , таджикский поэт и литературный критик. Сборник стихов "Песни Родины" (1939). Обновил метрику таджикского стиха. Погиб на фронте.

ЮСУФИЯ , фосфоритовое месторождение в Марокко. Эксплуатируется с 1932. Осадочного происхождения; фосфориты зернистые. Площадь ок. 70 км2. Один промышленный пласт мощностью 0,8-3 м. Запасы 8 млрд. т, содержание Р2О5 27,45%. Центр добычи - г. Юсуфия.

ЮСЫ большой и малый , буквы кириллического алфавита, первоначально обозначавшие особые носовые гласные: юс большой (@) - "о" носовое, юс малый (¤) - "е" носовое (см. также Я). Соответствующие буквы были и в глаголице.

"ЮСЭКС" (USX) , нефтяная и металлургическая компания США. Основана в 1901, до 1986 называлась "Юнайтед стейтс стил". В 1982-86 поглотила 3 крупные нефтяные компании в США и Канаде. Выпускает сталь, чугун, прокат (ок. 25% ее продаж); добывает и перерабатывает нефть и природный газ (ок. 65%); производит промышленное оборудование и военную технику. Объем продаж 15,8 млрд. дол., чистая прибыль 756 млн. дол., выплавка стали 14,1 млн. т., добыча нефти 11 млн. т., число занятых 59 тыс. человек (кон. 1980-х гг.).

ЮТ (от голл . hut), кормовая надстройка судна. В юте размещают каюты и служебные (иногда и грузовые) помещения. На парусных судах - кормовая часть палубы (от кормовой мачты).

ЮТА (Utah) , штат на западе США. 219,9 тыс. км2. Население 1,9 млн. человек. (1993). Адм. ц. - Солт-Лейк-Сити.

ЮТИКА (Utica) , город на северо-востоке США, шт. Нью-Йорк. Порт на Эри-канале. 317 тыс. жителей (1990, вместе с г. Ром и пригородами). Транспортный узел. Машиностроение, пищевая, полиграфическая, легкая промышленность.

ЮТКЕВИЧ Сергей Иосифович (1904-85) , российский режиссер и теоретик кино, художник, народный артист СССР (1962), доктор искусствоведения. Герой Социалистического Труда (1974). Фильмы: "Человек с ружьем" (1938), "Рассказы о Ленине" (1958), "Ленин в Польше" (1966), "Ленин в Париже" (1981), а также "Кружева" (1928), "Встречный" (1932, с Ф. М. Эрмлером), "Отелло" (1956), "Сюжет для небольшого рассказа" (1970) и др. Профессор ВГИКа (с 1940). Теоретические работы по кино. Государственная премия СССР (1941, 1947, 1967, 1983).

ЮТЛАНДИЯ (дат . Jylland, нем. Jutland), полуостров в Дании (большая часть) и Германии, между Северным и Балтийским морями. Ок. 40 тыс. км2, длина ок. 300 км, высота до 173 м. Посевы зерновых, сахарной свеклы, кормовых трав. Крупный город - Орхус (Дания).

ЮТЛАНДСКОЕ СРАЖЕНИЕ , 31.5-1.6.1916, между главными силами английского и германского флотов во время 1-й мировой войны, западнее Ютландского п-ова (всего 250 кораблей, в т. ч. 64 линейных корабля и линейных крейсера). Закончилось безрезультатно, но английский флот сохранил свое господство на море.

ЮТО-АЦТЕКСКИЕ ЯЗЫКИ , семья индейских языков, распространенных в США, Мексике и др. Существует несколько классификаций. Включает группы языков таракаита, хопи, нумич, пима, тюбаталабаль и др.

"Ю-ТУ" (U2) , ирландская рок-группа, образована в 1976. Состав: Боно (наст. имя Пол Хьюисон) (вокал), Эйдж (наст. имя. Дэйв Эванс) (гитара), Ларри Маллен (ударные), Адам Клейтон (бас-гитара). Приобрели мировую известность в 1980-90-е гг. Исполняли песни в поддержку прав человека. Альбомы "War" (Война) (1983) и "The Joshua Tree" (Дерево Джошуа) (1987) стали лидерами национальных хит-парадов США и Великобритании. Группа была удостоена нескольких премий "Грэмми".

ЮТУРНА (лат . Juturna), в римской мифологии нимфа целебного ручья у храма Весты; в честь нее справлялся праздник ютурналии.

ЮФИТ Евгений Георгиевич (р . 1961), российский художник, сценарист, режиссер. Лидер т. н. "параллельного кино". Поставил фильмы: "Рыцари поднебесья" (1988), "Папа, умер дед Мороз" (1991), "Деревянная комната" (1995) и др.

ЮФТЬ , кожа комбинированного дубления (напр., хромтаннидного, хромсинтанного, см. Дубящие вещества) с предварительной обработкой жиром (жированием), выделываемая из шкур крупного рогатого скота, свиней, лошадей. Характеризуется значительной толщиной и водостойкостью. Изготовляют верх рабочей обуви, шорно-седельные изделия.

ЮХНИН Василий Васильевич (1906/07-60) , коми писатель. Повесть "Динъельский лесопункт" (1938), роман "Алая лента" (1941) о дореволюционной коми деревне, "Огни тундры" (ч. 1-3, 1949-57) о жизни и труде горняков Воркуты. Пьесы.

ЮХНОВ , город (с 1777) в Российской Федерации, Калужская обл., на р. Угра, в 35 км от ж.-д. ст. Мятлевская. 6 тыс. жителей (1993). Лесокомбинат, льно- и молокозаводы. Известен с 16 в.

ЮХНОВСКАЯ КУЛЬТУРА (в археологии) , балтов в раннем железном веке (1-е тыс. до н. э.) в бассейне р. Десна. Назван по городищу у с. Юхново на Украине, Черниговская обл. Городища с остатками наземных построек с очагами, трупосожжения в ямах на поселениях. Костяные и железные орудия, керамика. Хозяйство: скотоводство, земледелие, рыболовство.

ЮШКЕВИЧ Николай Федорович (1885-1942) , российский физикохимик и технолог, организатор химической промышленности. Разработал (1929-31) процесс получения серы из газов (способ Юшкевича). Сконструировал оригинальные химические аппараты. В 1937 репрессирован; реабилитирован посмертно.

ЮШКИН Николай Павлович (р . 1936), российский геолог, академик РАН (1991). Труды по теоретической минералогии и металлогении.

ЮШКОВ Серафим Владимирович (1888-1952) , юрист, академик АН Казахстана (1946). Труды по истории государства и права.

ЮШМАНОВ Николай Владимирович (1896-1946) , российский языковед, член-корреспондент АН СССР (1943). Труды в области афразийского языкознания и африканистики, общей фонетики, унификации алфавитов и терминологии, интерлингвистики.

ЮШНЕВСКАЯ (Круликовская) Мария Казимировна (1790-1863) , жена декабриста А. П. Юшневского. В 1830 последовала за ним в Забайкалье. В 1855 получила разрешение возвратиться в Европейскую Россию.

ЮШНЕВСКИЙ Алексей Петрович (1786-1844) , декабрист, генерал-интендант 2-й армии. Член "Союза благоденствия", один из директоров Юж. общества. Республиканец. Осужден на вечную каторгу. С 1827 в Нерчинских рудниках, с 1839 на поселении в Иркутской губ.

ЮЭ (Huet) Пьер-Даниэль (1630-1721) , французский писатель. Автор "Трактата о возникновении романов" (1666).

ЮЭ ФЭЙ (Ио Фэй) (1103-1142) , китайский полководец; с 1122 воевал против киданей, с 1126 - против чжурчжэней. Ложно обвинен в государственной измене и казнен.

ЮЭ-ТУ , в китайской мифологии чудесный заяц, живущий на луне и толкущий в ступе порошок бессмертия.

ЮЭФУ (букв . - музыкальная палата), китайские народные песни, записанные во 2 в. до н. э. - 6 в. н. э., и авторские подражания им. Различаются юэфу эпохи Хань (2 в. до н. э. - 3 в. н. э.), южные (любовная лирика) и северные юэфу (преимущественно на военные темы); в манере юэфу писали и некоторые поэты 7-9 вв. (Ли Бо, Бо Цзюйи, Ду Фу).

ЮЮКИН Михаил Анисимович (1911-39) , военный летчик. 5 августа 1939 во время боев в районе р. Халхин-Гол его бомбардировщик загорелся и Ююкин направил свой самолет на вражескую огневую точку. Это первый в истории авиации таран наземной цели.


Я , последняя, тридцать третья буква русского алфавита; восходит к юсу малому ¤ (см

Я-ЯЯЯ

Я , последняя, тридцать третья буква русского алфавита; восходит к юсу малому ¤ (см. Юсы).

ЯБЛОКО , в ботанике - сочный, обычно многосемянный нераскрывающийся плод растений семейства розоцветных подсемейства яблоневых - груши, яблони, айвы, рябины и др. В быту яблоком называется плод яблони.

"ЯБЛОКО РАЗДОРА" , в греческой мифологии яблоко с надписью "прекраснейшей", подброшенное богиней раздора Эридой на свадебном пиру смертного Пелея и богини Фетиды; послужило причиной спора между богинями Герой, Афиной и Афродитой; за обещание помочь в похищении Елены (жены царя Спарты Менелая) было присуждено Парисом Афродите.

ЯБЛОКОВ Алексей Владимирович (р . 1933), российский биолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984). Исследования морских млекопитающих. Работы по теории эволюции, популяционной биологии, научная и общественная деятельность по охране живой природы, защите окружающей среды.

ЯБЛОНЕЦ (Jablonec) , город в Чехии, на р. Ныса-Лужицка. 88 тыс. жителей (1991). Стекольная промышленность; традиционное производство бижутерии из стекла.

ЯБЛОННАЯ ЗАПЯТОВИДНАЯ ЩИТОВКА , насекомое семейства щитовок; вредитель плодовых и ягодных культур, лиственных древесных пород. Распространена широко. Коричневая, длина 0,8-3,5 мм.

ЯБЛОННАЯ МОЛЬ , бабочка семейства горностаевых молей; вредитель яблони в Евразии. Передние крылья снежно-белые с черными крапинками, задние - серые. Питается (гусеницы) листьями.

ЯБЛОННАЯ ПЛОДОЖОРКА , бабочка семейства листоверток; вредитель яблони, груши, айвы, абрикоса, сливы, грецкого ореха. Распространена широко. Крылья серо-фиолетовые. Питается (гусеницы) семенами, повреждая плоды.

ЯБЛОННЫЙ ЦВЕТОЕД , жук семейства долгоносиков; вредитель яблони и груши в Евразии и Сев. Америке. Темно-серый со светлыми полосами, длина 3-5 мм. Питается почками; личинки повреждают бутоны.

ЯБЛОНОВЫЙ ХРЕБЕТ , в Забайкалье, в Читинской обл. Длина ок. 650 км. Высота до 1680 м.

ЯБЛОНСКАЯ Татьяна Ниловна (р . 1917), российский живописец, народный художник СССР (1982), действительный член Российской АХ (1992; действительный член АХ СССР с 1975). Поэтичные, жизнеутверждающие картины, посвященные труду и быту украинского народа ("Хлеб", 1949; "Безымянные высоты", 1969; "Лен", 1977). Государственные премии СССР (1950, 1951, 1979).

ЯБЛОНСКИЙ Сергей Всеволодович (р . 1924), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1968). Труды по математической логике и математическим вопросам кибернетики. Ленинская премия (1966).

ЯБЛОНСКИС (Jablonskis) Константинас (1892-1960) , литовский историк, академик Литовской АН (1956). Труды и публикации по истории крестьянства, классовой борьбы и права Литвы 15-17 вв.

ЯБЛОНЯ , род деревьев и кустарников семейства розоцветных. 25-30 видов. Выращивают домашнюю, ягодную, сливолистную (китайскую) яблони и др. в странах с умеренным и субтропическим климатом; в России во всей зоне плодоводства. В плодах сахара, органические кислоты (в т. ч. яблочная), витамины С, группы В, каротин. Медонос. Древесина для поделок и столярных изделий.

ЯБЛОЧКИНА Александра Александровна (1866-1964) , российская актриса, народная артистка СССР (1937). С 1888 в Малом театре. Среди ролей: Мамаева, Гурмыжская ("На всякого мудреца довольно простоты", "Лес" А. Н. Островского), Горицвет ("Крылья" А. Е. Корнейчука). С 1915 возглавляла Всероссийское театральное общество. Государственная премия СССР (1943).

ЯБЛОЧКОВ Павел Николаевич (1847-94) , российский электротехник. Изобрел (патент 1876) дуговую лампу без регулятора - электрическую свечу ("свеча Яблочкова"), чем положил начало первой практически применимой системе электрического освещения. Работал над созданием электрических машин и химических источников тока.

ЯБЛОЧКОВ Павел Николаевич [2 (14) сентября 1847 , село Жадовка, Сердобского уезда Саратовской губернии - 19 (31) марта 1894, Саратов], российский электротехник, изобретатель и предприниматель. Детство. Начальное обучениеЯблочков родился в семье обедневшего мелкопоместного дворянина, происходившего из старинного русского рода. С детства мальчик любил конструировать, придумал угломерный прибор для землемерных работ, устройство для отсчета пути, пройденного телегой. Родители, стремясь дать сыну хорошее образование, в 1859 определили его во 2-ой класс Саратовской гимназии. Но в конце 1862 Яблочков ушел из гимназии, несколько месяцев обучался в Подготовительном пансионе и осенью 1863 поступил в Николаевское инженерное училище в Петербурге, которое отличалось хорошей системой обучения и выпускало образованных военных инженеров.Служба в армии. Дальнейшая учебаПо окончании училища в 1866 Яблочков был направлен для прохождения офицерской службы в Киевский гарнизон. На первом же году службы он вынужден был выйти в отставку из-за болезни. Вернувшись в 1868 на действительную службу, поступил в Техническое гальваническое заведение в Кронштадте, которое окончил в 1869 . В то время это была единственная в России школа, которая готовила военных специалистов в области электротехники.Московский периодВ июле 1871, окончательно оставив военную службу, Яблочков переехал в Москву и поступил на должность помощника начальника телеграфной службы Московско-Курской железной дороги. При Московском политехническом музее был создан кружок электриков-изобретателей и любителей электротехники, делившихся опытом работы в этой новой по тем временам области. Здесь, в частности, Яблочков узнал об опытах А. Н. Лодыгина по освещению улиц и помещений электрическими лампами, после чего решил заняться усовершенствованием существовавших тогда дуговых ламп.Мастерская физических приборовУйдя со службы на телеграфе, Яблочков в 1874 открыл в Москве мастерскую физических приборов."Это был центр смелых и остроумных электротехнических мероприятий, блестевших новизной и опередивших на 20 лет течение времени", - вспоминал один из современников. В 1875, когда Яблочков проводил опыты по электролизу поваренной соли с помощью угольных электродов, у него возникла идея более совершенного устройства дуговой лампы (без регулятора межэлектродного расстояния) - будущей "свечи Яблочкова".Работа во Франции. Электрическая свечаВ конце 1875 финансовые дела мастерской окончательно расстроились и Яблочков уехал в Париж, где поступил на работу в мастерские академика Л. Бреге, известного французского специалиста в области телеграфии. Занимаясь проблемами электрического освещения, Яблочков к началу 1876 завершил разработку конструкции электрической свечи и в марте получил патент на нее.Свеча Яблочкова представляла собой два стержня, разделенных изоляционной прокладкой. Каждый из стержней зажимался в отдельной клемме подсвечника. На верхних концах зажигался дуговой разряд, и пламя дуги ярко светило, постепенно сжигая угли и испаряя изоляционный материал. Создание системы электрического освещенияУспех свечи Яблочкова превзошел все ожидания. Сообщения о ее появлении обошли мировую прессу. В течение 1876 Яблочков разработал и внедрил систему электрического освещения на однофазном переменном токе, который, в отличие от постоянного тока, обеспечивал равномерное выгорание угольных стержней в отсутствие регулятора. Кроме того, Яблочков разработал способ "дробления" электрического света (то есть питания большого числа свечей от одного генератора тока), предложив сразу три решения, в числе которых было первое практическое применение трансформатора и конденсатора.Система освещения Яблочкова ("русский свет"), продемонстрированная на Всемирной выставке в Париже в 1878, пользовалась исключительным успехом; во многих странах мира, в том числе во Франции, были основаны компании по ее коммерческой эксплуатации. Уступив право на использование своих изобретений владельцам французской "Генеральной компании электричества с патентами Яблочкова", Павел Николаевич, как руководитель ее технического отдела, продолжал трудиться над дальнейшим усовершенствованием системы освещения, довольствуясь более чем скромной долей от огромных прибылей компании.Возвращение в Россию. Коммерческая деятельностьВ 1878 Яблочков решил вернуться в Россию, чтобы заняться проблемой распространения электрического освещения. На родине он был восторженно встречен как изобретатель-новатор.В 1879 Яблочков организовал "Товарищество электрического освещения П. Н. Яблочков-изобретатель и К" и электротехнический завод в Петербурге, изготовившие осветительные установки на ряде военных судов, Охтенском заводе и др.И хотя коммерческая деятельность была успешной, она не приносила Яблочкову полного удовлетворения. Он ясно видел, что в России слишком мало возможностей для реализации новых технических идей, в частности, для производства построенных им электрических машин. К тому же, к 1879 Т. Эдисон в Америке довел до практического совершенства лампу накаливания, которая полностью вытеснила дуговые лампы.Снова во ФранцииПереехав в Париж в 1880, Яблочков стал готовиться к участию в первой Всемирной электротехнической выставке, которая должна была состояться в 1881 в Париже. На этой выставке изобретения Яблочкова получили высокую оценку и были признаны постановлением Международного жюри вне конкурса, но сама выставка явилась триумфом лампы накаливания. С этого времени Яблочков занимался главным образом вопросами генерирования электрической энергии - созданием динамомашин и гальванических элементов.Последний период жизниВ конце 1893, почувствовав себя больным, Яблочков после 13 лет отсутствия вернулся в Россию, но через несколько месяцев умер от сердечного заболевания. Похоронен в родовом склепе в селе Сапожок Саратовской области. Сочинения:Труды. Документы. Материалы. М., 1954.Литература:Белькинд Л. Ф. Павел Николаевич Яблочков. Жизнь и труды. М.; Л., 1950.Шателен М. А. Русские электротехники XIX века. М.; Л., 1955.Капцов Н. А. Павел Николаевич Яблочков. Его жизнь и деятельность. М., 1957.Белькинд Л. Д. Павел Николаевич Яблочков. М., 1962.Е. С. Куранский

ЯБЛОЧНАЯ КИСЛОТА (НООС-СНОН-СН2-CООН) , бесцветные гигроскопичные кристаллы, tпл 100 °С; содержится, напр., в яблоках, листьях махорки и хлопчатника. Применяется в пищевой промышленности, в синтезе урацила и др. Соли и эфиры яблочной кислоты называются малатами.

ЯВА (Java) , остров в Малайском архипелаге, территория Индонезии. 126,5 тыс. км2. Длина св. 1000 км. Св. 100 вулканов (в т. ч. около 30 действующих, высота до 3676 м), расположены по оси острова, на севере - холмистые равнины. Частые землетрясения. Вечнозеленые и листопадные тропические леса, на востоке - саванны. Равнины возделаны (рис, кассава, кукуруза, батат). Крупные города - Джакарта, Бандунг, Сурабая.

ЯВАН , поселок городского типа на юге Таджикистана, на р. Яван, в 45 км от ж.-д. ст. Вахш. 19,7 тыс. жителей (1991). Электрохимический завод.

ЯВАНСКИЙ ЯЗЫК , язык яванцев. Относится к индонезийской группе австронезийской семьи языков. Пользуется латинским и яванским (индийского происхождения) алфавитами.

ЯВАНСКОЕ ВОССТАНИЕ 1825-30 , антиколониальное восстание в Индонезии (на о. Ява) во главе с Дипонегоро. Подавлено голландскими властями.

ЯВАНСКОЕ МОРЕ , на западе Тихого ок., между о-вами Суматра, Ява и Калимантан. 552 тыс. км2. Глубина до 1272 м. Рыболовство (южная сельдь, тунец, акула). Порты: Джакарта, Семаранг, Банджармасин.

ЯВАНСКОЕ ПИСЬМО , графика, используемая яванским и некоторыми другими языками Индонезии наряду с латиницей. Возникло из древнеяванского письма кави, модификации деванагари.

ЯВАНТРОП (от Ява и греч . antropos - человек), ископаемый человек неандертальского типа, костные останки которого найдены на о. Ява в 1931-32.

ЯВАНЦЫ , народ в Индонезии (89 млн. человек), основное население центральной части о. Ява. Живут также в Малайзии, Австралии, Нидерландах и др. Общая численность 89,6 млн. человек (1992). Язык яванский. Верующие в основном мусульмане-сунниты.

ЯВАТА , часть (с 1963) г. Китакюсю (Япония).

ЯВКА С ПОВИННОЙ , добровольное заявление о совершении преступления, сделанное органу дознания, следователю, прокурору или суду (судье) до привлечения в качестве обвиняемого или подозреваемого. Рассматривается как обстоятельство, смягчающее ответственность.

ЯВЛЕНИЕ , выделенный в тексте отрывок драматического произведения, на протяжении которого состав действующих на сцене лиц остается неизменным.

ЯВЛЕНИЕ , см. Сущность и явление.

ЯВЛЕНСКИЙ (Jawlensky) Алексей (1864-1941) , немецкий художник. Выходец из России, с 1896 жил и работал преимущественно в Мюнхене. Сотрудничал с обществом "Синий всадник". Соединив элементы символизма и экспрессионизма, писал картины, основанные на сильных цветовых эффектах, усиленных черными контурами (характерной и для его графики). Особенно известна его огромная серия "Голов", обобщенных драматически напряженных образов человеческого лица, обращенного в подобие мистического "лика".

ЯВЛИНСКИЙ Григорий Алексеевич (р . 1952), российский государственный деятель. В июле - декабре 1990 заместитель председателя Совета министров РСФСР, председатель Государственного комитета РСФСР по экономической реформе. С января 1991 руководитель Центра экономических и политических исследований (ЭПИЦентр). В 1993-95 депутат Государственной Думы Федерального Собрания. Соучредитель общественного движения "Яблоко" (Явлинский - Болдырев - Лукин; 1993). В 1995 вновь избран депутатом Государственной думы; председатель общероссийского объединения "Яблоко".

ЯВОЖНО (Jaworzno) , город на юге Польши, в Верхнесилезском каменноугольном бассейне. 96 тыс. жителей (1985). Угольные шахты; химическая, стекольная, цементная промышленность.

ЯВОР , дерево рода клен.

ЯВОРИВСКИЙ Владимир Александрович (р . 1942), украинский писатель. Художественно-документальная повесть "Вечные Кортелесы" (1981), сборник рассказов и повестей "С высоты сентября" (1984), роман "Цепная реакция" (1977), "Портрет по воображению" (1984) - о жизни современников, о людях искусства и проблемах творчества. Роман "Мария с полынью в конце столетья" (1987) - о чернобыльской трагедии.

ЯВОРОВ , город (с 1939) на Украине, Львовская обл. Железнодорожная станция. 13,4 тыс. жителей (1991). Завод "Явир", фабрика художественных изделий, предприятия деревообрабатывающей промышленности. Историко-этнографический музей и др. Впервые упоминается в 1408.

ЯВОРОВ Пейо (наст . фам. Крачолов) (1878-1914), болгарский писатель. Сборник "Стихотворения" (1901); сборник стихов "Бессонница" (1907) положил начало символизму в болгарской литературе. Социально-психологические пьесы "У подножья Витоши" (1911), "Как замирает эхо после грома" (1912).

ЯВОРСКИЙ Болеслав Леопольдович (1877-1942) , российский музыковед и пианист, доктор искусствоведения. Создал теорию т. н. ладового ритма. Один из организаторов Народной консерватории в Москве (1906). Труды по теории музыки, истории исполнительских стилей. Автор музыкальных произведений. Профессор Киевской (с 1916) и Московской (с 1938) консерваторий.

ЯВОРСКИЙ Василий Иванович (1875/76-1974) , российский геолог и палеонтолог, Герой Социалистического Труда (1971). Труды по геологии угольных месторождений (главным образом Кузбасса) и палеонтологии строматопороидей. Государственная премия СССР (1946).

ЯВОРСКИЙ Стефан (1658-1722) , русский церковный деятель, писатель. В 1700-21 местоблюститель патриаршего престола. Религиозный трактат "Камень веры" (1718, опубликован в 1728) с критикой протестантизма. Проповеди.

ЯВУУХУЛАН Бэгзийн (1929-82) , монгольский поэт. Лирические сборники "Звон серебряной уздечки" (1961), "Стоянка горного козла" (1970), "Полуденное небо" (1975); книга стихов и поэм "Серебряное утро осени" (1977).

ЯГАЙЛО (Ягелло) (Jagiello) Владислав (ок . 1350-1434), великий князь литовский в 1377-92, король польский с 1386. Основатель династии Ягеллонов. В Грюнвальдской битве 1410 командовал польско-литовско-русской армией.

ЯГДТАШ (от нем . Jagdtasche), охотничья сумка.

ЯГЕЛЛОНСКИЙ УНИВЕРСИТЕТ , см. Краковский университет.

ЯГЕЛЛОНЫ (Jagiellonowie) , королевская династия в Польше в 1386-1572, Великом княжестве Литовском в 1377-1401, 1440-1572, Венгрии в 1440-44, 1490-1526, Чехии в 1471-1526. Основатель - Ягайло.

ЯГЕЛЬ (олений мох) , лишайники рода кладония. Пища северных оленей.

ЯГИ Кунио (р . 1919), японский биохимик, иностранный член РАН (1991; иностранный член АН СССР с 1982). Основные труды по исследованию флавинов и флавиновых ферментов, механизмам биокатализа.

ЯГИЧ (Jagic) Ватрослав (Игнат Викторович) (1838-1923) , российский филолог-славист, академик Петербургской АН (1881). По происхождению хорват. Труды по славянскому языкознанию, текстологии, палеографии, фольклористике, литературоведению, праву, истории.

ЯГНОБСКИЙ ЯЗЫК , относится к иранской группе индоевропейской семьи языков.

ЯГНОБЦЫ , этнографическая группа таджиков.

ЯГОДА Генрих Григорьевич (1891-1938) , политический деятель. С 1920 член президиума ВЧК, с 1924 заместитель председателя ОГПУ при СНК СССР, генеральный комиссар государственной безопасности (1935), нарком внутренних дел СССР (1934-36). В 1936-37 нарком связи СССР. Член ЦК ВКП(б) с 1934. Возглавляя органы внутренних дел, был одним из главных исполнителей массовых репрессий. Расстрелян.

ЯГОДИН Геннадий Алексеевич (р . 1927), российский физикохимик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1976), академик РАН (1993). Труды по химии и технологии редких металлов, жидкостной экстракции их соединений. С 1985 министр высшего и среднего специального образования СССР. В 1989-91 председатель Государственного комитета СССР по народному образованию. С 1992 ректор Международного университета. Государственная премия СССР (1985).

ЯГОДИНСКИЙ (Jagodynski) Станислав Серафин (кон . 16 - 1-я пол. 17 вв.), польский поэт эпохи барокко. Книга "Грошик, к грошику сложенный, или Апофтегмы человеческой мудрости" (1620) - сборник т. н. гном (стихотворных афористических изречений назидательно-философского характера).

ЯГОДНЫЕ КУЛЬТУРЫ , группа многолетних кустарников, полукустарников и травянистых растений, дающих сочные плоды. Относятся к плодовым культурам (земляника, смородина, малина, крыжовник и др.). Дикорастущие ягодные растения - клюква, брусника, черника и др. В плодах органические кислоты, сахара, минеральные соли, витамины, ароматические вещества.

ЯГОТИН , город (с 1957) на Украине, Киевская обл. Железнодорожная станция 25,2 тыс. жителей (1991). Опытно-механический завод; пищевая (в т. ч. сахарная) промышленность. Исторический музей, картинная галерея. Основан в 1552.

ЯГУАР , млекопитающее семейства кошачьих. Длина тела до 2 м, хвоста до 75 см. Обитает главным образом в тропических и субтропических лесах Америки (во многих местах первоначального ареала исчез). Ягуары хорошо лазают и плавают; активны на рассвете и в сумерках. Под угрозой исчезновения, в Красной книге Международного союза охраны природы и природных ресурсов (МСОП).

ЯГУЖИНСКИЙ Павел Иванович (1683-1736) , граф, российский государственный деятель и дипломат, один из ближайших помощников Петра I, генерал-прокурор Сената.

ЯДЕРНАЯ АСТРОФИЗИКА , раздел астрофизики, изучающий распространенность химических элементов во Вселенной и ядерные процессы в звездах и других космических объектах.

ЯДЕРНАЯ БАТАРЕЯ (атомная батарея) , блок источников электрического тока, работающих на энергии распада радиоактивных элементов (напр., 90Sr, 137Cs). Мощность от нескольких Вт до нескольких сотен Вт. Миниатюрный автономный источник электроэнергии на космических летательных аппаратах, в переносной аппаратуре.

ЯДЕРНАЯ БОМБА , авиационная бомба с ядерным зарядом, обладает большой разрушительной силой. Первые две ядерные бомбы с тротиловым эквивалентом ок. 20 кт каждая были сброшены американской авиацией на японские города Хиросима и Нагасаки, соответственно 6 и 9 августа 1945, и вызвали огромные жертвы и разрушения. Современные ядерные бомбы имеют тротиловый эквивалент от десятков до миллионов тонн.

ЯДЕРНАЯ СИЛОВАЯ УСТАНОВКА , включает ядерный реактор и паро- или газотурбинную установку, преобразующую тепловую энергию реактора в механическую или электрическую энергию. Используется главным образом в качестве привода движителей на ледоколах, военных кораблях.

ЯДЕРНАЯ СПЕКТРОСКОПИЯ , область ядерной физики, в которой исследуются свойства ядер в разных состояниях (энергии, спины и др.) по измерению энергетического спектра, интенсивности, углового распределения и поляризации частиц, образующихся при радиоактивном распаде или в ядерных реакциях.

ЯДЕРНАЯ ТЕХНИКА , отрасль техники, охватывающая использование ядерной энергии; совокупность технических средств, связанных с использованием внутренней энергии атомного ядра, выделяющейся при ядерных превращениях. Основное направление - реакторостроение, производство ядерного топлива и радиоактивных изотопов, а также ядерного оружия, разработка методов и средств защиты персонала от излучения.

ЯДЕРНАЯ ФИЗИКА , раздел физики, охватывающий изучение структуры и свойств атомных ядер и их превращений - процессов радиактивного распада и ядерных реакций.

ЯДЕРНАЯ ХИМИЯ , раздел науки, пограничный между ядерной физикой, радиохимией и химической физикой. Изучает взаимосвязь между превращениями атомных ядер и строением электронных оболочек атомов и молекул. Часто термин "ядерная химия" применяют в том же смысле, что и "радиохимия".

ЯДЕРНАЯ ЭЛЕКТРОНИКА , совокупность электронных устройств для получения, преобразования и обработки информации в ядерных экспериментах.

ЯДЕРНАЯ ЭЛЕКТРОСТАНЦИЯ , то же, что атомная электростанция.

ЯДЕРНАЯ ЭНЕРГЕТИКА (атомная энергетика) , отрасль энергетики, использующая ядерную энергию для электрификации и теплофикации; область науки и техники, разрабатывающая методы и средства преобразования ядерной энергии в электрическую и тепловую. Основа ядерной энергетики - атомные электростанции. Первая атомная электростанция (5 МВт), положившая начало использованию ядерной энергии в мирных целях, была пущена в СССР в 1954. К нач. 90-х гг. в 27 странах мира работало св. 430 ядерных энергетических реакторов общей мощностью ок. 340 ГВт. По прогнозам специалистов, доля ядерной энергетики в общей структуре выработки электроэнергии в мире будет непрерывно возрастать при условии реализации основных принципов концепции безопасности атомных электростанций. Главные принципы этой концепции - существенная модернизация современных ядерных реакторов, усиление мер защиты населения и окружающей среды от вредного техногенного воздействия, подготовка высококвалифицированных кадров для атомных электростанций, разработка надежных хранилищ радиоактивных отходов и др.

ЯДЕРНАЯ ЭНЕРГИЯ (атмная энергия) , внутренняя энергия атомных ядер, выделяющаяся при некоторых ядерных превращениях. Использование ядерной энергии основано на осуществлении цепных реакций деления тяжелых ядер и реакций термоядерного синтеза легких ядер.

ЯДЕРНАЯ ЭНЕРГИЯ (атомная энергия) , внутренняя энергия атомных ядер, выделяющаяся при ядерных превращениях (ядерных реакциях). Энергия связи ядра. Дефект массыНуклоны (протоны и нейтроны) в ядре прочно удерживаются ядерными силами. Чтобы удалить нуклон из ядра, надо совершить большую работу, т. е. сообщить ядру значительную энергию. Под энергией связи ядра понимают энергию, которая необходима для полного расщепления ядра на отдельные нуклоны. На основании закона сохранения энергии можно утверждать, что энергия связи равна энергии, которая выделяется при образовании ядра из отдельных частиц. Энергия связи атомных ядер очень велика по сравнению с энергией связи электронов с атомным ядром.Определить энергию связи ядра можно, зная массу ядра и массы частиц - протонов и нейтронов, из которых оно состоит. Существует т. н. дефект массы: масса покоя ядра всегда меньше суммы масс покоя входящих в него нуклонов. Энергия связи ядер вычисляется с помощью известного соотношения Эйнштейна для связи энергии Е и массы m: E = m/c2 (где с - скорость света) и равна произведению дефекта массы (т. е. суммарной массы свободных нуклонов минус масса ядра) на квадрат скорости света.Удельная энергия связиВажную информацию о свойствах ядер дает знание удельной энергии связи ядра, т. е. энергии связи, приходящейся на один нуклон. Она определяется делением энергии связи на массовое число, равное числу нуклонов в ядре. С увеличением массового числа удельная энергия связи, начиная с гелия, сначала слабо растет, достигает максимума в области железа (массовое число 56), после чего плавно снижается. Для большинства химических элементов (за исключением самых легких ядер) эта энергия примерно равна 8 МэВ/нуклон. Наиболее устойчивыми являются ядра, обладающие самой большой удельной энергией связи, т. е. железо и близкие к нему химические элементы периодической системы.Рост энергии связи легких элементов с увеличением атомного номера происходит из-за того, что значительная доля нуклонов этих элементов находится на периферии ядра. Каждый нуклон из-за короткодействия ядерных сил взаимодействует лишь с небольшим числом соседних нуклонов, и чем меньше массовое число, тем меньше число нуклонов участвует в полноценной ядерной связи со своими соседями. Уменьшение удельной энергии связи у тяжелых ядер обусловлено растущей с увеличением атомного номера энергией отталкивания протонов и означает относительную неустойчивость таких ядер. Становится энергетически выгодно их деление. Использование ядерной энергии основано на осуществлении цепных реакций деления тяжелых ядер и реакций термоядерного синтеза - слияния легких ядер; и те, и другие реакции сопровождаются выделением энергии.Механизм деления ядерВ тяжелых ядрах, наряду с большими силами электрического отталкивания, стремящимися разорвать ядро на части, действуют еще значительные ядерные силы, которые удерживают ядро от распада.Под влиянием поглощенного нейтрона ядро возбуждается и начинает деформироваться, приобретая вытянутую форму. Оно растягивается до тех пор, пока силы отталкивания половинок ядра не начинают преобладать над силами притяжения, действующими в перешейке. В результате ядро разрывается на две части (так называемые осколки). Под действием кулоновского отталкивания осколки разлетаются со скоростью, равной 1/30 скорости света; одновременно испускается излучение высокой частоты. Большая часть выделяемой энергии приходится на кинетическую энергию осколков.Ядерная цепная реакцияНе все ядра способны к делению. Наиболее легко делится изотоп урана 23592U, составляющий всего 1/140 от более распространенного изотопа 23892U. Это деление вызывается как медленными, так и быстрыми нейтронами, попавшими в ядро. При каждом акте деления ядра испускается 2-3 нейтрона, которые в свою очередь могут вызывать деление других ядер. В результате возникает ядерная цепная реакция. Она сопровождается выделением огромной энергии. При делении одного ядра выделяется около 200 МэВ. При полном же делении ядер, находящихся в 1 г урана, выделяется энергия 2,3*104 кВтч. Это эквивалентно энергии, получаемой при сгорании 3 т угля или 2,5 т нефти.Управляемая реакция деления ядер используется в ядерных реакторах. Вероятность захвата ядрами урана медленных нейтронов с последующим делением ядер в сотни раз больше, чем быстрых. Поэтому в ядерных реакторах, работающих на естественном уране, используются замедлители нейтронов. Лучшим замедлителем нейтронов является тяжелая вода. Хорошим замедлителем считается также графит, ядра которого не поглощают нейтронов. Цепная реакция начинает идти, как только масса делящегося вещества превышает некую критическую массу. Управление реактором осуществляется при помощи стержней, содержащих кадмий или бор, являющиеся хорошими поглотителями нейтронов.Неуправляемая цепная реакция осуществляется в атомной бомбе. Для того, чтобы происходило практически мгновенное выделение энергии (ядерный взрыв), реакция должна идти на быстрых нейтронах (без замедлителей). Взрывчатым веществом служит чистый уран 23592U или плутоний 23994Pu.Термоядерные реакцииВыделение энергии при слиянии ядер легких атомов дейтерия, трития или лития с образованием гелия происходит в ходе термоядерных реакций. Эти реакции называются термоядерными, так как могут протекать лишь при очень высоких температурах. В противном случае, силы электрического отталкивания не позволяют ядрам сблизиться настолько, чтобы начали действовать ядерные силы притяжения. Реакции ядерного синтеза являются источником звездной энергии. Эти же реакции протекают при взрыве водородной бомбы.Осуществление управляемого термоядерного синтеза на Земле сулит человечеству новый, практически неисчерпаемый источник энергии. Наиболее перспективна в этом отношении реакция слияния дейтерия и трития. Экономически выгодная реакция может идти только при нагревании реагирующих веществ до температуры порядка 108 К при большой плотности вещества (1014-1015 частиц в 1 см3). Такие температуры могут быть достигнуты путем создания в плазме мощных электрических разрядов. Основная трудность заключается в том, чтобы удержать плазму столь высокой температуры внутри установки в течение 0,1-1,0 с. Из-за неустойчивости высокотемпературной плазмы эта задача пока остается нерешенной, и в качестве промышленного источника ядерной энергии в настоящее время используются только реакции деления ядер.Литература:Ландау Л. Д., Смородинский Я. А. Лекции по теории атомного ядра. М., 1955.Давыдов А. С. Теория атомного ядра. М., 1958.Широков Ю. М., Юдин Н. П. Ядерная физика. М., 1980.Г. Я. Мякишев

ЯДЕРНОЕ ВРЕМЯ , характерное время протекания процессов, обусловленных сильным взаимодействием (напр., ядерными силами); составляет по порядку величины 10-23с.

ЯДЕРНОЕ ОРУЖИЕ , совокупность ядерных боеприпасов, средств их доставки к цели и средств управления. Относится к оружию массового поражения; обладает громадной разрушительной силой. По мощности зарядов и дальности действия ядерное оружие делится на тактическое, оперативно-тактическое и стратегическое. Применение ядерного оружия в войне гибельно для всего человечества.

ЯДЕРНОЕ ТОПЛИВО , служит для получения энергии в ядерном реакторе. Обычно представляет собой смесь веществ (материалов), содержащих делящиеся ядра (напр., 239Рu, 233U). Иногда ядерное топливо называют ядерным горючим.

ЯДЕРНОЙ ФИЗИКИ ИНСТИТУТ (ИЯФ) Сибирского отделения РАН , организован в 1957 в Новосибирске. Исследования по физике частиц высоких энергий, физике плазмы, теории ускорительной техники и др. В институте разработан метод встречных пучков и созданы установки со встречными пучками.

ЯДЕРНЫЕ МОДЕЛИ , приближенные методы описания некоторых свойств ядер, основанные на отождествлении ядра с какой-либо другой физической системой, свойства которой либо хорошо изучены, либо поддаются более простому теоретическому анализу. Таковы, напр., ядерная модель жидкой капли, "волчка", оболочечная модель и др.

ЯДЕРНЫЕ РЕАКЦИИ , реакции превращения атомных ядер при взамодействии с элементарными частицами, ?-квантами или друг с другом (см. Фотоядерные реакции, Ядерные цепные реакции). Впервые начал изучать Эрнест Резерфорд в 1919.

ЯДЕРНЫЕ СИЛЫ , силы, удерживающие нуклоны (протоны и нейтроны) в ядре. Ядерные силы действуют только на расстояниях не более 10-13 см и достигают величины, в 100-1000 раз превышающей силу взаимодействия электрических зарядов. Ядерные силы не зависят от заряда нуклонов. Они обусловлены сильным взаимодействием.

ЯДЕРНЫЕ ФОТОГРАФИЧЕСКИЕ ЭМУЛЬСИИ , позволяют наблюдать следы (треки) заряженных частиц, которые благодаря производимой ими ионизации делают способными к проявлению зерна Ag, входящие в состав фотоэмульсии. Треки наблюдают в проявленной эмульсии с помощью микроскопа.

ЯДЕРНЫЕ ЦЕПНЫЕ РЕАКЦИИ , самоподдерживающиеся реакции деления атомных ядер под действием нейтронов в условиях, когда каждый акт деления сопровождается испусканием не менее 1 нейтрона, что обеспечивает поддержание реакции. Ядерные цепные реакции - способ извлечения ядерной энергии.

ЯДЕРНЫЙ ВЗРЫВ , мощный взрыв, вызванный высвобождением ядерной энергии либо при быстро развившейся цепной реакции деления тяжелых ядер (235U или 239Pu), либо при термоядерной реакции синтеза.

ЯДЕРНЫЙ ГАММА-РЕЗОНАНС , то же, что Мессбауэра эффект.

ЯДЕРНЫЙ ЗАРЯД , устройство, в котором осуществляется взрывной процесс освобождения ядерной энергии. Ядерные заряды входят в состав ядерных боеприпасов и делятся на ядерные, энергия взрыва которых обусловлена ядерными цепными реакциями, и термоядерные (устаревшее название - водородные), энергия которых обусловлена термоядерными реакциями синтеза и реакциями деления. В ядерном оружии ядерные заряды помещают в авиационную бомбу, боевую головку ракеты, в торпеду и др. Мощность ядерного взрыва (тротиловый эквивалент) составляет от нескольких сотен т до нескольких десятков Мт тротила. При взрыве поражающее воздействие оказывают ударная волна, световое излучение, проникающая радиация, радиоктивное заражение и электромагнитный импульс.

ЯДЕРНЫЙ КВАДРУПОЛЬНЫЙ РЕЗОНАНС (ЯКР) , резонансное поглощение радиоволн, обусловленное квантовыми переходами ядер между энергетическими состояниями с различной ориентацией электрического квадрупольного момента ядра. Используется для определения квадрупольных моментов ядер, симметрии и структуры кристаллов.

ЯДЕРНЫЙ МАГНЕТОН , см. Магнетон.

ЯДЕРНЫЙ МАГНИТНЫЙ РЕЗОНАНС (ЯМР) , резонансное поглощение электромагнитных волн, обусловленное квантовыми переходами атомных ядер между энергетическими состояниями с разными ориентациями спина ядра. Для большинства ядер в магнитных полях ~103 - 104 Э ЯМР наблюдается в диапазоне частот 1-10 МГц. Спектры ЯМР используются для исследования структуры твердого тела и сложных молекул.

ЯДЕРНЫЙ ПАРАМАГНЕТИЗМ , парамагнетизм веществ, обусловленный магнитными моментами атомных ядер. Ядерная намагниченность в 106 - 108 раз меньше, чем в случае электронного парамагнетизма. Впервые обнаружен в 1937 Л. В. Шубниковым и Б. Г. Лазаревым в кристаллическом водороде. Наблюдается в 3Не при температуре Т < 0,1 К.

ЯДЕРНЫЙ РАКЕТНЫЙ ДВИГАТЕЛЬ , ракетный двигатель, рабочим телом в котором служит либо какое-либо вещество (напр., водород), нагреваемое за счет энергии, выделяющейся при ядерной реакции или радиоактивном распаде, либо непосредственно продукты этих реакций. Различают радиоизотопные, термоядерные и собственно ядерные ракетные двигатели (используется энергия деления ядер). Находятся в стадии разработки.

ЯДЕРНЫЙ РЕАКТОР (атомный реактор) , устройство для осуществления управляемой ядерной цепной реакции деления. Первый ядерный реактор пущен в 1942 в США (в СССР в 1946). Деление ядер происходит в активной зоне реактора, в которой сосредоточено ядерное топливо, и сопровождается высвобождением значительного количества энергии. Ядерные реакторы различают: по энергии нейтронов, вызывающих деление ядер (ядерные реакторы на тепловых, быстрых и промежуточных нейтронах); по характеру распределения ядерного топлива (гомогенные и гетерогенные); по используемому замедлителю (графитовые, водо-водяные и др.); по назначению (энергетические, исследовательские) и т. д. Используют для выработки электрической энергии на атомных электростанциях и в ядерных силовых установках атомных судов, для научных исследований, воспроизводства ядерного топлива и т. д.

ЯДЕРНЫХ ИССЛЕДОВАНИЙ ИНСТИТУТ (ИЯИ) РАН , организован в 1971 в Москве. Исследования по ядерным реакциям, физике электронов высоких энергий и др.

ЯДОЗУБЫ , род ядовитых пресмыкающихся подотряда ящериц. Длина до 80 см. 2 вида - жилатье и эскорпион, в степях и пустынях южной части Сев. Америки. Укус очень болезнен. Оба вида в Красной книге Международного союза охраны природы и природных ресурсов (МСОП).

ЯДОХИМИКАТЫ , то же, что пестициды.

ЯДРА ГАЛАКТИК , яркие центральные сгущения, наблюдающиеся у спиральных галактик. Масса ядра Галактики составляет несколько процентов от общей массы Галактики. Иногда внутри ядра находится еще меньшее ядрышко ("керн"). По современным представлениям, в ядрах происходят активные процессы, приводящие к выбросу из них значительных масс газа.

ЯДРА КОНДЕНСАЦИИ , жидкие или твердые частички, взвешенные в атмосфере, на которых начинается конденсация водяного пара и образуются капельки облаков и туманов.

ЯДРИН , город в Российской Федерации, Чувашия, пристань на р. Сура, в 60 км от ж.-д. ст. Шумерля. 10,8 тыс. жителей (1993). Пищевая промышленность. Основан в 1590. Близ Ядрина - Чувашский конный завод (русские рысаки и тяжеловозы).

ЯДРО , в биологии - обязательная часть клетки у многих одноклеточных и всех многоклеточных организмов. Типичное ядро отделено от окружающей цитоплазмы оболочкой, содержит ядрышко, хромосомы и кариоплазму. Размеры от 1 мкм (у некоторых простейших) до 1 мм (в яйцах некоторых рыб и земноводных). Управляет синтезом белков (в т. ч. ферментов) и через них всеми физиологическими процессами в клетке. Большинство клеток содержит одно ядро. По наличию или отсутствию в клетках оформленного ядра все организмы делят соответственно на эукариот и прокариот.

ЯДРО , в легкой атлетике - снаряд для толкания, цельнометаллический шар массой 7,257 кг (для мужчин) и 4 кг (для женщин), диаметр 130 и 110 мм (соответственно).

ЯДРО АТОМНОЕ , положительно заряженная центральная часть атома, в которой практически сосредоточена вся масса атома. Состоит из протонов и нейтронов (нуклонов). Число протонов определяет электрический заряд атомного ядра и порядковый номер Z атома в Периодической системе элементов. Число нейтронов равно разности массового числа и числа протонов. Объем атомного ядра изменяется пропорционально числу нуклонов в ядре. В поперечнике тяжелые атомные ядра достигают 10-12 см. Плотность ядерного вещества порядка 1014 г/см3.

ЯДРО ЗЕМЛИ , центральная, наиболее глубокая геосфера Земли. Средний радиус ок. 3,5 тыс. км. Делится на внешнее ядро и субъядро. Температура в центре ядра Земли, по-видимому, достигает 5000 °С, плотность ок. 12,5 т/м3, давление до 361 ГПа. Предполагают, что внешнее ядро - жидкое, а субъядро - твердое.

ЯДРО СЕЧЕНИЯ , в сопротивлении материалов - область вокруг центра тяжести поперечного сечения стержня; продольная сила, приложенная к любой точке ядра сечения, вызывает в сечении напряжения одного знака.

ЯДРЫШКО (нуклеоль) , плотное тельце внутри ядра клетки. Состоит в основном из рибонуклеопротеидов; участвует в образовании рибосом. Обычно в клетке одно ядрышко, реже несколько или много.

ЯДЫ , вещества растительного, животного и минерального происхождения или продукты химического синтеза (промышленные яды, пестициды), способные при воздействии на живой организм вызвать острое или хроническое отравление; могут приводить к смертельному исходу.

ЯЗВА , дефект кожи или слизистой оболочки (обычно и подлежащих тканей) со слабой тенденцией к заживлению вследствие замедленного развития грануляции ткани и нарушения процесса эпителизации.

ЯЗВЕННАЯ БОЛЕЗНЬ желудка и двенадцатиперстной кишки , хроническое заболевание, характеризующееся образованием язв в слизистой оболочке желудка и (или) двенадцатиперстной кишки, болью в подложечной области через определенное время после еды или натощак ("голодные боли"), рвотой, сезонными обострениями (весна, осень). Возможны осложнения: кровотечение, прободение стенки органа, сужение привратника желудка и др. В развитии язвенной болезни играют роль нервно-психическое перенапряжение, нарушения питания, курение, злоупотребление алкоголем.

ЯЗВЕННЫЙ КОЛИТ неспецифический , хроническое рецидивирующее заболевание, характеризующееся тяжелым воспалительным поражением толстой кишки с болями в животе, поносом (обильные кровянисто-гнойные выделения), мучительными позывами на дефекацию.

ЯЗГУЛЕМ , река на Зап. Памире, в Таджикистане, правый приток Пянджа. 80 км, площадь бассейна 1970 км2. Гидроэлектростанции.

ЯЗГУЛЕМСКИЙ ЛЕДНИК , на Зап. Памире, в Таджикистане, на северном склоне Язгулемского хр., в истоках р. Язгулем. Длина 19,5 км.

ЯЗГУЛЕМСКИЙ ХРЕБЕТ , на Зап. Памире, в Таджикистане. Высота до 6974 м. Ледники (общая площадь ок. 438 км2).

ЯЗОВ Дмитрий Тимофеевич (р . 1924), Маршал Советского Союза (1990). С 1941 в Советской Армии. С 1979 командующий Центральной группой войск. С 1980 командующий войсками Среднеазиатского, с 1984 - Дальневосточного военного округа. С января 1987 начальник Главного управления кадров - заместитель министра обороны СССР. В мае 1987 - августе 1991 министр обороны СССР. Член ГКЧП, пытавшегося осуществить государственный переворот 19-21 августа 1991. Привлечен к уголовной ответственности; освобожден из-под стражи по амнистии Государственной Думы Федерального Собрания Российской Федерации в 1994.

ЯЗОВ Дмитрий Тимофеевич (р . 1924), Маршал Советского Союза (1990). С 1941 в Советской Армии. С 1979 командующий Центральной группой войск. С 1980 командующий войсками Среднеазиатского, с 1984 - Дальневосточного военного округа. С января 1987 начальник Главного управления кадров - заместитель министра обороны СССР. В мае 1987 - августе 1991 министр обороны СССР. Член ГКЧП, пытавшегося осуществить государственный переворот 19-21 августа 1991. Привлечен к уголовной ответственности; освобожден из-под стражи по амнистии Государственной Думы Федерального Собрания Российской Федерации в 1994.

ЯЗЫГИ , племя сарматов, возглавлявшее военно-политический союз кочевников (кон. 1-го тыс. до н. э. - нач. 1-го тыс. н. э.) в Сев. Приазовье. Нападали на римские провинции в Центр. Европе, где осели во 2 в. н. э. и слились с другими народами.

ЯЗЫК ,..1) естественный язык, важнейшее средство человеческого общения. Язык неразрывно связан с мышлением; является социальным средством хранения и передачи информации, одним из средств управления человеческим поведением. Язык возник одновременно с возникновением общества в процессе совместной трудовой деятельности первобытных людей. Возникновение членораздельной речи явилось мощным средством дальнейшего развития человека, общества и сознания. Реализуется и существует в речи. Языки мира различаются строением, словарным составом и др., однако всем языкам присущи некоторые общие закономерности, системная организация единиц языка (напр., парадигматические и синтагматические отношения между ними) и др. Язык изменяется во времени (см. Диахрония), может перестать использоваться в сфере общения (мертвые языки). Разновидности языка (национальный язык, литературный язык, диалекты, языковая культа и др.) играют различную роль в жизни общества...2) Любая знаковая система, напр. язык математики, кино, язык жестов. См. также: Искусственные языки, Язык программирования...3) То же, что стиль (язык романа, язык газеты).

ЯЗЫК , в анатомии - у наземных позвоночных и человека мышечный вырост (у рыб складка слизистой оболочки) на дне ротовой полости. Участвует в захвате, обработке пищи, в актах глотания и речи (у человека). На языке расположены вкусовые рецепторы.

ЯЗЫК МАШИННЫЙ , см. Машинный язык.

ЯЗЫКИ МИРА , языки народов, населяющих (и населявших ранее) земной шар. Общее число от 2,5 до 5 тыс. (точную цифру установить невозможно, т. к. различие между разными языками и диалектами одного языка условно). К наиболее распространенным относятся: китайский, английский, хинди, испанский, русский, индонезийский, арабский, бенгальский, португальский. Языки межнационального общения и международных организаций: английский, арабский, испанский, китайский, русский, французский (официальные и рабочие языки ООН). Языки мира по родственным генетическим связям группируются в семьи языков: индоевропейскую, алтайскую, афразийскую и др. Особенности структуры языков мира определяют их сходство или различие в типологическом отношении (см. Классификация языков). Языки мира могут объединяться в языковые союзы.

ЯЗЫКИ ПРОГРАММИРОВАНИЯ , формальные языки для описания данных (информации) и алгоритма (программы) их обработки на ЭВМ. Основу языков программирования составляют алгоритмические языки. Первыми языками программирования были машинные языки, представляющие собой системы команд для конкретных ЭВМ. С развитием вычислительной техники появились более сложные языки программирования, ориентированные на решение различных задач: обработка экономической информации (кобол), инженерные и научные расчеты (фортран), обучение программированию (алгол-60, паскаль), моделирование (слэнг, симула) и др. Расширение сферы использования ЭВМ привело к появлению многоцелевых (универсальных) языков программирования для записи алгоритмов решения задач практически из любой области (алгол-68, СИ, ПЛ/1 и др.), а также языков программирования для персональных ЭВМ (бейсик, паскаль и др.). Для перевода (трансляции) описаний алгоритмов с одного языка программирования на другой, преимущественно на машинный язык, применяют специальные программы - трансляторы.

ЯЗЫКОВ Николай Михайлович (1803-1846/47) , русский поэт. В ранней лирике - мотивы радости бытия; некоторые стихи стали популярными песнями ("Нелюдимо наше море", музыка К. П. Вильбоа, и др.). В 30-40-е гг. приходит к религиозному пониманию мира. Сближается со славянофилами.

ЯЗЫКОВОЙ СОЮЗ , совокупность языков, сходные черты в структуре которых появились в результате воздействия общих социально-исторических, географических и других факторов.

ЯЗЫКОЗНАНИЕ (лингвистика) , наука о человеческом естественном языке и обо всех языках мира как конкретных его представителях, общих законах строения и функционирования человеческого языка. Начало развиваться на Древнем Востоке - в Месопотамии, Сирии, М. Азии и Египте, а также в Древней Индии (Панини, 5-4 вв. до н. э.), Др. Греции и Риме (Аристотель). Научное языкознание зародилось в нач. 19 в. в форме общего (В. Гумбольдт и др.) и сравнительно-исторического (Ф. Бопп, Я. Гримм, А. Х. Востоков и др.) языкознания. Основные направления в истории языкознания: логическое (сер. 19 в.), психологическое, младограмматическое (2-я пол. 19 в.), социологическое (кон. 19 - нач. 20 вв.), структурная лингвистика (1-я пол. 20 в.). С точки зрения аспектов изучения языка условно выделяются внутренняя и внешняя лингвистика. К внутренней лингвистике относятся: общее языкознание (изучает общеязыковые категории), сравнительно-историческое и сопоставительное языкознание (исследует генетические и типологические отношения между разными языками), области языкознания, которые изучают разные уровни языковой системы: фонетика, фонология, грамматика (морфология, словообразование, синтаксис), лексикология, фразеология. Историей становления языковой системы занимается история (историческая фонетика, фонология и т. д.) и этимология; имена собственные изучает ономастика, в т. ч. топонимика и антропонимика. Внешняя лингвистика (паралингвистика, этнолингвистика, психолингвистика, социолингвистика и т. д.) изучает аспекты языка, непосредственно связанные с функционированием говорящего человека в обществе. К ней относятся также диалектология и лингвистическая география, изучающие территориальное варьирование языка. Особую область языкознания составляет интерлингвистика.

ЯЗЫКОЗНАНИЯ ИНСТИТУТ (ИЯЗ) РАН , научно-исследовательское учреждение по общим проблемам языкознания, изучению языков мира, Москва. Под этим названием создан в 1950.

ЯЗЫЧЕСТВО , традиционное обозначение нетеистических религий по их противоположности к теизму. В современной науке чаще употребляют термин "политеизм" ("многобожие").

ЯЗЫЧКОВЫЕ , то же, что пятиустки.

ЯЗЫЧОК , в анатомии - ..1) отросток заднего края мягкого неба у человека и некоторых обезьян. Вместе с мягким небом отделяет при глотании носоглотку от собственно глотки...2) У ряда членистоногих - разнообразные части ротовых придатков...3) В ботанике - вырост над влагалищем листа (у основания листовой пластинки) у злаков и некоторых других однодольных.

ЯЗЫЧОК , у ряда духовых, клавишных музыкальных инструментов и органов. Тонкая пластинка, закрепленная с одной стороны и колеблющаяся от струи вдуваемого воздуха, от защипывания или удара.

ЯЗЬ , рыба семейства карповых. Длина ок. 70 см, весит до 8 кг. В реках Евразии от Рейна до Лены. Объект промысла, спортивного лова.

ЯЗЬВА , река на Сев. Урале и в Предуралье, левый приток Вишеры (бассейн Камы). 162 км, площадь басссейна 5900 км2. Сплавная.

ЯИДЗУ , город в Японии, на юго-востоке о. Хонсю, на побережье зал. Суруга. 114 тыс. жителей (1992). Узел скоростных железных и шоссейных дорог. Пищевая промышленность.

ЯИК , название р. Урал до 1775.

ЯИЦКИЕ КАЗАКИ , вольные казачьи общины, образовались в кон. 15 - нач. 16 вв. на р. Яик из беглых крестьян. Царское правительство использовало их для охраны юго-восточных границ. В 1748 создано Яицкое казачье войско, которое участвовало в восстании Емельяна Ивановича Пугачева, за что в 1775 переименовано в Уральское.

ЯИЦКИЙ ГОРОДОК , название г. Уральск в Казахстане до 1775.

ЯИЧКО , парная мужская половая железа у млекопитающих животных и человека; расположена в мошонке. Вырабатывает сперматозоиды и мужские половые гормоны - андрогены. Воспаление яичка - орхит.

ЯИЧНИК , женская половая железа (обычно парная), в которой образуются и созревают яйца. У позвоночных животных и человека расположена в брюшной полости. Вырабатывает гормоны - эстрогены и прогестерон.

ЯЙВА , река на Сев. Урале и в Предуралье, левый приток Камы (впадает в Камское водохранилище). 304 км. Площадь бассейна 6250 км2. Сплавная.

ЯЙЛА (тюрк .),..1) главная гряда в системе Крымских гор...2) Название платообразных летних горных пастбищ в Крыму.

ЯЙПАН , город (с 1975) в Узбекистане, Ферганская обл., в 12 км от железнодорожной станции Яйпан. 16,2 тыс. жителей (1992). Хлопкоочистительный завод.

ЯЙЦЕ (Jajce) , город в Боснии и Герцеговине, на р. Врбас, близ впадения в нее р. Плива. Ок. 12 тыс. жителей (1985). Электрохимическая промышленность, производство ферросплавов. Каскад гидроэлектростанций на р. Плива.

ЯЙЦЕВОД , у самок животных проток (обычно парный), служащий для выделения зрелых яиц (яйцеклеток), образующихся в яичнике. У млекопитающих и человека по яйцеводу (называемому также маточными, или фаллопиевыми, трубами) яйца проходят из яичников в матку. У пресмыкающихся, птиц яйцевод - место образования белковой оболочки и скорлупы яйца.

ЯЙЦЕЖИВОРОЖДЕНИЕ , способ воспроизведения потомства животными, при котором зародыш полностью развивается в яйце, находящемся в теле матери, но освобождается от яйцевых оболочек после откладки яйца. Свойственно некоторым тлям, клещам, ряду пресмыкающихся и др.

ЯЙЦЕКЛАД , наружный половой орган у самок многих насекомых и некоторых рыб, служащий для откладки яиц.

ЯЙЦЕКЛАДУЩИЕ , то же, что однопроходные.

ЯЙЦЕКЛЕТКА (яйцо) , женская половая клетка животных и растений, из которой может развиваться новый организм в результате оплодотворения или путем партеногенеза. Содержит гаплоидный (одинарный) набор хромосом.

ЯЙЦЕРОЖДЕНИЕ , способ воспроизведения потомства животными, при котором зародыши развиваются в яйцах, отложенных во внешнюю среду. Свойственно многим беспозвоночным и большинству хордовых.

ЯЙЦО , то же, что яйцеклетка.

ЯК , род жвачных животных семейства полорогих. В диком виде сохранились в Тибете. Домашних яков разводят как рабочий, отчасти молочный скот в высокогорных районах Азии. Среднегодовой удой 300-350 кг; жирность молока - 6-7%.

ЯК , общее название советских самолетов, разработанных под руководством авиаконструктора А. С. Яковлева и в организованном им КБ.

ЯК ШИ , в индуистской и буддийской мифологии лесные и горные духи, спутники Куверы.

ЯКАНЫ , семейство птиц отряда ржанкообразных. Длина 16,5-53 см. Пальцы очень длинные, дающие возможность ходить по плавающим листьям водных растений. Хорошо плавают и ныряют. 6 видов, в тропиках и субтропиках обоих полушарий.

ЯКИМОВ Алексей Петрович (р . 1914), заслуженный летчик-испытатель СССР (1960), полковник, Герой Советского Союза (1966). Испытания ряда опытных самолетов, Ла-5, турбовинтового пассажирского Ту-114 и др.

ЯКИМОВА-ДИКОВСКАЯ Анна Васильевна (1856-1942) , народница. Член "Земли и воли", исполкома "Народной воли", участница покушений на Александра II. В 1882 приговорена к вечной каторге, отбывала на Карийской каторге. В 1904 бежала, с 1905 эсерка.

ЯКИР Иона Эммануилович (1896-1937) , командарм 1-го ранга (1935). В Гражданскую войну член РВС армии, командовал дивизией, группой войск на Южном и Юго-Западном фронте. В 1925-37 командующий войсками ряда военных округов. Член РВС СССР (1930-1934). Репрессирован; реабилитирован посмертно.

ЯККАБАГ , город (с 1978) в Узбекистане, Кашкадарьинская обл. Железнодорожная станция. 17,8 тыс. жителей (1991). Хлопкоочистительный завод.

ЯКОБИ Борис Семенович (Мориц Герман) (1801-1874) , российский физик и электротехник, академик Петербургской АН (1842). Брат Карла Якоби. Родился в Германии, с 1835 в России. Много трудов по практическому применению электричества. Изобрел электродвигатель (1834) и опробовал его для привода судна (1838). Создал гальванотехнику (1838), несколько типов телеграфных аппаратов (1840-50). Исследовал электромагниты (совместно с Э. Х. Ленцем). Труды по военной электротехнике, электрическим измерениям, метрологии.

ЯКОБИ Валерий Иванович (1834-1902) , российский живописец. Брат П. И. Якоби. Реалистические картины ("Привал арестантов", 1861), позднее писал исторические композиции в духе академизма.

ЯКОБИ Карл Густав Якоб (1804-51) , немецкий математик, иностранный член-корреспондент (1830) и иностранный почетный член (1833) Петербургской АН. Брат Б. С. Якоби. Труды по вариационному исчислению, математическому анализу, дифференциальным уравнениям, теоретической механике.

ЯКОБИ Павел Иванович (1842-1913) , российский революционер, врач, публицист. Брат В. И. Якоби. Член "Земли и воли", участник Польского восстания 1863-64, деятель "молодой эмиграции". Труды по общественной гигиене, этнографии, психиатрии.

ЯКОБИ (Jacobi) Фридрих Генрих (1743-1819) , немецкий писатель и философ-иррационалист. В молодости друг Г. Э. Лессинга и И. В. Гете; автор философского романа "Вольдемар". В противовес рационализму развил т. н. философию чувства и веры.

ЯКОБИНСКИЙ КЛУБ , политический клуб периода Французской революции кон. 18 в. Назван по месту заседаний в Париже в бывшем помещении доминиканцев (во Франции именовались якобинцами). Имел множество филиалов в провинции. По мере развития революции менялась его политическая ориентация. В июле 1791 из него вышли сторонники конституционной монархии (фельяны), в октябре 1792 - жирондисты, руководителями стали якобинцы. До термидорианского переворота (июль 1794) Якобинский клуб оставался опорой робеспьеристов. Закрыт в ноябре 1794.

ЯКОБИНЦЫ , в период Французской революции кон. 18 в. члены Якобинского клуба, оставшиеся в его составе после выхода из него в 1792 жирондистов. Вожди якобинцев: М. Робеспьер, Ж. П. Марат, Ж. Дантон, Л. А. Сен-Жюст и др. В период якобинской диктатуры (1793-1794) усилилась борьба течений в среде якобинцев: правым якобинцам - дантонистам противостояли левые якобинцы (П. Г. Шометт, Ж. Р. Эбер и др.), из которых зимой 1793-94 выделились эбертисты. Большая часть якобинцев шла за Робеспьером. Термидорианский переворот (июль 1794) положил конец власти якобинцев.

ЯКОБСЕН (Jacobsen) Арне (1902-71) , датский архитектор, дизайнер. Представитель функционализма (здания авиакомпании "САС", 1959-1961, Национальный банк Дании, 1971, - в Копенгагене).

ЯКОБСЕН Енс Петер (1847-85) , датский писатель. Реалистические психологические новеллы, исторический роман "Мария Груббе" (1876), социально-психологический роман "Нильс Люне" (1880).

ЯКОБСОН (Jakobson) Аугуст (1904-63) , эстонский писатель, народный писатель Эстонии (1947). В социально-психологических романах, в т. ч. "Поселок бедных грешников" (1927), "Род Андруксонов" (т. 1-3, 1931-34), "Вечные эстонцы" (т. 1-4, 1937-40), повестях и рассказах - жизнь довоенного эстонского общества, проблемы трудящегося человека, духовный разлад в среде интеллигенции и студенчества, критика националистических тенденций. В произведениях советского периода (пьеса "Жизнь в цитадели", 1946; Государственная премия СССР, 1947, сборник прозы "Стремление к росту", 1949 и многие другие) нарастание политической ангажированности, идеологический схематизм. В 1950-58 председатель Президиума ВС Эстонской ССР.

ЯКОБСОН Карл Роберт (1841-82) , эстонский писатель. Основатель эстонского общества литераторов (1872, с 1881 - председатель). Выступал за развитие эстонской национальной культуры и народного образования.

ЯКОБСОН Карл Роберт (1841-82) , эстонский писатель. Основатель эстонского общества литераторов (1872, с 1881 - председатель). Выступал за развитие эстонской национальной культуры и народного образования.

ЯКОБСОН (Jakobson) Роман Осипович (1896-1982) , российский и американский языковед, литературовед. С 1921 за границей. Один из основателей Московского, Пражского, Нью-Йоркского лингвистического кружков, один из основоположников структурализма в языкознании и литературоведении. Основные труды по общему языкознанию, славянским языкам (главным образом русскому), поэтике.

ЯКОБШТАДТ , официальное название г. Екабпилс в Латвии до 1917.

ЯКОВ I (James) (1566-1625) , английский король с 1603, шотландский король (под именем Якова VI) с 1567. Из династии Стюартов, сын Марии Стюарт. Сторонник абсолютизма континентального типа. В правление Якова I обострилась борьба между короной и парламентом.

ЯКОВ II (1633-1701) , английский король в 1685-1688. Из династии Стюартов. Пытался восстановить абсолютизм и его опору - католическую церковь. Низложен в ходе государственного переворота в 1688-89 (т. н. Славная революция).

ЯКОВКИН Александр Александрович (1860-1936) , российский химик, член-корреспондент АН СССР (1925). Труды по теории растворов. Разработал метод получения чистого оксида алюминия из отечественного сырья.

ЯКОВЛЕВ Александр Евгеньевич (1887-1938) , российский и французский художник. Работал в Петербурге, завоевав известность как мастер живописи и графики в духе "нового классицизма". В 1917 покинул Россию и работал главным образом во Франции, подолгу путешествуя по странам Азии и Африки. В своих путевых зарисовках, картинах сочетал детальную наблюдательность с декоративным изяществом, непринужденной элегантностью манеры.

ЯКОВЛЕВ Александр Николаевич (р . 1923), политический деятель, академик РАН (1991; академик АН СССР с 1990). С 1946 в основном на партийной работе, с 1965 1-й заместитель заведующего Отделом пропаганды ЦК КПСС. Неортодоксальная позиция Яковлева вызвала недовольство руководства, и в 1973 он был отправлен послом в Канаду. С 1983 директор Института мировой экономики и международных отношений АН СССР. Один из инициаторов перестройки. В 1985-86 заведующий Отделом пропаганды, в 1986-90 секретарь ЦК, в 1987-90 член Политбюро ЦК КПСС. В 1991 исключен из КПСС. Председатель Комиссии по реабилитации жертв политических репрессий при президенте Российской Федерации (с 1993). Руководитель Федеральной службы России по телевидению и радиовещанию (1993-95). Эволюция взглядов Яковлева, критика марксизма и анализ общественного развития страны изложены в его книгах "Предисловие. Обвал. Послесловие" (1992), "Горькая чаша. Большевизм и реформация России" (1994).

ЯКОВЛЕВ Александр Сергеевич (1906-89) , российский авиаконструктор, академик АН СССР (1976), генерал-полковник авиации (1946), дважды Герой Социалистического Труда (1940, 1957). Под руководством Яковлева созданы многие типы самолетов: поршневые (Як-1, Як-3 и др.) и реактивные (Як-15, Як-28 и др.) истребители, реактивные пассажирские Як-40, Як-42, спортивные, учебно-тренировочные Як-18, Як-50 и др. Автор ряда книг, в т. ч. "Цель жизни" (5 издание, 1987). Ленинская премия (1972), Государственная премия СССР (1941, 1942, 1943, 1946, 1947, 1948, 1977).

ЯКОВЛЕВ Алексей Иванович (1878-1951) , российский историк, член-корреспондент АН СССР (1929). Труды и публикации документов по социально-экономической, военно-политической истории России ("Холопство и холопы в Московском государстве 17 в." и др.). Государственная премия СССР (1943).

ЯКОВЛЕВ Алексей Семенович (1773-1817) , российский актер. С 1794 в Санкт-Петербургском театре. Прославился в трагедиях В. А. Озерова, Ж. Расина, Я. Б. Княжнина.

ЯКОВЛЕВ Борис Николаевич (1890-1972) , российский живописец-пейзажист, народный художник России (1962), член-корреспондент АХ СССР (1958). Член Ассоциации художников революционной России. Картины на темы индустриализации страны ("Транспорт налаживается", 1923).

ЯКОВЛЕВ Валерий Николаевич (р .1939), чувашский режиссер, народный артист СССР (1991). С 1967 режиссер, с 1979 главный режиссер Чувашского драматического театра им. К. В. Иванова.

ЯКОВЛЕВ Василий Николаевич (1893-1953) , российский живописец, народный художник России (1943), действительный член АХ СССР (1947). Тематические картины, портреты, натюрморты, рисунки выделяются широтой композиции, технической завершенностью. Государственная премия СССР (1943, 1949).

ЯКОВЛЕВ Виктор Леонтьевич (р .1934), российский ученый, член-корреспондент РАН (1991). Основные труды по открытой разработке месторождений полезных ископаемых в условиях Крайнего Севера.

ЯКОВЛЕВ Владимир Игоревич (р . 1934), российский художник. Сформировался как мастер в кругу московского "неофициального искусства". Получил известность своей живописью, близкой по духу и стилистике "новой фигурации". Простые мотивы (цветы, портреты, натюрморты), сдержанный по тону колорит насыщены у него огромным внутренним драматизмом, превращаясь в образы обнаженного чувства.

ЯКОВЛЕВ Егор Владимирович (р . 1930), российский общественный деятель, журналист. В 60-70-е гг. работал в газетах "Московская правда", "Известия", в журнале "Журналист". В 1986-91 главный редактор газеты "Московские новости", одного из самых популярных изданий в годы перестройки. В 1989-91 народный депутат СССР. В 1991-92 председатель Российской государственной телерадиокомпании "Останкино". С 1993 главный редактор "Общей газеты". Автор нескольких книг.

ЯКОВЛЕВ Иван Яковлевич (1848-1930) , чувашский педагог-просветитель, писатель. Организовал в 1868 в Симбирске учительскую школу для чувашей. Составил буквари, книги для чтения. Собирал чувашский фольклор. Создал чувашский алфавит и заложил основы литературного языка.

ЯКОВЛЕВ Леонид Георгиевич (1858-1919) , российский певец (баритон). Солист и режиссер Мариинского театра (1887-1906), руководитель провинциальных оперных трупп. Лучшая партия - Онегин ("Евгений Онегин" П. И. Чайковского).

ЯКОВЛЕВ Николай Дмитриевич (1898-1972) , российский маршал артиллерии (1944). В Великую Отечественную войну начальник Главного артиллерийского управления Красной Армии. С 1946 на командных должностях в Вооруженных силах СССР.

ЯКОВЛЕВ Николай Капитонович (1869-1950) , российский актер, народный артист СССР (1944). С 1893 в Малом театре.

ЯКОВЛЕВ Николай Николаевич (1870-1966) , российский геолог и палеонтолог, член-корреспондент АН СССР (1925, член-корреспондент РАН с 1921). Труды по стратиграфии Донбасса, Урала и др. Провел первые палеоэкологические исследования беспозвоночных России. Первый председатель (с 1916, с 1940 почетный) Палеонтологического общества.

ЯКОВЛЕВ Николай Феофанович (1892-1974) , российский языковед, доктор филологических наук. Один из основоположников Московской фонологической школы. Основные труды в области общей фонетики, кавказских языков, теории орфографии. Разработал математическую формулу построения алфавита, внес большой вклад в создание письменностей для ранее бесписьменных языков народов СССР.

ЯКОВЛЕВ Сергей Васильевич (р . 1914), российский химик, академик РАН (1991; академик АН СССР с 1987). Основные труды в области физико-химических и биохимических методов очистки природных и сточных вод. Государственная премия СССР (1981).

ЯКОВЛЕВ Юрий Васильевич (р . 1928), российский актер, народный артист СССР (1976). С 1952 в Театре им. Вахтангова. Снимался в фильмах: "Идиот", "Иван Васильевич меняет профессию", "Ирония судьбы, или С легким паром", "Судьба", "Киндза-дза" и др. Государственная премия СССР (1979). Государственная премия Российской Федерации (1994).

ЯКОВЛЕВ (наст . фам. Эпштейн) Яков Аркадьевич (1896-1938), российский политический деятель, академик ВАСХНИЛ (1935). С 1926 заместитель наркома РКИ. С 1929 нарком земледелия СССР. С 1934 заведующий отделом ЦК ВКП(б). Член ЦК партии с 1930. Репрессирован; реабилитирован посмертно.

ЯКОВЛЕВА Елена Алексеевна (р . 1961), российская актриса, заслуженная артистка России. С 1984 (с перерывами) в театре "Современник". Широкую популярность приобрела, снявшись в фильме П. Е. Тодоровского "Интердевочка" (1989). Среди других работ - роли в телесериале "Петербургские тайны", в фильме С. Ю. Юрского "Чернов/Chernoff" и др.

ЯКОПО ДЕЛЛА КВЕРЧА (Jacopo della Quercia) (ок . 1374-1438), итальянский скульптор. Представитель Раннего Возрождения. Искусству Якопо Делла Кверча присущи драматизм образов, монументальность, лаконизм форм (рельефы портала церкви Сан-Петронио в Болонье, 1425-38).

ЯКОПОНЕ ДА ТОДИ (Jacopone da Todi) , Якопо Бенедетти (Jacopo Benedetti) (ок. 1230-1306), итальянский поэт. Лауры (духовные песни) и стихи религиозно-мистического характера на народном итальянском языке; гимны на латинском языке; антиклерикальные, сатирические стихи.

ЯКОРЬ судовой , приспособление для удержания судна или другого плавсредства на месте при стоянке за счет взаимодействия с грунтом или льдом. Соединяется с судном якорной цепью. Держащая сила якоря в среднем в 10-12 раз больше его веса. По конструкции различают якоря двурогие, однорогие (ледовый якорь), безрогие (мертвый якорь), с неподвижными и поворотными лапами и др.

ЯКОРЬ электромашины , часть электромашины, в обмотках которой индуцируется (при взаимном вращении обмоток и главного магнитного поля) электродвижущая сила. Понятие "якорь" обычно относят к машинам постоянного тока (в отличие от ротора).

ЯКР , см. Ядерный квадрупольный резонанс.

ЯКСАРТ , древнее название р. Сырдарья.

ЯКУБАНС (Jakubans) Андрис (р . 1941), латышский писатель. В рассказах на современные темы - сборники "Ужин с клоуном" (1974), "Реставрация бабочек" (1978), "И вновь черная собака у ног" (1988) - разнообразие человеческих типов, причудливое сочетание гротеска и лирики.

ЯКУБ-БЕК (1820-77) , правитель государства Йеттишар (Семиградье) в Вост. Туркестане, возникшего в период Уйгурско-дунганского восстания 1864-77.

ЯКУБИ (?-897) , арабский историк и географ. Сочинения содержат сведения по истории ислама, Ассирии, Египта, Греции и Арабского халифата (до 872), а также по географии.

ЯКУБИНСКИЙ Лев Петрович (1892-1945) , российский языковед и литературовед. Работы по проблемам поэтики, диалогической речи, истории, древнерусскому языку, общим проблемам языкознания.

ЯКУБОВ Адыл (р . 1926), узбекский писатель, народный писатель Узбекистана (1985). Повести, роман: "Нелегко стать мужчиной" (1966) о молодежи, исторический роман "Сокровища Улугбека" (1974), роман о современности "Совесть" (1978), "Скорбная песня лебедей" (1986); рассказы, пьесы.

ЯКУБОВИЧ Александр Иванович (1792-1845) , декабрист, капитан. Участник восстания 14 декабря 1825. Приговорен к 20 годам каторги. С 1826 в Нерчинских рудниках, с 1839 на поселении в Иркутской губ.

ЯКУБОВИЧ Владимир Андреевич (р .1926), российский математик, член-корреспондент РАН (1991). Труды по теории устойчивости нелинейных систем управления.

ЯКУБОВИЧ Николай Мартынович (1816-79) , российский анатом и гистолог. Классические исследования по гистологии головного и спинного мозга, связи периферических нервов с центром.

ЯКУБОВИЧ Петр Филиппович (псевдонимы П . Я., Л. Мельшин) (1860-1911), русский поэт, народоволец. В 1887-1903 отбывал каторгу и ссылку. Книга "В мире отверженных. Записки бывшего каторжника" (1896-99); лирика в духе некрасовской традиции.

ЯКУБОВСКИЙ Александр Юрьевич (1886-1953) , российский востоковед, член-корреспондент АН СССР (1943). Труды по истории Ср. Азии, Кавказа, Золотой Орды, стран Переднего Востока. Возглавлял (с 1945) Согдийско-Таджикскую археологическую экспедицию. Государственная премия СССР (1952).

ЯКУБОВСКИЙ Иван Игнатьевич (1912-76) , Маршал Советского Союза (1967), дважды Герой Советского Союза (1944). В Великую Отечественную войну командир танкового полка, танковой бригады, заместитель командира гвардейского танкового коруса. В 1957-65 1-й заместитель главнокомандующего и главнокомандующий Группой советских войск в Германии. С апреля 1967 1-й заместитель министра обороны СССР, с июля одновременно главнокомандующий Объединенными вооруженными силами государств - участников Варшавского договора.

ЯКУЛОВ Георгий Богданович (1884-1928) , российский художник. По происхождению армянин. Родился в Грузии, жил и работал в основном в Москве. Тесно примыкал к футуризму, испытал влияние орфизма Р. Делоне. Свойственное Якулову ощущение мира как карнавала, вселенской игры проявилось в его картинах о жизни большого города, декоративных работах (участие в оформлении кафе "Питтореск" в Москве, 1917), но ярче всего - в новаторских эскизах костюмов и декораций (для Камерного театра в Москве, антрепризы С. П. Дягилева в Париже, и др.).

ЯКУПОВ Харис Абдрахманович (р . 1919), российский живописец, народный художник СССР. Исторические и жанровые картины, портреты, пейзажи ("Пролог", 1970; "Челнинские красавицы", 1975). Государственная премия СССР (1951).

ЯКУТ (1178 или 1179-1229) , арабский ученый-энциклопедист. Автор биографического словаря литераторов (св. 1000 статей) и географического словаря стран (ок. 16 000 статей), обобщившего арабскую географическую литературу домонгольского периода.

ЯКУТ Всеволод Семенович (1912-91) , российский актер, народный артист СССР (1980). В 1931-1934 и с 1938 в Театре им. Ермоловой. Роли: Пушкин ("Пушкин" А. П. Глобы) и др. Государственная премия СССР (1946).

ЯКУТИЯ Республика Саха , в Российской Федерации. 3103,2 тыс. км2 (включая Новосибирские острова). Население 1074 тыс. человек (1994), городское 66%; якуты (365,2 тыс. человек, 1993), русские, украинцы, эвенки, эвены, чукчи. 33 района, 11 городов, 69 поселков городского типа. Столица - Якутск. Большую часть занимают горные хребты (Верхоянский, Черского и др.), плоскогорья и нагорья (на западе - Средне-Сибирское, на востоке - Янское, Оймяконское и др.). На севере - Яно-Индигирская и Колымская низменности. Средние температуры января от -28 до -50 °С, июля 2-19 °С. В районе Оймякона - полюс холода Северного полушария. Осадков 200-700 мм в год. Многолетняя мерзлота. Крупные реки - Лена, Анабар, Оленек, Яна, Индигирка, Колыма. Большая часть территории покрыта лесом. Предки якутов заселили край в 10-15 вв. Ко времени прихода русских в 1-й пол. 17 в. якуты делились на племена во главе с тойонами (князьками). В 1632 русскими основан Якутск. В 1805 образована Якутская обл. 27 апреля 1922 образована Якутская АССР в составе РСФСР. В сентябре 1990 провозглашен государственный суверенитет республики. В октябре 1991 учрежден пост президента. В декабре 1991 изменено название - Республика Саха (Якутия). Основная отрасль промышленности - горнодобывающая (алмазы, золото, слюда, руды цветных металлов, уголь, газ и др.). Лесная и деревообрабатывающая, пищевая, легкая промышленность, производство стройматериалов, машиноремонтные и другие заводы. Вилюйская ГЭС; Чульманская, Якутская, Нерюнгринская ГРЭС. Сельское хозяйство специализируется на животноводстве (мясо-молочное скотоводство, мясо-табунное коневодство); на севере - оленеводство. Развито звероводство, охотничий и рыбный промыслы. Посевы пшеницы, ячменя, овса и кормовых культур; выращивают картофель и овощи. Судоходство по Северному морскому пути, по Лене и ее притокам, а также по другим крупным рекам; крупный морской порт - Тикси. Построена железнодорожная линия Бамовская - Тында - Беркакит - Нерюнгри.

ЯКУТСК , столица Якутии, порт на р. Лена. Связан с железной дорогой (ст. Беркакит) Амуро-Якутской автомагистралью. 196 тыс. жителей (1993). Промышленность: легкая, пищевая, стройматериалов, судостроительная и др. ГРЭС. Филиал Сибирского отделения РАН. Якутский университет. 3 театра, 6 музеев, в т. ч. историко-краеведческий, литературный, западноевропейского искусства, изобразительных искусств, алмазов. Основан в 1632, с 1643 на современном месте, центр русской колонизации на Дальнем Востоке. Здания Спасского монастыря (17 в.), воеводская канцелярия (18 в.).

ЯКУТСКАЯ ЛОШАДЬ , верхово-вьючная и упряжная местная, выведена и издавна разводится на территории Якутии. Животные низкорослые, долговечные, выносливые, неприхотливые, приспособлены к круглогодовому табунному содержанию и тебеневке. Используются также для получения мяса и молока.

ЯКУТСКАЯ ТРАГЕДИЯ , вооруженное выступление 33 политических ссыльных в Якутске 22.3.1889 против произвола администрации. Подавлено с помощью солдат, 6 ссыльных убито, 7 ранено. 6-13 июня участников судили Якутским военным судом. Приговор: А. Л. Гаусман, Н. Л. Зотов, Л. М. Коган-Бернштейн - к смертной казни, 4 - к вечной, 16 - к различным срокам каторги.

ЯКУТСКИЙ НАУЧНЫЙ ЦЕНТР Сибирского отделения РАН , преобразован в 1988 из одноименного филиала (1949, ведет историю с 1947; центр в Якутске). В 1994 6 научно-исследовательских институтов.

ЯКУТСКИЙ УНИВЕРСИТЕТ , основан в 1956. Подготовка по физической, математической, биологической, географической, геологической, инженерно-технической, медицинской, исторической, филологической, педагогической, экономической и другим специальностям. В 1993 ок. 7 тыс. студентов.

ЯКУТСКИЙ ЯЗЫК , относится к тюркским языкам (уйгурская группа). Письменность на основе русского алфавита.

ЯКУТЫ (самоназвание - саха) , нация, коренное население Якутии (365 тыс. человек), общая численность 382 тыс. человек (1992). Язык якутский. Верующие - православные.

ЯКУШЕВ Александр Семенович (р . 1947), российский спортсмен, заслуженный мастер спорта (1970). Чемпион Олимпийских игр (1972, 1976), мира, Европы, СССР (неоднократно в 1967-79) по хоккею с шайбой.

ЯКУШЕНКО Николай Иванович (1897-1971) , российский актер, народный артист СССР (1955). На сцене с 1918, с 1935 в Казанском Большом драматическом театре.

ЯКУШИН Михаил Иосифович (р . 1910), российский спортсмен, заслуженный мастер спорта (1940), заслуженный тренер СССР (1957). В 1935-47 неоднократный чемпион СССР по футболу, хоккею (с мячом и с шайбой).

ЯКУШКИН Иван Дмитриевич (1793-1857) , декабрист, капитан в отставке. Участник Отечественной войны 1812 и заграничных походов. Один из учредителей Союза спасения, член Союза благоденствия и Северного общества. Приговорен к 20 годам каторги.

ЯКУШКИН Павел Иванович (1822-72) , русский писатель, фольклорист, этнограф. Собирал народные сказания, песни. В 1860-е гг. вел революционную пропаганду в деревне, подвергался арестам. Очерки и рассказы отличаются остротой социальной критики.

ЯКШИЧ Джура (1832-78) , сербский поэт, живописец. Патриотические стихи, лироэпические поэмы; романтические драмы в стихах "Переселение сербов" (1863), "Станое Главаш" (1878). Драматически напряженные исторические и жанровые композиции, правдивые портреты.

ЯЛ (от голл . jol), 2-8-весельная относительно короткая и широкая судовая шлюпка с транцевой (плоской) кормой.

ЯЛКАЙН (Ялкаев) Яныш Ялкаевич (1906-1943) , марийский писатель. Сборники лирических стихов, поэмы, повесть "Молодо-зелено" (1936), роман "Круг" (кн. 1, 1937). Репрессирован; реабилитирован посмертно.

ЯЛОУ (Yalow) Розалин Сасмен (р . 1921), американский физик и медик. Разработала радиоиммунологический метод определения инсулина в крови. Нобелевская премия (1977).

ЯЛПУГ , лиманное озеро на юго-западе Украины, в Одесской обл. 134 км2, глубина до 6 м. Впадает р. Ялпуг; протокой Рапида соединяется с Дунаем.

ЯЛТА , город (с 1837) в Крыму, порт на Черном м., в 79 км от железнодорожной ст. Симферополь (троллейбусное сообщение). 89,3 тыс. жителей (1991). Приморский климатический курорт, центр курортной зоны Южного берега Крыма. Пищевкусовая промышленность, производство сувениров и др. 2 театра. Дом-музей А. П. Чехова; исторический музей (с филиалами "Поляна сказок" и др.). Известна с 1145 как Джалита. Близ Ялты - Никитский ботанический сад.

ЯЛТИНСКАЯ КОНФЕРЕНЦИЯ 1945 , см. Крымская конференция 1945.

ЯЛТИНСКИЙ ГОРНО-ЛЕСНОЙ ЗАПОВЕДНИК , в Крыму. Основан в 1973. Площадь 14 589 га. Леса из сосны крымской; много эндемичных видов. Водопад Учансу.

ЯЛУНЦЗЯН , река в Китае, левый приток р. Янцзы. 1324 км, площадь бассейна 144 тыс. км2. Протекает главным образом в Сино-Тибетских горах. Средний расход воды ок. 2000 м3/с. Значительные гидроэнергоресурсы.

ЯЛУТОРОВСК (до 1782 Ялуторская Слобода) , город в Российской Федерации, Тюменская обл., у впадения р. Исеть в р. Тобол. Железнодорожная станция. 36,8 тыс. жителей (1993). Завод по ремонту сельскохозяйственных машин; пищевая, лесная, деревообрабатывающая промышленность. Музей декабристов. Основан в 1639 на месте татарского пос. Явлу-Тур.

ЯЛУЦЗЯН , Ялу (кит.), Амноккан (кор.), река, пограничная между Китаем и КНДР. 813 км, площадь бассейна 63 тыс. км2. Начало на склонах вулкана Пэктусан, течет в глубокой долине между Северно-Корейскими и Восточно-Маньчжурскими горами, впадает в Желтое м. Средний расход воды ок. 900 м3/с. Водохранилища, гидроэлектростанция. Близ устья Ялуцзян - города Синыйджу (КНДР), Даньдун (Аньдун; Китай).

ЯМ , древнее название г. Кингисепп.

ЯМ (тюрк .), на Руси в 13-19 вв. селение на почтовом тракте, жители которого назывались ямщиками.

ЯМА , в ведийской религии, брахманизме, индуизме и буддизме бог смерти, правитель царства мертвых. Представлялся в виде старика с веревочной петлей в руке.

ЯМАГАТА , город в Японии, на о. Хонсю, административный центр префектуры Ямагата. 249 тыс. жителей (1992). Машиностроение, металлургия. Центр шелководства и шелковой промышленности. Ремесла. Университет. Храм Хатиман.

ЯМАГАТА Аритомо (1838-1922) , маршал Японии, в 1889-91 и 1898-1900 премьер-министр. Во время русско-японской войны 1904-05 начальник Генштаба. С 1909 председатель Тайного совета (гэнро).

ЯМАГУТИ , город в Японии, на о. Хонсю, административный центр префектуры Ямагути. Узел скоростных национальных автострад. 129 тыс. жителей (1992). Химическая, металлургическая, авиационная, текстильная, кожевенная промышленность.

ЯМАДА Исудзу (р . 1917), японская киноактриса. Снималась в фильмах: "Элегия Нанива", "Гионские сестры", "Замок паутины" (по "Макбету" Уильяма Шекспира) и др.

ЯМАДА Косаку (1886-1965) , японский композитор и дирижер. Один из основоположников японской современной музыки. Опирался на европейские музыкальные традиции. Организатор и руководитель Токийского филармонического оркестра (1914), Японского филармонического общества (1925). Опера "Черный корабль" (1939) и др., кантаты, симфонии, хоры, песни. Музыкально-теоретические труды.

ЯМАДЗАКИ Наоката (1870-1929) , японский геолог и географ. Труды по вулканологии, сейсмологии. Автор "Географии Японии" (т. 1-10). Основал Японское географическое общество (в 1925).

ЯМАЙКА (Jamaica) , государство в Вест-Индии, на о. Ямайка и прилегающих мелких островах; омывается Карибским м. 11,5 тыс. км2. Население 2,5 млн. человек (1993), в т. ч. 80% ямайцы. Городское население 78% (1982). Официальный язык - английский. Верующие - главным образом протестанты. Административно-территориальное деление: 14 приходов. Столица - Кингстон. Входит в Содружество. Глава государства - королева Великобритании, представленная генерал-губернатором. Законодательный орган - двухпалатный парламент (Сенат и Палата представителей). Большая часть острова - плато и горы высотой до 2256 м. Нередки землетрясения (катастрофические в 1692 и 1907). Термальные сернистые и радиоактивные источники. Климат тропический пассатный. Среднемесячные температуры от 24 до 27 °С. Осадков 800-5000 мм в год. Главная река - Блэк-Ривер. Вечнозеленые тропические леса, на западе и юге - саванны. Фаунистический резерват Хелтшир-Хилс, 2 морских парка. В древности Ямайку населяли индейцы. В 1494-1670 владение Испании; испанская колонизация привела к полному уничтожению индейцев; с 1513 начался ввоз рабов из Африки для работы на плантациях. В 1670 стала колонией Великобритании. В 1959 Ямайка добилась внутреннего самоуправления; с 1962 независимое государство.Основа экономики Ямайки - добыча бокситов и производство глинозема на экспорт. Доля в ВВП (1992, %) горнодобывающей промышленности 9,4, обрабатывающей промышленности 19,7, сельского, лесного хозяйства и рыболовства 7,9. Добыча бокситов (4,1 млн. т в 1992) и производство глинозема осуществляются национальными компаниями с участием капитала США и Канады. Производство электроэнергии 2,7 млрд. кВт·ч (1990). Сахарная, ромовая, табачная, легкая промышленность; переработка импортной нефти, производство цемента, химические, фармацевтические предприятия, сборка электронной аппаратуры. Главные экспортные сельскохозяйственные культуры: сахарный тростник, бананы, цитрусовые, кофе, какао, ямайский перец, табак. Продовольственные культуры: кукуруза, рис, маниок, батат. Животноводство развито слабо. Длина (тыс. км) железных дорог 0,2, автодорог 16,4. Экспорт: бокситы, глинозем, бананы, сахар, ром. Основные внешнеторговые партнеры: США, Канада, страны Европейского экономического содружества. Денежная единица - ямайский доллар.

ЯМАЙСКОЕ СОГЛАШЕНИЕ , договоренности об основных принципах формирования новой мировой валютной системы взамен Бреттон-Вудсской системы золотовалютного стандарта, достигнутые на совещании стран - участниц МВФ в Кингстоне (Ямайка) в 1976. Ямайское соглашение провозгласило "специальные права заимствования" базой новой валютной системы, юридически закрепило демонетизацию золота, узаконило режим "плавающих" валютных курсов.

ЯМАЙЦЫ , нация, основное население Ямайки (2,37 млн. человек). Общая численность 3,47 млн. человек (1992). В основном мулаты. Говорят на диалекте английского языка. Верующие в основном протестанты.

ЯМАЛ , низменный полуостров на северо-западе Сибири, между Байдарацкой губой на западе и Обской губой на востоке, в Ямало-Ненецком а. о. 122 тыс. км2. Длина 700 км. Высота до 84 м. Тундра и лесотундра. Месторождения газа. Оленеводство, рыболовство.

ЯМАЛО-НЕНЕЦКИЙ АВТОНОМНЫЙ ОКРУГ , в Российской Федерации, Тюменская обл. Образован 10.12.1930. 750,3 тыс. км2, включая острова в Карском м. - Белый, Олений, Шокальского и др. Население 465 тыс. человек (1993), городское 83%; русские, ненцы, ханты, коми и др. 6 городов, 9 поселков городского типа. Центр - Салехард. Расположен на Западно-Сибирской равнине, в нижнем течении Оби; выдается на севере п-овами Гыданский и Ямал. Средние температуры января от -22 до -26 °С, июля 4-14 °С. Осадков 200-400 мм в год. Главная отрасль хозяйства - добыча газа (месторождения: Уренгойское, Медвежье, Ямбургское и др.) и нефти (месторождения Холмогорское и др.). Предприятия рыбной, лесной и деревообрабатывающей промышленности; оленеводство, звероводство, пушной промысел. Судоходство по рекам Обь, Надым, Пур, Таз и Северному морскому пути. Трубопроводный транспорт (газопроводы в европейскую часть России). В отдаленных районах велика роль оленьего транспорта.

ЯМАМОТО Исороку (1884-1943) , японский адмирал. Во 2-ю мировую войну главнокомандующий японским ВМФ, руководил операциями на Тихом ок. Самолет Ямамото был сбит американскими истребителями, и Ямамото погиб.

ЯМАМОТО Сацуо (1910-83) , японский кинорежиссер. Фильмы: "Война и мир" (1947, с Ф. Камэи), "Зона пустоты" (1952), "Песнь тележки" (1959), "Большая белая башня" (1966), "Война и люди" (1970-73), "Август без императора" (1978) и др.

ЯМАНТАКА , в буддийской мифологии ваджраяны идам. Изображается синего цвета, многоруким, многоногим и многоголовым.

ЯМАНТАУ , наиболее высокий горный массив Юж. Урала, в Башкирии. Высота 1640 м. На склонах - смешанные леса.

ЯМАСАКИ (Yamasaki) Минору (1912-86) , американский архитектор. В 50-60-х гг. создал вариант неоклассицизма, отличающийся декоративным изяществом железобетонных форм и металлической отделки зданий. Совместно с Э. Ротом и другими построил две 110-этажные башни Центра международной торговли в Нью-Йорке (1971-73).

ЯМАТА-НО ОРОТИ , в японской мифологии чудовищный змей, которого побеждает Сусаноо.

ЯМАТО , племенной союз в Японии в 3-4 вв. На его базе зародилось японское государство. Выражение "дух Ямато" стало синонимом "японского духа".

ЯМАТО-Э , школа японской живописи. Сложилась в 11-12 вв. при императорской Академии художеств. Горизонтальные свитки, иллюстрирующие аристократические романы, повести (живопись перемежается с каллиграфией), отличают яркие, локально окрашенные силуэты изображений. Художники: Фудзивара Нобудзанэ, Фудзивара Таканобу (оба 12-13 вв.), Фудзивара Такаеси (сер. 12 в.).

ЯМБ (греч . iambos), стихотворный метр с сильными местами на четных слогах стиха ("Мой дЯдя сАмых чЕстных прАвил...", А. С. Пушкин). Самый употребительный из метров русского силлабо-тонического стиха; основные размеры - 4-стопный (лирика, эпос), 6-стопный (поэмы и драмы 18 в.), 5-стопный (лирика и драмы 19-20 вв.), вольный разностопный (басня 18-19 вв., комедия 19 в.).

ЯМБА (Иамба) , в греческой мифологии дочь бога Пана и нимфы Эхо, служанка царя Келея. Рассмешила непристойными шутками богиню Деметру, горевавшую после похищения ее дочери Персефоны. Отсюда название стихотворного размера - ямб.

ЯМБОЛ , город на юго-востоке Болгарии, на р. Тунджа, 99 тыс. жителей (1991). Производство синтетического волокна, сельскохозяйственное машиностроение, хлопчатобумажная, табачная, плодоконсервная промышленность.

ЯМБУРГ , название г. Кингисепп Ленинградской обл. до 1922.

ЯМБУРГСКОЕ МЕСТОРОЖДЕНИЕ газоконденсатное , в Российской Федерации, на севере Тюменской обл. Открыто в 1969. Залежи на глубине 1-3 км. Газ метановый. Центр добычи - г. Уренгой.

ЯМБУТО , название нескольких озер на севере Тюменской обл.:..1) на Гыданском п-ове. 160 км2. Вытекает р. Ямбутояха...2) На п-ове Ямал. 169 км2, глубина до 28 м. Вытекает р. Сеяха...3) На п-ове Ямал. 119 км2. Вытекает р. Мордыяха.

ЯМВЛИХ (сер . 3 в. - ок. 330), античный философ-идеалист, ученик Порфирия, основатель сирийской школы неоплатонизма, в учение которого внес элементы восточного магизма.

ЯМ-ЗАПОЛЬСКИЙ МИР , между Россией и Речью Посполитой на 10 лет. Заключен 15.1.1582 близ Запольского Яма, южнее Пскова. Один из дипломатических документов, завершивших Ливонскую войну 1558-83. России возвращались занятые польскими войсками города, взамен она отказывалась от Полоцка и Ливонии.

ЯМКОГОЛОВЫЕ , семейство ядовитых змей. Длина до 3,7 м. По сторонам головы 2 термочувствительные ямки (отсюда название). 6 родов, в т. ч. бушмейстеры (1 вид), щитомордники, гремучие змеи (2 рода). Ок. 140 видов, в Сев. и Юж. Америке и Азии. В России 2 вида. Ведут наземный, древесный или околоводный образ жизни. Яйцеживородящие. Опасны для человека. 2 вида в Красной книге Международного союза охраны природы и природных ресурсов (МСОП).

ЯМНАЯ КУЛЬТУРА (в археологии) , эпохи энеолита (2-я пол. 3-го - нач. 2-го тыс. до н. э.), в степях Вост. Европы. Названа по устройству могильных ям под курганами. Хозяйство: скотоводство, мотыжное земледелие, охота.

ЯМОЧНО-ГРЕБЕНЧАТОЙ КЕРАМИКИ КУЛЬТУРЫ (в археологии) , эпохи неолита (кон. 4-го - сер. 2-го тыс. до н. э.), распространены в лесной полосе Вост. Европы. Сосуды орнаментированы ямками и гребенчатым штампом. Поселения с полуземлянками, трупоположения. Хозяйство: охота, рыболовство.

ЯМПИЛОВ Баудоржа Базарович (р . 1916), российский композитор, народный артист СССР (1983), Герой Социалистического Труда (1986). Опера "Прозрение" (1967), "Цыремпил Ранжуров" (1974), "Сильнее смерти" (1983), балет "Красавица Ангара" (совместно с Л. К. Книппером, 1959; 2-я ред. 1970), оратории, кантаты, сочинения для оркестра и др.

ЯМПОЛЬ , город (с 1985) на Украине, Винницкая обл., на р. Днестр, в 51 км от железнодорожной ст. Могилев-Подольский. 12,2 тыс. жителей (1991). Предприятия пищевой промышленности. Известен с 16 в.

ЯМПОЛЬСКИЙ Абрам Ильич (1890-1956) , российский скрипач, заслуженный деятель искусств России (1937), доктор искусствоведения (1940). Создатель одной из крупнейших скрипичных школ. Профессор Московской консерватории (с 1926).

ЯМПОЛЬСКИЙ Борис Самойлович (1912-72) , русский писатель. В повестях "Мальчик с Голубиной улицы" (1959), "Три весны" (1962), "Молодой человек" (1963) и др. - тема войны, судьба военного поколения. В посмертно опубликованном романе "Московская улица" (1988) социально-нравственные коллизии связаны с кампанией по "борьбе с космополитизмом" и тоталитарным режимом советского государства.

ЯМС , виды растений рода диоскорея. Клубни съедобны; культивируют в тропиках и субтропиках.

ЯМСКАЯ ПОВИННОСТЬ , в России до нач. 18 в. обязанность сельского населения предоставлять для государственных нужд подводы, лошадей и возчиков. Для ямщиков ямская повинность была основной.

ЯМСКОЙ ПРИКАЗ , центральное государственное учреждение в России сер. 16 в. - 1711. Ведал организацией перевозок, службой ямщиков, устройством и поддержанием ямов и ямских слобод, административно-судебным управлением их населения. В 17 в. собирал также ряд налогов.

ЯМСОВЕЙСКОЕ МЕСТОРОЖДЕНИЕ газовое , в Российской Федерации, на севере Тюменской обл. Открыто в 1970. Залежи на глубине 0,9-1 км. Начальные запасы 436 млрд. м3. Центр добычи - г. Уренгой.

ЯМУСУКРО (Yamoussoukro) , столица (с 1983) Республики Кот-д-Ивуар, 110 тыс. жителей (1988). Транспортный узел. Международный аэропорт. Пищевые и деревообрабатывающие предприятия.

ЯМЩИКИ , в России до кон. 19 в. крестьяне, исполнявшие ямскую, затем государственную извозную повинности. Были кучерами на ямских лошадях. Жили при ямах. Получали жалованье, до кон. 17 в. освобождались от налогов.

ЯМЫНЬ (кит . - казенное учреждение), термин в литературе для обозначения государственных учреждений, существовавших в Китае до 1949.

ЯМЬ , см. Емь.

ЯН III , см. Собеский Ян.

ЯН (наст . фам. Янчевецкий) Василий Григорьевич (1874/75-1954), русский писатель. Историческая трилогия "Нашествие монголов": роман "Чингисхан" (1939; Государственная премия СССР, 1942), "Батый" (1942), "К "последнему морю" (опубликован 1955).

ЯН ВЫШАТИЧ (?-1106) , киевский тысяцкий, сын Вышаты, брат Путяты. Служил Святославу II, Всеволоду I и др., был близок к Киево-Печерскому монастырю. В 1071 подавил народное выступление на Белоозере, в 1093 и 1106 участвовал в походах на половцев. Его рассказы вошли в "Повесть временных лет".

ЯН МАТИС (Johan Mathis) (ок . 1500-34), голландский анабаптист, вождь Мюнстерской коммуны. Погиб при ее обороне.

ЯН СЮЦИН (?-1856) , глава (с 1853) правительства тайпинов в период Тайпинского восстания в Китае. Убит заговорщиками.

ЯН ЧЖЭНЬНИН , физик-теоретик, см. Янг.

ЯН ШАНКУНЬ (р . 1907), председатель КНР в 1988-93, 1-й заместитель председателя Военного совета ЦК КП Китая (КПК) с 1989. С 1982 в руководстве КПК. В 1980-88 заместитель председателя Постоянного комитета Всекитайского собрания народных представителей. В 1981-89 генеральный секретарь, с 1989 заместитель председателя Центрального военного совета КНР.

ЯНА , река в Якутии. Образуется слиянием рек Дулгалах и Сартанг. Впадает в Янский зал. моря Лаптевых, образуя дельту. 872 км, площадь бассейна 238 тыс. км2. Средний расход воды 1000 м3/с. Судоходна от г. Верхоянск. Промысел рыбы (ряпушка, муксун, чир и др.).

ЯНАКОНА (исп . yanacona), в государстве инков категория зависимого населения (раб, слуга или ремесленник). С нач. 19 в. в Боливии и Перу - арендатор земельного участка с выплатой ренты отработками, деньгами либо натурой.

ЯНАУЛ , город (с 1991) в Российской Федерации, Башкирия, на р. Буй. Железнодорожная станция. 27,2 тыс. жителей (1993). Строительные, пищевые предприятия; организационный центр нефтегазодобывающего района.

ЯНАЧЕК (Janacek) Леош (1854-1928) , чешский композитор, фольклорист и дирижер. Оперы, в т. ч. "Ее падчерица" (1903), "Катя Кабанова" (по "Грозе" А. Н. Островского, 1921), "Приключения лисички-плутовки" (1923), вокально-симфонические сочинения, произведения для оркестра, обработки народных песен. Труды по чешскому фольклору, статьи. Профессор (с 1881) Органной школы (основатель и ректор) и консерватории в Брно (1919-25).

ЯНВАРЬ [лат . Januarius, от имени древнеримского божества Януса (Janus)], 1-й месяц календарного года (31 сут).

ЯНГ (Ян Чжэньнин) (Yang Chen Ning) (р . 1922), физик-теоретик. По происхождению китаец. С 1945 в США. Заложил основы современной теории калибровочных полей (теория Янга - Миллса, 1954, совместно с Р. Миллсом). Выдвинул (1956, совместно с Ли Цзундао) гипотезу о несохранении четности в слабых взаимодействиях. Нобелевская премия (1957, совместно с Ли Цзундао).

ЯНГ (Young) Джон (р . 1930), космонавт США, капитан 1-го ранга. Полеты на "Джемини-3" (март 1965), "Джемини-10" (июль 1966), вокруг Луны на "Аполлоне-10" (май 1969), с высадкой на Луну на "Аполлоне-16" (апрель 1972), на многоразовом транспортном космическом корабле "Спейс шаттл" (апрель 1981; ноябрь-декабрь 1983).

ЯНГ (Young) Пол (р .1955), английский певец, ведущий исполнитель "соула голубоглазых" (соул в европейском исполнении). В 1979-82 принял участие в более чем 700 концертах в составе известного вокального ревю "Ку-Типс". После распада "Ку-Типс" записал на фирме "Си-Би-Эс" первый сольный альбом "No Parlez" (1983), самый доходный диск для "Си-Би-Эс" за последние 15 лет. Выпустил диски: "The Secret Of Assotiation" (1985), "Between Two Fires" (1986).

ЯНГАНТАУ , бальнеологический курорт в Башкирии, к северо-востоку от Уфы.

ЯНГЕЛЬ Михаил Кузьмич (1911-71) , российский конструктор ракетно-космической техники. Академик АН СССР (1966) и АН Украины (1961), дважды Герой Социалистического Труда (1959, 1961). Под руководством Янгеля разработаны ракеты различного назначения. Ленинская премия (1960), Государственная премия СССР (1967).

ЯНГИАБАД , город (с 1953) в Узбекистане, Ташкентская обл., в 22 км от ж.-д. ст. Ангрен. 12 тыс. жителей (1991). Добыча урановых руд.

ЯНГИБАЗАР , название г. Кофарнихон в Таждикистане до 1936.

ЯНГИЕР , город (с 1957) в Узбекистане, Сырдарьинская обл., в Голодной степи. Железнодорожная станция. 29,6 тыс. жителей (1991). Производство стройматериалов и др. Музей "Освоение Голодной степи".

ЯНГИ-НИШАН , город (с 1982) в Узбекистане, Кашкадарьинская обл., близ ж.-д. ст. Нишан. 7,2 тыс. жителей (1991).

ЯНГИЮЛЬ , город (с 1934) в Узбекистане, Ташкентская обл., в долине р. Чирчик. Железнодорожная станция. 56,9 тыс. жителей (1991). Пищевкусовая, легкая (хлопкоочистительная, обувная и др.), полиграфическая промышленность и др.

ЯНГОН (до 1989 Рангун) , столица государства Мьянма (до 1989 Бирма). 3,5 млн. жителей (1992, с пригородами). Морской и речной порт в дельте р. Иравади. Международный аэропорт. Пищевкусовая, легкая, деревообрабатывающая, судоремонтная, нефтеперерабатывающая и др. промышленность. Ремесла. Университет, музеи. До 1755 назывался сначала Оккала, затем Дагон. В 1852 захвачен Великобританией. В 1862 - центр английских владений в Бирме. Культовый комплекс Шуэдагоун (центральная ступа основана в 5 в. до н. э., перестраивалась в 14-18 вв., окружающие постройки 19-20 вв.).

ЯНГСТАУН (Youngstown) , город на северо-востоке США. Шт. Огайо. 96 тыс. жителей (1990, с г. Уоррен и общими пригородами 493 тыс. жителей). Черная и цветная металлургия, тяжелое машиностроение, автомобильная, электротехническая, химическая, пищевая промышленность. Университет.

ЯНДА (Janda) Кристина (р . 1952), польская актриса. Играла в варшавском театре "Атенеум" и др. Мировую известность принес ей дебют в фильме А. Вайды "Человек из мрамора" (1976). Снималась в фильмах многих европейских режиссеров. Среди наиболее значительных - роли в фильмах "Мефисто" И. Сабо, "Декалог, два" К. Кесьлевского и др. В 1990 получила премию Каннского фестиваля за лучшую роль (фильм "Допрос", 1982).

ЯНДИЕВ Джемалдин Хамурзаевич (1916-1979) , ингушский поэт, народный поэт Чечено-Ингушской АССР (1977). Сборники стихов "Зеркало времени" (1941), "Родные горы" (1959), "Думы" (1966), "Лавина" (1967).

ЯНЕВСКИЙ Славко (р . 1920), македонский писатель. Роман о преобразованиях в послевоенной деревне "Село за семью ясенями" (1952; 2-я редакция под названием "Стволы", 1971). В романе "И боль, и гнев" (1964), в стихах (сборники "Хлеб и камень", 1957, "Каинавелия", 1968), рассказах (сборник "Сундук", 1976) в символико-метафорической манере решает темы трагического прошлого македонского народа, судьбы современного человека.

ЯНЕНКО Николай Николаевич (1921-84) , российский ученый, академик АН СССР (1970), Герой Социалистического Труда (1981). Труды по многомерной дифференциальной геометрии, нелинейным задачам математической физики и механики сплошной среды и численным методам их решения. Государственная премия СССР (1953, 1972, 1985, посмертно).

ЯНЕТ Николай Яковлевич (1893-1978) , российский артист и режиссер оперетты, народный артист России (1959). В 1929-75 артист и режиссер (1939-49) Ленинградского театра музыкальной комедии.

ЯНИН Валентин Лаврентьевич (р . 1929), российский археолог и историк, академик РАН (1991; академик АН СССР с 1990). Труды по славянской археологии, нумизматике и сфрагистике. Ленинская премия (1984), Государственная премия СССР (1970).

ЯНИСЪЯРВИ , озеро на юге Карелии. 200 км2, глубина до 57 м. Вытекает р. Янисйоки. С сооружением гидроэлектростанции (1940) превращено в водохранилище.

ЯНИШКИ , официальное название г. Ионишкис в Литве до 1917.

ЯНКАН , плосковершинный горный массив в Амурской обл. На западе примыкает к хребтам Забайкалья; на востоке, в верховьях р. Уркан, переходит в хр. Тукурингра. Ок. 100 км, высота до 1382 м.

ЯНКИЛЕВСКИЙ Владимир Борисович (р . 1938), российский художник, один из самых значительных мастеров, связанных с традицией московского "неофициального искусства". Наиболее известны его живопись и графика в духе фэнтези, где среди энергетических полей, "пейзажей сил" обретаются некие "киберы" или "мутанты". С 1980-х гг. переходит к инсталляциям в стиле поп-арта (серия "людей в ящиках"). С начала 1990-х гг. в США.

ЯНКОВИЧ ДЕ МИРИЕВО (Jankovic Mirijevski) Федор Иванович (Теодор) (1741-1814) , сербский и российский педагог, последователь Я. А. Коменского, член Российской АН (с 1783). С 1782 жил в России, участвовал в разработке плана школьных реформ 1782-86. Учебники и дидактические руководства для народных училищ.

ЯНКОВСКИЙ Олег Иванович (р . 1944), российский артист, народный артист СССР (1991). Брат Р. И. Янковского. В 1967-73 в Саратовском драматическом театре, с 1973 в Московском театре им. Ленинского комсомола (с 1990 московский театр "Ленком"). Роли: Ленин ("Революционный этюд" М. Ф. Шатрова), Гамлет ("Гамлет" Уильяма Шекспира) и др. Снимался в фильмах А. А. Тарковского ("Зеркало", "Ностальгия"), Р. Г. Балаяна ("Полеты во сне и наяву"), М. А. Захарова ("Убить дракона", телевизионных фильмах "Обыкновенное чудо", "Тот самый Мюнхгаузен") и др.

ЯНКОВСКИЙ Ростислав Иванович (р . 1930), российский артист, народный артист СССР (1978). Брат О. И. Янковского. С 1951 в Ленинабадском театре, с 1957 в Русском драматическом театре Белоруссии им. Максима Горького (Минск).

ЯН-МАЙЕН (Jan Mayen) , остров в северной части Атлантического ок., в составе Норвегии, 380 км2. Высота до 2277 м (действующий вулкан Беренберг). Ледники (117 км2). Тундра, океанические луга. Обилие птиц.

ЯННАУ (Jannau) Генрих Иоганн (1753-1821) , историк, прибалтийский просветитель. В сочинении "История рабства и характер крестьян в Лифляндии и Эстляндии" (1786) критиковал крепостничество.

ЯННИНГС (Jannings) Эмиль (1884-1950) , немецкий киноактер. Снимался в фильмах: "Фауст", "Тартюф", "Последний человек", "Голубой ангел" и др.

ЯНОВО , официальное название г. Ионава в Литве до 1917.

ЯНОВСКИЙ Давид Маркелович (1868-1927) , шахматист, претендент на мировое первенство в нач. 20 в. Шахматный теоретик и журналист. Жил в России, Франции, США. Победитель крупных международных турниров в Вене (1896), Монте-Карло (1901), Париже (1902) и др. Участник матча на первенство мира с Эм. Ласкером (1910). Внес ценный вклад в развитие дебютной теории.

ЯНОВСКИЙ Михаил Владимирович (1854-1927) , российский терапевт, основатель научной школы. Труды по функциональной гематологии, периферическому кровообращению.

ЯНОВСКИЙ Михаил Иосифович (1888-1949) , российский ученый, член-корреспондент АН СССР (1943), инженер-контр-адмирал. Труды по судовым паровым турбинам. Государственная премия СССР (1949).

ЯНОВСКИЙ Николай Николаевич (р . 1914), российский литературовед, критик. В центре внимания - развитие сибирской литературы. Книги: "Всеволод Иванов" (1956), "Лидия Сейфуллина" (1959), "Сергей Залыгин" (1965), "Илья Лавров" (1969), "Виктор Астафьев" (1982), "Верность: Портреты, статьи, воспоминания" (1984).

ЯНОВСКИЙ Рудольф Григорьевич (р . 1929), российский философ, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). В 1983-91 ректор Академии общественных наук при ЦК КПСС.

ЯНОВСКИЙ Юрий Иванович (1902-54) , украинский писатель. Романы "Всадники" (1935: героико-романтическое изображение революции и гражданской войны на Украине), "Мир" (издан 1956), сборник "Киевские рассказы" (1948), пьеса "Дочь прокурора" (1954). Государственная премия СССР (1949).

ЯНО-ИНДИГИРСКАЯ НИЗМЕННОСТЬ , на побережье м. Лаптевых и Восточно-Сибирского м., на севере Якутии. Длина до 600 км. Высота менее 300 м. Многолетняя мерзлота и мерзлотные формы рельефа (термокарстовые озера, болота и т. п.). Тундра.

ЯНОМАМА , группа индейских народов (шириана, вайка и др.) на юге Венесуэлы (15 тыс. человек, 1992) и севере Бразилии (12 тыс. человек). Языки близки чибчанским языкам. Сохраняют традиционные верования, есть христиане.

ЯНОНИС (Janonis) Юлюс (1896-1917) , литовский поэт, основоположник литовской пролетарской поэзии. Программное стихотворение "Поэт" (1915), стихи о борьбе пролетариата "Кузнец", "Армия труда", "Мозолистым рукам", "Рабочему". Сборник "Стихи" (издано Воронеж, 1918).

ЯНО-ОЙМЯКОНСКОЕ НАГОРЬЕ , на северо-востоке Сибири, в Якутии; ограничено на юге и западе Верхоянским хр., на северо-востоке системой хр. Черского. Ок. 1100 км. Высота от 400 до 200 м. Месторождения золота, полиметаллических руд.

ЯНОШИ (Яношши) Лайош (р . 1912), венгерский физик. Труды по физике космических лучей, атомного ядра и элементарных частиц, методологии физики. Открыл проникающие ливни в космических лучах (1940, совместно с Дж. Рочестером).

ЯНСЕН (Janssen) Иоганн (1829-91) , немецкий историк католического направления. Главные труды "История немецкого народа с конца средневековья". Отрицал социальные и политические предпосылки Реформации и Крестьянской войны 1524-1526.

ЯНСЕНИЗМ , течение в католицизме, начало которому положил нидерландский богослов 17 в. Янсений (Jansenius). Воспринял некоторые черты кальвинизма (в догмате о предопределении). Янсенисты резко выступали против иезуитов. Распространился главным образом во Франции (центр - Пор-Руаяль) (потерял значение к сер. 18 в.). Осужден папством.

ЯНСЕНИЙ (Jansenius) (наст . имя Янсен Корнелий) (1585-1638), голландский католический богослов. Профессор в Лувене с 1630, епископ Ипернский с 1636. Учение Янсения о предопределении и благодати, изложенное в его книге об Августине (т. 1-3, 1640) и противостоящее доктрине иезуитов, послужило толчком к возникновению религиозного течения янсенизма во Франции и Нидерландах.

ЯНСЗОН (Янц) (Janszoon , Jansz) Виллем, нидерландский мореплаватель 17 в. В 1606 открыл Австралию (западное побережье п-ова Кейп-Йорк).

ЯНСКИЙ , внесистемная единица спектральной плотности потока излучения. Названа по имени К. Янского, обозначается Ян. 1 Ян - 10-26 Вт/(м2·Гц). Применяется в радиоастрономии.

ЯНСКИЙ (Jansky) Карл (1905-50) , американский инженер, один из пионеров радиоастрономии. Открыл (1932) космическое радиоизлучение.

ЯНСКИЙ (Jansky) Ян (1873-1921) , чешский врач. Открыл (1907) у человека четвертую группу крови и предложил классификацию групп крови (I - IV).

ЯНСОН (Jansson) Туве Марика (р . 1914), финская писательница и художница. Пишет на шведском языке. Цикл повестей для детей о сказочной стране фантастических существ Муми-троллей: "Маленькие тролли и большое наводнение" (1945), "Муми-тролль в погоне за кометой" (1946), "Шляпа волшебника" (1948), "Опасное лето" (1954), "Поздней осенью в ноябре" (1970) и др. Автобиографическая повесть "Дочь скульптора" (1968), повести "Летняя книга" (1972), "Каменное поле" (1984) и др. Роман "Город солнца" (1978). Рассказы, новеллы. Иллюстрации к собственным книгам, а также к произведениям Л. Кэрролла, Дж. Р. Толкьена. Международная золотая медаль им. Х. К. Андерсена (1966).

ЯНСОНС (Jansons) Арвидc Кришевич (1914-84) , латышский дирижер, народный артист СССР (1976). В 1944-1952 дирижер Латвийского театра оперы и балета (ныне Национальная опера Латвии), с 1947 также симфонического оркестра Латвийского радио, с 1952 2-й дирижер Ленинградского симфонического оркестра, одновременно в 1961-68 руководитель симфонического оркестра Ленинградской филармонии. Профессор Ленинградской консерватории (с 1972). Государственная премия СССР (1951).

ЯНТАРНАЯ КИСЛОТА , НООС(СН2)2СООН, бесцветные кристаллы, Tпл 188 °С. Ее соли и эфиры называются сукцинатами. В небольших количествах содержится в янтаре, бурых углях и др. Применяют для получения синтетических смол, в органическом синтезе.

ЯНТАРНАЯ КОМНАТА (Янтарный кабинет) , принятое в литературе название одного из помещений Большого Екатерининского дворца в Царском Селе (ныне г. Пушкин). Основное убранство Янтарной комнаты изготовлено в нач. 18 в. в Пруссии, в 1716 подарено королем Фридрихом Вильгельмом I Петру I; в 1746 дополнено и смонтировано в Зимнем дворце в Санкт-Петербурге, в 1755 перенесено в Царское Село (архитектор В. В. Растрелли). В годы Великой Отечественной войны убранство Янтарной комнаты вывезено гитлеровцами в Кенигсберг. Дальнейшая судьба неизвестна. С 1979 в Санкт-Петербурге ведется работа по воссозданию Янтарной комнаты.

ЯНТАРНЫЙ (до 1946 Пальмникен) , поселок городского типа в Российской Федерации, Калининградская обл., на побережье Балтийского м. Железнодорожная станция. 5,1 тыс. жителей (1993). Янтарный комбинат (добыча и обработка янтаря).

ЯНТАРЬ (от литов . gintaras, латыш. dzintars), ископаемая смола хвойных деревьев верхнемелового - палеогенового периодов. Химический состав С10Н16О4 (формула приблизительная). Образует желваки и отдельные зерна различных оттенков от светло- до буро-желтого. Твердость 2-3; плотность ок. 1,1 г/см3. Диэлектрик. Ценный поделочный материал. Для получения сплошных масс янтарная мелочь обрабатывается под давлением при повышенных температурах. В России - крупнейшее в мире промышленное месторождение в Калининградской обл. (пос. Янтарный).

ЯНУС , в римской мифологии божество дверей, входа и выхода, затем - всякого начала. Изображался с двумя лицами (одно обращено в прошлое, другое - в будущее). В переносном смысле - "двуликий Янус" - лицемерный человек.

ЯНУС , спутник Сатурна, открыт О. Дольфюсом (A. Dollfus, Франция, 1966). Расстояние от Сатурна 151,5 тыс. км, диаметр ок. 220 км, сидерический период обращения ок. 16,7 ч.

ЯНЦЗЫ (Янцзыцзян , Голубая река), в Китае. 5800 км, самая длинная в Евразии, площадь бассейна 1808,5 тыс. км2. Начало на Тибетском нагорье; пересекает Сино-Тибетские горы, Сычуаньскую котловину (ниже которой образует 3 ущелья), орошает Цзянханьскую и Великую Китайскую равнины; впадает в Восточно-Китайское м., образуя эстуарий. Основные притоки - Ялунцзян, Миньцзян, Цзялинцзян, Ханьшуй (левые). В долине Янцзы - оз. Дунтинху, Поянху, Тайху. Средний расход воды 34 тыс. м3/с. Летнее половодье, частые наводнения (для защиты от которых сооружено 2,7 тыс. км дамб). Судоходна на 2850 км (основной водный путь Китая), соединена с Великим каналом. Значительные гидроресурсы. На Янцзы - города Чунцин, Ухань (начало морского судоходства), Нанкин; близ устья - морской порт Шанхай.

ЯНЦЮАНЬ , город в Сев. Китае, пров. Шаньси. 362 тыс. жителей (1990). Центр каменноугольного бассейна. Черная металлургия, химическая промышленность.

ЯНЧЖОУ , город в восточной части Китая, пров. Цзянсу, на Великом канале. 313 тыс. жителей (1990). Пищевая промышленность (рисоочистительная, мукомольная, маслобойная и др.), производство сельскохозяйственных орудий.

ЯНЧО (Jancso) Миклош (р . 1921), венгерский кинорежиссер. Фильмы: "Бессмертие" (1959), "Без надежды" (1966), "Звезды и солдаты" (1967, совместно с СССР), "Пока народ еще просит" (1972), дилогия "Венгерская рапсодия" и "Allegro barbaro" (1979), "Сердце тирана, или Боккаччо в Венгрии" (1981), "Гороскоп Иисуса Христа" (1989), "Бог пятится назад" и др.

ЯНЧО Пал (1761-1845) , венгерский актер. Один из первых венгерских профессиональных комедийных актеров. С 1792 работал в театре г. Клужа. Искусство Янчо оказало значительное влияние на развитие комедийного искусства венгерского театра 19 в.

ЯНШИН Александр Леонидович (р . 1911), российский геолог, академик РАН (1991; академик АН СССР с 1958), вице-президент (с 1982) АН СССР, Герой Социалистического Труда (1981). Труды по геологии Сев. Приаралья, Юж. Урала, Ср. Азии и Сибири. Один из создателей тектонических карт СССР и Евразии. Государственная премия СССР (1969, 1978).

ЯНШИН Михаил Михайлович (1902-76) , российский актер, режиссер, народный артист СССР (1955). С 1924 в Московском Художественном академическом театре. Среди ролей: Лариосик ("Дни Турбиных" М. А. Булгакова), сэр Питер ("Школа злословия" Р. Шеридана), Абель ("Соло для часов с боем" О. Заградника). Возглавлял театр "Ромэн" (1937-41) и Московский драматический театр им. Станиславского (1950-63). Снимался в фильмах: "Свадьба" (1944), "Шведская спичка" (1954) и др. Государственная премия СССР (1975).

ЯНЫЧАРЫ (тур . yeniceri, букв. - новое войско), турецкая регулярная пехота, создана в 14 в. Первоначально комплектовалась из пленных юношей, позже путем насильственного набора мальчиков из христианского населения Османской империи. Ликвидирована в 1826 Махмудом II.

ЯНЬ ГУАН , в китайской мифологии богиня - целительница зрения.

ЯНЬ ФУ (1853-1921) , китайский публицист и переводчик западноевропейских авторов (Т. Гексли, Г. Спенсера, Дж. Милля, Ш. Монтескье и др.).

ЯНЬАНЬ (Фуши) , город в Центральном Китае, пров. Шэньси. 113 тыс. жителей (1990). Металлургия, машиностроение; цементная, химическая, текстильная промышленность. В районе - добыча нефти, угля, железной руды. Первоначально имел вид пещерного города.

ЯНЬ-ВАН , в китайской мифологии владыка и верховный судья царства мертвых.

ЯНЬ-ГУН , в китайской мифологии бог - покровитель моряков.

ЯНЬ-ДИ , в китайской мифологии бог пламени, владыка Юга, покровитель земледелия.

ЯНЬТАЙ (Чифу) , город в Китае, порт на Желтом м., пров. Шаньдун. 452 тыс. жителей (1990). Пищевкусовая (винодельческая, консервная, мукомольная, табачная, рыбная), шелковая, машиностроительная, химическая и др. промышленность. Рыболовецкая база.

ЯО , в китайской мифологии мудрый правитель мифической древности.

ЯО , город в Японии, на о. Хонсю, спутник Осаки. 277 тыс. жителей (1992). Машиностроительная, металлургическая, химическая, текстильная промышленность.

ЯО (ваяо) , народ группы банту на западе Малави (ок. 1,4 млн. человек, 1992), юге Танзании (св. 571 тыс. человек) и в Мозамбике (св. 560 тыс. человек). Верующие мусульмане-сунниты, есть христиане.

ЯО (самоназвание - минь , мань, зао), народ на юге Китая (2,2 млн. человек, 1992) и севере Вьетнама (460 тыс. человек) и Лаоса (ок. 90 тыс. человек). Язык группы мяо-яо. Верующие - приверженцы традиционных верований.

ЯО-ВАН , в китайской мифологии бог - покровитель медицины.

ЯПЕТ , спутник Сатурна, открыт Дж. Кассини (1671). Расстояние от Сатурна 3,56 млн. км, диаметр ок. 1460 км, сидерический период обращения 79 сут. 7 ч 56,6 мин.

ЯПЕТ , см. Иапет.

ЯПОНИЯ (япон . Ниппон, Нихон), государство в Вост. Азии, занимающее цепь островов (Хоккайдо, Хонсю, Кюсю, Сикоку, арх. Рюкю и др., всего ок. 4 тыс.), омываемых Тихим ок., Японским, Охотским и Восточно-Китайским морями. 372 тыс. км2. Население 127 млн. человек (1993); японцев 99%. Городское население 77,4% (1990). Официальный язык - японский. Большинство верующих - буддисты и синтоисты. Административно-территориальное деление: 9 областей, объединяющих 44 префектуры; столичный округ и 2 городские префектуры. Столица - Токио. Япония - конституционная монархия. Глава государства - император. Законодательный орган - двухпалатный парламент (Палата советников и Палата представителей). Рельеф преимущественно горный. Многочисленные действующие и потухшие вулканы, в т. ч. высшая точка Японии - вулкан Фудзияма (на о. Хонсю, 3776 м). Часты землетрясения. Тихоокеанское побережье подвержено цунами. Климат субтропический муссонный, на севере умеренный, на юге тропический. Средние температуры января от -5 °С на о. Хоккайдо до 16 °С на арх. Рюкю, июля соответственно от 22 до 28 °С. Осадков на большей части страны 1700-2000, на юге до 4000 мм в год, осенью обычны тайфуны. Реки короткие, многоводные. Крупное оз. Бива. Св. 2/3 территории под лесами (на Хоккайдо главным образом хвойные, южнее - субтропические вечнозеленые) и кустарниками. Многочисленные национальные парки (в т. ч. Бандай-Асахи, Никко, Сето-Найкай, Сикоцу-Тоя, Фудзи-Хаконе-Идзу, подводные парки на мелководьях), заповедники, резерваты. С конца 12 в. до 1867 государственная власть находилась в руках сегунов. В 1867-68 произошла революция (см. Мэйдзи исин), способствовавшая модернизации страны. В 1889 была введена конституция, по которой Япония стала конституционной монархией. В 1890 созван первый парламент. В 1894-95 Япония вела войну против Китая. После русско-японской войны 1904-05 (см. Портсмутский мир) Япония установила в 1905 протекторат над Кореей, в 1910 аннексировала ее. В 1914 вступила в 1-ю мировую войну на стороне Антанты. В 1918 развернулось народное движение - "рисовые бунты". В 1918-22 Япония предприняла интервенцию на Дальнем Востоке России, но потерпела поражение. В 1931 Япония оккупировала Маньчжурию, в 1937 начала войну за захват всего Китая. Япония совершала нападения на СССР и Монголию (бои на границах у оз. Хасан, 1938, у р. Халхин-Гол, 1939, и др.). Во 2-й мировой войне Япония выступала как союзник Германии и Италии. Она оккупировала многие азиатские страны, но с 1943 начала терять захваченные территории. В августе 1945 японский народ стал жертвой атомных бомбардировок. 9.8.1945 СССР вступил в войну с Японией. Советская Армия разгромила Квантунскую армию Японии. Правительство Японии 2.9.1945 подписало Акт о безоговорочной капитуляции. 8.9.1951 США, Великобритания и ряд других государств подписали Сан-Францисский мирный договор с Японией (вступил в силу с апреля 1952). США подписали с Японией ряд договоров и соглашений ("договор безопасности" и др.), явившихся юридической основой американо-японского военно-политического союза. "Договор безопасности" был заменен в 1960 новым - "Договором о взаимном сотрудничестве и безопасности" (продлен в 1970). В октябре 1956 правительство СССР и правительство Японии подписали Совместную декларацию о прекращении между СССР и Японией состояния войны. Правящая партия (с 1955) - Либерально-демократическая партия Японии, с августа 1993 у власти коалиционное правительство. Япония - высокоразвитая индустриально-аграрная страна. По общему объему промышленного производства Япония занимает одно из первых мест в мире. Наряду с гигантскими предприятиями действуют многочисленные мелкие, особенно в легкой и пищевой промышленности. Экономика Японии сильно зависит от импорта сырья и топлива. На мировом рынке Япония - поставщик продукции сложных наукоемких отраслей промышленности, современных конструкционных материалов. Доля в ВВП (1991, %): промышленность 32,3, сельское, лесное хозяйство и рыболовство ок. 2,3. Высоко развиты металлургия, машиностроение, химия, легкая (в частности, текстильная) и деревоообрабатывающая промышленность. Широко распространены ремесла (в т. ч. художественные). Япония занимает одно из ведущих мест в мире по производству промышленного радиоэлектронного оборудования, бытовых электронных приборов, роботов и гибких производственных систем, выплавке стали (109,6 млн. т в 1991), производству легковых и грузовых автомобилей (св. 13 млн. штук в 1991), судов, спущенных на воду (св. 7 млн. регистровых брутто-тонн в 1991), выработке электроэнергии (783 млрд. кВт·ч в 1991), по переработке нефти, производству цемента, пластмасс и синтетических волокон. В сельском хозяйстве используется 16% земельного фонда, наиболее крупные равнины - Канто, или Токийская, на Хонсю, Исикари на Хоккайдо - почти сплошь возделаны. Преобладает мелкое землевладение (участки преимущественно до 1,5 га). Основную часть продукции дает растениеводство. Ведущая культура - рис (сбор 13,2 млн. т в 1992). Овощеводство, плодоводство. Поголовье (1991, млн.): крупного рогатого скота 5,1, свиней 9,5, птицы 340. Шелководство. Япония занимает одно из первых мест в мире по улову рыбы и добыче продуктов моря (9,4 млн. т в 1991). Длина железных дорог 38,1 тыс. км (из них 1/2 электрифицирована), автодорог 1,1 млн. км (1992). Между островами - паромы, мосты, подводные туннели. Морской торговый флот 39,7 млн. регистровых брутто-тонн (1991). Основные порты - Кобе, Тиба, Йокохама, Нагоя, Осака, Кавасаки, Токио, Хакодате. Экспорт: машины и оборудование (св. 68% стоимости), металлы, химические продукты, текстиль. Основные внешнеторговые партнеры: США и страны Вост. и Юго-Вост. Азии. Иностранный туризм. Денежная единица - иена.

ЯПОНО-КИТАЙСКАЯ ВОЙНА 1894-95 . В результате нападения Японии вооруженные силы Китая были разбиты. В 1895 подписан Симоносекский договор, по которому Китай отказывался от своего сюзеренитета над Кореей, передавал Японии о. Тайвань, о-ва Пэнхуледао, выплачивал контрибуцию.

ЯПОНСКИЕ ОСТРОВА , в западной части Тихого ок. Основная часть территории Японии. Самые большие о-ва - Хонсю, Хоккайдо, Кюсю, Сикоку.

ЯПОНСКИЙ ГРИБ , см. "Чайный гриб".

ЯПОНСКИЙ ЖЕЛОБ , в Тихом ок., вдоль подножия восточного склона о. Хонсю. Длина 680 км, глубина до 8412 м.

ЯПОНСКИЙ ЭНЦЕФАЛИТ , острое вирусное заболевание человека (лихорадка, нарушение сознания, параличи). Передается комарами.

ЯПОНСКИЙ ЯЗЫК , официальный язык Японии. Генетические связи до конца не выяснены. Некоторые ученые относят к алтайской семье языков. Пользуется японским письмом.

ЯПОНСКОЕ МОРЕ Тихого ок ., между материком Евразия и Японскими о-вами. Омывает берега России, КНДР, Республики Корея и Японии. Соединяется проливами: Татарским, Невельского и Лаперуза - с Охотским м., Цугару (Сангарским) - с Тихим ок., Корейским - с Восточно-Китайским м. 1062 тыс. км2. Глубина до 3720 м. Крупные заливы: Восточно-Корейский и Петра Великого. На севере зимой замерзает. Рыболовство; добыча крабов, трепангов, водорослей. Главные порты: Владивосток, Находка, Советская Гавань, Александровск-Сахалинский (Россия), Ниигата, Цуруга, Майдзуру (Япония), Пусан, Ульсан (Республика Корея), Вонсан (КНДР).

ЯПОНСКОЕ ПИСЬМО , смешанное идеографически-силлабическое письмо, в котором сочетаются иероглифы и слоговые знаки (т. н. кана). Иероглифы заимствованы из китайского письма (c 5 в.), некоторое число изобретено в Японии; с 8 в. часть иероглифов используется как слоговые знаки. Изменение их графического облика привело к появлению с 10 в. различных систем каны: катаканы (из сокращенных иероглифов в уставном написании) и хираганы (из полных скорописных иероглифов). Обе азбуки различаются графически, но эквивалентны по смыслу. Основы знаменательных слов пишутся иероглифами, а служебные слова и аффиксы - хираганой; новые заимствования, как правило, только катаканой. Направление письма сверху вниз и справа налево, встречается и горизонтальное написание (в настоящее время - обычно слева направо).

ЯПОНЦЫ (самоназвание - нихондзин) , нация, основное население Японии (123,6 млн. человек). Общая численность 125,6 млн. человек (1992). Язык японский. Верующие в основном синтоисты и буддисты, есть христиане и последователи синкретических культов.

ЯППИ (йаппи) [англ . yuppie, сокр. от y(oung) - молодой, u(rban) - городской, p(rofessional) - профессиональный], в США - преуспевающий молодой человек, получивший хорошее образование. Яппи живет и работает, как правило, в большом городе, стремится сделать профессиональную карьеру, добиться высокого положения в обществе.

ЯР (тюрк .), высокий крутой берег, подмываемый рекой.

ЯРАКУЙ (Yaracuy) , штат на севере Венесуэлы. 7,1 тыс. км2. Население 412 тыс. человек (1990). Адм. ц. - Сан-Фелипе.

ЯРАЛОВ Юрий Степанович (1911-83) , российский архитектор, народный архитектор СССР (1981). Труды по теории и истории архитектуры. Государственная премия СССР (1979).

ЯРАНГА (чукот .), переносное жилище у народов северо-востока Сибири - круглое в плане, с конической кровлей из шестов, покрытых оленьими шкурами.

ЯРАНСК , город в Российской Федерации, Кировская обл., на р. Ярань. Железнодорожная станция. 29 тыс. жителей (1993). Механический завод; пищевая промышленность. Основан в 16 в.

ЯРАЧ (Jaracz) Стефан (1883-1945) , польский актер, режиссер. С 1904 в театрах Кракова, Познани, Лодзи, Варшавы. Реформатор польского театра (основывался на принципах Московского Художественного театра).

ЯРВАМАА (Jarvamaa) (Иервен) , древнеэстонский мааконд (земля) в центре современной Эстонии, с г. Пайде. В 13 в. захвачена Ливонским орденом, с 1561 - Швецией, часть Эстляндии. В России с 1710 - Вейсенштейнский у. Ревельской, с 1783 - Эстляндской губ.

ЯРВЕТ (Jarvet) Юри (1919-1995) , эстонский актер, народный артист СССР (1975). С 1952 (с перерывом) в Эстонском драматическом театре (Таллин). Снимался в фильме "Король Лир" (заглавная роль), "Солярис", телевизионный фильм "Берега" и др. Государственная премия СССР (1981).

ЯРД (англ . yard), единица длины в системе английских мер, обозначается yd. 1 ярд=3 футам=0,9144 м.

ЯРДАНГИ (тюрк .), узкие параллельные, вытянутые вдоль господствующих ветров гряды и желоба выдувания в суглинистых отложениях рек и озер в пустынях. Высота до нескольких метров.

ЯРЕМЕНКО Василий Сергеевич (1895-1976) , украинский актер, народный артист СССР (1954). С 1922 в Украинском театре им. Заньковецкой (Львов), один из его основателей. Роли: Кошкин ("Любовь Яровая" К. А. Тренева), Гнат ("Савва Чалый" И. К. Карпенко-Карого), Петрушенко ("На большую землю" А. Ф. Хижняка). Государственная премия СССР (1950).

ЯРЕМЕНКО Юрий Васильевич (р . 1935), российский экономист, академик РАН (1994). Основные труды в области анализа и прогнозирования экономического развития, в частности Китая.

ЯРЕМЧА , город (с 1963) на Украине, Ивано-Франковская обл., на р. Прут. Железнодорожная станция. 8,6 тыс. жителей. Горноклиматический курорт, центр туризма.

ЯРИЛО , божество славяно-русской мифологии, связанное с плодородием. Культ Ярилы сопровождался карнавальными играми, плясками.

ЯРИНЦЫ , племя скотоводов, жившее в 17 в. на правом берегу р. Енисей. Вошли в состав хакасов.

ЯРКЕНД (Шачэ) , город на западе Китая, центр оазиса в долине р. Яркенд, в Синьцзян-Уйгурском автономном районе. Узел автодорог. Св. 100 тыс. жителей. Производство тканей, ковроделие и др.

ЯРКЕНД , река на западе Китая, самая длинная составляющая р. Тарим. 1068 км, площадь бассейна 81,4 тыс. км2. Верховья в горах Каракорума, протекает по северо-западной окраине Таримской равнины. Средний расход воды ок. 170 м3/с, весной пересыхает. Орошает Яркендский оазис.

ЯРКОСТНАЯ ТЕМПЕРАТУРА , эффективная величина, характеризующая спектральную плотность излучения тел, имеющих непрерывный спектр. Равна температуре абсолютно черного тела того же углового размера, что и излучающее тело, и дающего такой же поток излучения на волне данной длины.

ЯРКОСТЬ , характеристика светящихся тел, равная отношению силы света в каком-либо направлении к площади проекции светящейся поверхности на плоскость, перпендикулярную этому направлению. В системе СИ измеряется в канделах на м2.

ЯРЛЫ , у скандинавов в раннем средневековье родовая знать, иногда правители государства.

ЯРЛЫКИ (от тюрк . ярлэк - повеление, приказ),..1) льготные грамоты ханов Золотой Орды подвластной светской и духовной знати...2) Наклейки на вещи, товаре с указанием их названий, количества, предприятия (или фирмы) и т. д.

ЯРМАРКИ (от нем . Jahrmarkt - ежегодный рынок), периодически организуемые в установленном месте торги, рынки товаров. Играли важную роль в экономической жизни Зап. Европы в средние века. С развитием рыночных отношений ярмарки из центров привоза крупных партий наличного товара превращаются в ярмарки образцов, ярмарки-выставки. В России в сер. 19 в. было 6,5 тыс. ярмарок, в нач. 20 в. - 18,5 тыс. Крупнейшие ярмарки - Нижегородская, Ирбитская. Ярмарки бывают: всемирные, международные, региональные, национальные и местные. Наиболее крупные современные международные ярмарки: в Лейпциге, Познани, Загребе, Пловдиве, Милане, Париже, Лионе, Ганновере, Торонто, Измире, Дамаске.

ЯРМАТОВ Камиль Ярматович (1903-78) , узбекский актер и режиссер кино, народный артист СССР (1959), Герой Социалистического Труда (1973). Поставил фильмы: "Алишер Навои" (1948), "Авиценна" (1957), "Буря над Азией" (1965), "Всадники революции" (1969), "Далекие близкие годы" (1977) и др. С 1957 был художественным руководителем киностудии "Узбекфильм", которая с 1979 носит его имя. Государственная премия СССР (1948).

ЯРМОЛЬНИК Леонид Исакович (р . 1954), российский актер, продюсер, президент акционерного общества "L-клуб", ведущий и соавтор телепередачи "L-клуб". Снимался в фильмах: "Московские каникулы" (1995) и "Чокнутые" А. Суриковой (1991), "Настя" (1993) и "Орел и решка" (1995) Г. Н. Данелии и др.

ЯРМУК , поселение эпохи неолита (6-5-е тыс. до н. э.) на р. Ярмук, к югу от Тивериадского оз. (Иордания). Следы землянок, земледельческие и другие орудия, каменные женские статуэтки, плоскодонная керамика, кости мелкого рогатого скота.

ЯРНОВИЧ (Jarnovic) (Джорновичи , Giornovichi) Иван Мане (ок. 1740-1804), хорватский скрипач и композитор. Служил придворным музыкантом в России (1783-86 и с 1802). Симфонии, концерты для скрипки с оркестром, камерно-инструментальные сочинения и др.

ЯРОВ Юрий Федорович (р . 1942), российский государственный деятель, заместитель председателя правительства Российской Федерации с декабря 1992. С 1964 на инженерно-технической работе. С 1978 директор электромеханического завода "Буревестник" (Гатчина). С 1985 1-й секретарь Гатчинского горкома КПСС. В 1987-91 заместитель председателя исполкома, председатель Ленинградского облсовета. В 1991-92 заместитель председателя ВС Российской Федерации.

ЯРОВАЯ СОВКА , бабочка семейства совок; вредитель пшеницы, овса, ячменя в Евразии. Передние крылья коричнево-бурые, задние - серо-бурые. Питается (гусеницы) тканями стеблей.

ЯРОВИТ , бог войны у балтийских славян. Связан также с культом весеннего плодородия.

ЯРОВОЕ , город (с 1993) в Российской Федерации, Алтайский кр., подчинен Славгородской городской администрации, на берегу оз. Большое Яровое. В 6 км от ж.-д. ст. Славгород. 23,1 тыс. жителей (1993). Производство стройматериалов.

ЯРОВОЙ Михаил Саввич (р . 1925), Герой Социалистического Труда (1971), полный кавалер ордена Славы (1944, 1945, 1946), сержант. В Великую Отечественную войну пулеметчик в гвардейском стрелковом полку, отличился в боях при освобождении Румынии, Чехословакии, Австрии.

ЯРОВЫЕ КУЛЬТУРЫ , однолетние растения (зерновые, технические, овощные, бахчевые и др.), нормально развивающиеся (в отличие от озимых культур) при посеве весной. Дают урожай в год посева.

ЯРОВЫЕ МУХИ , насекомые семейства мух-цветочниц; вредители зерновых культур в Евразии. Тело (длина 3,5-5 мм) и крылья темные. Питаются (личинки) внутри стеблей, повреждая конус нарастания растения.

ЯРОН Григорий Маркович (1893-1963) , российский актер и режиссер, народный артист России (1940). Один из организаторов, актер и режиссер Московского театра оперетты (с 1927). Выступал в буффонно-эксцентрических ролях.

ЯРОПОЛК I (?-980) , князь киевский (с 972). Старший сын князя Святослава. Пытался подчинить себе территории на севере и северо-востоке Руси, но был побежден младшим братом Владимиром.

ЯРОСЛАВ ВСЕВОЛОДОВИЧ (1191-1246) , сын Всеволода Большое Гнездо. Княжил в Переяславле, Галиче, Рязани, несколько раз приглашался и изгонялся новгородцами; участник междоусобных войн, потерпел поражение в Липицкой битве (1216). В 1236-38 княжил в Киеве, с 1238 великий князь владимирский. Дважды ездил в Золотую Орду, а также в Монголию.

ЯРОСЛАВ МУДРЫЙ (ок . 980?-1054?), великий князь киевский (1019). Сын Владимира I Святославича. Изгнал Святополка I Окаянного, боролся с братом Мстиславом, разделил с ним государство (1025), в 1035 вновь объединил его. Рядом побед обезопасил южные и западные границы Руси. Установил династические связи с многими странами Европы. При нем составлена Русская правда.

ЯРОСЛАВ (Георгий , Юрий) Владимирович МУДРЫЙ (около 980 ? - 20 февраля 1054 ?), великий князь киевский (с 1019).Происхождение. СемьяСын великого киевского князя Владимира I Святославича и полоцкой княжны Рогнеды. Женат на дочери шведского конунга Олава, Ингигерде. Поскольку в древнерусских источниках упоминаются два имени жены Ярослава - Ирина и Анна, есть основания считать, что либо Ингигерда, получившая при крещении имя Ирины, была одной из жен Ярослава, либо Ирина-Ингигерда перед смертью постриглась в монахини, приняв иноческое имя Анна (под этим именем она канонизирована Русской православной церковью как первая княгиня, принявшая постриг перед смертью).Первый период жизни Ярослава Мудрого связан с борьбой за киевский престол. По достижении Ярославом зрелого возраста отец посадил его ростовским князем, а около 1013 после смерти Вышеслава (старшего сына Владимира Святославича) Ярослав становится новгородским князем. В 1014 отказ Ярослава платить дань Киеву вызвал гнев отца и повлек за собой приказ готовиться к походу на Новгород. Но 15 июля 1015 Владимир Святославич скоропостижно скончался, не успев осуществить свой план.Борьба с братьямиПо версии событий, нашедшей отражение в "Повести временных лет", киевский престол захватил туровский князь Святополк I Окаянный, сводный брат Ярослава Владимировича. Желая устранить возможных соперников, Святополк убивает братьев, князей ростовского Бориса, муромского Глеба древлянского Святослава; пытается убить и Ярослава, но его вовремя предупреждает об опасности сестра Предслава. По другой версии, в крови братьев был повинен не Святополк, а Ярослав, что подтверждается некоторыми западноевропейскими источниками. Заручившись поддержкой новгородцев, Ярослав в декабре 1015 в битве под Любечем одерживает победу над Святополком и захватывает Киев.Но Святополк не смирился с поражением, и в 1018 он вместе со своим тестем, польским королем Болеславом Храбрым, вторгся в пределы Руси. На этот раз удача сопутствовала Святополку, который сумел нанести поражение Ярославу в сражении при Буге и отбить Киев. Ярослав бежал в Новгород, откуда намеревался отправиться в Скандинавию. Но новгородцы порубили княжеские ладьи и вынудили Ярослава продолжить борьбу. В битве на Альте в 1018 Святополк потерпел сокрушительное поражение, и Ярослав вновь занял Киев.После победы над Святополком Ярослав начал борьбу с другим своим братом тмутараканским князем Мстиславом, также предъявлявшим права на киевский престол. В сражении под Лиственом в 1024 победа была на стороне Мстислава, но он разрешил Ярославу княжить в Киеве. Все же Ярослав не решился принять предложение брата и продолжал оставаться в Новгороде, направив в Киев своих посадников. В 1025 по заключенному у Городца мирному договору Ярослав получил Русскую землю на запад от Днепра, с центром в Киеве, а Мстислав - восточную часть, с Черниговом. Лишь после смерти Мстислава в 1035 Ярослав становится "самовластцем" на Руси. Ярослав-просветительПосле Лиственской битвы деятельность Ярослава в основном связана с просветительством и христианизацией Руси. Возможно, одной из причин отказа Ярослава от привычной для князя военной деятельности стала тяжелая травма, полученная им во время борьбы с братьями: обследование останков Ярослава показало, что у него была перерублена нога, из-за чего князь должен был сильно хромать и в конце жизни вряд ли мог обходиться без посторонней помощи.В 1036-37 по его приказу были построены мощные крепостные укрепления ("город Ярослава"), Золотые ворота с надвратной церковью Благовещения, храм св. Софии, а также основаны монастыри св. Георгия и Ирины. Прообразами этих построек были архитектурные сооружения Константинополя и Иерусалима; они призваны были символизировать перемещение в Киев центра православного мира. Завершение строительства совпало с созданием "Слова о Законе и Благодати", которое было произнесено 25 марта 1038. Тогда же была написана первая русская летопись - т. н. Древнейший свод. В "Повести временных лет" содержится похвальный отзыв о просветительской деятельности Ярослава. По свидетельству летописи, князь позаботился о переводе на русский язык многих греческих книг, которые составили основу библиотеки, созданной им в храме Софии Киевской. Ярославу приписывается также составление первого русского законодательного акта "Русской Правды".Внешняя политика Ярослава в последние годы жизниВ области внешней политики Ярослав добивался укрепления международного авторитета Древнерусского государства. По его инициативе новгородский князь Владимир I Ярославич 1043 предпринял последний крупный поход Руси на Византию, однако закончившийся неудачей. Около 1050 в Киеве был поставлен первый митрополит из русских - Иларион, отстаивавший независимость русской епархии от Константинополя. Кроме того, многие дети Ярослава были связаны семейными узами с представителями правящих династий Центр. и Зап. Европы.Летописные данные по поводу смерти Ярослава противоречивы; считается, что он скончался 20 февраля 1054, однако, многие исследователи называют иные даты. Перед смертью Ярослав завещал киевский престол старшему из оставшихся в живых сыновей, новгородскому князю Изяславу, наказывая сыновьям жить в мире.Прозвище "Мудрый" закрепилось за Ярославом в официальной российской историографии лишь во второй половине 19 века.Литература:Ильин Н. Н. Летописная статья 6523 года и ее источники: Опыт анализа. М.: Изд-во АН СССР, 1957.Янин В. Л. Таинственный XI век // Знание-сила. 1969. №3.Костомаров Н. И. Великий князь Ярослав Владимирович // Костомаров Н. И. Русская история в жизнеописаниях ее главнейших деятелей. М. Книга, 1990. Кн. 1. С. 9-21.Филист Г. М. История "преступлений" Святополка Окаянного. Минск, 1990.И. Н. Данилевский

ЯРОСЛАВ ОСМОМЫСЛ (?-1187) , князь галицкий, сын Владимира Володаревича. Участник многочисленных междоусобных войн 12 в., походов на половцев и венгров. Многими международными связями усилил Галицкое княжество. Боролся против сепаратизма бояр.

ЯРОСЛАВЛЬ , город в Российской Федерации, Ярославская обл., порт на р. Волга. Железнодорожный узел. 634,5 тыс. жителей (1993). Машиностроение (производственные объединения: "Автодизель", станкостроительное, "Дизельаппаратура"; заводы: электромашиностроительный, строительный, полимерного машиностроения, производственные объединения деревообрабатывающего оборудования, "Машприбор", судостроительный, радиозавод и др.), химическая и нефтехимическая (производственные объединения: "Лакокраска", "Ярославльнефтеоргсинтез"; заводы: шинный, синтетического каучука, технического углерода и др.), нефтеперерабатывающая, легкая (комбинат технических тканей "Красный Перекоп", обувная фабрика и др.), пищевая, стройматериалов промышленность. 5 вузов (в т. ч. университет), 3 театра. По преданию, основан в 1010. Историко-архитектурный музей-заповедник (Спасо-Преображенский монастырь, 16 в.), художественный музей. Памятники архитектуры ярославской школы зодчества 17 в. - церкви Ильи Пророка, Иоанна Златоуста в Коровниках, Николы Мокрого, Иоанна Предтечи в Толчкове.

ЯРОСЛАВСКАЯ ОБЛАСТЬ , в Российской Федерации. 36,4 тыс. км2. Население 1467 тыс. человек (1993), городское 82%. 11 городов, 21 поселок городского типа (1993). Центр - Ярославль. Поверхность равнинная. Средние температуры января -10 °С, июля 18 °С. Осадков до 600 мм в год. Главная река - Волга. Рыбинское вдхр. Озера - Неро, Плещеево. В Ярославской обл. - часть Дарвинского заповедника. Машиностроение (производство дизельных двигателей, электродвигателей, полимерного, пищевого, полиграфического оборудования, деревообрабатывающих станков, приборов, дорожных машин и др.), химическая и нефтехимическая (синтетический каучук, шины, лакокрасочная продукция, фотобумага и др.), нефтеперерабатывающая, легкая, пищевая, деревообрабатывающая промышленность, производство стройматериалов. Добыча торфа. Угличская, Рыбинская гидроэлектростанции на Волге. Сельское хозяйство специализируется на производстве картофеля, овощей, продукции животноводства (молочное скотоводство, свиноводство, овчинно-шубное овцеводство). Льноводство. Посевы зерновых культур. Судоходство по Волге и Рыбинскому водохранилищу.

ЯРОСЛАВСКИЙ Емельян Михайлович (Губельман Миней Израилевич) (1878-1943) , политический деятель, академик АН СССР (1939). В 1921-22 секретарь ЦК, в 1923-34 член Президиума и секретарь ЦКК ВКП(б). Член ЦК партии в 1921-23. Известен как активный борец с религией. Государственная премия СССР (1943).

ЯРОСЛАВСКИЙ Михаил Иосифович (1928-85) , российский физик и кристаллограф. Труды в области пьезоэлектричества и пьезотехники. Заложил научные основы конструирования пьезоэлектрических преобразователей. Ленинская премия (1964).

ЯРОСЛАВСКИЙ ТЕАТР драматический им . Ф. Г. Волкова. Основан в 1750 Ф. Г. Волковым, с 1918 городской театр, с 1992 Российский театр драмы им. Ф. Г. Волкова, с 1966 академический.

ЯРОСЛАВСКИЙ УНИВЕРСИТЕТ , основан в 1918. Подготовка по физической, математической, экономической, исторической, психологической, юридической специальностям. В 1993 св. 3,6 тыс. студентов.

ЯРОСЛАВСКОЕ КНЯЖЕСТВО , по средней Волге и Мологе, часть Ростовского княжества с 1207, из которого выделилось в 1218; в Русском государстве с 1463.

ЯРОСЛАВСКОЕ СРАЖЕНИЕ , 17.8.1245, у г. Ярослав (на р. Сан), победа галицко-волынского князя Даниила Романовича в союзе с половцами над объединенными силами венгерской, польской и враждебной Даниилу Романовичу русской знати (князь Ростислав Михайлович и др.). Привело к восстановлению внутреннего единства Галицко-Волынского княжества.

ЯРОШЕВСКИЙ Василий Александрович (р . 1932), российский ученый, член-корреспондент РАН (1994). Труды по управлению полетом и динамике летательных аппаратов (в т. ч. космических).

ЯРОШЕНКО Николай Александрович (1846-98) , российский живописец. Передвижник. Драматический образ рабочего ("Кочегар", 1878), выразительные портреты, жанровые произведения, посвященные революционной интеллигенции ("Заключенный", 1878) и тяготам народной жизни ("Всюду жизнь", 1888).

ЯРУЗЕЛЬСКИЙ (Jaruzelski) Войцех (р . 1923), президент Польши в июле 1980 - декабре 1990. В руководстве ПОРП в 1971-89, 1-й секретарь ЦК ПОРП в 1981-89. С 1962 заместитель, в 1968-83 министр национальной обороны; в 1965-73 начальник Генштаба Войска Польского. Председатель Государственного совета Польши в 1985-89, председатель Комитета обороны и Верховный главнокомандующий вооруженными силами Польши в 1983-1985, председатель СМ Польши в 1981-85.

ЯРУЛЛИН Фарид Загидуллович (1913/14-1943) , татарский композитор. Баллада "Шурале" (постановка 1945) положила начало развитию этого жанра в Татарии. Сочинения для оркестра, обработки татарских и башкирских народных песен и др.

ЯРУС , в геологии - подразделение общей стратиграфической шкалы, объединяющее отложения, образовавшиеся в течение одного геологического века и отвечающие определенному этапу геологического развития. Представляет часть геологического отдела. Подразделяется на зоны стратиграфические.

ЯРУСТОВСКИЙ Борис Михайлович (1911-78) , российский музыковед, доктор искусствоведения. Профессор Московской консерватории (с 1956). Труды посвящены оперной драматургии и современной музыке.

ЯРУТКА , род трав семейства крестоцветных. Ок. 70 видов, преимущественно в умеренном поясе Северного полушария, а также в Юж. Америке; в России несколько. Широко распространенная ярутка полевая - злостный сорняк посевов и огородов.

ЯРХО Аркадий Исаакович (1903-35) , российский антрополог. Основные труды по проблемам расоведения и морфологии человека.

ЯРЦЕВ Сергей Александрович (1906-81) , российский конструктор авиационного автоматического оружия. Совместно с А. А. Волковым создал в 1940 авиационную пушку калибра 23 мм со скорострельностью 600 выстрелов в минуту, названную "ВЯ" (аббревиатура от Волков и Ярцев). Государственная премия СССР (1942).

ЯРЦЕВА Виктория Николаевна (р . 1906), российский языковед, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1968). Труды в области индоевропейских языков, главным образом германских, кельтского и общего языкознания. Государственная премия Российской Федерации (1995).

ЯРЦЕВО , город (с 1926) в Российской Федерации, Смоленская обл., на р. Вопь. Железнодорожная станция. 55,2 тыс. жителей (1993). Хлопчатобумажный комбинат; заводы: машиностроительный, дизельных двигателей, чугунолитейный.

ЯРЫГИН Иван Сергеевич (р . 1948), российский спортсмен, заслуженный мастер спорта (1972), заслуженный тренер СССР (1982). Чемпион Олимпийских игр (1972, 1976), мира (1973), Европы (1972, 1975, 1976) и СССР (1970, 1973) по вольной борьбе. С 1981 старший тренер сборной команды СССР по вольной борьбе, с 1993 президент Федерации борьбы России.

ЯРЫЖКИ , в России 16-18 вв. общественное название беднейшего населения, занимавшегося наемным физическим трудом (грузчики и т. п.). Земские ярыжки - низшие полицейские служители в приказах.

ЯРЫМ-ТЕПЕ , остатки нескольких неолитических земледельческих поселений на северо-западе Ирака, в т. ч. поселения хассунской культуры 6-го тыс. до н. э. (сырцовые дома, печи, земледельческие орудия, кости коровы и др.) и поселения халафской культуры 5-го тыс. до н. э. (древнейшее в Месопотамии святилище).

ЯСАК (тюрк .), в России 15-20 вв. натуральный налог с народов Сибири и Севера, главным образом пушниной.

ЯСАЧНАЯ , река на северо-востоке России, в Магаданской обл. и Якутии, левый приток Колымы. 490 км, площадь бассейна 35,9 тыс. км2.

ЯСАЧНЫЕ ЛЮДИ , название нерусских народностей Поволжья и Сибири с 15-17 вв., которые платили натуральный налог - ясак.

ЯСБЕРЕНЬ (Jaszbereny) , город в центральной части Венгрии. 29 тыс. жителей (1991). Машиностроение, мебельная, швейная, обувная, пищевая промышленность.

ЯСЕЛЬНИЧИЙ , придворные должность и чин в Русском государстве 15-17 вв. В 15-16 вв. помощник конюшего. С нач. 17 в. глава Конюшенного приказа. Ведал лошадьми и царской охотой.

ЯСЕНСКИЙ (Ясеньский) (Jasienski) Бруно (Виктор Яковлевич) (1901-38) , польский и русский писатель. С 1929 жил в СССР. Поэма "Песня о голоде" (1922) и революционные стихи на польском языке. Фантастический роман-памфлет "Я жгу Париж" (1928). Роман "Человек меняет кожу" (ч. 1-2, 1932-1933) о социальных процессах после революции; в антифашистском романе "Заговор равнодушных" (опубликован в 1956, неоконченный) драматические коллизии сер. 30-х гг., предощущение надвигающейся катастрофы. Репрессирован; реабилитирован посмертно.

ЯСЕНЬ , род листопадных деревьев или кустарников семейства маслиновых. Ок. 70 видов, в Евразии, Сев. Америке и Сев. Африке; в России 4 вида: 1 - в европейской части и 3 на Дальнем Востоке. Высаживают в садах, парках; древесину используют в столярном деле и мебельном производстве (ценится наравне с красным деревом).

ЯСИН Евгений Григорьевич (р . 1934), российский государственный деятель, министр экономики Российской Федерации с ноября 1994. С 1957 на научной и преподавательской работе. С 1989 член Государственной комиссии СМ СССР по экономической реформе. С апреля 1994 руководитель аналитического центра при администрации президента Российской Федерации.

ЯСИНОВАТАЯ , город (с 1938) на Украине, Донецкая обл. Железнодорожный узел. 39,8 тыс. жителей (1991). Машиностроительный завод; предприятия железнодорожного транспорта, стройматериалов.

ЯСИНСКИЙ Антон Никитич (1864-1933) , белорусский историк-славист, академик АН Белоруссии (1928). Профессор (с 1896) Киевского, Юрьевского, Смоленского университетов. Труды по социальной и экономической истории средневековой Чехии, Русского государства.

ЯСИНСКИЙ Феликс Станиславович (1856-99) , российский инженер и ученый, основатель научной школы по строительной механике. Труды по теории упругости (теория устойчивости сжатых стержней и др.), проектированию и реконструкции железнодорожных сооружений.

ЯСИОН , см. Иасион.

ЯСКОЛКА , род трав семейства гвоздичных. Ок. 100 видов, по всему земному шару, но в основном в Евразии, преимущественно в горах. Некоторые ясколки декоративны.

ЯСЛИ , рассеянное звездное скопление в созвездии Рака, видно невооруженным глазом.

ЯСЛИ детские , см. Детские ясли.

ЯСЛИ-САД детские , см. Детские ясли-сад.

ЯСЛО (Jaslo) , город на юго-востоке Польши, в Карпатах. 38 тыс. жителей (1991). Нефтеперерабатывающая, стекольная, пищевая промышленность.

ЯСМЕННИК , род одно- и многолетних растений семейства мареновых. Ок. 90 (по другим данным, до 200) видов, в Евразии, Сев. Африке и Австралии. Некоторые ясменники - декоративные растения, многие - медоносы.

ЯСНАЯ ПОЛЯНА , усадьба Льва Николаевича Толстого (14 км от Тулы), где он родился и прожил ок. 60 лет; создал романы "Война и мир", "Анна Каренина", многие повести, рассказы, статьи; организовал школу для крестьянских детей, редактировал журнал "Ясная Поляна" (1862). В 1921-86 Государственный музей-усадьба Л. Н. Толстого, с 1986 Государственный мемориальный и природный заповедник "Музей-усадьба Льва Николаевича Толстого "Ясная Поляна".

ЯСНОГОРСК (до 1965 Лаптево) , город в Российской Федерации, Тульская обл., на р. Вашана. Железнодорожная станция. 21,3 тыс. жителей (1993). Машиностроительный завод. Краеведческий музей.

ЯСНОТКОВЫЕ , то же, что губоцветные.

ЯСНЫЙ , город (с 1979) в Российской Федерации, Оренбургская обл. Железнодорожная станция (Горный Лен). 27,7 тыс. жителей (1993). Киембаевский асбестовый горно-обогатительный комбинат.

ЯСОН (Язон) , в греческой мифологии предводитель аргонавтов, отправившихся за золотым руном, которое Ясон добыл с помощью волшебницы Медеи.

ЯСПЕРС (Jaspers) Карл (1883-1969) , немецкий философ, представитель религиозного экзистенциализма, психиатр. Основную задачу философии усматривал в раскрытии "шифров бытия" - различных выражений трансценденции (непостижимого абсолютного предела бытия и мышления). Соотнесенность экзистенции с трансценденцией прозревается человеком в т. н. пограничных ситуациях (страдание, борьба, смерть). Основные труды: "Философия" (т. 1-3, 1932), "Истоки и цель истории" (1949), "Великие философы" (т. 1-2, 1957).

ЯССКИЙ МИР , между Россией и Турцией, завершил русско-турецкую войну 1787-91. Заключен 9.1.1792 в Яссах. Подтвердил присоединение к России Крыма и Кубани и установил русско-турецкую границу по р. Днестр.

ЯССКИЙ УНИВЕРСИТЕТ имени А . Кузы, Румыния, основан в 1860. В нач. 90-х гг. св. 4,5 тыс. студентов.

ЯССКО-КИШИНЕВСКАЯ ОПЕРАЦИЯ , 20-29.8.1944, во время Великой Отечественной войны. Советские войска 2-го и 3-го Украинского фронтов (генералы армии Р. Я. Малиновский и Ф. И. Толбухин) во взаимодействии с Черноморским флотом (адмирал Ф. С. Октябрьский) и Дунайской военной флотилией (контр-адмирал С. Г. Горшков) окружили и разгромили основные силы немецкой группы армий "Южная Украина" (генерал-полководец Г. Фриснер), освободили Молдавию и восточную часть Румынии. Румыния вышла из войны, и ее новое правительство 24 августа объявило войну Германии.

ЯССЫ (Iasi) , город на северо-востоке Румынии, административный центр жудеца Яссы. 344 тыс. жителей (1992). Черная металлургия, тяжелое машиностроение, химическая, текстильная, деревообрабатывающая, пищевкусовая промышленность. Университет. Церкви и монастыри 15-17 вв. ("Трех святителей", 17 в.).

ЯСТОРФ (Jastorf) , археологическая культура германцев раннего железного века (6 в. до н. э. - нач. н. э.) в Ср. и Ниж. Германии. Названа по могильнику у деревни Ясторф. Поля погребальных урн. Хозяйство: земледелие, скотоводство.

ЯСТРЕБИНКА , род многолетних трав семейства сложноцветных. Св. 1000 видов, в умеренном и холодном поясах Сев. полушария, многие виды в горах. Некоторые виды ястребинки культивируют как декоративные растения.

ЯСТРЕБИНЫЕ , семейство отряда хищных птиц. Для большинства характерны широкие крылья с закругленной вершиной. Ок. 220 видов. Распространены широко; в России ок. 30 гнездящихся видов - коршуны, орланы, ястребы, сарычи, орлы, луни, змееяд и др. Многие виды редки, охраняются.

ЯСТРЕБЫ , род птиц семейства ястребиных. 47 видов. Распространены широко; в России 5 видов: тетеревятник, перепелятник и др. Все ястребы - лесные птицы, охотятся обычно из засады. Некоторые используются как ловчие птицы.

ЯСТРЖЕМБСКИЙ Сергей Владимирович (р . 1953), российский дипломат. В 1981-89 в журнале "Проблемы мира и социализма" в Праге (Чехословакия). В 1992-96 директор Департамента информации и печати МИД России. С 1996 пресс-секретарь президента Российской Федерации Б. Н. Ельцина.

ЯСТШЕМБЕ-ЗДРУЙ (Jastrzebie Zdroj) , город на юге Польши, в Верхнесилезском каменноугольном бассейне. 105 тыс. жителей (1991). Добыча коксующихся углей. Бальнеогрязевой курорт.

ЯСЫ , см. Аланы.

ЯТАГАН (тур . yatagan), рубяще-колющее оружие (среднее между саблей и кинжалом) у народов Ближнего и Среднего Востока (известно с 16 в.). Имел лезвие на вогнутой стороне клинка.

ЯТВЯГИ , древнее литовское племя между реками Неман и Нарев. В 13 в. вошло в состав Великого княжества Литовского.

ЯТРОГЕННЫЕ ЗАБОЛЕВАНИЯ (ятрогении) (от греч . iatros - врач и ...ген), психогении, обусловленные неосторожными высказываниями или поведением медицинских работников, которые создают у человека представление о наличии у него какого-либо заболевания или об особой тяжести имеющейся у него болезни.

ЯТРОМЕХАНИКА (иатромеханика , иатрофизика) (от греч. iatros - врач), направление в медицине 16-18 вв., представители которого пытались объяснить все физиологические и патологические явления на основе законов механики (физики). Сыграла положительную роль в борьбе со схоластикой.

ЯТРОХИМИЯ (иатрохимия) , направление в медицине 16-18 вв., представители которого рассматривали процессы, происходящие в организме, как химические явления, болезни - как результат нарушения химического равновесия и ставили задачу поиска химических средств их лечения.

ЯТРЫШНИК , род многолетних трав семейства орхидных. Ок. 100 (по другим данным, св. 60) видов, в Сев. полушарии; в России ок. 30 видов; многие виды редкие. Сушеные клубни некоторых ятрышников (салеп) используют в медицине. Некоторые виды культивируют как декоративные.

ЯТРЫШНИКОВЫЕ , то же, что орхидные.

ЯТЬ , буква в дореволюционном русском алфавите, исключенная из него орфографической реформой 1917-1918; восходит к кириллической букве h ("ять"), обозначавшей первоначально особый звук, позднее совпавший в русском языке с "е".

ЯУЗА , река, левый приток р. Москва, главным образом в пределах северо-восточной части г. Москва. 48 км, площадь бассейна 452 км2. Вытекает из болота восточнее г. Мытищи; канализована.

ЯУНДЕ (Yaounde) , столица Камеруна. Ок. 649 тыс. жителей (1986). Международный аэропорт. Торгово-транспортный центр. Первичная обработка сельскохозяйственного сырья, лесопиление, металлообработка. Университет.

ЯУНЕЛГАВА (Jaunjelgava) (до 1917 официальное название Фридрихштадт) , город (с 1648) в Латвии, на р. Даугава, в 5 км от ж.-д. ст. Скривери. 2,4 тыс. жителей (1989). Производство швейных и других изделий; леспромхоз. Металлообработка. Основан в 16 в.

ЯУНЗЕМ Ирма Петровна (1897-1975) , камерная певица (меццо-сопрано), заслуженная артистка Белоруссии (1923), народный артист России (1957). Исполняла и собирала песни разных народов СССР.

ЯУНУШАНС (Jaunusans) Алфредc (р . 1919), латвийский режиссер, актер, народный артист СССР (1973). С 1947 в Латвийском театре драмы им. Упитcа (ныне Национальный театр Латвии) (Рига), в 1966-87 главный режиссер.

ЯУСС (Jauss) Ханс-Роберт (р . 1919), немецкий историк и теоретик литературы. Специалист по романской медиевистике, один из лидеров т. н. констанцской школы рецептивной эстетики. Книги "История литературы как провокация" (1970), "Древность и современность средневековой литературы", "Эстетическое воздействие и литературная герменевтика" (обе 1977).

ЯФЕТ , см. в ст. Сим, Хам, Иафет.

ЯХ , см. Аах.

ЯХВЕ (Ягве , Иегова, Саваоф), Бог в иудаизме.

ЯХИМОВ (Jachymov) , бальнеологический и климатический курорт в Чехии, в Рудных горах, к северу от г. Карлови-Вари.

ЯХИН Рустем Мухамет-Хазеевич (р . 1921), татарский композитор и пианист, народный артист СССР (1986). Первый в татарской музыке концерт для фортепьяно с оркестром (1951), камерно-инструментальные ансамбли, романсы, песни.

ЯХМОС I , египетский фараон в 1559-1534 до н. э. Освободил Египет от владычества гиксосов.

ЯХОНТ , древнерусское название некоторых драгоценных камней, чаще рубина, реже сапфира и др.

ЯХОНТОВ Владимир Николаевич (1899-1945) , российский артист эстрады. Мастер художественного слова. Выступал с 1922. Автор и исполнитель литературных композиций "Ленин", "Пушкин", "Идиот" ("Настасья Филипповна" по Ф. М. Достоевскому), "Вечера Маяковского" и др.

ЯХРОМА , город (с 1940) в Российской Федерации, Московская обл., на канале им. Москвы и р. Яхрома. Железнодорожная станция. 17,9 тыс. жителей (1993). Прядильно-ткацкая фабрика.

ЯХТА (от голл . jacht), парусное, парусно-моторное или моторное судно для водного спорта и прогулок. Спортивные парусные яхты различают по конструкции корпуса, площади парусов, наличию киля или шверта. Морские яхты делают с постоянными балластными килями.

ЯХТ-КЛУБ , организация, культивирующая парусный спорт (первые яхт-клубы - в нач. 18 в. в Великобритании, в России - во 2-й пол. 19 в.).

ЯХТЫ ОЛИМПИЙСКИЕ , в современной программе Олимпийских игр (1988) следующие международные классы: шверботы, "Финн", "Летучий голландец" и "470", килевые яхты "Солинг", "Звездный", катамаран класса "Торнадо", парусная доска.

ЯХЬЯ ибн Мухаммед (1867 или 1869-1948) , король Йемена в 1918-48. В 1904 принял титул имама шиитской секты зейдитов. Убит заговорщиками.

ЯЦЕНКО Владимир Панфилович (1892-1964) , летчик, авиаконструктор. Участник Гражданской войны. В 1920-30-е гг. работал в конструкторских коллективах Н. Н. Поликарпова и С. А. Кочеригина. Автор конструкций ряда истребителей. В 1941-48 работал на заводах. строивших самолеты серий МиГ и Ил. Был заместителем А. И. Микояна (с 1949) и С. В. Ильюшина (с 1953). Государственная премия СССР (1950).

ЯЦУНСКИЙ Виктор Корнельевич (1893-1966) , российский историк, доктор исторических наук. Труды по исторической географии, генезису капитализма в России.

ЯЦУСИРО , город и порт в Японии, на о. Кюсю. 107,8 тыс. жителей (1992). Целлюлозно-бумажная, пищевкусовая (вино, сакэ), цементная, химическая промышленность; производство фарфора "кадаяки".

ЯЧЕВСКИЙ Артур Артурович (1863-1932) , российский ботаник, член-корреспондент АН СССР (1925; член-корреспондент РАН с 1923). Труды по фитопатологии, микологии и др. Организатор службы защиты растений в СССР. Автор первого определителя грибов (1897).

ЯЧЕИСТЫЙ БЕТОН , легкий бетон, получаемый в результате затвердевания вспученной (при помощи порообразователя) смеси вяжущего, воды и кремнеземистого компонента (обычно кварцевого песка). Разновидности ячеистого бетона - пенобетон и газобетон.

ЯЧЕЙКА ПАМЯТИ , совокупность элементов запоминающего устройства ЭВМ для хранения 1 машинного слова (числа) или его части (напр., 1 байта). Общее число ячеек памяти всех запоминающих устройств определяет емкость памяти ЭВМ.

ЯЧМЕНЬ , острое гнойное воспаление волосяной луковицы ресницы и сальной железы века.

ЯЧМЕНЬ , род одно- и многолетних трав семейства злаков. Ок. 30 видов, в основном в Евразии, Африке, Америке. Степные травы, сорняки; возделывают ячмень посевной (озимые и яровые формы) - кормовую (зерно) и продуктовую (крупа, мука, солод для производства пива, суррогат кофе) культуры. Урожайность 15-30 ц с 1 га.

ЯШАР КЕМАЛЬ (Yasar Kemal) (наст . имя Кемаль Садык Гекчели) (р. 1922), турецкий писатель. Роман "Тощий Мемед" (т. 1-2, 1955), "Земля - железная, небо - медное" (1963), "Эфе из Чакырджа" (1972) о турецкой деревне. Дилогия "Хозяева поместья Акчасаз" (1973-75) о жизни турецких кочевников; повести и рассказы.

ЯШВИЛИ Паоло (Павел) Джибраэлович (1895-1937) , грузинский поэт. Испытал влияние символизма. Гражданским пафосом проникнуты стихотворения "Инженерам поэзии", "Ленину", "Тбилиси", "Самгорским строителям". В обстановке массовых репрессий покончил жизнь самоубийством.

ЯШЕН (наст . фам. Нугманов) Камиль (р. 1909), узбекский писатель, народный писатель Узбекистана (1969), академик АН Узбекистана (1969), Герой Социалистического Труда (1974). Стихи. Музыкальная драма "Гульсара" (совместно с М. Мухаммедовым, 1934; Государственная премия СССР, 1951), драмы "Генерал Рахимов" (1949), "Путеводная звезда" (1958), "Заря революции" (1972), роман "Хамза" (кн. 1-2, 1979-80).

ЯШИЛЬКУЛЬ , озеро на Вост. Памире, в Таджикистане, на высоте 3734 м. 36,1 км2. Глубина до 50 м. Из озера вытекает р. Гунт.

ЯШИН (Попов) Александр Яковлевич (1913-68) , русский писатель. Поэмы "Алена Фомина" (1949; Государственная премия СССР, 1950) и др. В сборниках лирики ("Совесть", 1961; "День творенья", 1968) поэзия русского Севера, стремление трезво переосмыслить свой жизненный путь в свете нравственного идеала. В рассказах и повестях ("Рычаги", 1956; "Вологодская свадьба", 1962; "Баба Яга", опубликовано 1985; "В гостях у сына", опубликовано 1987) - осуждение духовного рабства, "двоемыслия", правдивая картина современной деревни.

ЯШИН Лев Иванович (1929-1990) , российский спортсмен, заслуженный мастер спорта (1957). Один из лучших вратарей мирового футбола. В 1954-1967 в сборной команде СССР. Чемпион Олимпийских игр (1956), Европы (1960), СССР (5 раз в 1954-63).

ЯШИН Лев Иванович (22 октября 1929 , Москва - 20 марта 1990, там же), российский спортсмен (футбол). Заслуженный мастер спорта (1957). Вратарь команды "Динамо" (Москва, 1949-70) и сборной СССР (1956-1967). Чемпион Олимпийских игр (1956), Европы (1960), СССР (5 раз в 1954-1963). Один из лучших вратарей в истории мирового футбола. Первый советский футболист, признанный лучшим футболистом Европы и награжденный призом "Золотой мяч" (1963).Путь к футболуС юных лет Яшин страстно любил играть в футбол. В 12 лет был эвакуирован вместе с семьей (отец работал на оборонном заводе) в Поволжье, где весной 1943 начал свою трудовую деятельность учеником слесаря. Вернулся в Москву в 1944 и, продолжая работать на заводе, все свободное время посвящал любимой игре, выступая вратарем за сборную команду Тушино. В 20 лет его заметил А. И. Чернышев и пригласил играть за молодежную команду "Динамо". Вскоре стал дублером А. П. Хомича, прославившегося выступлением за команду "Динамо" во время турне по Англии (1945) и получившего прозвище "тигр". В 1950-53, выступая за хоккейную команду "Динамо", стал обладателем Кубка СССР (1953). В 1954 сделал окончательный выбор в пользу футбола.Вратарь сборной мираВ составе московского "Динамо" был 22 года (1949-70), выиграл 5 чемпионатов СССР и 5 раз становился серебряным призером. Трижды выигрывал Кубок СССР (1953, 1967, 1970), 11 раз признавался лучшим вратарем страны. В 1956 в составе сборной СССР стал Олимпийским чемпионом, продемонстрировав в финальном матче с командой Югославии фантастическое мастерство.Через четыре года сборная СССР в Париже выиграла первый Кубок Европы, в воротах стоял Яшин. В 1963 впервые играл за сборную мира в матче со сборной Англии, посвященном 100-летию английского футбола, где продемонстрировал великолепную реакцию и новые принципы игры вратаря - он начинал атаку, далеко и точно выбрасывая мяч рукой, уверенно руководил защитой, был настоящим "хозяином" штрафной площадки. "Только в исполнении Яшина вратарь стал активным полевым игроком" - признавал прославленный капитан английской сборной Бобби Чарльтон. В тот год Лев Яшин стал обладателем "Золотого мяча" - приза, вручаемого лучшему футболисту Европы. Прощальный матч27 мая 1971 в Москве состоялся прощальный матч Яшина, в котором встретились "Динамо" (Москва) - Сборная мира (из сильнейших игроков мира не смогли участвовать только Пеле и Ф. Беккенбауэр). Впервые советский футболист был удостоен такой чести. Организация и проведение подобного матча (закончился со счетом 2:2) Международной федерацией футбола (ФИФА) стало свидетельством признания заслуг и вклада Л. Яшина в развитие мирового футбола. Герой Социалистического труда (1990), награжден орденом Ленина (1960) и двумя орденами Красного знамени (1957, 1971). В последние годы жизни много сделал для популяризации футбола среди молодежи. Сочинения:Счастье трудных побед. М., 1985.Литература:Горянов Л. Новеллы о вратаре. М., 1973. Л. И. Линдер

ЯШМА (араб .), кремнистая горная порода. Непрозрачная, с раковистым изломом; окрашена окислами железа и марганца в различные цвета. Окраска пестрая, полосчатая, пятнистая и др. Декоративный и поделочный камень.

ЯШНОВ Петр Иванович (1874-1940) , российский астроном. Участвовал в создании пулковских абсолютных звездных каталогов, предложил несколько новых методов в астрометрии. Один из авторов учебника "Введение в практическую астрономию" (1936). Репрессирован (1936); осужден (1937) на 10 лет, умер в тюрьме.

ЯШПАЛ (1903-76) , индийский писатель. Писал на хинди. Романы "Товарищ Дада" (1941), "Дивья" (1945), "Товарищ по партии" (1946), дилогия "Ложная правда" (1958-60). Темы большинства сочинений - национально-освободительная борьба индийского народа.

ЯШТУХ , местонахождение орудий раннего палеолита у г. Сухуми - отщепы, нуклеусы и др.

ЯЩЕРИЦА (лат . Lacerta), созвездие Северного полушария, находящееся в Млечном Пути; в средних широтах России видно круглый год.

ЯЩЕРИЦЫ , подотряд пресмыкающихся отряда чешуйчатых. Тело длиной от нескольких см до 3 м и более (комодский варан), покрыто ороговелыми чешуйками. У большинства хорошо развиты конечности. Более 3900 видов, на всех континентах, кроме Антарктиды, преимущественно в тропиках и субтропиках; обитают в степях, пустынях и лесах. Многие способны отбрасывать хвост (автотомия). Некоторые ядовиты (ядозубы). Истребляют насекомых-вредителей. Мясо некоторых видов съедобно, кожа используется для различных поделок.

ЯЩЕРЫ , то же, что панголины.

ЯЩУР , вирусная болезнь парнокопытных животных. Симптомы: специфические образования - афты (пузыри, заполненные серозной жидкостью) на слизистой оболочке пищеварительного тракта и коже. Иногда ящуром заражается человек.

ЯЩУРКИ , род ящериц. Длина до 16 см. 22 вида, в Юго-Вост. Европе, Передней, Средней и Центр. Азии, в пустынях, степях и каменистых предгорьях.

ЯЯ , река на юго-востоке Зап. Сибири, в Кемеровской и Томской обл., левый приток р. Чулым (бассейн Оби). 380 км, площадь бассейна 11,7 тыс. км2. Сплавная. Судоходная на 114 км.

ЯЯТИ , в индуистской мифологии легендарный предок богов и героев (Кришны, Пандавов и Кауравов).


Г , четвертая буква русского алфавита; восходит к кириллической букве A (глаголь), имевшей, кроме звукового, также цифровое значение 3

Г-ГЗЯ
Следующая страница
Содержание

Г , четвертая буква русского алфавита; восходит к кириллической букве A (глаголь), имевшей, кроме звукового, также цифровое значение 3.

ГААГА ('s-Gravenhage , Den Haag), город в Нидерландах, административный центр пров. Юж. Голландия. 444,2 тыс. жителей (1991, в агломерации 685 тыс. жителей). Порт на Северном м. (аванпорт Схевенинген). Электротехническая, радиоэлектронная, авиастроительная, пищевая, легкая промышленность. Изготовление художественных изделий из стекла, дерева и т. п. Резиденция королевского двора и правительства. Местопребывание Международного суда ООН. Муниципальный музей, Королевский кабинет картин. Международный музей прессы, почтовый. Упоминается с кон. 11 в. (город с нач. 19 в.). Архитектурный ансамбль Бинненхоф (формировался с 13 по 18 вв.); готическая церковь Синт-Якобскерк (14 в., перестраивалась), старая ратуша (1564-65); дворцы: Маурицхейс (1633-35), Хейс тен Бос ("Дом в лесу", 1645-47).

ГААГСКИЕ КОНВЕНЦИИ ,..1) международные конвенции о законах и обычаях войны, принятые на 1-й (3 конвенции) и 2-й (13 конвенций) мирных конференциях в Гааге в 1899 и 1907. Гаагские конвенции содержат положения о мирном разрешении международных споров, нейтралитете, о защите мирных жителей, режиме военнопленных, участи раненых и больных и т. д...2) Конвенция 1954 о защите культурных ценностей в случае вооруженного конфликта...3) Конвенции по международному частному праву 1902-05, 1954, 1955, 1956, 1961 и др.

ГААЗ Федор Петрович (1780-1853) , российский врач-гуманист. Как главный врач московских тюрем (с 1828) добился улучшения содержания заключенных, организации тюремной больницы (1832), школ для детей арестантов.

ГАБАЙ Илья Янкелевич (1935-73) , русский поэт. Участвовал в правозащитном движении. В 1970 репрессирован, приговорен к трем годам заключения. При жизни не издавался. Сборники: "Посох" (1990), "Стихи. Публицистика. Письма. Воспоминания" (1990), "Выбранные места" (1994).

ГАБАРДИН (франц . gabardine), легкая шерстяная, полушерстяная, шелковая или хлопчатобумажная ткань; имеет мелкие наклонные рубчики. Из габардина шьют пальто и костюмы.

ГАБАРИТ (франц . gabarit), предельные внешние очертания предметов, сооружений и устройств.

ГАБАРИТНЫЕ ВОРОТА , устанавливаются на путях железнодорожных станций для проверки габарита груженого подвижного состава. Габаритные ворота высотой до 4,5 м устанавливаются на автомобильных дорогах с обеих сторон переезда через электрифицированную железную дорогу.

ГАБАШВИЛИ Георгий (Гиго) Иванович (1862-1936) , грузинский живописец, народный художник Грузии (1929). В реалистических портретах-типах горожан и крестьян сочетал бытовую сочность с чертами монументальности ("Три горожанина", 1893).

ГАББЕ Тамара Григорьевна (1903-60) , русская писательница. Пьесы-сказки для детей ("Город мастеров, или Сказка о двух горбунах", 1943), статьи о детской литературе.

ГАББРО (итал . gabbro), интрузивная основная глубинная горная порода; состоит из основного плагиоклаза, пироксенов и небольшого количества рудных минералов. Плотность 2800-3200 кг/м3; прочность на сжатие 80-360 МПа. С интрузиями габбро связаны месторождения магнетита, титано-магнетита, сульфидов никеля, меди и др. Строительный и облицовочный материал.

ГАБЕЛЯ (до 1991 Куткашен) , город (с 1973) в Азербайджане, в 63 км от ж.-д. ст. Ляки. 13,4 тыс. жителей (1991). Консервный, табачно-ферментационный заводы и др. Историко-краеведческий музей.

ГАБЕН (Gabin) Жан (1904-76) , французский киноактер. В кино с 1930. Принес на экран дух демократизма, слитый с волевым, действенным началом и уважением к человеческой личности. Снялся в фильмах: "Великая иллюзия", "Набережная туманов", "У стен Малапаги", "Сильные мира сего", "Гром небесный", "Двое в городе", "Кот" и др.

ГАБЕР (Хабер) (Haber) Фриц (1868-1934) , немецкий химик-неорганик и технолог, иностранный почетный член АН СССР (1932). В 1933 эмигрировал из Германии. Впервые получил (1908) на полузаводской установке жидкий аммиак из азота и водорода на осмиевом катализаторе при давлении до 20 МПа. Нобелевская премия (1918). Инициатор военного применения отравляющих веществ.

ГАБЕРЛАНДТ (Хаберландт) (Haberlandt) , немецкие физиологи растений, отец и сын: 1) Фридрих (1826-78). Труды по онтогенезу и роли физических факторов в развитии сельскохозяйственных растений, их защите от вредителей, акклиматизации, шелководству. 2) Готлиб Иоганн Фридрих (1854-1945), иностранный член-корреспондент АН СССР (1925; иностранный член-корреспондент РАН с 1924). Один из основоположников физиологического направления в анатомии растений; разработал классификацию растительных тканей, основанную на их функциях. Труды по тропизмам; открыл т. н. раневые гормоны.

ГАБЕРОНЕС (Gaberones) , столица Ботсваны; см. Габороне.

ГАБЕС , город и порт в Тунисе, административный центр вилайета Габес. 92 тыс. жителей (1984). Химическая, пищевкусовая промышленность. Рыболовство.

ГАБЕС (Малый Сирт) , залив Средиземного м. у северного побережья Африки (Тунис). Длина 41 км, ширина ок. 68 км, глубина ок. 50 м. Крупный остров - Джерба. Основные порты: Габес, Сехира.

ГАБИОН (франц . gabion), ящик из металлической сетки, заполненный щебнем; используется в регуляционных и берегоукрепительных сооружениях.

ГАБИТУС (лат . habitus), внешний облик человека, его телосложение, осанка; наружный вид, облик животного, растения, кристалла.

ГАБИЯ (Габие) , в литовской мифологии божество огня, персонификация священного огня домашнего очага.

ГАБЛИЦ Карл Иванович (Карл Людвиг) (1752-1821) , российский естествоиспытатель, ботаник, путешественник, член-корреспондент Петербургской АН (1776), почетный член (1796). По происхождению немец, с 1758 в России. Участник экспедиций Петербургской АН, в частности, с 1769 в экспедиции С. Г. Гмелина по бассейну Дона, низовьям Волги, Кавказу, в 1781 в экспедиции по Каспийскому морю. Описал ряд новых для науки видов растений и животных. В 1783-1802 вице-губернатор Крыма. Автор первых сводок по природе Крыма. Основал первые в России лесные школы в Царском Селе (1803) и Козельске (1805).

ГАБО (Gabo; наст . фам. Певзнер) Наум Абрамович (1890-1977), художник и теоретик искусства. Брат Н. А. Певзнера. Выходец из России, в 1917-22 работал на родине, затем - в Германии, Франции, Великобритании и США. Один из лидеров конструктивизма, осмыслял его преимущественно как абстрактное искусство, лишь косвенно связанное с социально-политическими задачами. Создавал стабильные композиции и мобили, строго геометричные или более свободные, представляющие собой самостоятельные миры пространственных форм; виртуозно использовал пластические возможности разнообразных материалов - от металлов и пластмасс до камня.

ГАБОВИЧ Михаил Маркович (1905-65) , российский артист балета, народный артист России (1951). В 1924-52 в Большом театре. Первый исполнитель партии Ромео ("Ромео и Джульетта" С. С. Прокофьева) и др. Государственная премия СССР (1946, 1950).

ГАБОН (Gabon) , Габонская Республика (Republique Gabonaise), государство в Центр. Африке. 268 тыс. км2. Население 1,3 млн. человек (1993); фанг, мпонгве, мбете, пуну и др. Городское население 45,7% (1993). Официальный язык - французский. Верующие - христиане (главным образом католики и протестанты), ок. 3% придерживаются традиционных верований и др. Административно-территориальное деление: 9 провинций. Столица - Либревиль. Глава государства - президент. Законодательный орган - однопалатное Национальное собрание. Внутренняя часть Габона - плоскогорья и горы (высотой до 1580 м, г. Ибунджи); вдоль Атлантического ок. - низменность. Климат субэкваториальный; на севере экваториальный. Осадков 1800-4000 мм в год. Средние температуры апреля 25-27 °С, июля 22-24 °С. Главная река - Огове (судоходство в нижнем течении). Тропические леса. На побережье - мангровые заросли. Национальные парки - Вонга-Вонг, Оканда. Территория Габона в 19 в. была захвачена Францией. Берлинская конференция 1884-85 признала право Франции на новую колонию. С 1886 Габон - отдельная французская колония, в 1888 слит с Конго в одну колонию, в 1910-58 входил во Французскую Экваториальную Африку; в 1958-60 - автономное государство. С августа 1960 независимая республика. Правящая партия - Габонская демократическая партия (основана в 1968), выступает за тесный союз с Францией. Основа экономики - горнодобывающая промышленность (под контролем главным образом французского капитала). Доля в ВВП (1990, %): промышленность 52,8, в т. ч. горнодобывающая 47; сельское и лесное хозяйство 11,4. Главные экспортные сельскохозяйственные культуры: сахарный тростник, какао, арахис. Основные потребительские культуры: маниок, бананы, кукуруза, рис. Рыболовство. Лесозаготовки. Добыча нефти, марганцевых и урановых руд. Производство электроэнергии 914 млн. кВт·ч (1991). Длина железных дорог 668 км, автодорог 6,9 тыс. км (1993). Тоннаж морского торгового флота 30,2 тыс. т дедвейт. Главные морские порты: Порт-Жантиль и Либревиль. Экспорт: нефть, древесина, марганцевая руда, урановые концентраты. Основные внешнеторговые партнеры: Франция, США, Япония, Германия и др. Денежная единица - франк КФА (Африканского финансового сообщества).

ГАБОР Андор (1884-1953) , венгерский писатель. Сатирические пьесы и фельетоны "Пештские рыдания. Книга о больном городе" (1912), сборник стихов "Орговань" (1920), антифашистские рассказы и статьи. Роман "Доктор Никто" (т. 1-2, 1946).

ГАБОР Деннис (Денеш) (1900-79) , физик. Родился в Венгрии. С 1927 в Германии, с 1934 в Великобритании, с 1967 в США. Построил общую теорию голографии и получил первые голограммы. Нобелевская премия (1971).

ГАБОР Миклош (р . 1919), венгерский актер. С 1941 ведущий актер Национального театра и Театра им. И. Мадача. Снимался в фильмах: "Мишка-аристократ", "Альба Регия", "Стены" и др.

ГАБОРИО (Gaboriau) Эмиль (1832-73) , французский писатель, один из зачинателей детективного жанра. Т. н. уголовные романы: "Дело Леруж" (1866), "Преступление в Орсивале" (1867), "Рабы Парижа" (1868).

ГАБОРОНЕ (Габеронес) (Gaborone , Gaberones), столица Ботсваны, административный центр Юго-Восточного округа. 134 тыс. жителей (1991). Пищевые предприятия. Университет.

ГАБРИАДЗЕ Реваз Леванович (р . 1936), грузинский прозаик, драматург, режиссер, художник, заслуженный деятель искусств Грузии (1979). Искусство Габриадзе органично связано с национальными художественными традициями. В 1981 организовал Тбилисский театр марионеток. Постановки (Габриадзе - автор пьес, режиссер и художник): "Альфред и Виолетта" (по мотивам оперы Дж. Верди "Травиата" (1981), "Осень нашей весны" (1985) и др. Автор сценариев фильмов "Не горюй!", "Мимино" ( с В. С. Токаревой и Г. Н. Данелия) и др. Государственная премия СССР (1989).

ГАБРИЕЛИ (Gabrieli) , итальянские композиторы: Андреа (между 1510 и 1520 - после 1586) и его племянник Джованни (между 1553 и 1556-1612 или 1613), представители. венецианской школы. Органисты собора Сан-Марко в Венеции.

ГАБРИЕЛЬ (Gabriel) Жак Анж (1698-1782) , французский архитектор. Представитель классицизма. Рациональные по планировке, четкие и ясные по форме, изящные по отделке произведения (Малый Трианон в Версале, 1762-64, пл. Согласия в Париже, 1753-75).

ГАБРИЛОВИЧ Евгений Иосифович (1899-1993) , сценарист, заслуженный деятель искусств России (1969), Герой Социалистического Труда (1979). Сценарии фильмов: "Машенька" (1942), "Мечта" (1943), "Коммунист" (1958), "Ленин в Польше" (1966), "Твой современник" (1968), "Объяснение в любви" (1978), "Ленин в Париже" (1981) и др. Их отличает внимание к психологическому раскрытию характеров, особый интерес к показу человеческих судеб в моменты острых исторических событий. Государственная премия СССР (1943, 1967, 1983).

ГАБРИЧЕВСКИЙ Георгий Норбертович (1860-1907) , микробиолог, основатель научной школы, один из организаторов производства бактериологических препаратов в России. Организовал в Московском университете бактериологическую лабораторию и Бактериологический институт, основал Российское бактериологическое общество. Совместно с Н. Ф. Филатовым ввел сывороточное лечение дифтерии.

ГАБРОВО , город в Болгарии, на р. Янтра. 81 тыс. жителей (1988). Центр текстильной и кожевенно-обувной промышленности. Машиностроение. Туризм (перевал Шипка). Дом-музей юмора и сатиры. Фестивали юмора.

ГАБСБУРГИ (Habsburger) , династия, правившая в Австрии (с 1282 герцоги, с 1453 эрцгерцоги, с 1804 австрийские императоры). Присоединив в 1526 Чехию и Венгрию (где титуловались королями) и другие территории, стали монархами обширного многонационального государства (в 1867-1918 Австро-Венгрия). Габсбурги были императорами "Священной Римской империи" (постоянно в 1438-1806, кроме 1742-45), а также королями Испании (1516-1700). Наиболее известные представители: Карл V, Филипп II (испанский), Мария Терезия, Иосиф II, Франц Иосиф I.

ГАБТ , см. Большой театр.

ГАБЬЯУЯ (Габьяуис) , в литовской мифологии божество урожая хлебных злаков, богатства и счастья.

ГАВАЙИ (Hawaii) , остров в Тихом ок., самый крупный из Гавайских о-вов. 10,4 тыс. км2. Образован вершинами 5 вулканов (Мауна-Кеа, Мауна-Лоа, Килауэа, Хуалалаи, Кохала). Главный город - Хило. Вулканологическая обсерватория.

ГАВАЙИ , штат США, на Гавайских о-вах. 16,7 тыс. км2. Население 1172 тыс. человек (1993). Адм. ц. - Гонолулу. До прихода европейцев и вплоть до середины 19 в. управлялись местной королевской династией. В 1893 аннексированы США, в 1959 становятся 50-м штатом США.

ГАВАЙСКАЯ ОПЕРАЦИЯ 1941 , см. Перл-Харбор.

ГАВАЙСКИЕ ОСТРОВА (Hawaiian Islands) (Сандвичевы о-ва) , архипелаг в Тихом ок. 24 острова (Гавайи, Мауи, Молокаи, Оаху и др.) - вершины подводного вулканического хребта. Высота до 4205 м. Действующие вулканы - Мауна-Лоа и Килауэа. Влажные тропические леса, саванны. Зона отдыха и туризма; климатические курорты.

ГАВАЙСКИЕ ЦВЕТОЧНИЦЫ , семейство птиц отряда воробьиных. Длина 11-21 см, 22 вида, на Гавайских о-вах. Некоторые виды питаются нектаром. Многие виды на грани исчезновения.

ГАВАЙСКИЙ АНТИЦИКЛОН (Северо-Тихоокеанский антициклон) , постоянная область повышенного атмосферного давления в субтропических и тропических широтах северной части Тихого ок.

ГАВАЙСКИЙ ЯЗЫК , относится к полинезийским языкам, входящим в австронезийскую семью. Письменность на основе латинского алфавита.

ГАВАЙЦЫ , народ, коренное население Гавайских о-вов (США). 170 тыс. человек (1992). Язык гавайский. Верующие - протестанты и католики.

ГАВАНА (La Habana) , столица Кубы, административный центр пров. Гавана. Имеет статус самостоятельной провинции. Город Гавана (Ciudad de la Habana). 2,1 млн. жителей (1989). Главный порт страны (св. 3/5 импорта, ок. 1/4 экспорта). Международный аэропорт Хосе Марти. Металлургический комбинат, машиностроение, нефтеперерабатывающая, химическая, фармацевтическая, пищевкусовая, текстильная, кожевенно-обувная, полиграфическая промышленность. Университет. Академия наук. Гавана основана в 1515. С кон. 16 в. административный центр испанской колонии на о. Куба. В 1762-63 оккупирована Великобританией, во время испано-американской войны 1898 - США. С 1902 столица Республики Куба. Национальный музей, Дом-музей Э. Хемингуэя и др. Архитектурные памятники 16-18 вв., в т. ч. кафедральная площадь с собором 18 в.

ГАВАНСКИЙ УНИВЕРСИТЕТ , Куба, основан в 1728; реорганизован в 1960. В 1990 ок. 16 тыс. студентов.

ГАВАНЬ (от нидерл . haven), естественно или искусственно защищенная от ветра, волн и течений прибрежная часть водного пространства для стоянки, ремонта и зимовки судов. Гаванью называется также часть акватории порта для производства грузо-пассажирских операций.

ГАВАР , газонефтяное месторождение в Саудовской Аравии (входит в Персидского залива нефтегазоносный бассейн). Открыто в 1948. Залежи на глубине 1,5-3 км. Начальные запасы нефти 10,14 млрд. т, газа 1,01 млрд. м3. Плотность нефти 0,85 г/см3, содержание S 1,66%.

ГАВАРНИ (Gavarnie) , водопад в верховьях р. Гав-де-По, на северных склонах Пиренеев, во Франции. Высота водопада 422 м; низвергается со склонов крупнейшего в Европе ледникового цирка. Туризм.

ГАВАРНИ (Gavarni) Поль (наст . имя и фам. Сюльпис Гийом Шевалье, Chevalier) (1804-1866), французский график. Живые, выразительные, часто полные юмора литографии, рисунки, акварели на темы из жизни буржуа, бедноты, богемы.

ГАВАС (Havas) , французское информационные агентство в 1835-1940. В 1944 на его базе основано Франс пресс.

ГАВАЦЦИ (Gavazzi) Алессандро (1809-89) , итальянский священник, с 1859 сподвижник Джузеппе Гарибальди в его военных походах.

ГАВГАМЕЛЫ (совр . Тель-Гомель), древнее селение в Месопотамии, в районе современного города Эрбиль (Ирак); при Гавгамелах 1 октября 331 до н. э. войска Александра Македонского окончательно разгромили персидскую армию царя Дария III Кодомана.

ГАВЕДДАЙ (Гавделас) Персидский (ум . в сер. 4 в.), христианский мученик, сын царя Шапура II Персидского. Память в Православной церкви 29 сентября (12 октября).

ГАВЕЛ (Havel) Вацлав (р . 1936), президент Чехии с 1993; президент Чехословакии в 1989-92; чешский драматург. В период "пражской весны" 1968 председатель "Клуба независимых писателей". Позднее один из лидеров правозащитного движения в стране. Неоднократно подвергался тюремному заключению. С 1989 лидер движения "Гражданский форум". Сатирические пьесы в духе абсурда драмы о современной чехословацкой действительности, в т. ч. "Парковое торжество" (поставлена 1963, опубликована 1964), "Уведомление" (поставлена 1965), "Аудиенция" (поставлена на радио, 1975), "Искушение" (1985), "Ассонанс" (1987).

ГАВЕЛЛА (Gavella) Бранко (1885-1962) , югославский режиссер. Работал в театрах Белграда, Любляны, Праги. Утверждал на сцене национальную драматургию.

ГАВЕРСОВЫ КАНАЛЫ (по имени английского анатома К . Гаверса, C. Havers), трубчатые полости в компактном веществе костей у высших позвоночных животных и человека, по которым проходят кровеносные сосуды и нервы.

ГАВИАЛ (гангский гавиал) , пресмыкающееся отряда крокодилов. Единственный вид семейства. Длина до 6,6 м. Рыло длинное, узкое. Обитает в реках Индостана и Индокитая. Под угрозой исчезновения. В Индии и Непале приняты проекты по его сохранению. В Красной книге Международного союза охраны природы и природных ресурсов (МСОП).

ГАВИТ (жаматун) , в армянской средневековой архитектуре притвор храма - усыпальница, место для молитвы и собраний, обычно зал, перекрытый сводом на арках.

ГАВЛИЧЕК-БОРОВСКИЙ Карел (1821-56) , чешский политический деятель, публицист, поэт; сформулировал (1846-48) основные принципы австрославизма.

ГАВОТ (франц . gavotte), старинный французский танец, первоначально народный, хороводный, двудольного размера. В композиторской практике - самостоятельная пьеса или часть сюиты.

ГАВР (Le Havre) , город во Франции, аванпорт Парижа в устье р. Сена (грузооборот св. 50 млн. т в год). 196 тыс. жителей (1990). Судостроение, нефтеперерабатывающая, химическая, цементная, хлопчатобумажная промышленность. Океанографический институт. Основан в 1517. Архитектурные памятники 17-18 вв. Близ Гавра в церкви (11-14 вв.)- музей средневековой скульптуры и археологии.

ГАВРАНЕК Богуслав (1893-1978) , чешский языковед. Работы по чешскому языку, сравнительной грамматике и сравнительно-историческому изучению литературных славянских языков. Разрабатывал функционально-структуральную теорию. Представитель Пражского лингвистического кружка.

ГАВРИИЛ , в христианстве архангел, известил деву Марию о том, что у нее родится сын Иисус Христос.

ГАВРИИЛ (в миру Василий Николаевич Воскресенский) (1795-1868) , русский православный богослов, монах. Преподавал в Московской и Санкт-Петербургской духовных академиях, в 1835-50 профессор Казанского университета. Автор "Истории философии" (1839-40), 6-я часть которой посвящена русской философии.

"ГАВРИИЛ" , эсминец Балтийского флота, в строю с 1916. В 1919 отражал атаки английских кораблей в Копорском зал. и на Кронштадт. Подорвался на минах в октябре 1919.

ГАВРИИЛ I (Раич) (ум . 1659), патриарх Сербский, священномученик, казнен турецкими властями за отказ принять ислам. Память в Православной церкви 30 августа (12 сентября) (собор Сербских святителей).

ГАВРИЛА ОЛЕКСИЧ , дружинник Александра Невского, герой Невской битвы 1240. Родоначальник многих русских боярских и дворянских фамилий (в т. ч. Пушкиных).

ГАВРИЛИН Валерий Александрович (р . 1939), российский композитор, народный артист России (1985). Балеты "Анюта" (1982), "Подпоручик Ромашов" (1985), действа, стилизованные в народном духе (в т. ч. "Перезвоны", "Пастух и пастушка"), вокально-симфоническая поэма "Военные письма", кантаты, вокальные циклы, музыка к спектаклям и фильмам. Государственная премия СССР (1985).

ГАВРИЛОВ Игнатий Гаврилович (1912-73) , удмуртский писатель. Роман-трилогия "В родных краях" (1958-63).

ГАВРИЛОВ Михаил Александрович (1903-79) , российский ученый, член-корреспондент АН СССР (1964). Основные труды по телемеханике, теории релейных устройств и конечных автоматов.

ГАВРИЛОВ ПОСАД , город в Российской Федерации, Ивановская обл. Железнодорожная станция. 8,5 тыс. жителей (1992). Текстильная и швейная фабрики. Конный завод (владимирские тяжеловозы) и др. Основан в 16 в. Иваном Грозным.

ГАВРИЛОВ Сергей Алексеевич (1914-83) , российский конструктор авиационных двигателей, Герой Социалистического Труда (1975), доктор технических наук (1978). С 1962 главный конструктор КБ. Под его руководством создан ряд двигателей оригинальной конструкции для самолетов А. И. Микояна, П. О. Сухого и др. Государственная премия СССР (1977).

ГАВРИЛОВ-ЯМ , город (с 1938) в Российской Федерации, Ярославская обл., на р. Которосль. Железнодорожная станция. 21,1 тыс. жителей (1992). Льнокомбинат.

ГАГАНОВА Валентина Ивановна (р . 1932), прядильщица на фабрике Вышневолоцкого хлопчатобумажного комбината, Герой Социалистического Труда (1959). В 1958 выступила инициатором движения за переход передовиков производства на отстающие участки.

ГАГАРИН (до 1968 Гжатск) , город (с 1776) в Российской Федерации, Смоленская обл., на р. Гжать. Железнодорожная станция. 29,9 тыс. жителей (1992). Заводы: "Динамик", светотехнический, льноперерабатывающий и др.; молочно-консервный комбинат. Мемориальный музей Ю. А. Гагарина, родившегося в с. Клушино близ бывшего Гжатска. Основан в 1719.

ГАГАРИН (до 1974 пос . Ержар), город в Узбекистане, Джизакская обл. Железнодорожная станция (Ирджарская). 18,8 тыс. жителей (1991). Заводы: хлопкоочистительный, железобетонных изделий. Назван по имени Ю. А. Гагарина.

ГАГАРИН Григорий Григорьевич (1810-93) , российский живописец и рисовальщик. Батальные сцены, изящные контурные портретные рисунки, сатирические бытовые иллюстрации к "Тарантасу" В. А. Соллогуба (издан в 1845).

ГАГАРИН Иван Сергеевич (1814-82) , князь, российский дипломат. В 1843 оставил Россию, поселился в Париже, перешел в католичество и вступил в орден иезуитов. Основал в Париже Славянскую библиотеку (ныне - в Медоне).

ГАГАРИН Павел Павлович (1789-1872) , князь, российский государственный деятель. Участник подготовки крестьянской реформы 1861, отстаивал интересы крепостников. В 1864-72 председатель кабинета министров, в 1864-65 одновременно председатель Государственного совета.

ГАГАРИН Юрий Алексеевич (1934-68) , российский космонавт, летчик-космонавт СССР (1961), полковник, Герой Советского Союза (1961). 12 апреля 1961 впервые в истории человечества совершил полет в космос на космическом корабле "Восток". Участвовал в обучении и тренировке экипажей космонавтов. Погиб во время тренировочного полета на самолете. Имя Гагарина носят учебные заведения, улицы и площади многих городов мира и др. Именем Гагарина назван кратер на обратной стороне Луны.

ГАГАРИНСКАЯ СТОЯНКА , эпохи позднего палеолита, у с. Гагарино (Российская Федерация, Липецкая обл.). Остатки жилищ, каменные и костяные орудия, костяные фигурки женщин.

ГАГАРИНСКИЙ Юрий Владимирович (1915-76) , химик-неорганик, член-корреспондент АН СССР (1970). Исследовал кристаллическую структуру неорганических соединений и термодинамические свойства соединений урана.

ГАГАРКА , морская птица семейства чистиковых. Длина 41-48 см. Гнездится на прибрежных скалах на севере Атлантического ок., образуя птичьи базары.

ГАГАРЫ , отряд водоплавающих птиц. Длина до 1 м. 4 (или 5) вида. Гнездятся на пресных озерах (главным образом в тундре и лесотундре) Европы, Сев. Азии и Сев. Америки. Питаются рыбой. Шкурки заготовляют ("птичий мех").

ГАГАТ (от греч . gagates - черный янтарь), вязкая разновидность каменного угля. Твердость 3-3,5; плотность 1,3-1,4 г/см3. Встречается в виде скоплений в пластах угля. Хорошо полируется. Поделочный камень.

ГАГАУЗСКИЙ ЯЗЫК , относится к тюркским языкам (огузская группа). Письменность на основе русского алфавита.

ГАГАУЗЫ , народ в Молдавии (153 тыс. человек) и на Украине (32 тыс. человек, 1992); живут также в Российской Федерации (ок. 10 тыс. человек), Болгарии, Румынии, Греции и Турции. Общая численность 220 тыс. человек (1992). Язык гагаузский. Верующие - православные.

ГАГЕНБЕК (Hagenbeck) Карл (1844-1913) , основатель крупнейшей в мире немецкой фирмы по торговле дикими животными. Создавал зоопарки и зооцирки. Занимался дрессировкой.

ГАГИ , род птиц семейства утиных. 4 вида. Длина обыкновенной гаги ок. 63 см. На севере Евразии и Америки, на побережье и островах. Пух высоко ценится. Места обитания - на Баренцовом, Белом и Балтийском м., охраняются в специальных заповедниках; охота запрещена.

ГАГИЙ Никопольский (Армянский) (ум . ок. 319), один из сорока пяти христианских мучеников, пострадавших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

ГАГИК I (? - 1020) , царь Анийского царства (990-1020). Объединил армянской земли. Проводил политику централизации страны; при нем столица Ани - крупный торгово?ремесленный и культурный центр.

ГАГРА , город (с 1933) в Грузии, Абхазия, порт на Черном м. Железнодорожная станция. 26,9 тыс. жителей (1991). Приморский климатический и бальнеологический курорт. Пищевая промышленность.

ГАГРСКИЙ ХРЕБЕТ , на южном склоне Б. Кавказа. Высота до 3256 м. Карст. По долинам рек Бзыбь, Гега и Юпшара проходит автодорога от побережья к оз. Рица.

ГАДАМЕР (Gadamer) Ханс Георг (р . 1900), немецкий философ, один из главных представителей философии герменевтики середины 20 в. ("Истина и метод", 1960). Труды по истории философии, эстетике и философии истории.

ГАДДА (Gadda) Карло Эмилио (1893-1973) , итальянский писатель. Антифашистские рассказы (1953), романы, обличающие нравы буржуазного общества: "Пренеприятнейшее происшествие на улице Мерулана" (1957), "Механика" (1970), гротескный роман "Познание страдания" (1963).

ГАДДИ (Gaddi) Таддео (ум . 1366), итальянский художник, последователь Джотто. В творчестве Гадди, его сына Аньоло (ум. 1396) и ученика последнего Ченнино Ченнини линия Джотто продолжилась до кон.14 - нач.15 вв. Фрески в капелле Барончелли (Санта Кроче, Флоренция), также алтарные образы.

ГАДЕ (Gade) Нильс (1817-90) , датский композитор, скрипач. Дирижер в Лейпциге и Копенгагене. Глава датской романтической композиторской школы. Наиболее значительны симфонические произведения (8-я симфония, увертюра "Отзвуки Оссиана" и др.). Профессор. и руководитель консерватории в Копенгагене.

ГАДЕС , см. Аид.

ГАДЖА МАДА (Gadjah Mada) (? - ок . 1364), главный министр государства Маджапахит. К 1331 сосредоточил в своих руках всю полноту государственной власти. Распространил влияние Маджапахита на значительную часть территории Индонезии.

ГАДЖИБЕКОВ Султан Исмаил оглы (1919-1974) , азербайджанский композитор, народный артист СССР (1973). С 1948 художественный руководитель Азербайджанской филармонии. Балет "Гюльшен" (1950), симфонические и др. произведения Профессор Азербайджанской консерватории (с 1965). Государственная премия СССР (1952).

ГАДЖИБЕКОВ Узеир Абдул Гусейн оглы (1885-1948) , азербайджанский композитор, музыковед и музыкальный-общественный деятель, народный артист СССР (1938), академик АН Азербайджана (1945). Основоположник профессионального музыкального искусства Азербайджана. Возглавлял Азербайджанскую консерваторию. Основал ряд музыльканых коллективов. Оперы "Лейли и Меджнун" (1908), "Кероглы" (1937), музыкальная комедия "Аршин мал алан" (1913), кантаты, симфонические сочинения и др. Государственная премия СССР (1941, 1946).

ГАДЖИЕВ Ахмед Джевдет Исмаил оглы (р . 1917), азербайджанский композитор, народный артист Азербайджана (1960). Опера "Вэтэн" ("Родина", совместно с К. Караевым, 1945), симфонии, симфоническая поэма "За мир" (1951) и др. Профессор Азербайджанской консерватории (с 1963). Государственная премия СССР (1946, 1951).

ГАДЖИЕВ Заид (1898-1971) , аварский поэт, народный поэт Дагестана. Сборники "Горские песни" (1931), "Белый голубь" (1955), "Чувства моего сердца" (1970) о горцах Советского Дагестана, пьесы.

ГАДЖИЕВ Рауф Солтан оглы (р . 1922), азербайджанский композитор, народный артист СССР (1978). В 1956-65 художественный руководитель организованного им Государственного эстрадного оркестра Азербайджана. Музыкальные комедии "Ромео, мой сосед" (1960), "Куба - любовь моя" (1963), "Не прячь улыбку" (1969), "Перекресток" (1980), оратории, кантаты и др.

ГАДИЕВ Сека Куцриевич (1855 или 1857-1915) , осетинский писатель. Рассказы "Мать и сын", "Залда", "Азау" о бесправных тружениках, стремящихся к справедливости, способствовали становлению осетинской прозы. Стихи и басни.

ГАДИЕВ Цомак Секаевич (1881-1931) , осетинский поэт. Сын С. К. Гадиева. В 1908-17 в политической ссылке в Сибири. Драма "Идущие к счастью" (1928) о событиях Гражданской войны, повесть "Честь предков" (1931) о коллективизации. Стихи.

ГАДЛЕЙ , английский астроном, см. Хэдли Дж.

ГАДОЕВ Хашим (р . 1937), таджикский актер, народный артист СССР (1988). На сцене с 1960. С 1961 в Таджикском театре драмы им. Лахути. Снимался в фильмах: "Звезда Улугбека", "Рустам и Сухраб", "Пробуждение" и др. Государственная премия СССР (1987).

ГАДОЛИН Аксель Вильгельмович (1828-1892) , российский ученый, академик Петербургской АН (1875); генерал от артиллерии (1890). Разработал теорию скрепления стволов артиллерийских орудий (1861). Вывел 32 точечные группы симметрии кристаллов (1867; Ломоносовская премия, 1868).

ГАДОЛИНИЙ (лат . Gadolinium), Gd, химический элемент III группы периодической системы, атомный номер 64, атомная масса 157,25, относится к лантаноидам. Назван по имени финского химика Ю. Гадолина. Металл, плотность 7,895 г/см3, tкип 1312 °С. Ферромагнетик (ниже 19 °С). Компонент магниевых сплавов, синтетических гранатов; перспективный материал для регулирующих стержней ядерных реакторов.

ГАДСДЕНА ДОГОВОР 1853 , между США и Мексикой. Подписан 30 декабря американским посланником Дж. Гадсденом и мексиканским диктатором Санта-Аной. США дополнительно к территории, полученной ими по Гуадалупе-Идальго мирному договору 1848, приобрели ок. 120 тыс. км2 мексиканской территории за 10 млн. дол.

ГАДФИЛЬД (Хадфилд) (Hadfield) Роберт Аббот (1858-1940) , английский металлург, иностранный почетный член АН СССР (1933). Основные труды по производству, термической обработке и свойствам износостойкой марганцевой стали (т. н. сталь Гадфильда).

ГАДФИЛЬДА СТАЛЬ , сталь (11-14,5% Mn, 0,9-1,3% С) с высоким сопротивлением износу (истиранию) при больших давлениях или ударных нагрузках. Изготовляют щеки дробилок, рельсовые крестовины, стрелочные переводы. Предложена в кон. 19 в. Р. Гадфильдом.

ГАДЮКИ (виперы) , семейство ядовитых змей. Длина до 2 м. Ок. 60 видов, в Африке и Евразии. В лесной и лесостепной зонах от Пиренейского п-ова до Сахалина обитает обыкновенная гадюка; в степной зоне от юга. Зап. Европы до восточной части Казахстана - степная гадюка. На Кавказе и в Закавказье обитают гюрза, кавказская, носатая и малоазиатская гадюки; на юге Ср. Азии - песчаная эфа. Укус гадюки может быть смертелен для крупных животных и человека. Наиболее ядовита гюрза. 4 вида в Красной книге Международного союза охраны природы.

ГАДЯЧ , город на Украине, Полтавская обл., на р. Псел. Железнодорожная станция. 24,6 тыс. жителей (1991). Предприятия стройматериалов, пищевой промышленности. Основан в 1634.

ГАДЯЧСКИЙ ДОГОВОР , между украинским гетманом И. Выговским и правительством Польши (6.9.1658, Гадяч). По этому договору Украина переходила под власть Польши. Аннулирован в 1659 после низложения Выговского.

ГАЕК ИЗ ЛИБОЧАН Вацлав (?-1553) , автор чешской хроники (на латинском языке) с древнейших времен до 16 в.

ГАЕР Евдокия Александровна (р . 1940), российский государственный и общественный деятель, член-корреспондент РАЕН (1991). В 1969-89 научный сотрудник Института истории, археологии и этнографии народов Дальнего Востока (г. Владивосток). В 1989-91 народный депутат СССР, член Верховного Совета СССР. В 1993-95 депутат Совета Федерации Федерального Собрания Российской Федерации, заместитель председателя комитета по делам Севера и малочисленных народов.

ГАЗ (франц . gaz, от греч. chaos - хаос), агрегатное состояние вещества, в котором кинетическая энергия теплового движения его частиц (молекул, атомов, ионов) значительно превосходит потенциальную энергию взаимодействий между ними, в связи с чем частицы движутся свободно, равномерно заполняя в отсутствие внешних полей весь предоставленный им объем.

ГАЗ (франц . gaze), легкая полупрозрачная ткань особого газового переплетения, при котором тончайшие шелковые или хлопковые нити располагаются так, что между нитями утка и основы сохраняется пространство. Способ ткачества обусловливал сорт газа - это мог быть атлас, саржа или полотно; нередко в одной материи эти способы сочетались.

ГАЗА , город на восточном побережье Средиземного м. Основан в древности. В средние века входил в Арабский халифат, затем под властью египетских династий, в нач. 16 в. - 1917 - Османской империи. В 1920-47 в составе английского мандата Палестина. По решению Генеральной Ассамблеи ООН 29.11.1947 Газа и прилегающие территории были включены в территорию арабского государства. После арабо-израильской войны 1948-49 Газа и т. н. сектор Газа (258 км2) - под управлением Египта. Оккупирован израильскими войсками в июне 1967. С 1994 в составе Временной палестинской автономии.

ГАЗ-А , марка первых легковых автомобилей Горьковского автозавода, выпускавшихся в 1932-36. Мощность 30 кВт (40 л. с.), скорость до 90 км/ч.

ГАЗАВАТ (джихад) (араб .), "священная война" мусульман против иноверцев.

ГАЗАЛИ (аль-Газали) Мухаммед (1058 или 1059-1111) , мусульманский теолог, философ, мистик. Иранец, писал преимущественно по-арабски. В основном сочинении "Возрождение наук о вере" считал богопознание иррациональным актом индивидуального экстатического переживания, опровергал все философские системы, особенно восточный аристотелизм, дав, однако, его классическое изложение. Оказал влияние на средневековую философию, в т. ч. в Европе.

ГАЗАЛКЕНТ , город (с 1964) в Узбекистане, Ташкентская обл., на р. Чирчик. Железнодорожная станция. 21,8 тыс. жителей (1991). Камнеобрабатывающий комбинат, плодоовощеконсервный завод и др. ГЭС.

ГАЗАН-ХАН (1271-1304) , монгольский правитель Ирана с 1295, из династии Хулагуидов. В целях сближения с иранской знатью принял ислам. С помощью Рашидаддина провел административные и экономические реформы (наделил военными ленами всех монголов, входивших в феодальное ополчение; подтвердил введенное монгольскими ханами прикрепление крестьян к земле).

ГАЗГОЛЬДЕР (от газ и англ . holder - держатель), стационарное или переносное устройство для приема, хранения и выдачи газа. Емкость до 100 тыс. м3.

ГАЗДАНОВ Гайто Иванович (1903-71) , русский писатель. В 1920 эмигрировал. Утонченный психологизм в автобиографических романах "Вечер у Клэр" (1930) о гимназической поре и участии в Гражданской войне, "Ночные дороги" (1941, опубликован 1952), изображающем непарадную жизнь Парижа, увиденную глазами таксиста, а также в повестях, рассказах (в т. ч. "Гавайские гитары", 1930; "Счастье", 1932).

ГАЗЕЛИ , род парнокопытных животных семейства полорогих. 12 видов, в степях и пустынях Сев. Африки и Азии. На юго-востоке Закавказья, в Туркменистане, Узбекистане и в Юж. Казахстане обитает джейран. Были объектом охоты (мясо, кожа). Численность сокращается. 2 вида и 7 подвидов в Красной книге Международного союза охраны природы и природных ресурсов (МСОП).

ГАЗЕЛЬ (араб .), вид моноримического лирического стихотворения (см. Монорим) в поэзии многих народов Востока. Состоит обычно из 5-12 бейтов, в первом из них рифмуются оба полустишия, далее следует рифмовка через строку. В последнем бейте большей частью упоминается имя автора. На сердце роза, на губах лозы душистый сок, // Владыка мира, в эту ночь ты раб у наших ног. // Гасите свечи! Ночь и так светла, как знойный день, // Здесь в полнолунии своем тот лик, кто тьму отвлек. // Не чтим запрета на вино, но мы храним запрет, // Когда его не делим с той, чье тело - как цветок. // Прикован взгляд к рубинам уст, к вращенью пенных чаш, // В ушах журчащий говор флейт и чанга звонкий слог. // Ты благовоний на хмельном пиру не разливай, // Вдыхаю запах, что струит тяжелых кос поток. // Сластей ты мне не подноси: что сахар, пряный мед? // Cладка лишь сладость губ твоих, что хмель вина обжег. // Безумец - имя мне. Позор стал славою моей. // Так почему ж безумье все мне ставите в упрек? // Зря мухтасибу шлют донос: и он, подобно нам, // Услады ищет на земле, обманывая рок. // Хафиз, ни мига без вина, ни часа без вина! // Пора жасминов, время роз пройдут. Недолог срок! (Хафиз).

ГАЗЕНКЛЕВЕР (Хазенклевер) (Hasenclever) Вальтер (1890-1940) , немецкий поэт и драматург, экспрессионист, в творчестве которого нашли выражение бунтарские (драма "Сын", 1914), республиканские (сборник "Политический поэт", 1919), антивоенные (драма "Антигона", 1917) тенденции. Антибуржуазная комедия "Деловой человек" (1927).

ГАЗЕНКО Олег Георгиевич (р . 1918), российский физиолог, академик РАН (1991; АН СССР с 1976), генерал-лейтенант медицинской службы (1978). Основные труды по космической физиологии, в частности влиянию на организм невесомости. Государственная премия СССР (1978).

ГАЗЕНПОТ , официальное название г. Айзпуте в Латвии до 1917.

ГАЗЕТА , печатное периодическое издание, в котором публикуются материалы о текущих событиях; одно из основных средств массовой информации. Объем газеты от 2 до 100 и более полос. Прообразом газеты считают древние рукописные сводки новостей. В Венеции 16 в. за сводку платили мелкую монету - gazzetta (отсюда название). В России первая печатная газета - "Ведомости" Петра I (1702); в связи с выходом этой газеты в 1992 введен День российской печати, отмечаемый ежегодно 13 января.

ГАЗИ (араб ., от газа - воевать), 1) участники военных походов мусульман против "неверных" (газават). 2) Почетный титул военачальников в мусульманских странах.

ГАЗИ (Мингазеев) Ибрагим Зарифович (1907-71) , татарский писатель. Автобиографическая трилогия "Незабываемые годы" (1949-66) о первых послереволюционных десятилетиях в Татарии, роман "Обыкновенные люди" (1955; в русском переводе - "За городом, за Казанью") о нефтяниках; повести, рассказы.

ГАЗИАБАД , город в Сев. Индии, шт. Уттар-Прадеш. 461 тыс. жителей (1991). Металлообрабатывающая, текстильная, полиграфическая промышленность.

ГАЗИАНТЕП (Gaziantep) , город в Турции, административный центр иля Газиантеп. 603,4 тыс. жителей (1990). Текстильная, пищевая, машиностроительная промышленность.

ГАЗИ-МАГОМЕД (Кази-Мулла) (1795-1832) , первый имам Дагестана и Чечни (с 1828). Одержал ряд побед над русскими войсками. Погиб в бою.

ГАЗИМУРСКИЙ ХРЕБЕТ , в Вост. Забайкалье. Длина 200 км. Высота до 1372 м.

ГАЗИФИКАЦИЯ ТОПЛИВ , производство генераторных газов из углей, мазута, сланцев, торфа, древесины и др. Ведут в газогенераторах окислением топлива при высокой температуре воздухом (образуется воздушный газ), водяным паром (водяной газ). Комбинируя окислители, получают смешанные газы, напр. полуводяной. Под давлением и при использовании парокислородной смеси из угля образуется т. н. городской газ, содержащий до 15% метана. См. также Подземная газификация.

ГАЗЛИ , город (с 1977) в Узбекистане, Бухарская обл., в пустыне Кызылкум. 8,6 тыс. жителей (1991). Возник в 1958 в связи с освоением месторождения газа.

ГАЗЛИНСКОЕ МЕСТОРОЖДЕНИЕ газовое , в Узбекистане, Бухарская обл., в пустыне Кызылкум. Входит в Амударьинскую газонефтеносную провинцию. Эксплуатируется с 1961. Продуктивны песчаники и алевролиты мела на глубине 680-1180 м. Начальные запасы газа ок. 0,5 трлн. м3. Основной центр - г. Газли. Газопроводы на Урал, в центр европейской части Российской Федерации, Ташкент и др.

ГАЗЛИФТ (от газ и англ . lift - поднимать), устройство для подъема жидкости - вертикальная труба, частично опущенная в жидкость. При подаче в нижний конец газа (если воздуха - газлифт называется эрлифтом) в трубе образуется газожидкостная смесь, которая поднимается над уровнем жидкости. Применяется для подъема нефти и воды из буровых скважин, разлива жидкостей в химической промышленности и т. п.

ГАЗМАНОВ Олег Михайлович (р . 1960), российский эстрадный певец, композитор. С 1983 пишет свои песни, являясь одновременно и автором слов к ним. Наиболее известны песни: "Есаул", "Свежий ветер", "Москва" и др.

ГАЗНЕВИДЫ , династия, правившая в Газневидском государстве (10-12 вв.). Основана в 962 Алп-Тегином. Наибольшее могущество - при Махмуде Газневи (998-1030), когда в государство Газневидов входили территория современного Афганистана, ряд областей Ирана, Ср. Азии, Индии. Ликвидирована Гуридами в кон. 70-80-х гг. 12 в.

ГАЗНИ (Газна) , город на юго-востоке Афганистана, административный центр пров. Газни. 34,6 тыс. жителей (1987). Кустарное производство. Над старой частью Газни - цитадель на высоком холме. Известен с 7 в. В окрестностях Газни - 2 мемориальные башни (12 в.; звездчатые в плане, отделанные узорной кирпичной кладкой, резной терракотой).

ГАЗОАНАЛИЗАТОР , прибор для определения качественного и количественного состава газовой смеси. Различают газоанализаторы: химические, термохимические, термокондуктометрические, электрохимические, денсиметрические, магнитные, оптические и радиоактивные. Применяют в промышленности, медицине, для научных исследований.

ГАЗОБАЛЛОННЫЙ АВТОМОБИЛЬ , автомобиль, двигатель которого работает на сжатом или сжиженном газе - дешевом топливе, заключенном в баллонах.

ГАЗОВАЯ ГАНГРЕНА , анаэробная раневая инфекция. Характеризуется общим тяжелым состоянием, отеком пораженных тканей, появлением в них пузырьков газа, омертвением тканей.

ГАЗОВАЯ ДИНАМИКА , раздел аэродинамики, изучающий движение сжимаемых газов, силовое и тепловое взаимодействие их с поверхностью обтекаемых ими тел. Газовая динамика включает теорию течений сжимаемого газа, теорию ударных волн, теорию течений диссоциированного и ионизированного газа, теорию теплообмена (конвективного и лучистого).

ГАЗОВАЯ ПОСТОЯННАЯ , физическая постоянная, входящая в уравнение состояния 1 моля идеального газа; обозначается R, равна 8,314 Дж/(К·моль) = 1,987 кал/(К·моль).

ГАЗОВАЯ РЕЗКА , то же, что кислородная резка.

ГАЗОВАЯ СВАРКА , способ сварки металлических изделий с помощью газового пламени, образованного при сгорании смеси горючего газа (ацетилена, водорода, паров бензина и др.) с кислородом. Применяют для сварки тонкостенных изделий из стали, цветных металлов и сплавов, для наплавки твердых сплавов при ремонтных работах.

ГАЗОВАЯ СЕТЬ , система трубопроводов (газопроводов), служащая для транспортирования горючих газов и распределения их между потребителями.

ГАЗОВАЯ СЪЕМКА , 1) определение интенсивности выделения газа в горных выработках шахты отбором и анализом проб рудничного воздуха. 2) Геохимический метод поисков месторождений, основан на изучении состава и определении содержания газов, мигрирующих до поверхности земли.

ГАЗОВАЯ ТУРБИНА , турбина, в которой в механическую работу преобразуется тепловая энергия сжатого и нагретого газа (обычно продукты сгорания топлива); входит в состав газотурбинного двигателя.

ГАЗОВОЕ ОТОПЛЕНИЕ , вид отопления, при котором топливом служат горючие газы, сжигаемые в отопительных приборах (излучателях, каминах и др.), установленных в помещениях.

ГАЗОВОЕ ХРАНИЛИЩЕ , естественное или искусственное (напр., газгольдер) резервуар для хранения газа. Емкость естественного газового хранилища (в полостях горных пород) за рубежом - Хершер (США) ок. 5 млрд. м3, Сент-Илье (Франция) ок. 1 млрд. м3.

ГАЗОВОЗ , судно для транспортировки сжиженных газов (пропана, бутана и др.). Газы перевозятся в теплоизолированных танках либо под давлением, либо охлажденными до температуры кипения при атмосферном давлении, либо при небольшом совместном сжатии и охлаждении. Грузовместимость до 130 тыс. м3.

ГАЗОВЫЕ ТУМАННОСТИ , см. Туманности галактические.

ГАЗОВЫЙ АНАЛИЗ , анализ смесей газов для установления их качественного и количественного состава. Для газового анализа используются хроматография, методы спектрального, масс-спектрального анализа и др.

ГАЗОВЫЙ ДВИГАТЕЛЬ , двигатель внутреннего сгорания, работающий на газообразном топливе (природный, генераторный, доменный и др. газы, а также сжиженный газ). Различают газовые двигатели с искровым зажиганием и газодизели.

ГАЗОВЫЙ КАРОТАЖ , метод выявления нефтяных и газовых залежей определением газообразных и легких жидких углеводородов в буровом растворе, реже в керне. Газовый каротаж используется также для изучения газоносности угольных пластов.

ГАЗОВЫЙ КОНДЕНСАТ (газоконденсат) , смесь жидких углеводородов (С5Н12 + высшие), выделяющаяся из природных газов при эксплуатации газоконденсатных залежей в результате снижения пластовых давлений (ниже давления начала конденсации) и температуры. Газовый конденсат используется в качестве моторного топлива, является ценным сырьем для химической промышленности.

ГАЗОВЫЙ ЛАЗЕР , лазер, в котором активной средой являются газы, пары или их смеси (СО2, Ar, смесь Не+Ne и др.). Используют как репер частоты (см. Оптические стандарты частоты), в лазерной спектроскопии, голографии, лазерной технологии, в медицине и др.

ГАЗОВЫЙ ПРОМЫСЕЛ , технологический комплекс, предназначенный для добычи и сбора газа с площади месторождения, а также обработки газа и конденсата с целью подготовки их к дальнейшему транспортированию. Включает эксплуатационные, наблюдательные и разведочные скважины, газосборные коллекторы, газовые сборные пункты, компрессорные станции, а также объекты энергохозяйства, водоснабжения и др.

ГАЗОВЫЙ РАЗРЯД , то же, что электрический разряд в газах.

ГАЗОВЫЙ РЕЖИМ , система предохранительных мероприятий на шахтах, опасных из-за выделения метана или водорода в горной выработке; в случае опасности и по пыли вводится пылегазовый режим.

ГАЗОВЫЙ СЕПАРАТОР , аппарат для очистки продукции газовых и газоконденсатных скважин от капельной влаги и углеводородного конденсата, твердых частиц и других примесей.

ГАЗОВЫЙ ТЕРМОМЕТР , прибор для измерения температуры, действие которого основано на зависимости давления или объема газа от температуры. Заполненный гелием, азотом или водородом баллон, соединенный при помощи капилляра с манометром, помещают в среду, температуру которой измеряют. По измеренному объему или давлению газа, используя его уравнение состояния, определяют температуру.

ГАЗОВЫЙ ФАКТОР , отношение полученного из месторождения через скважину количества газа (в м3), приведенного к атмосферному давлению и температуре 20 °С, к количеству добытой за то же время нефти (в т или м3) при том же давлении и температуре. Показатель расхода пластовой энергии и определения газовых ресурсов месторождения.

ГАЗОГЕНЕРАТОР (от газ и лат . generator - производитель), аппарат для газификации топлива, а также для получения газа с температурой 500-1200 °К из жидкого ракетного топлива или его компонентов (рабочего тела для привода турбонасосного агрегата и наддува топливных баков ракеты).

ГАЗОДИЗЕЛЬ (газожидкостный двигатель) , газовый двигатель типа дизеля, в котором газовоздушная смесь воспламеняется от впрыскиваемой в цилиндр в конце процесса сжатия небольшой порции жидкого топлива (запальное топливо). Применяют в основном на газоперекачивающих установках.

ГАЗОДИНАМИЧЕСКАЯ ЛАБОРАТОРИЯ (ГДЛ) , первая российская научно-исследовательская и конструкторская организация в области ракетостроения, основана в 1921 в Москве, с 1925 в Ленинграде; с 1933 в составе Реактивного института (Москва). В ГДЛ разработаны несколько типов жидкостных ракетных двигателей и ракетных снарядов на бездымном порохе.

ГАЗОЖИДКОСТНЫЙ ДВИГАТЕЛЬ , то же, что газодизель.

ГАЗОЙЛЬ , смесь углеводородов; фракции нефти, получаемые при ее атмосферной (tкип 270-360 °С) или вакуумной (350-500 °С) перегонке. Дизельное топливо, сырье для каталитического крекинга и гидрокрекинга.

ГАЗОКОМПРЕССОРНАЯ СТАНЦИЯ , повышает давление природного газа при его добыче, транспортировании и хранении.

ГАЗОКОНДЕНСАТ , то же, что газовый конденсат.

ГАЗОМЕТ , устаревший вид химического оружия для поражения живой силы и заражения местности отравляющими веществами. Применялся в 1-й мировой войне.

ГАЗОН (франц . gazon), участок земли с искусственно созданным травяным покровом (обычно из смеси мятлика, райграса, полевицы), коротко подстригаемый. Мавританский газон - из злаковых трав и красиво цветущих однолетников (мак, василек и др.).

ГАЗОНАПОЛНЕННЫЕ ПЛАСТИКИ , пластмассы, вспененные при помощи порообразователей или другими способами (наполнитель таких материалов - газ). Условно делятся на пенопласты и поропласты (первые содержат преимущественно замкнутые, вторые - сообщающиеся поры); особый вид газонаполненных пластиков - синтактические пены. Отличаются малой плотностью, тепло-, звуко- и электроизоляционными свойствами. Применяются для заполнения многослойных конструкций, теплоизоляции холодильных установок, электроизоляции кабелей, изготовления плавучих средств, в качестве фильтров для газов и жидкостей, амортизационного материала (напр., в производстве мебели). Наиболее широко используются газонаполненные пластики на основе полиуретанов, полистирола, поливинилхлорида.

ГАЗОНАПОЛНЕННЫЙ КАБЕЛЬ , электрический кабель, у которого пустоты изоляции (изготовленной из бумажной или пластмассовой ленты) заполнены газом (обычно азотом под давлением до 3 МПа).

ГАЗОНЕФТЯНОЙ СЕПАРАТОР (трап) , аппарат для отделения попутного газа от нефти за счет различия в их плотности.

ГАЗОНОСНОСТЬ , в горном деле - количество свободных и сорбированных газов, которое содержится в единице массы (или объема) горных пород в природных условиях.

ГАЗООБИЛЬНОСТЬ в горном деле - количество газа , выделяющегося при добыче полезного ископаемого. Абсолютная газообильность - газовыделение в единицу времени, относительная газообильность - газовыделение на единицу массы (или объема) добытого полезного ископаемого. По относительной газообильности шахты делятся на 4 категории.

ГАЗООЧИСТКА , выделение примесей (твердых, жидких, газообразных) из промышленных газов. В промышленности применяют механический, электрический и физико-химические способы газоочистки.

ГАЗОПЛАМЕННАЯ ОБРАБОТКА , совокупность технологических процессов обработки материалов (преимущественно металлов) газовым пламенем (сварка, пайка, резка, нанесение покрытий, термообработка и т. п.).

ГАЗОПРЕССОВАЯ СВАРКА , соединение встык стержней, труб, фасонных профилей и т. д. нагревом мест сварки газовым пламенем до оплавления или пластичного состояния металла и последующим сжиманием (осаживанием) соединяемых частей.

ГАЗОПРОВОД МАГИСТРАЛЬНЫЙ , сооружение для транспортировки горючих газов от места добычи или производства к пунктам потребления. Различают подземные, надземные (на опорах), в насыпи. Давление газа в магистральном газопроводе поддерживается газокомпрессорными станциями. В конечных пунктах магистрального газопровода сооружаются газораспределительные станции. Максимальный диаметр труб магистрального газопровода 1420 мм.

ГАЗОПРОНИЦАЕМОСТЬ , свойство твердых перегородок (мембран) пропускать газ при существовании разности давлений по обе стороны перегородки. При постоянной температуре плотность потока газа пропорциональна перепаду давления на единицу толщины мембраны. Коэффициент пропорциональности, зависящий от структуры мембраны и природы газа, называется коэффициентом газопроницаемости.

ГАЗОРАЗРЯДНЫЕ ИСТОЧНИКИ СВЕТА , газоразрядные приборы, в которых электрическая энергия преобразуется в энергию оптического излучения при прохождении электрического тока через газы (чаще всего инертные), пары веществ (напр., пары ртути) или их смеси. В соответствии с непосредственным источником излучения различают газосветные (неоновые, ртутные, натриевые, ксеноновые), люминесцентные и др. Применяют главным образом для освещения, облучения и сигнализации.

ГАЗОРАЗРЯДНЫЙ ПРИБОР (ионный прибор) , электровакуумный прибор, действие которого основано на использовании различных видов электрических разрядов в газах или парах металлов. Различают газоразрядные приборы тлеющего разряда (тиратроны с холодным катодом, цифровые индикаторные лампы и др.), дугового разряда, главным образом с накаливаемым катодом (тиратроны, таситроны, ртутные вентили и др.), искрового разряда (тригатроны и др.), коронного разряда (стабилитроны и др.). Отдельную группу газоразрядных приборов составляют газоразрядные источники света, газовые лазеры и т. д.

ГАЗОРАСПРЕДЕЛИТЕЛЬНАЯ СТАНЦИЯ , установка, понижающая давление газа при подаче его в распределительные сети потребления.

ГАЗОСВЕТНАЯ ТРУБКА , газоразрядный источник света в виде стеклянной трубки, наполненной неоном, аргоном и др. газами с добавкой ртути. Газосветная трубка с неоном светится оранжево-красным светом, с аргоном и парами ртути - синим. Применяется для световой рекламы.

ГАЗОТРОН (от газ и ...трон), газоразрядный 2-электродный прибор с несамостоятельным дуговым или тлеющим разрядом, наполненный инертным газом, парами ртути или водородом. Используется главным образом в качестве вентиля в высоковольтных выпрямителях.

ГАЗОТРУБНЫЙ КОТЕЛ , паровой котел, в котором газообразные продукты сгорания топлива проходят по стальным трубам (вода циркулирует в межтрубном пространстве). Различают жаротрубные и дымогарные котлы. Газотрубные котлы вытеснены водотрубными котлами (сохранились лишь на пароходах и паровозах).

ГАЗОТУРБИННАЯ ЭЛЕКТРОСТАНЦИЯ , ТЭС, в которой в качестве привода электрического генератора используется газовая турбина.

ГАЗОТУРБИННОЕ ТОПЛИВО , смесь жидких углеводородов, используемая в качестве топлива для газотурбинных стационарных (ТЭЦ) и транспортных (локомотивы, автомобили, суда) установок. Получают перегонкой нефти или при ее вторичной переработке (напр., крекинге).

ГАЗОТУРБИННЫЙ ДВИГАТЕЛЬ (ГТД) , тепловой двигатель, в котором энергия газовоздушной смеси, получаемой при сгорании топлива в камере сгорания, преобразуется в механическую работу с помощью газовой турбины. Применяется в основном на ТЭЦ для привода электрогенераторов, в качестве двигателей транспортных машин, силовых установок судов.

ГАЗОТУРБОВОЗ , локомотив с газотурбинным двигателем, электрическим генератором и тяговыми электрическими двигателями. Первые газотурбовозы появились в сер. 20 в. По сравнению с тепловозом имеют меньшую удельную массу, проще по конструкции, но обладают низким кпд (примерно в 2 раза ниже, чем у тепловоза).

ГАЗОТУРБОХОД , судно с газотурбинной силовой установкой. Первые газотурбоходы появились в сер. 20 в. Легкие турбины авиационного типа устанавливают на судах на подводных крыльях и на воздушной подушке, тяжелые - на лесовозах, ролкерах и т. д.

ГАЗОФРАКЦИОНИРУЮЩАЯ УСТАНОВКА , комплекс аппаратов газоперерабатывающих, нефтехимических и химических заводов для разделения смеси легких углеводородов на индивидуальные вещества.

ГАЗОХОД , 1) канал, образованный элементами поверхности нагрева парового или водогрейного котла. 2) Канал для отвода газов из топочных устройств и печей в дымовую трубу (называется также дымоходом или боровом).

ГАЗЫ НЕФТЯНЫЕ ПОПУТНЫЕ , углеводородные газы (этан, пропан, бутан и др.), сопутствующие нефти и выделяющиеся из нее при сепарации; ценное сырье для нефтехимической и химической промышленности.

ГАЗЫ ПРИРОДНЫЕ ГОРЮЧИЕ , смеси углеводородов метанового ряда и неуглеводородных компонентов, встречающиеся в осадочном чехле земной коры в виде свободных скоплений, а также в растворенном (в нефти и пластовых водах), рассеянном (сорбированные породами) и твердом (в газогидратных залежах) состояниях. В газах природных горючих основной компонент - метан (до 98%), входят также этан, пропан, бутан, изобутан и пентан. Теплота сгорания 32,7 МДж/м3 и выше. Мировые запасы св. 113 трлн. м3 (1992).

ГАИ , Государственная автомобильная инспекция.

ГАИАНИЯ (Гаяне) Армянская (ум . 304), игумения, преподобномученица, одна их 35 дев, пострадавших в гонение армянского царя Тиридата. Память в Православной церкви 30 сентября (13 октября).

ГАИЙ (1 в .), апостол от 70-ти, ученик апостола Павла (Послание к Римлянам 16:23; 1-е послание к Коринфянам 1:14), епископ Эфесский (после апостола Тимофея). Память в Православной церкви 4 (17) января и 5 (18) ноября.

ГАИЙ Никомидийский (ум . 303), христианский мученик, пострадавший в гонение императора Диоклетиана. Память в Православной церкви 21 октября (3 ноября).

ГАИЙ Севастийский (ум . ок. 320), один из сорока севастийских мучеников.

ГАИРБЕКОВА Машидат (р . 1927), аварская поэтесса. Поэмы "Далекая сестра" (1954), "Наказание за преступление" (1967), "Во имя жизни" (1972), "Сердце высекает огонь" (1980), стихи, пьесы из жизни современного Дагестана.

ГАИТИ , остров в группе Б. Антильских о-вов в Вест-Индии. Ок. 77 тыс. км2. Население 14,5 млн. человек (1993). Высота до 3175 м (г. Дуарте). На Гаити находятся государства Гаити и Доминиканская Республика. Открыт Х. Колумбом в 1492 и назван им Эспаньола.

ГАИТИ , Республика Гаити (Republique d'Haiti), государство в западной части о. Гаити и на близлежащих островах. 27,8 тыс. км2. Население 6,9 млн. человек (1993), главным образом гаитийцы. Городское население 30,3% (1990). Официальный язык - французский. Верующие - в основном католики. Административно-территориальное деление: 9 департаментов. Столица - Порт-о-Пренс. Глава государства - президент. Рельеф гористый (высота до 2680 м, г. Ла-Сель). Климат тропический, пассатный. Среднемесячные температуры 22-28 °С. Осадков от 500 до 2000 мм в год. Судоходная р. Артибонит. Тропические листопадные и вечнозеленые леса. Национальный парк Ла-Сигадель. В древности территорию Гаити населяли индейцы. В кон. 15 в. остров завоеван испанскими конкистадорами. Колонизаторы почти полностью истребили коренное население и ввозили для работы на плантациях негров-рабов из Африки. В кон. 17 в. западная часть острова (Сан-Доминго) перешла к Франции, восточная (Санто-Доминго) - осталась у Испании. В 1791 в западной части острова началась освободительная борьба, во главе которой встал Туссен-Лувертюр, а после его пленения - Дессалин. В 1804 провозглашена независимость Сан-Доминго, ликвидировано рабство (конституционно) и восстановлено индейское название острова - Гаити. В 1822 Гаити присоединила восточную часть острова, в 1844 Санто-Доминго окончательно отделилось от Гаити, образовав Доминиканскую Республику. В 1915-34 Гаити была оккупирована войсками США. В годы 2-й мировой войны США превратили Гаити в свою военную и сырьевую базу. Власть постоянно удерживали правительства, тесно связанные с США. В 1957 - нач. 1986 у власти находились диктатор Дювалье и его семейство. После свержения диктатуры внутриполитическое положение в стране остается нестабильным. Избранный в декабре 1990 президент в сентябре 1991 в результате военного переворота отстранен от должности и изгнан из страны. Гаити - аграрная страна, одна из наиболее отсталых в Латинской Америке. Доля в ВВП (1991, %): сельское хозяйство 34, промышленность 13,2. Главные товарные сельскохозяйственные культуры: кофе, сизаль, сахарный тростник. Лов крабов, креветок, омаров. Добыча бокситов. Пищевкусовая, легкая промышленность. Предприятия по производству электронных компонентов, главным образом на экспорт. Производство электроэнергии 359 млн. кВт·ч (1991/92). Экспорт: кофе, бокситы, сахар. Основной внешнеторговый партнер - США. Денежная единица - гурд.

ГАИТИЙЦЫ , народ, основное население Гаити (6,6 млн. человек). Живут также в Доминиканской Республике, США, на Кубе, Багамских о-вах и др. Общая численность 7,2 млн. человек (1992). Говорят на креолизованном французском языке (гаитийский креольский язык). Верующие - католики, приверженцы синкретического культа "воду".

ГАИЧКИ , общее название нескольких видов синиц. В Евразии, Сев. Америке. Обитают в равнинных и горных лесах.

ГАЙ , город (с 1979) в Российской Федерации, Оренбургская обл. Железнодорожная станция. 43,1 тыс. жителей (1992). Добыча медно-колчеданных руд. Горно-обогатительный комбинат, заводы: "Электропреобразователь", по обработке цветных металлов. В окрестностях - бальнеогрязевой курорт.

ГАЙ (белорус ., укр.), небольшая отдельная роща, обычно из деревьев лиственных пород.

ГАЙ (Gaius) , римский юрист 2 в. Основное произведение - институции - классическое изложение римского права по отдельным институтам.

ГАЙ (Gaj) Людевит (1809-72) , представитель либерального течения иллиризма в Хорватии, поэт. Выступал за сближение южных славян и автономию Хорватии в составе Венгерского королевства. Один из создателей сербскохорватского литературного языка.

ГАЙ (Gay) Мария (1879-1943) , испанская певица (меццо-сопрано). Пела в Нью-Йорке ("Метрополитен-опера"), Бостоне, Чикаго. Лучшая партия - Кармен ("Кармен" Бизе). Руководила школой пения в Нью-Йорке.

ГАЙАНА , Кооперативная Республика Гайана (Cooperative Republic of Guyana), государство на северо-востоке Юж. Америки. 215 тыс. км2. Население 730 тыс. человек (1993). Городское население 31% (1992). Официальный язык - английский. Верующие - протестанты, католики, мусульмане, индуисты. Административно-территориальное деление: 10 районов. Входит в Содружество. Столица - Джорджтаун. Глава государства и правительства - президент. Законодательный орган - однопалатное Национальное собрание. На севере и северо-востоке - заболоченная низменность, в центральной части и на юге - Гвианское плоскогорье (до 2772 м высотой, г. Рорайма). Климат субэкваториальный. Среднемесячные температуры от 26 до 28 °С. Осадков св. 2230 мм в год. Крупные реки - Эссекибо и Коранштейн. Ок. 85% территории - постоянно влажные вечнозеленые леса, на юго-западе, севере и северо-востоке - саванны. Национальный парк Кайетур. В древности территорию Гайаны населяли индейцы. В 17 в. захвачена голландцами. В 1814 стала колонией Великобритании (с 1831 называлась Британская Гвиана). В 1834 отменено рабство. В 20 в., особенно в годы 2-й мировой войны, в Британской Гвиане укрепился американский и канадский капитал. В 1953 принята первая конституция Британской Гвианы и создано местное правительство. В 1966 Британская Гвиана провозглашена независимым государством и стала называться Гайана. С 1970 Гайана - республика. Основа экономики - сельское хозяйство и добыча бокситов. Доля в ВВП (1992, %): сельское хозяйство и рыболовство 40,1 (в т. ч. производство сахара - 28,4), промышленность 16,1 ( в т. ч. горнодобывающая 11,7). Главные товарные сельскохозяйственные культуры: сахарный тростник, рис. Пастбищное животноводство. Рыболовство. Лесозаготовки. Добыча бокситов, золота, алмазов. Производство глинозема, сахара, рома, табачных изделий. Производство электроэнергии 219 млн. кВт?ч (1991). Длина железных дорог 88 км, автодорог 7,2 тыс. км, тоннаж морского торгового флота 13,5 тыс. т дедвейт (1990). Экспорт: сахар, бокситы, глинозем, рис, цитрусовые, алмазы. Основные внешнеторговые партнеры: США, Великобритания. Денежная единица - гайанский доллар.

ГАЙВОРОН , город (с 1949) на Украине, Кировоградская обл., на р. Юж. Буг. Железнодорожный узел. 16,8 тыс. жителей (1991). Тепловозоремонтный, маслосыродельный заводы. Добыча гранита. Основан в 18 в. как казачье поселение.

ГАЙДА (гайде , гайды), болгарское, сербохорватское название волынки.

ГАЙДА (англ . hide), земельный надел общинников (керлов) в раннесредневековой Англии (примерно 120 акров); позднее единица земельной площади.

ГАЙДА (Gajda) Радола (1892-1948) , один из организаторов контрреволюционного мятежа Чехословацкого корпуса (1918), командовал Сибирской армией у Колчака. С сер. 1920-х гг. в числе руководителей фашистских организаций в Чехословакии, сотрудничал с гитлеровцами. Казнен по приговору чешского Народного суда.

ГАЙДАЙ Зоя Михайловна (1902-65) , украинская певица (сопрано), народная артистка СССР (1944). В 1928-1955 в Украинском театре оперы и балета. Профессор Киевской консерватории (с 1963). Государственная премия СССР (1941).

ГАЙДАЙ Леонид Иович (1923-93) , российский кинорежиссер, народный артист СССР (1989). Поставил фильмы: "Кавказская пленница" (1967), "Бриллиантовая рука" (1969), "Иван Васильевич меняет профессию" (1973), "Спортлото-82" (1982) и др.

ГАЙДАМАКИ (от тур . haydamak - нападать), участники народно-освободительного движения на Правобережной Украине в 18 в.

ГАЙДАР (наст . фам. Голиков) Аркадий Петрович (1904-41), русский писатель. Произведения о романтике революционной борьбы ("РВС", 1926; автобиографическая повесть "Школа", 1930; "Военная тайна", 1935), о строительстве новой жизни, о сложных проблемах нравственного и гражданского воспитания (рассказ "Голубая чашка", 1936; повесть "Тимур и его команда", 1940). Погиб в бою в тылу врага.

ГАЙДАР Егор Тимурович (р . 1956), российский политический деятель, доктор экономических наук. Внук А. П. Гайдара и П. П. Бажова. С 1981 на научной, с 1987 на журналистской работе. С 1990 директор Института экономической политики Академии народного хозяйства и АН СССР. С ноября 1991 заместитель, с 1992 1-й заместитель; в июне - декабре 1992 исполняющий обязанности председателя правительства Российской Федерации; начал практическое осуществление курса на реформирование российской экономики. С декабря 1992 директор Института экономических проблем переходного периода. В сентябре 1993 - январе 1994 1-й заместитель председателя правительства России, министр экономики; ушел в отставку. С декабря 1993 по декабрь 1995 депутат Государственной Думы; лидер фракции "Выбор России". С июня 1994 председатель партии "Демократический выбор России". Основные работы в области управления и экономических проблем реформы.

ГАЙДЕБУРОВ Павел Александрович (1841-1893/94) , российский публицист, демократ, затем либеральный народник. С 1870 член редакции, с 1874 редактор-издатель газеты "Неделя".

ГАЙДЕБУРОВ Павел Павлович (1877-1960) , российский актер, режиссер, педагог, народный артист России (1940). Сын П. А. Гайдебурова. На сцене с 1899. Организатор и руководитель (совместно с Н. Ф. Скарской) Общедоступного театра в Санкт-Петербурге (1903-14), Первого передвижного драматического театра (1905-28) для рабочего и сельского зрителя. Играл и ставил спектакли во многих городах, в т. ч. в Ленинграде и Москве. Государственная премия СССР (1952).

ГАЙДН (Haydn) Франц Йозеф (1732-1809) , австрийский композитор. Представитель венской классической школы. В творчестве Гайдна откристаллизовались классические инструментальные жанры (симфония, квартет и др.), формы (в т. ч. сонатная форма), принципы развития, сложился классический состав оркестра. Для музыки Гайдна характерна широта фольклорных связей. 104 симфонии, 83 квартета, 52 фортепианные сонаты, оратории ("Сотворение мира", 1798; "Времена года", 1801), 14 месс, оперы и др.

ГАЙД-ПАРК (Хайд-парк) (Hyde Park) , один из наиболее крупных парков Лондона; традиционное место политических митингов и собраний.

ГАЙДРОП (от англ . guide rope, букв. - направляющий канат), толстый длинный канат, используемый в авиации при посадке некоторых видов дирижаблей, спортивных аэростатов, стратостатов и субстратостатов.

ГАЙДУЗЕК (Gajdusek) Даниел Карлтон (р . 1923), американский врач, вирусолог и эпидемиолог. Основоположник учения о медленных вирусных инфекциях человека (болезни с длительным, достигающим нескольких лет инкубационным периодом и преимущественным поражением центральной нервной системы); исследовал их причины, механизм возникновения и особенности течения. Нобелевская премия (1976, совместно с Б. Бламбергом).

ГАЙДУКИ (хайдуки) (от венг . hajduk - пехотинцы), в 15-19 вв. участники вооруженной борьбы южнославянских народов, молдаван и др. против турецких завоевателей. Во время русско-турецкой войны 1877-78 многие гайдуки вместе с русскими войсками боролись за освобождение Болгарии.

ГАЙЗЕР (Gaiser) Герд (1908-76) , немецкий писатель. Романы о последних днях 2-й мировой войны "Поднимается голос" (1950), "Умирающие истребители" (1953) отмечены мифологическими тенденциями; в романе "Последний бал" (1958) предъявляет нравственный счет экономическому чуду в ФРГ.

ГАЙКА , деталь с внутренней резьбой, образующая с винтом (болтом) винтовую пару. Крепежные гайки, навинчиваемые на болт или шпильку, составляют болтовое соединение. Гайка ходового винта служит для сообщения поступательного движения, напр. суппорту или столу в станках.

ГАЙКО (Hajko) Владимир (р . 1920), словацкий физик, иностранный член РАН (1991; иностранный член АН СССР с 1982), академик (1973) и заместитель президента (1974-89) Чехословацкой АН, президент Словацкой АН (1974-89). Труды по магнетизму и физике низких температур. Автор работ по получению и исследованию аморфных магнетиков.

ГАЙКОВЕРТ , ручная машина с электрическим, пневматическим или гидравлическим приводом для завинчивания гаек, винтов, болтов.

ГАЙЛИТ (Gailit) Аугуст (1891-1960) , эстонский писатель. С 1944 жил в Швеции. Для прозы характерны сюжетная занимательность, свободное обращение с формой, заселенность разнообразными персонажами; озорной, притворно наивный, насыщенный гиперболами стиль - трилогия "Помнишь, любовь моя?" (1951-57), романы, в т. ч. "Через беспокойную воду" (1951), "Пылающее сердце" (1945), повесть "Смерть Аугуста Гайлита" (1919), сборники новелл.

"ГАЙМАНОВА МОГИЛА" , курган 4 в. до н. э. около с. Балки на Украине, Запорожская обл. Богатые скифские погребения.

ГАЙМОР (Хаймор) (Highmore) Натаниел (1613-85) , английский анатом и врач, автор фундаментальных руководств по анатомии, труды по сравнительной анатомии. Описал верхнечелюстную пазуху носа (т. н. гайморову полость).

ГАЙМОРИТ , воспаление слизистой оболочки, иногда и костных стенок верхнечелюстной (гайморовой) пазухи; часто возникает как осложнение гриппа. Проявления: боль в области пораженной пазухи, заложенность соответствующей половины носа, слизистые или гнойные выделения из носа.

ГАЙМОРОВА ПОЛОСТЬ (по имени Н . Гаймора) (верхнечелюстная пазуха), придаточная парная полость носа в верхней челюсти.

ГАЙОТЫ , плосковершинные подводные вулканические горы, встречающиеся одиночно или группами. Наиболее распространены в северной половине Тихого ок. Глубина над вершинами от 200 до 2000 м.

ГАЙРАТИ (наст . имя Абдурахим Абдуллаев) (1905-76), узбекский писатель, народный писатель Узбекистана (1972). Сборники стихов и поэм "Голос свободы" (1927), "Песни бессмертия" (1961), "Наш Хамза" (1967) отражают жизнь Узбекистана. Повести, рассказы.

ГАЙСИН , город (с 1795) на Украине, Винницкая обл. Железнодорожная станция. 26,2 тыс. жителей (1991). Пищевая промышленность и др. Известен с 1545.

ГАЙСИНСКИЙ (Haissinsky) Моиз (1898-1976) , французский химик и организатор научных исследований во Франции. Родился в России. С 1928 - во Франции. Директор национального центра научных исследований (с 1955). Один из основателей радиационной химии.

ГАЙСЛЕР (Гейслер) (Geissler) Кристиан (р . 1928), немецкий писатель, член "Группы 61". Черты документализма в антифашистских романах "Запрос" (1960), "Пора и нам пожить" (1976); в повести "Холодные времена" (1965), романе "Хлеб с напильником" (1973) критика морали и нравов современного общества. Антинацистский художественно-документальный очерк "Конец запроса" (в одноименном сборнике радио- и телепьес и речей, 1967). Стихи.

ГАЙСМАЙР (Gaismair) Михаил (?-1532) , один из руководителей Крестьянской войны 1524-26 в Германии, возглавлял восстание в Тироле и Зальцбурге. Автор "Земского устройства" - программы коренных преобразований в Тироле. Убит наемником, подосланным австрийским правительством.

ГАЙТАН (Gaitan) Хорхе Эльесер (1898-1948) , лидер Либеральной партии Колумбии с 1946, председатель сената с 1947. В 1940 и 1948 входил в правительство. Критиковал проамериканскую политику правительства Колумбии. Убит политическими противниками.

ГАЙТЛЕР (Гейтлер) (Heitler) Вальтер Генрих (1904-81) , физик и химик-теоретик. Родился в Германии, с 1933 в Великобритании, с 1949 в Швейцарии. Совместно с Ф. Лондоном разработал (1927) приближенный метод расчета молекулы H2, чем положил начало квантовой химии. Предложил (1937) каскадную теорию ливней в космических лучах.

ГАККЕЛЬ Яков Модестович (1874-1945) , российский инженер, заслуженный деятель науки и техники России (1940). Спроектировал и построил ряд самолетов (1909-12), тепловоз (1924).

ГАККЕЛЬ Яков Яковлевич (1901-65) , российский океанограф, доктор географических наук (1950). Сын Я. М. Гаккеля. Участник арктических экспедиций на "Сибирякове" (1932), "Челюскине" (1934) и др. Руководил составлением первой батиметрической карты Арктического бас.

ГАККЕЛЯ ХРЕБЕТ , подводный хребет в Сев. Ледовитом ок., продолжение Срединно-Атлантического хр. в Арктическом бас. Разделяет котловины Нансена и Амундсена. Длина более 1000 км; наименьшая глубина над хребтом 400 м. Назван по имени первооткрывателя хребта Я. Я. Гаккеля.

ГАКСТГАУЗЕН (Haxthausen) Август (1792-1866) , барон, прусский чиновник, экономист. В 1843 путешествовал по России. Его труды об особенностях русского агрономического строя и крестьянской общины оказали влияние на русскую общественную мысль сер. 19 в.

ГАЛ , единица ускорения в СГС системе единиц. Названа в честь Г. Галилея, обозначается Гал. 1 Гал = 1 см/с2.

ГАЛА (Галлу) , в шумеро-аккадской мифологии демоны подземного мира, неустанно преследующие свои жертвы, чтобы доставить их в царство мертвых.

ГАЛААСИЯ , город (с 1982) в Узбекистане, Бухарская обл., в 9 км от ж.-д. ст. Бухара II. 11,8 тыс. жителей (1991).

ГАЛАГАН Игнатий Иванович (? - ок . 1748), украинский казацкий полковник. Участник Северной войны 1700-21 на стороне русских войск. В 1709 разрушил Запорожскую Сечь.

ГАЛАЗИЙ Григорий Иванович (р . 1922), российский ботаник и гидробиолог, академик РАН (1992). Основные труды по охране и рациональному использованию природных ресурсов Байкала.

ГАЛАЗОВ Ахсарбек Хаджимурзаевич (р . 1929), российский государственный деятель, президент Республики Северная Осетия-Алания (1994). В 1976-90 ректор Северо-Осетинского государственного университета им. К. Хетагурова. В 1990-94 председатель Верховного Совета Северо-Осетинской ССР. В 1993-95 депутат Совета Федерации Федерального Собрания Российской Федерации. С 1995 член Федерального Собрания.

ГАЛАКСИЙ (Галаксиос) (греч . молочный), в Др. Греции - Млечный путь, молоко, пролитое Герой в тот момент, когда она оттолкнула младенца Геракла, против воли богини приложенного к ее груди.

ГАЛАКТИКА (от греч . galaktikos - млечный), звездная система (спиральная галактика), к которой принадлежит Солнце. Галактика содержит не менее 1011 звезд (общей массой 1011 масс Солнца), межзвездное вещество (газ и пыль, масса которых составляет несколько процентов массы всех звезд), космические лучи, магнитные поля, излучение (фотоны). Большинство звезд занимает объем линзообразной формы поперечником ок. 30 тыс. пк, концентрируясь к плоскости симметрии этого объема (галактической плоскости) и к центру (т. н. плоская подсистема Галактики). Меньшая часть звезд заполняет почти сферический объем радиусом ок. 15 тыс. пк (т. н. сферическая подсистема Галактики), концентрируясь к центру (ядру) Галактики, который находится от Земли в направлении созвездия Стрельца. Солнце расположено вблизи галактической плоскости на расстоянии ок. 10 тыс. пк от центра Галактики. Для земного наблюдателя звезды, концентрирующиеся к галактической плоскости, сливаются в видимую картину Млечного Пути.

ГАЛАКТИКИ , гигантские (до сотен млрд. звезд) звездные системы; к ним относится, в частности, наша Галактика. Галактики подразделяются на эллиптические (Е), спиральные (S) и неправильные (Ir). Ближайшие к нам галактики - Магеллановы Облака (Ir) и туманность Андромеды (S). Галактики распределены неравномерно, образуя скопления.

ГАЛАКТИОН Вологодский (в миру князь Гавриил Иванович Бельский) (ум . 1612), затворник, преподобномученик, пострадавший от польских завоевателей. На месте его подвигов основан вологодский Свято-Духовский монастырь. Память в Православной церкви 24 сентября (7 октября).

ГАЛАКТИОН (Galaction) Гала (1879-1961) , румынский писатель. Критика современного общества сочетается с проповедью христианского аскетизма в романах "Роксана" (1931), "Доктор Тайфун" (1933).

ГАЛАКТИОНОВ Степан Филиппович (1779-1854) , российский график. Мастер резцовой гравюры с офортом, с нач. 1820-х гг. - литографии (один из первых в России). Городские и парковые пейзажи, иллюстрации Галактионова отличаются точностью изображения и тщательной разработкой градаций тона.

ГАЛАКТИЧЕСКИЕ КООРДИНАТЫ , в астрономии - системы координат с основной плоскостью, проходящей через центр галактики и совпадающей с галактической плоскостью. Эта плоскость пересекает небесную сферу по линии галактического экватора; координаты: галактическая долгота l - дуга галактического экватора от направления на центр галактики в сторону возрастания прямых восхождений (от 0 до 360°); галактическая широта b - дуга круга галактической широты от галактического экватора до светила (от 0 до ±90°).

ГАЛАКТИЧЕСКИЙ ГОД , промежуток времени, за который Солнечная система совершает один оборот вокруг центра галактики, составляет ок. 230 млн. лет.

ГАЛАКТОЗА , моносахарид (гексоза). Входит в состав лактозы, растительных и животных полисахаридов (галактанов, камедей и др.); в животных тканях свободная галактоза превращается в лучше усваиваемую глюкозу.

ГАЛАН Ярослав Александрович (1902-49) , украинский писатель, публицист. Антифашистские и антиклерикальные очерки, памфлеты (сборники "Фронт в эфире", 1943, "Их лица", 1948, "Отец тьмы и присные", 1949). Пьесы. Государственная премия СССР (1952, посмертно). Убит.

ГАЛАНИН Михаил Дмитриевич (р . 1915), российский физик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984). Труды по люминесценции, квантовой электронике, нелинейной оптике. Разработал теорию переноса энергии.

ГАЛАНИС Димитриос (1879-1966) , греческий график. Жил во Франции (с 1899). Станковые гравюры на дереве, портреты, журнальные рисунки, иллюстрации (к произведениям Софокла, У. Шекспира, П. Мериме).

ГАЛАНОВ Борис (наст . имя Галантер Борис Ефимович) (р. 1914), российский критик, литературовед. Основная сфера интересов - литература и искусство советского периода. Книги: "Борис Полевой" (1953), "С. Я. Маршак" (1956), "Илья Ильф и Евгений Петров. Жизнь. Творчество" (1961), "Сергей Михалков" (1966), "Искусство портрета" (1967), "Самые долгие годы" (1970), "Живопись словом. Человек. Пейзаж. Вещь" (1972), "Души изменчивой приметы. Литературно-критические очерки" (1982), "Валентин Катаев. Размышления о Мастере и диалоги с ним" (1989), "Платье для Алисы. Художник и писатель. Диалоги" (1990).

ГАЛАНСКОВ Юрий Тимофеевич (1939-72) , русский поэт, участник правозащитного движения в СССР. В 1968 был приговорен к 7 годам лагерей строгого режима, умер в заключении. Стихи публиковались в самиздате.

ГАЛАНТЕРЕЯ (от франц . galanterie, букв. - вежливость, обходительность), торговое название предметов туалета и личного обихода (напр., ленты, галстуки, пуговицы и т. п.).

ГАЛАНТУС , род трав семейства первоцветных; то же, что подснежник. Название используется в цветоводстве.

ГАЛАПАГОС (Galapagos) (Черепашьи о-ва , арх. Колон), 13 больших и множество мелких вулканических островов в Тихом ок., в составе Эквадора. 7,8 тыс. км2. Население 9,8 тыс. человек (1990). Характерны исчезающие гигантские черепахи и ящерицы игуаны. С 1936 национальный парк.

ГАЛАТЕЯ , в греческой мифологии, 1) одна из нереид, олицетворение спокойного моря. 2) Изваянная Пигмалионом статуя прекрасной девушки, в которую он влюбился; по его просьбе она была оживлена Афродитой.

ГАЛАТЕЯ , спутник Нептуна, открыт с борта космического аппарата "Вояджер-2" (США, 1989). Расстояние от Нептуна ок. 62 тыс. км, диаметр ок. 160 км.

ГАЛАТИЯ , в древности страна в центральной части М. Азии. Названа по имени племени галатов. С 25 до н. э. в составе Римской империи, затем Византии. В 11 в. н. э. завоевана сельджуками, в 14 в. - турками-османами.

ГАЛАТОН (2-я пол . 3 в. до н. э.), древнегреческий художник из Александрии. Написал сатирическую картину, изображавшую современных художнику поэтов, поедающих то, что изрыгает из своего желудка Гомер.

ГАЛАТЫ , кельтские племена, вторгшиеся в М. Азию в 278 до н. э. и осевшие ок. 232 до н. э. в центральной части М. Азии (см. Галатия).

ГАЛАХОВ Алексей Дмитриевич (1807-92) , русский писатель, критик, историк литературы, педагог. Литературно-критические статьи в "Отечественных записках" (1839-48) в русле эстетических воззрений В. Г. Белинского. Историко-литературные опыты, близкие формирующейся культурно-исторической школе. Хрестоматии по отечественной словесности. Литературные воспоминания. Повести.

ГАЛАЦ (Galati) , город и порт в Румынии, на Дунае, административный центр жудеца Галац. 307,4 тыс. жителей (1989). Металлургический комбинат, судостроение, производство судового оборудования, химическая, текстильная, мебельная промышленность. Музей исторический, современного румынского искусства. Церкви 17 в., ансамбль центра Галаца (1956-60), новые жилые районы.

ГАЛЕАС (нидерл . galeas) (гальес), военный корабль, состоявший на вооружении многих стран Европы в 16-17 вв. Усовершенствованная крупная галера.

ГАЛЕВИ Иегуда (ок . 1075-1141), еврейский поэт и философ. С 1109 жил в Кордове. Жизнелюбивые стихи и религиозные поэмы; элегии, эпиграммы, загадки.

ГАЛЕВИ (Алеви) (Halevy) Фроманталь (1799-1862) , французский композитор. Произведения в жанре большой оперы. Оперы "Жидовка" ("Дочь кардинала", 1835), "Пиковая дама" (1850), балеты.

ГАЛЕВИ Эли (1870-1937) , французский историк. Основные труды по английской истории 19 - нач. 20 вв.

ГАЛЕЕВ Альберт Абубакирович (р . 1940), российский физик, академик РАН (1992). Труды по физике плазмы и космической физике. Ленинская премия (1984).

ГАЛЕЕВ Гайфутдин Салахутдин (р . 1911), российский селекционер, академик РАСХН (1972), Герой Социалистического Труда (1971). Основные труды по селекции и семеноводству кукурузы. Автор высокопродуктивных гибридов и сортов. Ленинская премия (1963), Государственная премия СССР (1986).

ГАЛЕК (Halek) Витезслав (1835-74) , чешский писатель. Лирические сборники "Вечерние песни" (1858), "В природе" (1872-74); рассказы, повести ("В усадьбе и в хижине", 1871 и др.) о жизни чешской деревни.

ГАЛЕН (Galenus) (ок . 130 - ок. 200), древнеримский врач. В классическом труде "О частях человеческого тела" дал первое анатомо-физиологическое описание целостного организма. Ввел в медицину вивисекционные эксперименты на животных. Показал, что анатомия и физиология - основа научной диагностики, лечения и профилактики. Обобщил представления античной медицины в виде единого учения, оказавшего большое влияние на развитие естествознания вплоть до 15-16 вв. Учение Галена канонизировано церковью и господствовало в медицине в течение многих веков.

ГАЛЕНИТ (свинцовый блеск) , минерал класса сульфидов, PbS. Примеси Ag, Se и др. Свинцово-серые кристаллы и агрегаты. Твердость 2-3; плотность 7,4-7,6 г/см3. Месторождения гидротермальные и метасоматические. Основная руда свинца.

ГАЛЕНОВЫ ПРЕПАРАТЫ (по имени Галена) , лекарственные средства, получаемые из растительного или животного сырья; от новогаленовых препаратов отличаются меньшей степенью очистки от балластных веществ. Большинство галеновых препаратов представляют собой смесь из нескольких веществ. Наиболее значительную группу галеновых препаратов составляют настойки и экстракты. Термин "галеновые препараты" введен Парацельсом.

ГАЛЕРА (итал . galera), деревянное гребное военное судно, созданное в 7 в. венецианцами. Длина до 60 м, ширина до 7,5 м, осадка 2 м, один ряд весел (до 32 на борт). Экипаж с воинами до 450 человек.

ГАЛЕРЕЙНЫЕ ДОМА , многоэтажные жилые дома, в которых для входа в квартиру служат открытые галереи, расположенные по одной стороне корпуса и соединенные лестницами и лифтами.

ГАЛЕРЕЙНЫЕ ЛЕСА , произрастают узкой полосой вдоль рек, вне лесной зоны. Типичные галерейные леса - тропические береговые леса в саваннах Африки и Юж. Америки. См. также Тугай.

ГАЛЕРЕЯ (франц . galerie), 1) длинное крытое помещение, в котором одна из продольных стен заменена колоннами или столбами; длинный балкон. 2) Удлиненный зал со сплошным рядом больших окон в одной из продольных стен. 3) Верхний ярус зрительного зала (галерка). 4) Название многих художественных музеев (Национальная галерея, Картинная галерея).

ГАЛЕРИЙ (Galerius) (242-311) , римский император с 293. Один из главных инициаторов преследования христиан.

ГАЛЕРКИН Борис Григорьевич (1871-1945) , российский инженер и ученый, академик АН СССР (1935), инженер-генерал-лейтенант (1942). Один из создателей теории изгиба пластин. Труды по строительной механике и теории упругости способствовали внедрению математических методов в инженерных исследованиях. Государственная премия СССР (1942).

ГАЛЕРНЫЙ ФЛОТ , см. Гребной флот.

ГАЛЕТНАЯ БАТАРЕЯ , несколько последовательно соединенных сухих элементов Лекланше плоской слоеной конструкции ("галет"). Используется в качестве автономного источника электроэнергии в аппаратуре связи, геофизических приборах и др.

ГАЛЕТЫ (от франц . galette), печенье, заменяющее хлеб и способное сохранять свои качества длительное время; имеет слоистую структуру. Различают галеты простые (т. н. сухое печенье, крекер) и жирные (содержат 10-18% сливочного масла или маргарина).

ГАЛЕЧНИК , горная порода, состоящая главным образом из скопления гальки с примесью гравия и песка.

ГАЛИ , город (с 1932) в Грузии, Абхазия. Железнодорожная станция. 15,7 тыс. жителей (1991). Чайные фабрики, эфирномасличный завод. Театр. Краеведческий музей.

ГАЛИ Бутрос (р . 1922), генеральный секретарь ООН (1992-96). В 1977-90 министр иностранных дел Египта. В 1991 заместитель премьер-министра по международным вопросам. Иностранный член РАН (1994).

ГАЛИ Муса (Габдрахман Галиевич Галиев) (р . 1923), башкирский писатель. Романтически приподнятые, интернационалистические по духу стихи и поэмы в сборниках "Начало пути" (1954), "Земля не спит" (1969), "Далекие молнии" (1983), "Язык любви" (1984); стихи для детей. Книга публицистики и критики "Цветы и звезды" (отдельное издание 1981).

ГАЛИБ Мирза Асадулла-хан (1797-1869) , индийский поэт. Писал на фарси и урду. Его гуманистические стихи связали классическую поэзию с современной. Филологические и исторические труды.

ГАЛИКАРНАССКИЙ МАВЗОЛЕЙ , одно из "семи чудес света"; монументальная гробница царя Мавсола. Построен в сер. 4 в. до н. э. в Галикарнасе (ныне на территории Турции).

ГАЛИЛЕЙ (Galilei) Галилео (1564-1642) , итальянский ученый, один из основателей точного естествознания. Боролся против схоластики, считал основой познания опыт. Заложил основы современной механики: выдвинул идею об относительности движения, установил законы инерции, свободного падения и движения тел по наклонной плоскости, сложения движений; открыл изохронность колебаний маятника; первым исследовал прочность балок. Построил телескоп с 32-кратным увеличением и открыл горы на Луне, 4 спутника Юпитера, фазы у Венеры, пятна на Солнце. Активно защищал гелиоцентрическую систему мира, за что был подвергнут суду инквизиции (1633), вынудившей его отречься от учения Н. Коперника. До конца жизни Галилей считался "узником инквизиции" и принужден был жить на своей вилле Арчетри близ Флоренции. В 1992 папа Иоанн Павел II объявил решение суда инквизиции ошибочным и реабилитировал Галилея.

ГАЛИЛЕЯ (греч . Galilaia, др.-евр. Галил), историческая область в Сев. Палестине.

ГАЛИЛЕЯ ПРЕОБРАЗОВАНИЯ , преобразования координат в ньютоновой классической механике при переходе от одной инерциальной системы отсчета к другой (время во всех инерционных системах отсчета считается одинаковым).

ГАЛИЛЕЯ ПРИНЦИП ОТНОСИТЕЛЬНОСТИ в классической механике Ньютона , устанавливает, что во всех инерциальных системах отсчета любой механический процесс протекает одинаково (при одинаковых начальных условиях).

ГАЛИМБАЕВА Айша Гарифовна (р . 1917/18), казахский живописец и художник кино, народный художник Казахстана (1967). Первая казашка-художница. Образы казахских женщин.

ГАЛИМОВ Эрик Михайлович (1936) , российский геохимик, академик РАН (1994). Основные труды по изотопно-геохимическому изучению органического вещества и математическому моделированию эволюции осадочных бассейнов.

ГАЛИН Александр Михайлович (р . 1947), русский драматург. Первая пьеса "Стена" написана в 1975 (поставлена в 1987). В пьесах "Ретро", "Восточная трибуна" (обе 1980), "Наваждение" (1983), "Жанна" (1985), "Библиотекарь" (1988) и др., сочетающих юмор и трагизм, обращается к социально значимым проблемам. Сборник "Пьесы" (1989).

ГАЛИН Лев Александрович (1912-81) , российский ученый, член-корреспондент АН СССР (1953). Основные труды по теории упругости. Государственная премия СССР (1986, посмертно).

ГАЛИОН , старинное испанское и португальское военное трехмачтовое парусное судно. Водоизмещение 1550 т, вооружение до 100 орудий; усиливался отрядом солдат (до 500 человек).

ГАЛИСИЙСКИЙ ЯЗЫК , относится к романской группе индоевропейской семьи языков. Официальный язык (наряду с испанским) Галисии. Письменность на основе латинского алфавита.

ГАЛИСИЙЦЫ (самоназвание - гальего) , народ в Испании, основное население Галисии (3,15 млн. человек). Живут также в Аргентине, Бразилии и других странах Америки. Общая численность 4,2 млн. человек (1992). Язык галисийский. Верующие - католики.

ГАЛИСИЯ (Galicia) , автономная область в Испании, у Атлантического ок. 29,4 тыс. км2. Население 2,8 млн. человек (1992). Главный город - Сантьяго-де-Компостела. Включает провинции Ла-Корунья, Луго, Оренсе, Понтеведра.

ГАЛИТ (от греч . hals - соль) (каменная соль, поваренная соль), минерал подкласса хлоридов, NaCl. Бесцветные, белые, желтые, синие кристаллы; чаще кристаллические агрегаты. Твердость 2; плотность 2,2 г/см3. Легко растворим в воде. По происхождению хемогенный. Применяется в пищевой промышленности, металлургии и др.

ГАЛИФАКС (Halifax) , город в Канаде, порт на Атлантическом ок., административный центр пров. Новая Шотландия. 114 тыс. жителей (1991). Судо- и автостроение, нефтеперерабатывающая, рыбоконсервная промышленность. Грузооборот порта св. 10 млн. т в год. 2 университета.

ГАЛИФАКС (Халифакс) (Halifax) Эдуард Фредерик Вуд (1881-1969) , один из лидеров Консервативной партии Великобритании. С 1922 на государственных постах. В 1926-31 вице-король Индии (сочетал репрессии с конституционными маневрами). В 1938-40 министр иностранных дел; сторонник политики умиротворения фашистских агрессоров.

ГАЛИФЕ , военные брюки, облегающие голени и расширяющиеся кверху. Названы по имени Г. Галифе, который ввел их для кавалеристов. Были заимствованы другими армиями.

ГАЛИФЕ (Galliffet) Гастон , маркиз де (1830-1909), французский генерал, один из командиров армии версальцев. Отличался особой жестокостью при подавлении Парижской Коммуны 1871. В 1899-1900 военный министр.

ГАЛИЦИЙСКАЯ ОПЕРАЦИЯ , 5(18).8 - 8(21).9.1914, во время 1-й мировой войны. Русские войска Юго-Западного фронта отразили наступление 4 австро-венгерских армий в Галиции и Польше и отбросили их за реки Сан и Дунаец, создав угрозу вторжения в Венгрию и Силезию.

ГАЛИЦИЙСКАЯ СОЦИАЛИСТИЧЕСКАЯ СОВЕТСКАЯ РЕСПУБЛИКА , 15.7 - 23.9.1920, на части территории Зап. Украины (Тернопольская и часть Львовской обл. УССР), существовала во время советско-польской войны. Столица - Тернополь.

ГАЛИЦИЯ , историческое название части западноукраинских и польских земель (современных Ивано-Франковской, Львовской, Тернопольской обл. Украины, Жешувского и большей части Краковского воеводств Польши), захваченных Австрийской империей по 1-му (1772, Вост. Галиция) и 3-му (1795, Зап. Галиция) разделам Речи Посполитой. В 1772-1918 провинция Габсбургской империи (официальное название - Королевство Галиции и Лодомерии с Вост. герцогством Краковским). С 1918 в составе Польши. Вост. Галиция с 1939 в составе Украины.

ГАЛИЦКАЯ ЗЕМЛЯ , древнерусская историческая область 10-14 вв. на северо-западных склонах Карпат, в верховьях рек Днестр, Прут, Серет. Главные города - Галич, Перемышль, Звенигород, Теребовль. С кон. 10 в. в Киевской Руси. С кон. 11 в. несколько удельных княжеств, в 1144 объединившихся в Галицкое княжество. С 1199 в составе Галицко-Волынского княжества.

ГАЛИЦКИЙ Виктор Михайлович (1924-81) , российский физик-теоретик, член-корреспондент АН СССР (1976). Труды по квантовой теории твердого тела, сверхпроводимости, физике плазмы и теории ядра.

ГАЛИЦКО-ВОЛЫНСКАЯ ЛЕТОПИСЬ , часть Ипатьевской летописи, описание событий с нач. 13 в. до 1292 на территории Галицко-Волынского княжества и др.

ГАЛИЦКО-ВОЛЫНСКОЕ КНЯЖЕСТВО , древнерусское, на территории Галицкой и Волынской земель в кон. 12-14 вв., крупнейшее в Юж. Руси. Столица - Галич, затем Львов. Образовано в 1199 кн. Романом Мстиславичем. В период наибольшего могущества в 1230-50-х гг. при кн. Данииле Романовиче Галицком включало также территории Киевского и Турово-Пинского княжеств, Берестейскую, Люблинскую земли и др. Боролось с Польшей, Венгрией, монголо-татарами, пользовалось значительным влиянием в Зап. Европе. Захвачено Великим княжеством Литовским и Польшей в сер. - 2-й пол. 14 в.

ГАЛИЦКОЕ КНЯЖЕСТВО , древнерусское, на территории Галицкой земли в 1144-99. Столица - Галич. Наибольшее могущество при кн. Ярославе Осмомысле (1153-87). Вошло в Галицко-Волынское княжество.

ГАЛИЧ , город в Российской Федерации, Костромская обл., на Галичском оз. Железнодорожный узел. 21,5 тыс. жителей (1992). Машиностроение и металлообработка, легкая, мебельная промышленность. Краеведческий музей. Известен с 13 в.

ГАЛИЧ , город на Украине, Ивано-Франковская обл., на р. Днестр. Железнодорожная станция. 6,9 тыс. жителей (1991). Пищевая, металлообрабатывающая и др. промышленность. В 5 км от современного Галича - древнерусский город 10-13 вв., столица Галицкого княжества с 1144, Галицко-Волынского с 1199. В 1241 разрушен монголо-татарами. Остатки 10 белокаменных храмов 12-13 вв., церковь Пантелеймона (12 в., частично перестроена в 17 в.).

ГАЛИЧ (наст . фам. Гинзбург) Александр Аркадьевич (1918-77), русский драматург, поэт. Комедии и сценарии фильмов "Вас вызывает Таймыр" (1948), "Верные друзья" (1954; обе - совместно с К. Исаевым), "На семи ветрах" (1962). С нач. 1960-х гг. получил неофициальное признание как автор и исполнитель песен-новелл, в основном трагикомического содержания: главные темы - память и ответственность за прошлое, противостояние произволу, конформизму (сборник "Избранные стихотворения", 1989). С 1974 за границей.

ГАЛИЧ Александр Иванович (1783-1848) , российский психолог, эстетик и философ. Преподаватель Царскосельского лицея. "Лексикон философских предметов" (1845) - один из первых в России философских справочников.

ГАЛИЧ Александр Иванович (1783-1848) , русский психолог, эстетик и философ. В 1814-15 преподавал в Царскосельском лицее, где в это время учился А. С. Пушкин. Профессор Петербургского университета (1819-21), отстранен от преподавания по обвинению в "пренебрежении к властям" и безбожии. Его "Лексикон философских предметов" (1845) - один из первых в России философских справочников.

ГАЛИЧСКОЕ ОЗЕРО , в Костромской обл. Площадь 75,4 км2, длина 17 км, глубина до 5 м. Вытекает р. Векса (приток р. Кострома). На Галичском оз. - г. Галич.

ГАЛИЧЬЯ ГОРА , заповедник в Российской Федерации, Липецкая обл., на берегах Дона, в пределах Среднерусской возв. Основан в 1925 (в современных границах с 1969). Площадь 231 га. 6 участков. Северо-Донской район реликтовой растительности. Св. 800 видов растений.

ГАЛКА , птица семейства вороновых. Длина ок. 30 см. В Евразии и Сев.-Зап. Африке. Близкий вид - даурская галка.

ГАЛКИН Самуил Залманович (1897-1960) , еврейский поэт, драматург (Россия). Сборники лирико-философских стихов "Контакт" (1935), "Дерево жизни" (1948). Пьесы в стихах "Бар Кохба" (1939), "Суламифь" (1940), трагедия "Восстание в гетто" (1947).

ГАЛЛ АНОНИМ (Gall Anonim) (кон . 11 - нач. 12 в.), автор польской хроники (до 1113).

ГАЛЛА ЯЗЫК , см. Оромо язык.

ГАЛЛАЙ Марк Лазаревич (р . 1914), российский летчик. Заслуженный летчик-испытатель СССР (1959), полковник, Герой Советского Союза (1957), доктор технических наук, писатель. Испытания первых советских реактивных истребителей, дальних бомбардировщиков (в т. ч. реактивных стратегических), вертолетов и т. п. Испытания на флаттер; описаны в документальных произведениях "Через невидимые барьеры" (1960), "Испытано в небе" (1963) и др.

ГАЛЛАН (Galland) Антуан (1646-1715) , французский писатель. Его перевод сборника сказок "Тысяча и одна ночь" (т. 1-12, 1704-1712) сделал этот памятник словесности известным в Европе.

ГАЛЛАХЕР (Gallacher) Уильям (1881-1965) , президент КП Великобритании (КПВ) в 1956-63; председатель Исполкома КПВ в 1943-56. В годы 1-й мировой войны руководитель движения фабричных старост.

ГАЛЛЕ (Халле) (Halle) , город в Германии, земля Саксония-Анхальт. 303 тыс. жителей (1992). Машиностроение, химическая, полиграфическая, швейная, пищевая промышленность. Университет. Академия естественных наук. Дом-музей Г. Ф. Генделя (родился в Галле). Замок Морицбург (1484-1503), церкви 14-16 вв.

ГАЛЛЕ , город и порт в Шри-Ланке. Св. 100 тыс. жителей. Рыболовство. Переработка сельскохозяйственного сырья.

ГАЛЛЕ (по имени создателя , французского художника 19 - нач. 20 вв. Э. Галле, E. Galle), изделия из непрозрачного многослойного стекла с рельефными растительными и пейзажными мотивами; декор выполняется резьбой с удалением нескольких слоев стекла вокруг узора.

ГАЛЛЕ (Galle) Иоганн Готфрид (1812-1910) , немецкий астроном. Основные труды по исследованиям комет и метеоров. Уточнил солнечный параллакс по наблюдениям астероидов, открыл 3 кометы, обнаружил Нептун по координатам, вычисленным У. Леверье (1846).

ГАЛЛЕЙ (Халли) (Halley) Эдмунд (1656-1742) , английский астроном и геофизик. Составил первый каталог звезд Южного неба, открыл собственное движение звезд (1718). Вычислил орбиты св. 20 комет. Предсказал время нового появления (1758) кометы 1682 (т. н. кометы Галлея), доказав наличие периодических комет. Исследовал земной магнетизм.

ГАЛЛЕН-КАЛЛЕЛА (Gallen-Kallela) Аксели (1865-1931) , финский живописец и график. Суровый реализм картин финской народной жизни ("Первый урок", 1889), героику образов эпоса "Калевала" (триптих "Легенда об Айно", 1891) сочетал с символикой и стилизацией в духе стиля "модерн".

ГАЛЛЕР (Haller) Альбен (1849-1925) , французский химик-органик, иностранный член-корреспондент Петербургской АН (1912). Труды по органическому синтезу. Разработал способ синтеза амидов карбоновых кислот. Синтезировал (1891) борнеол и ментол (1905).

ГАЛЛЕР (Халлер) (Haller) Альбрехт фон (1708-77) , швейцарский естествоиспытатель, врач и поэт (писал на немецком языке), один из основоположников экспериментальной физиологии, иностранный почетный член Петербургской АН (1776). Автор классической книги "Элементы физиологии..." (т. 1-8, 1757-1766). Труды по анатомии, эмбриологии, ботанике, хирургии. Выступал против теории эпигенеза в защиту преформации. Описательно-дидактические ("Альпы"), философские ("О происхождении зла") поэмы, стихи.

ГАЛЛЕР Лев Михайлович (1883-1950) , адмирал (1940). Участник 1-й мировой войны. В Гражданскую войну командир эсминца, крейсера, линкора. В 1932-36 командовал Балтийским флотом, с 1938 начальник Главного морского штаба, с 1940 заместитель наркома ВМФ по кораблестроению. Репрессирован; реабилитирован посмертно.

ГАЛЛЕЯ КОМЕТА , названа по имени Э. Галлея, предсказавшего ее возвращение в 1758 и тем доказавшего, что она - член Солнечной системы. Период обращения кометы Галлея ок. 76 лет. При очередном сближении с Солнцем (до 0,587 а. е. 9.2.1986) комета Галлея разносторонне исследована двумя советскими межпланетными станциями "Вега-1" (6.3.1986, минимальное расстояние 8,9 тыс. км) и "Вега-2" (9.3.1986, 8 тыс. км), а также космическими аппаратами: западноевропейским "Джотто" (14.3.1986, ок. 600 км) и двумя японскими, пролетевшими 8 и 11 марта на большом расстоянии от кометы.

ГАЛЛИ-БИББИЕНА (Galli-Bibbiena) , семья итальянских театральных художников и архитекторов: 1) Фердинандо (1657-1743), театральный художник барокко, применял резкие смещения точек зрения, иллюзионистические пространственные эффекты; 2) Франческо (1659-1739), брат Фердинандо. Сыновья Фердинандо - Алессандро (1687 - до 1769), Джузеппе (1696-1756), Антонио (1700-74) и внук Фердинандо - Карло (1725-87) работали в Италии, Германии и Австрии.

ГАЛЛИЕН (Gallienus) (218-268) , римский император с 253 (до 260 соправитель своего отца Валериана). Убит во время мятежа военной знати, недовольной отстранением сенаторов от высших военных должностей.

ГАЛЛИЙ (лат . Gallium), Ga, химический элемент III группы периодической системы, атомный номер 31, атомная масса 69,723. Назван от Gallia - латинского названия Франции. Серебристо-белый легкоплавкий (tпл 29,77 °С) металл; плотность (г/см3) твердого металла 5,904, жидкого 6,095; tкип2205 °С. На воздухе химически стоек. В природе рассеян, встречается вместе с Al. Применяют в основном (на 97%) в производстве полупроводниковых материалов (GaAs, GaSb, GaP, GaN).

ГАЛЛИКАНСТВО (от лат . gallicanus - галльский, т. е. французский), религиозно-политическое движение (с 13 в.), сторонники которого добивались автономии, большей независимости французской католической церкви от папства. Идеи галликанства нашли отражение в выступлениях французских епископов на 2-м Ватиканском соборе 1962-65.

ГАЛЛИ-КУРЧИ (Galli-Curci) Амелита (1882-1963) , итальянская певица (колоратурное сопрано). С 1916 жила в США. Выступала во многих оперных театрах мира, в т. ч. в России. В 1930-38 в основном пела в концертах. Одна из лучших исполнительниц партии Розины ("Севильский цирюльник" Россини).

ГАЛЛИ-МАРЬЕ (Galli-Marie) (наст . фам. де л'Иль, de l'Isle) Селестин (1840-1905), французская певица (меццо-сопрано). В 1862-85 в театре "Опера комик". Первая исполнительница партий Миньон ("Миньон" А. Тома) и Кармен ("Кармен" Ж. Бизе).

ГАЛЛИПОЛЬСКИЙ ПОЛУОСТРОВ , в европейской части Турции, между прол. Дарданеллы и Саросским зал. Эгейского м. Длина 90 км. Высота до 374 м. Порт Гелиболу. Во время 1-й мировой войны в 1915 на Галлипольском п-ове проводилась Дарданелльская операция.

ГАЛЛИЦИЗМЫ (от лат . gallicus - галльский), слова и выражения, заимствованные из французского языка ("комплимент", "кашне", "анфас") или образованные по модели французских слов и выражений ("влияние" по образцу франц. influence).

ГАЛЛИЦЫ , семейство насекомых отряда двукрылых. Длина 1-5 мм. Ок. 4000 видов, распространены широко. Личинки ряда видов развиваются в тканях растений, вызывая образование галлов (отсюда название). Некоторые, напр. гессенская муха, вредят культурным растениям и лесу.

ГАЛЛИЯ (лат . Gallia), в древности область, занимавшая территорию между р. По и Альпами (Цизальпинская Галлия) и между Альпами, Средиземным м., Пиренеями, Атлантическим ок. (Трансальпинская Галлия). С 6 в. до н. э. заселена кельтами (получившими у римлян название "галлы"). Ок. 220 до н. э. территория Цизальпинской Галлии подчинена римлянам и превращена в римскую провинцию, в 58-51 до н. э. Цезарем завоевана территория Трансальпинской Галлии и в 16 до н. э. разделена на 4 римские провинции (Нарбонскую Галлию, Лугдунскую Галлию, Аквитанию и Белгику). С нач. 5 в. н. э. территория Галлии завоевывалась германскими племенами и вошла в кон. 5 в. во Франкское государство.

ГАЛЛОВАЯ КИСЛОТА (3 ,4,5-тригидроксибензойная кислота), (HO)3C6H2COOH, бесцветные кристаллы; tпл 240 °С (с разложением). Содержится в чае, дубовой коре, дубильных экстрактах. Применяют для получения пирогаллола, красителей, лекарственных веществ, в аналитической химии.

ГАЛЛОВЫЕ КЛЕЩИ (четырехногие клещи) , надсемейство клещей отряда акариформных. Длина 0,1-0,6 мм. Св. 1500 видов, распространены широко. Паразитируют на растениях, высасывая содержимое клеток; многие образуют галлы, в которых живут и размножаются. Переносят вирусные заболевания растений.

ГАЛЛОН (англ . gallon), единица объема (емкости, вместимости) в системе английских мер. В Великобритании 1 галлон = 4,54609 дм3, в США для жидкостей 1 галлон = 3,78543 дм3, для сыпучих тел 1 галлон = 4,405 дм3. Дольные единицы галлона - пинта и унция.

ГАЛЛУАЗИТ , глинистый минерал подкласса слоистых силикатов, Al4[Si4O10](OH)84H2O. Примеси Fe3+, Cr3+. Опаловидные агрегаты, обычно белые, с характерной микроскопической трубчатой текстурой. Твердость 1-2; плотность 2-2,6 г/см3. Продукт выветривания. Сырье керамической промышленности.

ГАЛЛЫ , римское название кельтов, населявших территорию Галлии.

ГАЛЛЫ (от лат . galla - чернильный орешек) (цецидии), патологические разрастания на органах растений, вызываемые вирусами, бактериями, грибами, нематодами, клещами, насекомыми. Ослабляют растение и могут привести его к гибели. Галлы на дубе, сумахе и фисташке богаты дубильными веществами.

ГАЛЛЬ (Gall) Франц Йозеф (1758-1828) , австрийский врач, создатель френологии. Предложил (1810-19) теорию локализации психических функций в коре больших полушарий головного мозга.

ГАЛЛЬСКИЕ ПОХОДЫ ЮЛИЯ ЦЕЗАРЯ , 58-51 до н. э., 8 походов римлян под руководством Юлия Цезаря с целью завоевания Трансальпинской Галлии и Британии. В результате походов Галлия была завоевана, в Британии закрепиться не удалось.

ГАЛЛЬСКИЙ ЯЗЫК , относится к кельтской группе индоевропейской семьи языков. К 5-6 вв. на территории Галлии вытеснен латинским языком, в других районах Европы вымер раньше.

ГАЛЛЮЦИНАЦИЯ (от лат . hallucinatio - бред, видения), обман чувств, ложное восприятие, возникающее без соответствующего внешнего раздражения. Обычно галлюцинации воспринимаются как реальные явления, но возможно и критическое отношение к ним. Различают слуховые (напр., слышание голосов, шума), зрительные (напр., видение людей, предметов, насекомых) и др. галлюцинации. Наблюдаются главным образом при психических заболеваниях. Галлюцинации следует отличать от иллюзий.

ГАЛЛЮЦИНОГЕНЫ , то же, что психодислептические вещества.

ГАЛЛЮЦИНОЗ АЛКОГОЛЬНЫЙ , см. в ст. Алкогольные психозы.

ГАЛЛЯАРАЛ , город (с 1973) в Узбекистане, Джизакская обл. Железнодорожная станция. 17,4 тыс. жителей (1991). Асфальтобетонный завод и др.

ГАЛМЕЙНЫЕ РАСТЕНИЯ (от нем . Galmei - одно из немецких названий минерала каламина), растут на почвах, богатых цинком, напр., галмейная фиалка, альпийская ярутка. См. также Индикаторные растения.

ГАЛО (от греч . halos - круг, диск), светлые круги, дуги, столбы, пятна, наблюдаемые вокруг или вблизи дисков Солнца и Луны. Вызываются преломлением и отражением света ледяными кристаллами, взвешенными в воздухе.

ГАЛОГЕНАНГИДРИДЫ , производные кислот, в молекулах которых ОН-группы замещены на атомы галогена. Примеры - хлористый сульфурил SO2Cl2 (галогенангидрид серной кислоты), ацетилхлорид CH3COCl (галогенангидрид уксусной кислоты). Галогенангидриды (обычно хлорангидриды) применяют в промышленности для ацилирования.

ГАЛОГЕНЕЗ (от греч . hals - соль и ...генез), совокупность процессов формирования отложений легкорастворимых солей путем испарения рассолов в поверхностных бассейнах аридной (засушливой) зоны. Различают карбонатный (содовый), сульфатный и хлоридный галогенез, по генезису питающих вод - континентальный и морской.

ГАЛОГЕНИДЫ , химические соединения галогенов с другими элементами (фториды, хлориды, бромиды, иодиды).

ГАЛОГЕНИДЫ ПРИРОДНЫЕ , класс минералов, солеобразные соединения, производные галогеноводородных кислот HF, HCl, HBr и HI. Выделяют 2 подкласса: фториды (св. 20 минеральных видов) и хлориды, бромиды, иодиды (св. 30). Встречаются в основном в гидротермических (фториды) и в соляных (хлориды и пр.) месторождениях, реже в зоне окисления сульфидных месторождений. Сырье химической и металлургической промышленности.

ГАЛОГЕНИРОВАНИЕ органических соединений , введение в эти соединения атомов галогенов. Широко (особенно хлорирование и фторирование) применяется для получения растворителей, хладонов, полимеров, красителей и др.

ГАЛОГЕННАЯ ЛАМПА , лампа накаливания, в состав газовой смеси которой кроме инертного газа входят галогены (обычно иод или бром). При одинаковых с обычной лампой накаливания мощности и сроке службы имеет меньшие размеры, большую световую отдачу и лучшую стабильность светового потока.

ГАЛОГЕННЫЕ ПОРОДЫ , хемогенные осадочные горные породы (каменная соль, гипс и др.), образующиеся путем кристаллизации из насыщенных растворов на дне усыхающих морских бассейнов, лагун и соленых озер. Наиболее значительное накопление галогенных пород приурочено к отложениям пермской системы.

ГАЛОГЕНОВОДОРОДЫ , химические соединения галогенов с водородом (фтористый водород, хлористый водород, бромистый водород, иодистый водород).

ГАЛОГЕНОПРОИЗВОДНЫЕ УГЛЕВОДОРОДОВ (галогенсодержащие углеводороды) , углеводороды, в молекулах которых один или несколько атомов водорода замещены на атомы галогена. Сырье в промышленном органическом синтезе, растворители, хладоны.

ГАЛОГЕНЫ (устар . выражение галоиды), химические элементы фтор F, хлор Cl, бром Br, иод I и астат At, составляющие главную подгруппу VII группы периодической системы Менделеева. Названы от греческих hals - соль и genes - рождающий (при соединении с металлами образуют соли). Молекулы галогенов двухатомны (F2, Cl2 и др.).

ГАЛОП (франц . galop), скачкообразное движение лошади; один из видов аллюра. В зависимости от длины шага различают галоп короткий, обыкновенный (кентер) и быстрый (карьер).

ГАЛОФИЛЫ (от греч . hals - соль и phileo - люблю), организмы, обитающие в условиях высокой солености - в морях, соленых озерах, засоленных почвах и т. п. Галофильные растения (солянка, тамарикс, некоторые виды полыни и др.) называют галофитами.

ГАЛОШИ (франц . galoches), резиновая обувь, надеваемая поверх сапог, ботинок, валенок и т. п. для предохранения их от сырости. История галош связана с открытием Америки, когда испанские колонизаторы увидели, как индейцы опускают в сок каучуконосного дерева гевеи ноги и ждут, когда на них образуется непромокаемая пленка. Промышленное производство резины, пригодной для изготовления галош в их современном виде, началось в нач. 19 в., когда галоши стали очень популярны.

ГАЛС (нидерл . hals),1) курс судна относительно ветра. Различают левый галс (ветер дует с левой стороны) и правый галс. 2) Отрезок пути судна (от поворота до поворота), идущего зигзагообразным курсом при встречном ветре, тралении и т. д.

ГАЛСТУК (нем . Halstuch - шейный платок), полоска ткани, платок или лента, охватывающая шею под воротничком рубашки, блузы и т. п. и завязываемая спереди узлом или бантом.

ГАЛТЕЛЬ (от нем . Hohlkehle - выемка, желобок), 1) скругление внутренних и внешних углов на деталях машин, в литейных формах и т. п. 2) Узкая планка, прикрывающая щели в стыках соединений, напр., деталей мебели. 3) Столярный рубанок для выстругивания на брусках желобков (выкружек), фигурных профилей (калевок).

ГАЛТОВКА , очистка поверхности небольших металлических изделий (от заусенцев, ржавчины, формовочной земли и т. д.) во вращающихся (т. н. галтовочных) барабанах песком, наждаком, корундом или другими абразивными материалами. Применяют также вибро- и гидрогалтовку.

ГАЛУА ТЕОРИЯ , созданная Э. Галуа теория алгебраических уравнений высших степеней с одним неизвестным; устанавливает условия сводимости решения таких уравнений к решению цепи других, более простых алгебраических уравнений (обычно низших степеней).

ГАЛУА (Galois) Эварист (1811-32) , французский математик. Труды по теории алгебраических уравнений положили начало развитию современной алгебры. С идеями Галуа связаны такие ее важнейшие понятия, как группа, поле и др. Научное наследие Галуа - небольшое число весьма кратко написанных работ, из-за новизны идей не понятых при жизни Галуа. Опубликованы в 1846 Ж. Лиувиллем.

ГАЛУЗО Илларион Григорьевич (1899-1977) , паразитолог, академик АН Казахстана (1946). Труды по фауне, экологии и мерам борьбы с клещами - переносчиками болезней животных. Государственная премия СССР (1951).

ГАЛУН (от франц . galon), плотная лента или тесьма шириной 5-60 мм из хлопчатобумажной пряжи, химических нитей, шелка, часто с армированной нитью. Используется при изготовлении знаков различия для форменной одежды и ее отделки.

ГАЛУППИ (Galuppi) Бальдассаре (1706-85) , итальянский композитор. Руководил капеллой собора Сан-Марко в Венеции. В 1765-68 работал в России. Представитель венецианской школы, мастер оперы-буффа ("Деревенский философ", 1754, и др.).

ГАЛУРГИЯ (от греч . hals - соль и ergon - дело, работа), раздел химической технологии по производству минеральных солей. В узком смысле к галургии относят переработку природных солей. Сырьем для галургического производства служат морская вода, отложения морских солей аридных зон, а также озерные и подземные рассолы. Для выделения отдельных солей используются процессы испарения и кристаллизации как в естественных, так и в заводских условиях. Для галургии характерно комплексное использование сырья.

"ГАЛФ ОЙЛ" (Gulf Oil) , нефтяная компания США. Основана в 1907. В 1984 поглощена американской нефтяной компанией "Шеврон".

ГАЛФВИНД (нидерл . halfwind, букв. - полветра), курс парусного судна, при котором его продольная ось перпендикулярна направлению ветра.

ГАЛЧИНЬСКИЙ (Galczynski) Константы Ильдефонс (1905-53) , польский поэт. В стихах сочетаются элементы лирики, юмора, иронии и гротеска; поэмы "Конец света" (1930), "Ниобея" (1951), "Вит Ствош" (1952).

ГАЛЫНИН Герман Германович (1922-66) , российский композитор. Оратория "Девушка и смерть" (1950; 2-я редакция - 1963), "Эпическая поэма" для оркестра (1950), 2 концерта для фортепьяно с оркестром, сюита для струнного оркестра, камерно-инструментальные сочинения, хоры, музыка к драматическим спектаклям. Государственная премия СССР (1951).

ГАЛЬБЕРГ Самуил Иванович (1787-1839) , российский скульптор. Создал своеобразный, восходящий к античным бюстам тип позднеклассицистического портрета (портрет А. С. Пушкина, 1837).

ГАЛЬВАНИ (Galvani) Луиджи (1737-98) , итальянский анатом и физиолог, один из основателей учения об электричестве, основоположник экспериментальной электрофизиологии. Первым исследовал электрические явления при мышечном сокращении ("животное электричество"). Обнаружил возникновение разности потенциалов при контакте металла с электролитом.

ГАЛЬВАНИЗАЦИЯ , в медицине - метод электротерапии; лечение постоянным током небольшой силы и напряжения. Применяется при заболеваниях периферической нервной системы (радикулитах, плекситах, невритах), артритах - травматического, ревматического, обменного происхождения и др.

ГАЛЬВАНИЧЕСКИЙ ЭЛЕМЕНТ , химический источник тока, в котором электрическая энергия вырабатывается в результате прямого преобразования химической энергии окислительно-восстановительной реакцией. В состав гальванического элемента входят два разнородных электрода (один - содержащий окислитель, другой - восстановитель), контактирующие с электролитом. Различают гальванические элементы одноразового использования (т. н. первичные элементы, напр. Лекланше элемент), многоразового действия (электрические аккумуляторы) и с непрерывной подачей реагентов (топливные элементы). Ранее термин "гальванический элемент" относился только к первичным элементам.

ГАЛЬВАНИЧЕСКОЕ ПОКРЫТИЕ , металлическая пленка (толщиной от долей мкм до десятых долей мм), наносимая на поверхность металлических и других изделий (в защитных, декоративных и других целях) методом электролитического осаждения (гальваностегия).

ГАЛЬВАНО ... (от имени Л. Гальвани), часть сложных слов, напр.: гальванометр, гальванотехника.

ГАЛЬВАНОДИАТЕРМИЯ , совместное применение с лечебной целью диатермии и гальванизации.

ГАЛЬВАНОИОНОТЕРАПИЯ , то же, что лекарственный электрофорез.

ГАЛЬВАНОМАГНИТНЫЕ ЯВЛЕНИЯ , кинетические явления, возникающие под действием магнитного поля в проводниках, по которым течет ток. К гальваномагнитным явлениям относятся Холла эффект, магнетосопротивление, а также возникновение перепада температуры в направлении, перпендикулярном и току, и полю (эффект Эттингсхаузена), и вдоль тока (эффект Нернста), если ток перпендикулярен магнитному полю.

ГАЛЬВАНОМЕТР (от гальвано ... и ...метр), высокочувствительный электроизмерительный прибор для измерения весьма малых токов, напряжений и количеств электричества. Наиболее часто используется в качестве указателя (нуль-индикатора) отсутствия тока (или напряжения) в диагонали мостовой измерительной цепи при ее уравновешивании.

ГАЛЬВАНОПЛАСТИКА (от гальвано ... и греч. plastike - ваяние), получение точных металлических копий методом электролитического осаждения металла на металлическом или неметаллическом оригинале. Раздел гальванотехники.

ГАЛЬВАНОСТЕГИЯ (от гальвано ... и греч. stego - покрываю), нанесение металлических покрытий на поверхность металлических и других изделий методом электролитического осаждения. Раздел гальванотехники.

ГАЛЬВАНОСТЕРЕОТИПИЯ (от гальвано ... и стереотипия), способ изготовления стереотипов методом гальванопластики. Обеспечивает хорошее качество и высокую износостойкость форм.

ГАЛЬВАНОТЕХНИКА (от гальвано ... и техника), область прикладной электрохимии, охватывающая процессы электролитического осаждения металлов на поверхность металлических и неметаллических изделий. Включает гальваностегию и гальванопластику. Разработана Б. С. Якоби (1838).

ГАЛЬДЕР (Хальдер) (Halder) Франц (1884-1972) , немецкий генерал-полковник (1940). В 1938-42 начальник генштаба сухопутных войск, руководил разработкой планов фашистской агрессии. Уволен в связи с неудачами на Восточном фронте и разногласиями с Гитлером.

ГАЛЬЕГОС (Gallegos) Ромуло (1884-1969) , венесуэльский писатель, президент Венесуэлы в 1947-48. С 1941 один из лидеров партии "Демократическое действие". Реалистические социальные романы "Донья Барбара" (1929), "Канайма" (1935), "Соломинка на ветру" (1952).

ГАЛЬИНАС (Gallinas) , самый северный мыс Юж. Америки, на п-ове Гуахира, в Колумбии (12°25' с. ш. и 71°35' з. д.).

ГАЛЬКА , округленные обломки горных пород диаметром 1-10 см, окатанные текучей водой или морскими волнами.

ГАЛЬПЕРИН Петр Яковлевич (1902-89) , российский психолог, доктор педагогических наук (1965), профессор (1966). Автор теории поэтапного формирования умственных действий, раскрывающей основы усвоения знаний в учебно-педагогическом процессе. Труды по методологии психологии и возрастной психологии.

ГАЛЬПЕРИН Юрий Александрович (р . 1947), русский писатель. С 1979 в Швейцарии. В повестях ("Мост через Лету", 1982, "Играем блюз", 1983) и романах ("Русский вариант", 1987) обращается к социально-психологическим проблемам.

ГАЛЬС Ф ., см. Халс Ф.

ГАЛЬТОН (Голтон) (Galton) Фрэнсис (1822-1911) , английский психолог и антрополог. Один из создателей биометрии, дифференциальной психологии, метода тестов, евгеники. Переносил на человеческое общество биологические законы (борьба за существование, естественный отбор).

ГАЛЬФРИД (Джеффри) МОНМУТСКИЙ (?-1154) , английский писатель. Писал на латинском языке. Автор хроники "История бриттов" (между 1132 и 1137) и сказочной поэмы "Жизнь Мерлина" (ок. 1148).

ГАЛЬХЕПИГГЕН (Galdhоpiggen) , наиболее высокая вершина Скандинавских г. в Норвегии (2469 м). Ледники.

ГАЛЬЦИОНА , см. Кеик.

ГАЛЬШТАТСКАЯ КУЛЬТУРА (в археологии) , раннего железного века (ок. 900-400 до н. э.) в Юж. и Ср. Европе. Названа по г. Гальштат (Hallstatt) в Австрии. Остатки поселений, могильники, рудники. Носители гальштатской культуры главным образом иллирийцы и кельты. Хозяйство: земледелие, скотоводство, металлургия.

ГАМ (Gum) Колин (1924-60) , австралийский астроном. Открыл гигантскую эмиссионную туманность ("Туманность Гама") в Южном полушарии с угловым диаметром около 40°, образованную реликтовой вспышкой сверхновой звезды в созвездии Паруса.

ГАМА (Gama) Васко да (1469-1524) , португальский мореплаватель. В 1497-99 совершил плавание из Лиссабона в Индию, обогнув Африку, и обратно, впервые проложив морской путь из Европы в Юж. Азию. В 1502-03 и 1524 совершил еще 2 плавания в Индию.

ГАМА (da Gama) , Васко да (1469, Синиш, Португалия -24 декабря 1524, Кочин, Индия), португальский мореплаватель, первооткрыватель морского пути вокруг Африки в Индию. Первая экспедиция Молодой придворный знатного происхождения, смельчак Васко да Гама возглавил в 1497 первую экспедицию из трех кораблей ("Сан-Габриел", "Сан-Рафаэл" и "Берриу") и транспортного судна, которые снарядил король Португалии для открытия морского пути из Европы в Индию. Экипаж судов насчитывал ок. 170 человек. Отправившись 8 июля из Лиссабона, после четырех месяцев плавания португальцы остановились в бухте Сент-Хелина, убедившись, что на протяжении 4200 км нет значительных земель и крупных островов. Обогнув мыс Игольный, Гама подошел к высокому берегу, названному им Натал ("Рождество"). На своем пути на север экспедиция останавливалась в устьях рек Лимпопо и Замбези, в портах Мозамбик, Момбаса и Малинди, где местный правитель дал португальцам надежного лоцмана Ахмеда ибн Маджида. С попутным муссоном экспедиция добралась до индийского порта Каликут (ныне Кожикоде). Там удалось приобрести немного пряностей и драгоценных камней. Вскоре Гама сообщил саморину (местному правителю) о своем скором отплытии и попросил в подарок королю около полутонны корицы и гвоздики. Саморин потребовал большую пошлину за пряности и сразу же запретил перевозить на суда оставшихся на берегу португальцев. Тем временем многочисленные горожане продолжали с любопытством осматривать корабли. Когда Гама узнал, что среди них есть знатные лица, он захватил их, предложив саморину обменять заложников на своих моряков. Португальцев доставили на корабли, но Гама освободил лишь часть заложников, обещав отпустить остальных после возврата задержанных товаров. Ответа не последовало, и экспедиция покинула Каликут с заложниками на борту. В январе 1499 мореплаватель достиг порта Малинди, где получил свежие продукты для больных цингой моряков. Близ Момбасы Гама сжег "Сан-Рафаэл", т. к. сильно поредевшая команда не могла управлять четырьмя кораблями. В Лиссабон пришли только два судна. В живых осталось менее половины экипажа. Но на карту было нанесено более 4000 км восточного побережья Африки от устья реки Грейт-Фиш до порта Малинди. Первая экспедиция Васко да Гама, впервые проложившего морской торговый путь из Европы через Африку в Индию, относилась к эпохе Великих географических открытий и имела мировое значение. Вторая экспедиция Второе плавание в Индию во главе флотилии из 20 кораблей Васко да Гама совершил в 1502, проявив неслыханное коварство и жестокость по отношению к местному населению. Он сжег команду и 400 пассажиров арабского судна (доу) в районе Малабарского берега, подавил сопротивление местных властителей, разорил г. Каликут и с грузом пряностей огромной ценности вернулся на родину в октябре 1503. Он получил титул графа да Видигуэйра, но на много лет был отстранен от всякой деятельности. Третья экспедиция В 1524 Васко да Гама был назначен вице-королем Индии, куда он отправился в свое третье путешествие и где вскоре умер. Его прах был переправлен в Португалию в 1538.

ГАМАДРИАД , то же, что королевская кобра. См. Кобры.

ГАМАДРИЛ (плащеносный павиан) , обезьяна рода павианов. Длина тела 75-80 см, самки вдвое меньше. У самцов развита длинная грива (мантия). В открытых местностях Африки (Эфиопия, Судан, Сомали) и Азии (Аравийский п-ов). Гамадрилов часто содержат в зоопарках, используют как лабораторных животных.

ГАМАЗОВЫЕ КЛЕЩИ , группа клещей (ок. 20 семейств) отряда паразитиформных. Тело, длиной 0,2-2 мм, покрыто щитками. 3-4 тыс. видов. Большинство - хищники (питаются мелкими беспозвоночными), некоторые - паразиты пресмыкающихся, птиц, млекопитающих и переносчики возбудителей сыпного тифа, чумы и других инфекционных заболеваний.

ГАМАК (от франц . hamac), подвесное, плетеное в виде сети ложе. Первоначально - у индейцев тропических лесов Юж. Америки. Получил всемирное распространение.

ГАМАЛЕЙ Юрий Владимирович (р . 1939), российский биохимик и физиолог растений, член-корреспондент РАН (1994). Исследования структурно-функциональных особенностей фотосинтетического аппарата растений; работы по биохимии транспорта веществ у растений.

ГАМАЛЕЯ Николай Федорович (1859-1949) , российский микробиолог и эпидемиолог, почетный член АН СССР (1940), академик АМН (1945). Открыл бактериолизины (1898), возбудителя холеры птиц. Обосновал значение дезинсекции для ликвидации сыпного и возвратного тифов. Труды по профилактике бешенства, холеры, оспы и других инфекционных заболеваний. Государственная премия СССР (1943).

ГАМАЛЕЯ Платон Яковлевич (1766-1817) , российский математик и механик, почетный член Петербургской АН (1800). Труды по теории кораблестроения и кораблевождения. Автор учебника "Высшая теория морского искусства" (1808).

ГАМАН (Hamann) Иоганн Георг (1730-88) , немецкий критик, писатель, философ, сторонник учения о непосредственном знании. Развил идеи мистически окрашенной интуитивистской диалектики (совпадение противоположностей и др.). Поэзия, по Гаману, - древнейший язык человечества. Оказал влияние на литературу "Бури и натиска" и немецкий романтизм.

ГАМАРНИК Ян Борисович (1894-1937) , политический и военный деятель, армейский комиссар 1-го ранга (1935). С 1920 председатель Одесского, Киевского губкомов КП(б) Украины. С 1923 председатель Дальревкома, крайисполкома и 1-й секретарь Далькрайкома партии. В 1928 1-й секретарь ЦК КП(б) Белоруссии. С 1929 начальник Политуправления РККА, с 1930 1-й заместитель наркома обороны, в 1930-34 заместитель председателя РВС СССР. Член ЦК КПСС с 1927. В обстановке массовых репрессий покончил жизнь самоубийством.

ГАМАРРА (Gamarra) Пьер (р . 1919), французский писатель. Антифашистский роман "Огненный дом" (1948). Социальные романы "Дети нищеты" (1950), "Женщина и река" (1951); сатирический роман "Убийце Гонкуровская премия" (1963). Историческая трилогия, в т. ч. роман "Семьдесят два солнечных дня" (1975) о Парижской Коммуне; публицистика.

ГАМАШИ (франц . gamaches), род вязаных или сшитых из плотной ткани чулок без ступней (до колен), надеваемых поверх обуви и застегивающихся по наружной стороне ноги на пуговицы. Деталь мужского или женского костюма.

ГАМБАХСКОЕ ПРАЗДНЕСТВО , политическая демонстрация 27.5.1832 в деревне Гамбах (Hambach, Пфальц, Бавария), подготовленная немецкими либералами; ее участники (ок. 30 тыс. человек) требовали объединения страны, конституционных свобод. Многие из них были арестованы, отменена свобода печати, запрещены народные собрания и политические союзы.

ГАМБАШИДЗЕ Шалва Ксенофонтович (1899-1955) , грузинский актер, народный артист Грузии (1939). На сцене с 1921. С 1928 в театре им. Марджанишвили (Тбилиси).

ГАМБЕТТА (Gambetta) Леон (1838-82) , премьер-министр и министр иностранных дел Франции в 1881-82. Лидер левых республиканцев, член "Правительства национальной обороны" (сентябрь 1870 - февраль 1871). В 70-х гг. выступал против клерикалов и монархистов. В конце жизни сблизился с правыми буржуазными республиканцами.

ГАМБИТ (от итал . dare il gambetto - поставить подножку), общее название шахматных начал, в которых жертвуются фигуры с целью скорейшего развития. В случае принятия жертвы возникает принятый гамбит, при ее отклонении - отказанный гамбит. Термин "гамбит" впервые применен испанским шахматистом Р. Лопесом (1561).

ГАМБИЯ , река в Зап. Африке. 1200 км, площадь бассейна 180 тыс. км2. Берет начало на плато Фута-Джаллон; впадает в Атлантический ок. Средний расход воды ок. 2000 м3/с. Судоходна на 350 км от устья. Порт Банджул.

ГАМБИЯ , Республика Гамбия (Republic of Gambia), государство на западе Африки. 11,3 тыс. км2. Население 1033 тыс. человек (1993); малинке, фульбе, волоф и др. Городское население 21,5 % (1988). Официальный язык - английский. Большинство верующих - мусульмане-сунниты. Административно-территориальное деление: 7 округов. Столица - Банджул. Входит в Содружество. Глава государства и правительства - президент. Законодательный орган - палата представителей. Территория равнинная, в бассейне р. Гамбия. Климат экваториальный муссонный. Среднемесячные температуры 25-27 °С. Осадков от 750 до 1500 мм в год. Саванны; в долине р. Гамбия - вечнозеленые тропические леса. Национальный парк Ривер-Гамбия, резерват Абуко. Территория Гамбии входила в состав империи Мали (13-15 вв.) и Сонгай (15-16 вв.). К сер. 19 в. большая часть Гамбии была захвачена Великобританией и объявлена колонией; до 1894 остальная часть - британским протекторатом. С 1965 Гамбия - независимое государство. Гамбия - аграрная страна, зависимая от иностранного, главным образом английского, капитала. Доля в ВВП (1991/92, %): сельское хозяйство 23,3, обрабатывающая промышленность и строительство 12,8. Основа экономики - выращивание на экспорт арахиса. Лесозаготовки. Рыболовство. Пищевкусовая промышленность. Производство электроэнергии 67 млн. кВт?ч (1990). Длина автодорог 2,4 тыс. км (1990); железных дорог нет. Главный морской и речной порт - Банджул. Экспорт: арахис и продукты его переработки. Основные внешнеторговые партнеры: Франция, Великобритания, США и др. Денежная единица - даласи.

ГАМБРИНУС (Gambrinus) , сказочный фламандский король, изобретатель пива.

ГАМБУЗИЯ , рыба семейства пецилиевых. Длина самцов до 4 см, самок до 7,5 см. Родина - Сев. Америка. Акклиматизирована во многих регионах, в т. ч. на юге Украины, на Кавказе, в Ср. Азии, где ее используют для борьбы с малярией (поедает личинок комаров).

ГАМБУРГ (Hamburg) , город в Германии, на р. Эльба, в 110 км от Северного м. Образует самостоятельную административную единицу - землю Гамбург. Население 1,7 млн. человек (1992). Транспортный узел: главный морской и речной порт страны (грузооборот св. 60 млн. т в год). Международный аэропорт. Крупный промышленный, торговый, финансовый и культурный центр. Судо-, авиастроение, электротехническая, нефтеперерабатывающая, химическая, легкая, пищевкусовая промышленность, цветная металлургия. Кинопромышленность. Метрополитен. Университет. Институт ядерных исследований. Государственная опера. Музеи: Альтонский (история и культура Сев. Германии), этнографии, Кунстхалле, искусства и ремесел и др. Дом Эрнста Барлаха. Известен с 9 в. В средние века один из главных городов Ганзы. С 1510 вольный имперский, в 1815-1933 вольный город. Готические кирпичные церкви: Катариненкирхе (ок. 1380-1426), Якобикирхе (2-я пол. 14 в.), т. н. Чилехауз (1922-23).

ГАМБУРД Моисей Ефимович (1904-54) , молдавский живописец. Картины на темы молдавской истории, крестьянской жизни, портреты тружеников Молдавии ("Косари", 1935).

ГАМБУРЦЕВ Григорий Александрович (1903-55) , российский геофизик, один из основоположников сейсмической разведки в СССР, академик АН СССР (1953). Предложил новые сейсмические методы разведки и глубинного зондирования земной коры. Государственная премия СССР (1941).

ГАМБУРЦЕВА ГОРЫ , подледные горы в Вост. Антарктиде, в районе плато Советское. Длина до 1300 км. Высота до 3390 м. Ледниковый покров толщиной 600 м и более. Открыты советской экспедицией в 1958. Названы по имени Г. А. Гамбурцева.

ГАМЕЛАН , индонезийский традиционный оркестр (гонги, ксилофоны, в т. ч. металлические, барабаны, иногда струнные, духовые и голос). Понятие "гамелан" подразумевает также тип музицирования.

ГАМЕЛЕН (Gamelin) Морис Гюстав (1872-1958) , французский армейский генерал. В 1931-35 и 1938-39 начальник Генштаба. Во 2-ю мировую войну до мая 1940 главнокомандующий сухопутными союзными войсками во Франции.

ГАМЕЛЬ Иосиф Христианович (1788-1862) , российский технолог и механик, академик Петербургской АН (1829). Провел обследование фабрик и заводов России. Опубликовал в 1826 "Описание Тульского оружейного завода в историческом и техническом отношении", где изложил химико-технологические методы обработки металлов, а в 1833 - "Историю железного производства в России". Автор многочисленных работ по истории техники, а также по истории политических и торговых отношений России и Англии в 16 и 17 вв.

ГАМЕТАНГИЙ (от гаметы и греч . angeion - сосуд), орган растений, в котором развиваются половые клетки (гаметы). Гаметангий с женской гаметой - оогоний или архегоний, с мужскими гаметами - антеридий.

ГАМЕТОГЕНЕЗ (от гаметы и ...генез), процесс развития и формирования половых клеток (гамет) - женских (оогенез) и мужских (сперматогенез).

ГАМЕТОФИТ (от гаметы и греч . phyton - растение), половое поколение, этап жизненного цикла растений; чередуется со спорофитом. Образуется из споры, содержит гаплоидный набор хромосом; продуцирует гаметы в гаметангиях. У покрытосеменных гаметофитов редуцирован до пылинки (мужской гаметофит) и зародышевого мешка (женский гаметофит).

ГАМЕТЫ (от греч . gamete - жена, gametes - муж) (половые, или репродуктивные, клетки), женские (яйца, или яйцеклетки) и мужские (сперматозоиды, спермии) половые клетки животных и растений, обеспечивающие при слиянии развитие новой особи и передачу наследственных признаков от родителей потомкам.

ГАМЗАТ-БЕК (1789-1834) , второй имам Дагестана и Чечни (с 1832). Последователь мюридизма. Убит заговорщиками.

ГАМЗАТОВ Гаджи Гамзатович (р . 1926), аварский литературовед, член-корреспондент РАН (1991; член-корреспондент АН СССР, 1984). Пишет на русском языке. Статьи и монографии о литературах Дагестана, о проблемах их развития и взаимовлияния.

ГАМЗАТОВ Расул Гамзатович (р . 1923), аварский поэт, народный поэт Дагестана (1959), Герой Социалистического Труда (1974). Сын Г. Цадасы. Поэтические сборники "Год моего рождения" (1950; Государственная премия СССР, 1952), "Высокие звезды" (1962; Ленинская премия, 1963), "Письмена" (1963), "Четки лет" (1968), "У очага" (1978), "Остров женщин" (1983), "Колесо жизни" (1987), лирическая повесть "Мой Дагестан" (кн. 1-2, 1967-71). Поэзию Гамзатова отличают гражданственность, лиризм, склонность к философичности и афористичности, национально-фольклорный колорит.

ГАМЗЕ Зельман Маркович (1909-65) , российский инженер-гидромашиностроитель. Труды в области технологии производства гидротурбин. Ленинская премия (1959). Государственная премия СССР (1946, 1950).

ГАМИЛЬКАР БАРКА (Hamilcar Barca) (?-229 до н . э.), карфагенский полководец. Отец Ганнибала. В 1-й Пунической войне одержал в 247-241 ряд побед над римлянами в Сицилии. В 237-229 завоевал юго-западную часть Испании.

ГАМИЛЬТОН , город в Новой Зеландии, на о. Северный. 101 тыс. жителей (1991). Машиностроение, лесопильная, пищевая промышленность. Университет.

ГАМИЛЬТОН , город и порт в Канаде, на оз. Онтарио. 600 тыс. жителей (1991, с пригородами). Крупный промышленный и культурный центр. Транспортный узел; грузооборот порта 15 млн. т в год. Международный аэропорт. Центр черной металлургии (ок. 1/2 выплавляемой в стране стали); машиностроение, химическая, пищевая промышленность. Университет. Художественная галерея и другие музеи. Королевский ботанический сад.

ГАМИЛЬТОН , город, главный порт и административный центр британского владения Бермудские о-ва. Св. 1,6 тыс. жителей.

ГАМИЛЬТОН (Hamilton) Александр (1755 или 1757-1804) , лидер партии федералистов с 1789, в 1789-95 министр финансов США в правительстве Дж. Вашингтона, его секретарь во время Войны за независимость в Сев. Америке 1775-83.

ГАМИЛЬТОН (Hamilton) Антуан (1646-1720) , французский писатель шотландского происхождения. Автор историко-психологического романа "Мемуары графа де Грамона" (1713).

ГАМИЛЬТОН (Hamilton) Гевин (1723-98) , шотландский живописец. Учился в Глазго, некоторое время работал в Риме, где входил в кружок Менгса и Винкельмана. Один из первых представителей неоклассицизма в живописи; подражал манере Пуссена.

ГАМИЛЬТОН (Hamilton) Ричард (р .1922), английский живописец, представитель поп-арта и неореализма. В 1950 основал "Независимую группу".

ГАМИЛЬТОН Уильям Роуан (1805-65) , ирландский математик, иностранный член-корреспондент Петербургской АН (1837). Дал точное формальное изложение теории комплексных чисел. Построил систему чисел - кватернионов. В механике дал общий принцип наименьшего действия.

ГАМКРЕЛИДЗЕ Реваз Валерианович (р . 1927), грузинский математик, академик АН Грузии (1969), член-корреспондент РАН (1991; член-корреспондент АН СССР с 1981). Брат Т. В. Гамкрелидзе. Труды по математической теории оптимальных процессов. Ленинская премия (1962).

ГАМКРЕЛИДЗЕ Тамаз Валерианович (р . 1929), грузинский и российский языковед, академик АН Грузии (1974), академик РАН (1991; академик АН СССР с 1984). Брат Р. В. Гамкрелидзе. Основные труды в области картвельского языкознания, индоевропеистики, семитологии. Ленинская премия (1988).

ГАМЛЕТ (Hamlet) , герой одноименной трагедии У. Шекспира. Один из вечных образов: имя Гамлет стало характеристикой человека, исполненного внутренних противоречий и сомнений. В зависимости от конкретной общественной ситуации понятие "гамлетизм" наполнялось различным содержанием - от безволия до целеустремленной решимости.

ГАММА (? , ?), третья буква греческого алфавита.

ГАММА , в музыке - звукоряд - последование всех звуков лада, расположенных от основного тона в восходящем или нисходящем порядке; имеет объем октавы, но может быть продолжена в соседние октавы. См. также Хроматическая гамма.

ГАММА (обозначается ?) , 1) стотысячная доля эрстеда, 1 ? = 10-5 Э. 2) Редко применяемая дольная единица массы, 1 ? = 10-9 кг, чаще называют микрограммом (мкг).

ГАММА КРАСОЧНАЯ (гамма цветовая) , ряд гармонически взаимосвязанных оттенков цвета, используемых при создании художественных произведений (различают теплую, холодную, светлую красочную гамму).

ГАММА-АСТРОНОМИЯ , одно из направлений внеатмосферной астрономии, изучающее космические тела по их гамма-излучению.

ГАММА-ГЛОБУЛИН , в медицине - фракция белков плазмы крови (человека или животных), содержащая противобактериальные и противовирусные антитела. Применяется с лечебной и профилактической целью.

ГАММА-ДЕФЕКТОСКОПИЯ , основана на измерении поглощения гамма-излучения. При работе необходима биологическая защита.

ГАММА-ИЗЛУЧЕНИЕ (? -излучение) , коротковолновое электромагнитное излучение с длиной волны < 10-8 см, возникающее при распаде радиоактивных ядер и элементарных частиц, взаимодействии быстрых заряженных частиц с веществом (см. Тормозное излучение), аннигиляции электронно-позитронных пар и др.

ГАММА-КАРОТАЖ , изучение естественного ?-излучения горных пород в буровых скважинах для выявления радиоактивных руд, литологическое расчленение разреза и т. п.

ГАММА-КВАНТ , фотон большой энергии. Гамма-кванты возникают, напр., при квантовых переходах в атомных ядрах, превращениях элементарных частиц и др.

ГАММА-СПЕКТРОМЕТР , прибор для измерения энергии гамма-излучения.

ГАММА-СПЕКТРОСКОПИЯ , вид ядерной спектроскопии.

ГАММА-СЪЕМКА , измерение интенсивности естественного ?-излучения горных пород для поисков месторождений радиоактивных руд, руд цветных металлов и геологического картирования.

ГАММА-ТЕРАПИЯ , лечебное применение гамма-излучения; вид лучевой терапии.

ГАММА-ФУНКЦИЯ , Г-функция, Г(x), одна из важнейших специальных функций, обобщающая понятие факториала на случай любых значений x.

ГАММЕР-ПУРГШТАЛЬ (Хаммер-Пургшталь) (Hammer-Purgstall) Йозеф фон (1774-1856) , австрийский востоковед и дипломат, иностранный почетный член Петербургской АН (1823). В 1799-1807 на австрийской дипломатической службе в Турции. В 1847-49 президент Венской АН. Основные труды по истории Османской империи.

ГАММЕТ (Хамметт) (Hammett) Луис Плак (1894-1987) , американский физикохимик. Труды по физической органической химии. Ввел (1932) понятие о функции кислотности, показал ее связь со скоростью кислотно-основных реакций. Установил корреляционное соотношение между кинетическими параметрами реакции и структурой органических соединений (уравнение Гаммета).

ГАМОВ (Gamow) Георгий Антонович (Джордж) (1904-68) , американский физик-теоретик, член-корреспондент АН СССР (1932). Родился в России, с 1933 за границей, с 1934 в США. Разработал теорию альфа-распада. Выдвинул гипотезу "горячей Вселенной". Сделал первый расчет генетического кода.

ГАМРЕКЕЛИ Ираклий Илларионович (1894-1943) , грузинский театральный художник, заслуженный деятель искусств Грузии (1934). Оформление спектаклей в Театре им. Руставели в Тбилиси ("Гамлет", 1925, "Отелло", 1937, У. Шекспира и др.).

ГАМСАХУРДИА Звиад Константинович (1939-93) , грузинский политический деятель, писатель. Сын К. С. Гамсахурдиа. С 1962 на преподавательской и научной работе. В 70-80-х гг. подвергался репрессиям за правозащитную деятельность. Публикации по истории грузинской литературы и культуры. Сборники стихов ("Помолвка луны", 1989, и др.), переводы. С 1990 Председатель ВС Грузинской ССР, с 1991 президент Грузии. В январе 1992 отстранен от власти в результате вооруженных выступлений оппозиции.

ГАМСАХУРДИА Константин Симонович (1891-1975) , грузинский писатель, академик АН Грузии (1944). Преобразования грузинской деревни в романе "Похищение луны" (т. 1-3, 1935-36), "Цветение лозы" (1956). Исторические романы "Десница великого мастера" (1939), "Давид Строитель" (т. 1-4, 1941-62). Перевел на грузинский язык "Божественную комедию" Данте. В 30-х гг. подвергался репрессиям.

ГАМСУН (Hamsun) (наст . фам. Педерсен, Pedersen) Кнут (1859-1952), норвежский писатель. В психологических романах "Голод" (1890), "Мистерии" (1892), "Пан" (1894), "Виктория" (1898) изобразил бунт личности против обывательской среды, сложную жизнь человеческого сердца, воспел красоту и силу любви. Городской жизни противопоставлял патриархальный крестьянский уклад жизни, близкий к естественному круговороту природы; в романе "Соки земли" (1917) воспет труд земледельца. В драматической трилогии "У врат царства" (1895), "Игра жизни" (1896) и "Вечерняя заря" (1898) - ницшеанские мотивы. В романах 20-30-х гг. ("Женщины у колодца", 1920; "Кольцо замыкается", 1936) - мотивы одиночества и беспомощности человека в современном мире. Нобелевская премия (1920).

ГАН Алексей Михайлович (1893-1942) , российский художник и теоретик искусства, один из ведущих деятелей конструктивизма, возглавлял наиболее радикальное крыло движения, стремясь полностью заменить традиционные виды творчества дизайном и кино. Особенно активно экспериментировал в области полиграфии и (вместе с женой Э. Шуб) кинематографа. Издавал журнал "Кино-фот"(1922-23), был членом "Общества современных архитекторов". Умер в ссылке.

ГАН Владимир Юльевич (1876-1939) , российский ученый, член-корреспондент АН СССР (1932). Труды по сельскохозяйственному машиностроению. Репрессирован; реабилитирован посмертно.

ГАН (Хан) (Hahn) Отто (1879-1968) , немецкий радиохимик. Открыл протактиний (совместно с Л. Майтнер), ядерную изомерию у естественных радиоактивных элементов; деление ядер урана под действием нейтронов (1938, совместно с Ф. Штрасманом). Нобелевская премия (1944).

ГАН (Gahn) Юхан Готлиб (1745-1818) , шведский минералог и химик. В 1774 получил металлический марганец, изучил его свойства.

ГАНА , община в Древней Индии, в мифологии сообщество божеств.

ГАНА , раннегосударственное образование в Африке, сложилось в 3 в. на территории Зап. Судана, в верховьях рек Нигер и Сенегал. Расцвет в 9 - сер. 11 вв. В 13 в. было завоевано государством Мали.

ГАНА , Республика Гана (Republic of Ghana), государство в Зап. Африке. 238,5 тыс. км2. Население 15,6 млн. человек (1993); ашанти, эве, фанти, адангме и др. Городское население 33% (1990). Официальный язык - английский. Верующие - значительное число христиан, мусульмане, сторонники местных традиционных верований. Административно-территориальное деление: 10 областей и столичный округ. Столица - Аккра. Входит в Содружество. Поверхность Ганы - преимущественно равнина. Климат экваториальный муссонный, на юго-западе переходный к экваториальному. Среднемесячные температуры от 23 °С на юге до 32 °С на севере. Осадков в год от 1000 мм на севере до 2000 мм на юго-западе. Крупная река - Вольта. Большая часть - саванны, на юго-западе - влажные тропические леса. Национальные парки: Моле, Дигья и др. В средние века на территории Ганы существовало много раннеполитических образований. В 15 в. появились первые европейцы, в 19 в. колониальные захваты Великобритании привели к англо-ашантийским войнам. К нач. 20 в. захват территории Ганы английскими колонизаторами был завершен; территория Ганы стала английской колонией под названием Золотой Берег, в 1957 провозглашена независимым государством под названием Гана (с 1960 республика). Правительство независимой Ганы возглавил основатель Народной партии конвента (НПК, основана в 1949) К. Нкрума. НПК выдвинула программу некапиталистического развития страны. В феврале 1966 в Гане был произведен государственный переворот; созданный его организаторами Национальный совет освобождения отверг курс, осуществлявшийся правительством Нкрумы, и распустил НПК. В октябре 1969 было сформировано новое гражданское правительство, которое активизировало национальный частный капитал и обеспечило приток иностранного капитала. В 1972-79 и с декабря 1981 у власти военные. С 1993 в Гане - гражданская форма правления. Гана - аграрная страна с развитой горнодобывающей промышленностью. Доля в ВВП (1992, %): сельское хозяйство 41,4, промышленность 14,2. Главная экспортная сельскохозяйственная культура - какао (одно из ведущих мест в мире). Возделывают также маниок, батат, сорго, масличную пальму, сахарный тростник; плантации каучуконосов. Животноводство. Лесозаготовки. Рыболовство. Добыча марганцевой руды, золота, алмазов, бокситов. Производство электроэнергии 6,1 млрд. кВт·ч (1991), главным образом на ГЭС. Алюминиевые, нефтеперерабатывающие, цементные, химические заводы. Пищевкусовые предприятия. Длина (1992, тыс. км) железных дорог ок. 1,0, автодорог 36,7. Тоннаж морского торгового флота 131 тыс. т дедвейт. Главные морские порты - Тема, Такоради. Экспорт: какао, продукция горнодобывающей промышленности. Основные внешнеторговые партнеры: США, Япония, Великобритания, Германия. Денежная единица - седи.

"ГАНАТЛЕБА" ("Просвещение") , издательство, Тбилиси. Основано в 1957. Учебники и учебно-методическая литература для средних общеобразовательных школ и специальных учебных заведений.

ГАНГ (Ганга) , река в Индии и Бангладеш. 2700 км. Площадь бас. 1120 тыс. км2. Берет начало в Гималаях, протекает по Гангской равнине, впадает в Бенгальский зал., образуя общую дельту с реками Мегхна и Брахмапутра. Основные притоки: Джамна, Сон, Дамодар - справа, Гомати, Гхагхра, Гандак, Коси - слева. Летнее половодье; часты наводнения. Средний расход воды 13 тыс. м3/с. В нижнем течении - влияние морских приливов. Судоходна на 1450 км, до подножий Гималаев. Широко используется для орошения. На Ганге - города Аллахабад, Варанаси, Патна. В дельте - морской порт Калькутта. На берегах Ганга - места религиозного паломничества (см. Ганга).

ГАНГА , в индуистской мифологии небесная река, спустившаяся на землю и ставшая р. Ганг, почитаемой индусами священной и являющейся объектом паломничества, особенно в истоках, у городов Хардвар и Варанаси, у места впадения р. Джамна.

ГАНГЛИЙ (от греч . ganglion - узел) (нервный узел), анатомически обособленное скопление нервных клеток (нейронов), волокон и сопровождающей их ткани. В ганглии перерабатываются и интегрируются нервные сигналы. У человека и позвоночных животных расположены по ходу крупных нервных стволов и в стенках внутренних органов. У беспозвоночных ганглии выполняют функцию центральной нервной системы.

ГАНГЛИОБЛОКИРУЮЩИЕ СРЕДСТВА , лекарственные вещества, нарушающие передачу нервного возбуждения в синапсах вегетативных ганглиев. Применяют для лечения заболеваний, сопровождающихся спазмами сосудов или внутренних органов.

ГАНГЛИОЗИДЫ , природные органические соединения из группы сложных липидов. Содержатся в большинстве тканей животных, особенно много в нервных клетках; входят в состав синаптических мембран. У человека изменения количества и структуры ганглиозидов приводят к нарушению психики.

ГАНГРЕНА (греч . gangraina), омертвение тканей обычно вследствие травмы или закупорки кровеносного сосуда (напр., тромбом) с последующим присоединением инфекции. Различают сухую, влажную (гнилостную) гангрену, газовую гангрену и др.

ГАНГСТЕР (англ . gangster, от gang - шайка), участник бандитской шайки, занимающийся преступным вымогательством, шантажом, убийствами, похищением людей и т. д.

ГАНГТОК , город в Индии, в Гималаях, административный центр шт. Сикким. 37 тыс. жителей (1981). Торгово-транспортный узел. Кустарная промышленность. Институт тибетологии.

ГАНГУТ , русское название п-ова Ханко (Финляндия). Во время Северной войны 1700-21 около Гангута авангард русского галерного флота под командованием Петра I 27.7(7.8).1714 разгромил шведскую эскадру контр-адмирала Н. Эреншельда и захватил все 10 вражеских кораблей, одержав первую в истории русского флота крупную морскую победу.

ГАНДА (баганда) , народ группы банту в Уганде (3,25 млн. человек, 1992). Живут также в Танзании. Верующие - в основном христиане, есть мусульмане-сунниты, часть сохраняет традиционные верования.

ГАНДАК , река в Непале и Индии, левый приток Ганга. 650 км. Площадь бас. 44,3 тыс. км2. Начало в Гималаях, течет по Гангской равнине. Средний расход воды ок. 800 м3/с. Частые наводнения. Используется для орошения. Судоходство. В устье - г. Хаджипур (Индия).

ГАНДБОЛ (от англ . hand - рука и ball - мяч), ручной мяч, командная спортивная игра; перебрасывание руками мяча партнерам с целью поразить ворота соперника из-за 6-метровой зоны перед ними. Площадка 40 х 20 м, ворота 3 х 2 м; в команде (мужской или женской) 7 или 11 человек. Родина гандбола - Дания (1898). В Международной федерации гандбола (IHF; основана в 1946) 106 стран (1991). В программе Олимпийских игр в 1936, с 1972 - мужской, с 1976 - женский. Чемпионаты мира с 1938, Европы с 1994.

ГАНДЗАК (Газака) , древний город в районе оз. Урмия (северо-западный Иран). Столица Атропатены с 4 в. до н. э. В 622 разрушен византийцами.

ГАНДИ Индира (1917-84) , премьер-министр Индии в 1966-77 и с 1980, министр иностранных дел в 1984. Дочь Дж. Неру. Участница национально-освободительного движения. Один из лидеров партии Индийский национальный конгресс (ИНК), а после ее раскола в декабре 1977 - председатель (с января 1978) ИНК(И) - партии сторонников Ганди. Занимала также различные министерские посты (с 1964). Убита террористами. Международная Ленинская премия (1985, посмертно).

ГАНДИ Мохандас Карамчанд (1869-1948) , один из лидеров индийского национально-освободительного движения, его идеолог (см. Гандизм). По образованию юрист. В 1893-1914 жил в Юж. Африке. В 1915 вернулся в Индию и вскоре возглавил партию Индийский национальный конгресс. Ганди непосредственно руководил борьбой за независимость. После завоевания Индией независимости (1947) и раздела ее на два государства (Индийский Союз и Пакистан) Ганди выступил против начавшихся индо-мусульманских погромов и был убит членом индуистской экстремистской организации. Прозван в народе Махатмой ("Великой душой").

ГАНДИ Раджив (1944-91) , премьер-министр Индии в 1984-89; одновременно в 1984-88 министр иностранных дел. Сын И. Ганди. С 1980 руководитель молодежного крыла партии Индийский национальный конгресс (И) - ИНК(И). В 1983-84 генеральный секретарь ИНК(И), с 1984 председатель ИНК(И). Убит террористами.

ГАНДИЗМ , социально-политическое и религиозно-философское учение, разработанное М. К. Ганди, ставшее идеологией индийского национально-освободительного движения. Основные принципы и черты: достижение независимости мирными, ненасильственными средствами, путем вовлечения в борьбу широких народных масс (см. Сатьяграха); идеализация старины, апелляция к религиозным чувствам народных масс, одновременно борьба с кастовым неравенством.

ГАНДИКАП (англ . handicap), спортивное соревнование разных по классу участников с предварительным уравниванием шансов на победу, как правило, путем предоставления слабейшим какой-либо форы (напр., преимущества во времени).

ГАНДИНАГАР , город в Зап. Индии, административный центр шт. Гуджарат. Строится с 1964. Выполняет главным образом административные функции. Назван по имени М. К. Ганди.

ГАНДИСЫШАНЬ (Трансгималаи) , горная система на юге Тибетского нагорья, в Китае. Простирается параллельно Гималаям на 1600 км. Отделена от них на юге долинами рек Цангпо (Брахмапутра) и Инд (в верховьях). Основные хребты: Кайлас, Алинг-Гангри (наибольшая высота 7315 м), Ньенчен-Тангла. Снежники, ледники. Высокогорные степи и пустыни.

ГАНДЛЕВСКИЙ Сергей Маркович (р . 1952), русский поэт. Принадлежал к поэтическому андерграунду 70-80-х гг. В лирике, по поэтике близкой русской классической стихотворной традиции, - иронически осмысляемые реминисценции, цитаты. Поэтические сборники: "Рассказ" (1989), "Праздник" (1995). Автобиографическая повесть "Трепанация черепа" (1995, литературная премия Букера, 1996).

ГАНДХАРА , древнее название области на северо-западе Пакистана. Гандхара дала название своеобразной художественной школе, возникшей здесь в период Кушанского царства и повлиявшей на развитие средневекового искусства Ср., Центр. и Вост. Азии.

ГАНДХАРВЫ , в индуистской мифологии небесные музыканты, ублажающие богов; возлюбленные апсар.

ГАНЕЛИН Рафаил Шоломович (р . 1926), российский историк, член-корреспондент РАН (1991). Труды по истории России кон. 19 - нач. 20 вв.

ГАНЕМАН (Ханеман) (Hahnemann) Самуэль (1755-1843) , немецкий врач, основатель гомеопатии.

ГАНЕША , в брахманизме и индуизме слоновоголовый бог мудрости, сын бога Шивы.

"ГАНЖУР" ("Ганджур") (тибет ., букв. - словеса), собрание канонических буддийских текстов в 108 томах на тибетском языке. Переведено на монгольский язык в 17 в. Включает 1161 произведение в прозе и стихах.

ГАНЗА (нем . Hanse), торговый и политический союз северонемецких городов в 14 (окончательное оформление) - 16 вв. (формально до 1669) во главе с Любеком. Ганзе, осуществлявшей посредническую торговлю между Зап., Сев. и Вост. Европой, принадлежала торговая гегемония в Сев. Европе. В Ганзу входило до 100 городов, в т. ч. Ревель (Таллинн), Дерпт (Тарту), Рига и др. С кон. 15 в. начался упадок Ганзы.

ГАНЗЕМАН (Ханземан) (Hansemann) Давид (1790-1864) , во время Революции 1848-49 в Пруссии министр финансов (март - июнь 1848) и министр-президент (июль - сентябрь 1848).

ГАНИЕВ Ривнер Фазылович (р . 1937), российский ученый, академик РАН (1994). Труды по теории колебаний многофазных систем, научным основам вибрационных и волновых технологических процессов.

ГАНИМЕД , в греческой мифологии троянский юноша, из-за своей необыкновенной красоты похищенный Зевсом; на Олимпе стал любимцем Зевса и виночерпием богов. В переносном смысле слуга, подающий гостям вино.

ГАНИМЕД , малая планета (№ 1036), открыта В. Бааде (Германия, 1924), диаметром 28 км. По вытянутости (эксцентриситет 0,54) и наклону к плоскости земной орбиты (26°) орбита Ганимеда напоминает орбиты комет (заходит внутрь орбиты Марса). Наименьшее расстояние Ганимеда от Солнца 1,22 а. е., наибольшее - 4,1 а. е.

ГАНИМЕД , спутник Юпитера, открыт Г. Галилеем (1610), расстояние от Юпитера 1,07 млн. км, диаметр ок. 5260 км. Крупнейший из спутников Солнечной системы, покрыт ледяным панцирем, имеет атмосферу.

ГАНИНА Майя Анатольевна (р . 1927), русская писательница. В прозе обращается к женским судьбам, много внимания уделяет бытовым проблемам, связанным с положением женщины. Книги: "Первые испытания" (1955), "Разговор о счастье" (1959), "К себе возвращаюсь издалека" (1971), "Слово о зерне горчичном" (1971), "Пока живу - надеюсь" (1989) и др.

ГАНН (Gunn) Джон (р . 1928), физик. Родился в Каире, с 1959 работает в США. Труды по физике полупроводников, полупроводниковым приборам, автоматике. Открыл и исследовал эффект, названный его именем.

ГАНН (Ханн) (Hann) Юлиус (1839-1921) , австрийский метеоролог и климатолог, иностранный член-корреспондент Петербургской АН (1890). Труды по характеристике климатов Земли, горной метеорологии. Объяснил возникновение циклонов, явление фена.

ГАННА ДИОД , полупроводниковый диод, действие которого основано на Ганна эффекте. Применяется преимущественно для усиления и генерирования СВЧ-колебаний.

ГАННА ЭФФЕКТ , генерация высокочастотных колебаний электрического тока в полупроводнике с N-образной вольт-амперной характеристикой. Ганна эффект связан с периодическим появлением в кристалле и перемещением по нему области сильного электрического поля, которая называется доменом Ганна. Частота колебаний обратно пропорциональна длине образца. В кристалле GaAs длиной 50-30 мкм частота колебаний ~0,3-2 ГГц. Используется в генераторах и усилителях сверхвысокой частоты. Открыт Дж. Ганном в 1963.

ГАННИБАЛ (Hannibal) (247 или 246 - 183 до н . э.), карфагенский полководец. Сын Гамилькара Барки. В ходе 2-й Пунической войны (218-201) совершил переход через Альпы, одержал победы у рек Тицин, Треббия (218), у Тразименского оз. (217), при Каннах (216). В 202 при Заме (Сев. Африка) Ганнибал был побежден римлянами.

ГАННИБАЛ (247 до н . э., Северная Африка - около 183-181 до н. э., Либиссо, Вифиния), один из величайших военачальников древности, полководец, стоявший во главе карфагенской армии во время 2-й Пунической войны (218-201 до н. э.). Сын Гамилькара Барки, видного военного деятеля Карфагена, воспитывался в Испании, где карфагеняне вели непрерывные войны, и еще в детстве дал клятву не прекращать борьбу против Рима ("Ганнибалова клятва"). После смерти Гамилькара служил под началом его зятя Гасдрубала, а после его гибели в 221 26-летний Ганнибал был избран командующим. Укрепляя позиции Карфагена в Испании, Ганнибал после восьмимесячной осады г. Сагунта, имевшего дружественные отношения с Римом, захватил его в 219, что положило начало 2-й Пунической войне. Поход в Галлию Весной 218 войско Ганнибала, выйдя из Нового Карфагена (ныне г. Картахена), пересекло р. Ибер, перешло Пиренеи и двинулось вдоль морского побережья, ведя борьбу с жившими там кельтскими племенами. Ганнибал достиг р. Родана (ныне Рона) и переправился через нее прежде, чем туда прибыл морским путем Публий Корнелий Сципион с римским войском. Поняв, что Ганнибал собирается пересечь Альпы и вторгнуться на Аппенинский п-ов, Сципион отвел войска обратно на север Италии. Переход через Альпы К Альпам армия Ганнибала подошла, по-видимому, в районе совр. Коль-де-Кремон или Коль-де-Кабр, затем, двигаясь к верховьям р. Друенции и пройдя перевал Мон-Сени или Мон-Женевр, достигло долины р. По, вторгшись на территорию племени тавринов; его столицу - современный г. Турин - Ганнибал взял приступом. Понеся огромные потери в столкновении с галльскими племенами, Ганнибал вывел армию на перевал, открывавший путь в Северную Италию. Спуск произошел 7 ноября; спускаться приходилось по заснеженной и скользкой тропе, где каждое неосторожное движение грозило гибелью. Лошади, пробивавшие копытами лед, оказывались как бы в капкане и не могли идти дальше. Чтобы поднять боевой дух войска, Ганнибал обратился к солдатам с речью, сказав, что горы - это не только стены Италии, но и стены самого Рима, преодолев которые армия обеспечит себе победу. По словам историка Аппиана, дорога, проложенная воинами Ганнибала, продолжала существовать еще во 2 в. н. э. и носила имя полководца. На 14-й день перехода, через 5 месяцев после выхода из Испании, потеряв около половины своего войска, Ганнибал с 20 тыс. пехоты, 6 тыс. кавалерии и только несколькими слонами вышел на равнины Италии. Война в Италии В первом же столкновении с римской армией на равнине к западу от р. Тичино пунийская конница одержала полную победу. Армия консула 218 года Публия Корнелия Сципиона вынуждена была отойти к Плацентии (совр. Пьяченца); соединившись с отозванным из Сицилии войском второго консула Тиберия Семпрония Лонга, она напала на Ганнибала у р. Требии, но и здесь римляне потерпели поражение.Эти победы привлекли на сторону Ганнибала племена цизальпинских галлов и лигуров, за счет которых его войско увеличилось вдвое. Весной 217 Ганнибал продолжил наступление на Италию. Римские войска, сосредоточенные в Ариминии и Арреции, защищали проходы Апеннинских гор, но Ганнибал обошел укрепленные позиции римлян, пройдя через болотистую низменность р. Арно. Этот переход по трудности был сопоставим с переходом через Альпы; солдаты 4 дня и 3 ночи шли по пояс в воде и отдыхать могли только на трупах павших лошадей. Потери карфагенского войска были очень велики, сам Ганнибал получил тяжелое глазное воспаление и впоследствии ослеп на один глаз. Преследовавший Ганнибала консул Гай Фламиний был окружен карфагенской армией в узкой долине на северном берегу Тразименского озера. Фламиний был убит, часть римских солдат погибла в бою, часть утонула, оттесненная в воды озера конницей карфагенян. После этой победы Ганнибал двинулся к берегу Адриатического моря, чтобы обеспечить связь с Карфагеном. Пройдя через Умбрию, он остановился в Апулии, где войско отдыхало в течении лета 217, затем он направился в Кампанию, пополняя запасы провианта и опустошая сельские области Италии. Римляне перешли к новой тактике ведения войны, рассчитанной на постепенное истощение сил противника. Квинт Фабий Максим, по прозвищу Кунктатор, т. е. медлящий, избранный диктатором, ограничивался лишь мелкими стычками с отрядами карфагенян, уклоняясь от большого сражения. Битва при Каннах В августе 216 на р. Ауфид в Апулии, в местечке Канны (ныне Монте-ди-Канне) разыгралось одно из величайших сражений древности. Ганнибал построил свои войска в форме полумесяца, выдвинув вперед центр, где находились кельты и иберийцы, на флангах же он сосредоточил отборные силы нумидийской пехоты и конницы. Под натиском римской армии центр войска карфагенян стал медленно отступать, увлекая за собой римлян, продвигавшихся все глубже в их расположение. Вскоре римляне оказались охвачены с флангов отрядами нумидийской пехоты, одновременно конница карфагенян ударила им в тыл. Войска римлян, численно превосходившие карфагенян, были окружены и почти полностью уничтожены, на поле битвы пал консул Эмилий Павел. Беспорядочное бегство римских солдат сумел остановить молодой военный трибун Публий Корнелий Сципион, будущий победитель Ганнибала. Путь на Рим был открыт, в городе царила паника, но Ганнибал не повел свою армию на Рим. Как сказал один из его сподвижников: "Ты умеешь побеждать, Ганнибал, пользоваться победой ты не умеешь". Перелом в войне После победы при Каннах многие племена центральной и южной Италии перешли на сторону Ганнибала, а также такие города, как Капуя в Кампании, Сиракузы в Сицилии. Тем не менее силы карфагенян истощались, стратегия Фабия Максима приносила свои результаты. Карфагеняне вынуждались переходить от наступательной к оборонительной тактике. Чтобы отвлечь войска римлян от начатой ими весной 211 осады Капуи, Ганнибал предпринял наступление на Рим, вызвавшее панику среди населения города (слова "Ганнибал у ворот" стали поговоркой). Однако для осады Рима сил у Ганнибала было уже недостаточно. Капуя вскоре капитулировала, в том же 211 Клавдий Марцелл захватил Сиракузы (во время штурма погиб великий греческий ученый Архимед). В 209 восьмидесятилетний Фабий Максим взял Тарент. Положение Ганнибала, не получавшего должной поддержки из Карфагена, стало тяжелым. Наступление римлян возглавил Публий Корнелий Сципион, сын консула 218 года. В Испании римляне захватили Новый Карфаген, а в 207 вытеснили карфагенян с Пиренейского п-ва. В 204 римляне высадились в Африке недалеко от г. Утики, карфагенскому правительству пришлось отозвать Ганнибала из Италии. Осенью 202 в битве при Заме, южнее Карфагена, Ганнибал впервые потерпел сокрушительное поражение от Сципиона и его союзника нумидийского царя Масинисса. Изгнание и смерть Невзирая на мирный договор Карфагена с Римом, Ганнибал стремился продолжать борьбу. В 196 он был избран на высшую должность в государстве, став суффетом. Деятельность его вызвала недовольство олигархической партии в Карфагене и обострила подозрительность римлян. В 192 он был вынужден бежать из Карфагена в Эфес, где был принят при дворе правителя Сирии Антиоха III, готовившегося к войне с Римом. Ганнибалу было поручено командование флотом, однако, не имея опыта в сражениях на море, он был разбит римлянами при Сиде, у берегов Памфилии. Антиох III, потерпев поражение при Магнесии (189), был вынужден искать мира, одним из условий которого была выдача Ганнибала. Согласно некоторым источникам, Ганнибал одно время жил при дворе армянского царя Артаксия, основав для него город Арташат на р. Аракс, затем на о. Крит, оттуда направился в Вифинию к царю Прусию, воевавшему в это время с союзником Рима пергамским царем Евменом. В одном из морских сражений Ганнибалу удалось обратить пергамские корабли в бегство, бросив на их палубы сосуды со змеями. Римляне потребовали от Прусия выдать Ганнибала; узнав, что его дом окружен, Ганнибал принял яд. Его похоронили в Либиссе на европейском берегу Босфора, далеко от Карфагена, которому только на 37 лет суждено было пережить своего великого полководца.

ГАННИБАЛ Абрам Петрович (ок . 1697-1781), российский военный инженер, генерал-аншеф (1759). Сын эфиопского князя. Камердинер и секретарь Петра I. Прадед А. С. Пушкина, который увековечил Ганнибала в повести "Арап Петра Великого".

ГАННОВЕР , герцогство в средневековой Германии (существовало под названием Брауншвейг-Люнебург с 1235), с 1692 курфюршество, после 1814-15 королевство (в 1714-1837 в личной унии с Великобританией), в 1866-1945 пров. Пруссии. С 1946 часть земли Нижняя Саксония.

ГАННОВЕР (Hannover) , город в Германии, административный центр земли Нижняя Саксония. 517 тыс. жителей (1992). Порт на р. Лайн и Среднегерманском канале. Международный аэропорт. Транспортное, сельскохозяйственное, электротехническое машиностроение, цветная металлургия, крупная резиновая, пищевая, легкая промышленность. Метрополитен. Университет. Академия музыки и театра. Оперный театр. Музей Кестнера, Музей земли Нижняя Саксония. Ежегодная промышленная ярмарка. Известен с нач. 12 в., город с 1241, резиденция герцогов, курфюрстов (с 1692), королей (с 1815) Ганновера (до 1866). Рыночная церковь Георги-унд-Якобикирхе (сер. 14 в.), церковь Элидиенкирхе (14 в.); Старая ратуша (ок. 1438 и 1454-55). В окрестностях Ганновера - добыча нефти и калийной соли.

ГАННОВЕРСКАЯ ДИНАСТИЯ , английская королевская династия в 1714-1901. Наиболее известные представители: Георг I, Георг II, Георг III, Георг IV, Вильгельм IV, Виктория.

ГАННОН ВЕЛИКИЙ , в Карфагене наместник Ливии ок. 240 до н. э., политический противник Гамилькара Барки и Ганнибала, в годы 2-й Пунической войны сторонник капитуляции перед Римом.

ГАННОН МОРЕПЛАВАТЕЛЬ , карфагенский флотоводец 7-6 вв. до н. э., совершивший плавание вдоль западного берега Африки.

ГАННУШКИН Петр Борисович (1875-1933) , российский психиатр, основатель научной школы. Один из создателей т. н. малой психиатрии (учения о пограничных состояниях). Труды по организации психиатрической помощи, социальной психиатрии.

ГАНС (Gance) Абель (1889-1981) , французский кинорежиссер. Фильмы: "Колесо" (1923), "Наполеон" (1927), "Я обвиняю" (1938), "Аустерлиц" (1960) и др.

ГАНС АДАМ (Hans Adam) (р . 1945), князь Лихтенштейна с 1990.

ГАНСВИНДТ (Ganswindt) Герман (1856-1934) , немецкий инженер, один из пионеров ракетной техники. Создал (1893) проект пилотируемого космического аппарата с ракетным двигателем на твердом топливе для полетов в космическом пространстве. Именем Гансвиндта назван кратер на Луне.

ГАНСЕН Г ., см. Хансен Г.

ГАНСЛИК (Ханслик) (Hansliek) Эдуард (1825-1904) , австрийский музыковед. Труды по истории европейской музыки 18-19 вв. и эстетике. В полемическом трактате "О музыкально-прекрасном" (1854) рассматривал музыкальное искусство как особую область духовной деятельности, не нуждающуюся во внемузыкальных ассоциациях. Профессор Венского университета (с 1861).

ГАНТВАРГ Анатолий Абрамович (р . 1948), белорусский спортсмен, международный гроссмейстер (1976), заслуженный мастер спорта (1985). Чемпион мира (1978, 1980, 1984, 1985), СССР (4 раза в 1969-81) по стоклеточным шашкам.

ГАНТЕЛЬ (нем . Hantel), специальная гиря из 2 чугунных шаров, соединенных короткой рукояткой. Применяется в упражнениях, развивающих мышцы.

ГАНФ Юлий Абрамович (1898-1973) , график, народный художник России (1964). Изобилующие смешными деталями карикатуры на международные и внутренние темы. Работал в газете "Правда" (с 1924), журнале "Крокодил".

ГАНЦЕВИЧИ , город (с 1973) в Белоруссии, Брестская обл. Железнодорожная станция. 14,5 тыс. жителей (1991). Пищевая промышленность. Комбинат крупнопанельного домостроения.

ГАНЧ , среднеазиатское название вяжущего материала, получаемого обжигом камневидной породы, содержащей гипс и глину. Из ганча делают штукатурку, выполняют резной и литой декор, скульптуру.

ГАНЧЕШТЫ , см. Хынчешть.

ГАНЬСУ , провинция в Северо-Зап. Китае. 366,5 тыс. км2. Население 22,4 млн. человек (1990). Адм. ц. - Ланьчжоу.

ГАНЬЦЗЯН , река в Китае, в бас. р. Янцзы. Ок. 760 км. Площадь бассейна ок. 82 тыс. км2. Начало в горах Наньлин, впадает в оз. Поянху. Средний расход воды ок. 2300 м3/с. На Ганьцзян - города Ганьчжоу (начало судоходства), Наньчан.

ГАНЬЧЖОУ , город в Китае, в пров. Цзянси. Св. 220 тыс. жителей (1990). Текстильная, деревообрабатывающая промышленность.

ГАО ГАН (1891-1955) , заместитель председателя Центрального народного правительственного совета КНР в 1949-54. С 1945 в руководстве КП Китая.

ГАО ИНЬСЯН (?-1636) , один из главных руководителей Крестьянской войны 1628-45 в Китае. Казнен.

ГАОЛАНЬ , город в Китае, см. Ланьчжоу.

ГАОЛЯН , однолетнее травянистое растение рода сорго семейства злаков. Зерновая (крупа, мука, а также сено, силос и плетеные изделия) культура в Китае, КНДР, Японии и др.

ГАОСЮН , город и порт в Китае, на о. Тайвань. 1,4 млн. жителей (1990). Машиностроение, нефтеперерабатывающая, текстильная, химическая, цементная, пищевая промышленность.

ГАОШАНЬ (кит . - горцы), группа народов (атайял, цоу, амэй, бунун и др.) на о. Тайвань. 340 тыс. человек (1992). Языки индонезийской группы. Сохраняют традиционные верования.

ГАО-ЯО , в китайской мифологии справедливый судья, помощник Шуня. Изображался с птичьим клювом.

ГАПЛОИД (от греч . haploos - одиночный и eidos - вид), клетка или особь с одинарным (гаплоидным) набором непарных хромосом. Гаплоидны половые клетки, некоторые грибы, водоросли.

ГАПЛОЛОГИЯ (от греч . haploos - одиночный, простой и ...логия), выпадение в слове одного из двух стоящих рядом одинаковых или близких по значению слогов ("знаменосец" из "знаменоносец").

ГАПОН Георгий Аполлонович (1870-1906) , священник, агент охранки. С 1902 связан с С. В. Зубатовым. В 1904 организовал и возглавил "Собрание русских фабрично-заводских рабочих Санкт-Петербурга". Инициатор петиции петербургских рабочих Николаю II, шествия к Зимнему дворцу 9.1.1905 (см. Девятое января). До октября 1905 в эмиграции. Разоблачен, повешен рабочими-дружинниками.

ГАПОН Георгий Аполлонович (наст . фам. Гапон-Новых) [5 (17) февраля 1870, местечко Белик Кобыляцкого уезда Полтавской губернии - 28 марта (9 апреля) 1906, Озерки, близ Санкт-Петербурга], политический деятель, священник. Родился в семье волостного писаря. Окончил духовное училище, затем духовную семинарию в Полтаве. В семинарии увлекся толстовством; отказался от стипендии и зарабатывал на жизнь уроками. В 1893-96 - земский статистик, дьячок, дьякон. В 1896 рукоположен в священники, тогда же женился на дочери купца. В 1898 после смерти жены уехал в Петербург, где при содействии К. П. Победоносцева поступил в Петербургскую духовную академию. Но в следующем году ушел из нее по болезни. В 1902 сдал экстерном экзамены за 3-й и 4-й курсы. В 1903 защитил диссертацию "Современное положение прихода в православных церквах, греческой и русской". С 1900 священник Общества попечения о бедных и больных детях, законоучитель Детского приюта трудолюбия св. Ольги. Эффектная внешность, незаурядный ораторский талант, умение производить впечатление на духовных и светских властителей обеспечили ему популярность среди прихожан и сравнительно неплохие места службы. Предложения Гапона по преобразованию благотворительных учреждений, проекты создания рабочих домов и колоний вызвали недовольство руководителей попечительных заведений, и он был отстранен Синодом в 1902 от своих обязанностей "за моральную греховность". Кроме того, в 1902 воспитанница детского приюта, в котором служил Гапон, А. Уздалева стала его гражданской женой, так как православный священник не мог вступать в брак повторно. Ораторские и организаторские способности Гапона, его проповеди "о силе рабочего товарищества" привлекли внимание министра внутренних дел В. К. Плеве и творца системы "полицейского социализма" С. В. Зубатова. По инициативе Зубатова Гапон направил председателю Комитета министров С. Ю. Витте записку с просьбой о содействии в легализации рабочих организаций, созданных под надзором полиции. Получив поддержку от петербургского градоначальника И. А. Фуллона, на средства Департамента полиции снял в августе 1903 чайную-читальню, ставшую центром "Собрания русских фабрично-заводских рабочих Санкт-Петербурга", численность которого возросла с 30 человек в ноябре 1903 до 1,2 тыс. в сентябре 1904. Гапон получал денежное вознаграждение от Зубатова за сведения о рабочем движении и одновременно от внутриполитического ведомства за информацию о деятельности самого жандармского полковника. "Кровавое воскресенье". Бегство за границу После начала забастовки на Путиловском заводе в декабре 1904 и неудачных попыток урегулировать конфликт между администрацией завода и "Собранием...", Гапон обратился с петицией к императору. В это же время, по-видимому, стал проводить самостоятельную политику, выйдя из-под контроля петербургских властей и Департамента полиции. 8 января 1905 уведомил Николая II и министра внутренних дел П. Д. Святополка-Мирского о намеченной на следующий день манифестации. В письме царю Гапон предупреждал: "Знай, что рабочие и жители г. Петербурга, веря в тебя, бесповоротно решили явиться завтра в 2 часа пополудни к Зимнему дворцу, чтобы представить тебе свои нужды и нужды всего русского народа. Если ты, колеблясь душою, не покажешься народу и если прольется невинная кровь, то порвется нравственная связь, которая до сих пор существует между тобой и твоим народом. Доверие, которое он питает к тебе, навсегда исчезнет. Явись же завтра с мужественным сердцем перед твоим народом и прими с открытой душой нашу смирную петицию". Петиция включала наряду с экономическими и политические требования вплоть до введения народного представительства. 9 января в 12 часов Гапон отслужил молебен о здравии царя в часовне Путиловского завода и возглавил мирное шествие к Зимнему дворцу, которое было расстреляно царскими властями. Во время расстрела Гапон был вытащен из-под пуль эсером П. М. Рутенбергом, и некоторое время скрывался на квартире А. М. Горького. С измененной внешностью, коротко остриженный, он покинул квартиру и вечером того же дня под чужой фамилией произнес обличительную речь в Вольно-экономическом обществе. В ночь после "кровавого воскресенья" написал листовку "Братья товарищи-рабочие!", отредактированную Рутенбергом в эсеровском духе, в которой среди прочего призывал к террору и, называя царя зверем, писал: "Так отомстим же, братья, проклятому народом царю и всему его змеиному отродью, министрам, всем грабителям несчастной русской земли. Смерть им всем!" Вскоре бежал за границу. В марте 1905 был лишен сана и исключен из духовного звания. За границей Гапон пользовался огромной популярностью. Он представлял собой, по выражению Л. Д. Троцкого, фигуру почти библейского стиля. Гапон встречался с Ж. Жоресом, Ж. Клемансо и др. лидерами европейских социалистов и радикалов. В Лондоне виделся с П. А. Кропоткиным. Открыл банковский "Фонд Гапона", куда стекались пожертвования на русскую революцию. В мае-июне 1905 продиктовал свои воспоминания, которые первоначально вышли в переводе на английском языке. Гапон встречался также с Г. В. Плехановым и В. И. Лениным, вступил в РСДРП. По поводу слухов о провокаторстве Гапона Ленин писал: "Нельзя... безусловно исключить мысль, что поп Гапон мог быть искренним христианским социалистом, что именно кровавое воскресенье толкнуло его на вполне революционный путь. Мы склоняемся к этому предположению, тем более, что письма Гапона, написанные им после бойни 9 января о том, что "у нас нет царя", призыв его к борьбе за свободу и т. д., - все это факты, говорящие в пользу его честности и искренности, ибо в задачи провокатора никак уже не могла входить такая могучая агитация за продолжение восстания" (Ленин В. И. Полн. собр. соч. Т.9. С.211). Через посредника Гапон получил 50 тыс. франков от японского посланника для закупки оружия и доставки его русским революционерам. Пароход "Джон Крафтон", на котором перевозилось оружие, сел на мель вблизи русских берегов, и почти весь груз достался полиции. В апреле 1905 свежеиспеченный социал-демократ провел в Париже конференцию социалистических партий с целью выработки единой тактики и объединения их в Боевой союз. В мае того же года вышел из РСДРП и при содействии В. М. Чернова вступил в партию эсеров, однако, вскоре был исключен ввиду "политической безграмотности". Возвращение в Россию. Конец провокатора После амнистии, объявленной манифестом 17 октября 1905, вернулся в Россию. Написал покаянное письмо Витте. В ответ премьер обещал дать разрешение на восстановление гапоновского "Собрания...". Но после ареста Петербургского Совета рабочих депутатов и подавления Московского восстания в декабре 1905 обещания были забыты, а в некоторых газетах появились статьи, уличающие Гапона в связях с полицией и получении денег от японского агента. Возможно, эти публикации были инспирированы правительством, чтобы дискредитировать Гапона главным образом в глазах рабочих. В январе 1906 деятельность "Собрания..." была запрещена. И тогда Гапон идет на очень рискованный шаг - он предлагает заведующему политическим отделом Департамента полиции П. И. Рачковскому выдать Боевую организацию эсеров с помощью своего спасителя П. М. Рутенберга, конечно, небесплатно. Министр внутренних дел П. Н. Дурново дал согласие на эту операцию и разрешил заплатить за нее 25 тыс. руб. Возможно, Гапон, как это было ему свойственно и ранее, вел двойную игру. Однако на этот раз он за нее дорого заплатил. Рутенберг сообщил о предложении Гапона ЦК партии социалистов-революционеров, после чего было принято решение убить Гапона. Учитывая еще сохранявшуюся популярность Гапона в рабочей среде, ЦК потребовал от Рутенберга организации двойного убийства Гапона и Рачковского, с тем, чтобы доказательства измены бывшего священника были налицо. Но Рачковский, что-то заподозрив, на встречу в ресторан с Гапоном и Рутенбергом не явился. И тогда Рутенберг заманил Гапона на дачу в Озерках под Петербургом, где предварительно спрятал "гапоновских" рабочих. Во время откровенного разговора о выдаче Боевой организации в комнату ворвались разъяренные рабочие, которые немедленно повесили своего недавнего кумира. Такова событийная канва убийства Гапона, если верить запискам Рутенберга. Тем не менее в истории казни Гапона, как и в истории его жизни, до сих пор остается немало темных пятен. Имя Гапона как провокатора стала нарицательным, а явление под названием "гапоновщина" стало синонимом предательства.

ГАПОНОВ Сергей Викторович (р . 1937), российский ученый, член-корреспондент РАН (1994). Брат А. В. Гапонова-Грехова. Труды по лазерной физике, рентгеновской оптике, физике тонких пленок, высокотемпературной сверхпроводимости. Государственная премия СССР (1991).

ГАПОНОВ-ГРЕХОВ Андрей Викторович (р . 1926), российский физик, академик РАН (1991; академик АН СССР с 1968), Герой Социалистического Труда (1986). Труды по физике плазмы, физической электронике, электродинамике нелинейных сред, нелинейным колебаниям, индуцированному циклотронному излучению. Государственная премия СССР (1967, 1983).

ГАПРИНДАШВИЛИ Нона Терентьевна (р . 1941), грузинская шахматистка, международный гроссмейстер (1976), заслуженный мастер спорта (1964). Чемпионка мира (в 1962-78), СССР (1964, 1974, 1981, 1983, 1985). Президент Национального олимпийского комитета Грузии с 1989. Первая обладательница приза "Шахматный Оскар" (1982).

ГАПРИНДАШВИЛИ Нона Терентьевна (р . 3 мая 1941, Зугдиди, Грузия), грузинская шахматистка, заслуженный мастер спорта (1964); пятая в истории шахмат чемпионка мира (1962-78), первый международный гроссмейстер среди женщин (1976) и первая женщина, которой присвоено звание международного гроссмейстера среди мужчин (1978). Председатель женской комиссии ФИДЕ (Международной шахматной федерации, 1980-86). Первая обладательница приза "Шахматный Оскар" (1982). Президент Национального олимпийского комитета Грузии (1989). С детства привыкла только побеждать Нону научили играть в шахматы старшие братья, когда ей было 5 лет. Вместе с ними она также играла в футбол, настольный теннис. С 12 лет занималась шахматами в Тбилисском дворце пионеров под руководством опытного тренера Вахтанга Карселадзе (1919-1963), которого называют основателем грузинской женской шахматной школы. В 15 лет стала чемпионкой Тбилиси и Грузии. В 19 завоевала право на участие в турнире претенденток во Врнячке-Бане (1961, Югославия), где уверенно заняла первое место, набрав 13 очков из 16 возможных и на два очка опередив второго призера. 16 лет на шахматном троне В 1962 выиграла матч на первенство мира у Елизаветы Быковой со счетом 9:2 и стала пятой в истории шахмат чемпионкой мира. В последующие годы провела 5 матчей на высшем уровне, защищая чемпионское звание, - три матча выиграла у Аллы Кушнир (1965, Рига - 8,5:4,5; 1969, Тбилиси - 8,5:4,5; 1972, Рига - 8,5:7,5); один у Наны Александрия (1975, Пицунда - Тбилиси - 8,5:3,5) и один проиграла Майе Чибурданидзе (1978, Пицунда - 6,5:8,5). 5 раз выигрывала чемпионаты СССР среди женщин (1964, 1973/74, 1981, 1983, 1985), 10 раз в составе сборной СССР побеждала на Всемирных шахматных олимпиадах (в 1963-86). "Предпочитаю риск" Таков шахматный девиз Гаприндашвили, и так называлась ее автобиографическая книга, вышедшая в 1977. Благодаря своему универсальному стилю игры, она смогла на равных с мужчинами бороться на международных турнирах, победив на побочном турнире в Гастингсе (1963/64), на открытом чемпионате США в Лон-Пайне (1977), в Реджо-нель-Эмилии (1983, Италия), в Вейк-ан-Зе (1987, Голландия). После победы в США первой среди женщин была удостоена звания международного гроссмейстера среди мужчин. После поражения в матче на первенство мира от М. Чибурданидзе долгие годы оставалась одной из сильнейших шахматисток мира. В 1979-88 с успехом участвовала в ряде соревнований на первенство мира, в частности, выиграла межзональный турнир в Бад-Киссингене (1982, Германия), была вторым призером межзонального турнира в Смедеревска-Паланке (1987, Югославия). Много сделала для популяризации женских шахмат, будучи председателем женской комиссии ФИДЕ. За достижения в области шахмат награждена орденом Ленина (1966) и орденом "Знак Почета" (1985), медалью "За трудовое отличие" (1965).

ГАПСАЛЬ , официальное название г. Хаапсалу в Эстонии до 1917.

ГАПТЕНЫ (от греч . hapto - прикрепляю), вещества, не обладающие антигенными свойствами и приобретающие их в соединении с белками.

ГАПТОГЛОБИН , сложный белок (гликопротеид) плазмы крови человека. Связывает свободный гемоглобин, образовавшийся при разрушении эритроцитов, предотвращая его выведение из организма.

ГАПТОТРОПИЗМ (тигмотропизм) , см. Тропизмы.

ГАРАНТИИ ЮРИДИЧЕСКИЕ , законодательно (в т. ч. в конституции) закрепленные средства охраны прав и свобод граждан, способы их реализации, а также средства охраны правопорядка, интересов общества и государства.

ГАРАНТИЙНЫЕ ВЫПЛАТЫ , по российскому праву выплаты, компенсирующие возможные потери в заработке рабочих и служащих, не работавших в течение определенного времени по уважительным причинам, предусмотренным законом. Виды гарантийных выплат - сохранение среднего заработка в случаях выполнения в рабочее время государственных и общественных обязанностей; оплата времени ежегодного отпуска, простоя не по вине работника, вынужденного прогула при признании увольнения незаконным и т. д.

ГАРАНТИЙНЫЙ КРЕДИТ , взаимный кредит промышленных и торговых предприятий под поручительство (гарантию) банка или государства.

ГАРАНТИЙНЫЙ СРОК , в гражданском праве - 1) срок, в течение которого покупатель может предъявить претензию поставщику (продавцу) по поводу скрытых недостатков продукции (товаров). 2) Срок, в течение которого изготовитель обеспечивает стабильность качественных показателей изделия.

ГАРАНТИЯ (от франц . garantie - обеспечение), в гражданском праве - предусмотренное законом или договором обязательство, в силу которого какое-либо лицо (физическое или юридическое) отвечает перед кредиторами полностью или частично при неисполнении или ненадлежащем исполнении обязательства должником.

ГАРАШАНИН Илия (1812-74) , премьер-министр и министр иностранных дел Сербии в 1852-53, 1861-1867. Автор внешнеполитической программы ("Начертание", 1844), предусматривавшей освобождение югославян от османского гнета и объединение их под эгидой Сербии.

ГАРБО (Garbo) Грета (наст . фам. Густафсон, Gustafsson) (1905-90), американская киноактриса. По происхождению шведка. В кино с 1922. Со 2-й пол. 20-х гг. стала "звездой Голливуда" в амплуа загадочной, роковой женщины (фильмы: "Божественная женщина", "Королева Христина", "Дама с камелиями"). Миф о Гарбо окреп после 1941, когда она ушла из кино и избегала появлений на публике.

ГАРБОРГ (Garborg) Арне (1851-1924) , норвежский писатель. Реалистические романы "Крестьяне-студенты" (1883), "Усталые люди" (1891), драма-памфлет "Непримиримые" (1888).

ГАРБУЗОВ Дмитрий Залманович (р . 1940), российский физик, член-корреспондент РАН (1991). Труды по физике полупроводников и полупроводниковым приборам. Ленинская премия (1972), Государственная премия СССР (1987).

ГАРБУЗОВ Николай Александрович (1880-1955) , российский музыковед, доктор искусствоведения. Основоположник концепции зонной природы слухового восприятия (см. Зона). Профессор Московской консерватории (1923-51).

ГАРВА , город в Камеруне; см. Гаруа.

ГАРВАРДСКАЯ АСТРОНОМИЧЕСКАЯ ОБСЕРВАТОРИЯ , США, основана в 1839. В 1955 объединена со Смитсоновской астрофизической обсерваторией. Основные направления исследований: переменные звезды; фотометрия и спектрофотометрия звезд, туманностей, галактик; радиоастрономия; внутреннее строение звезд; космология.

ГАРВАРДСКАЯ ШКОЛА , направление политэкономии, возникшее в США после 1-й мировой войны, изучает природу экономического цикла и хозяйственную конъюнктуру с помощью методов статистического и математического анализа. Виднейший представитель Гарвардской школы - У. Митчелл.

ГАРВАРДСКАЯ ШКОЛА ПРАВА , одно из основных течений американской социологической школы права. См. также Паунд Р.

ГАРВАРДСКИЙ УНИВЕРСИТЕТ , США, Кембридж, близ Бостона, основан в 1636 как колледж, носит имя Дж. Гарварда (с 1639), завещавшего капитал колледжу. Реорганизован в университет в 1-й четверти 19 в. В 1991 17 тыс. студентов.

ГАРВЕЙ (Харви) (Harvey) Уильям (1578-1657) , английский врач, основатель современных физиологии и эмбриологии. Описал большой и малый круги кровообращения. В трудах "Анатомическое исследование о движении сердца и крови у животных" (1628) изложил учение о кровообращении, опровергавшее представления, господствовавшие со времен Галена, за что подвергался гонению со стороны современных ему ученых и церкви. Впервые высказал мысль, что "все живое происходит из яйца".

ГАРВИ (Garvey) Маркус (1887-1940) , национальный герой Ямайки, идеолог националистического движения американских негров "Назад в Африку" (гарвизм); основатель Всемирной ассоциации по улучшению положения негров (1914). Создал на Ямайке Народную политическую партию (1929) и ряд других организаций, выступавших за самоуправление страны.

ГАРГАНО (Gargano) , полуостров на юго-востоке Италии, вдается в Адриатическое м. Высота до 1056 м. Средиземноморские кустарники, участки лесов. Сады, виноградники.

ГАРГЖДАЙ (Gargzdai) (до 1917 официальное название Гордж) , город (с 1965) в Литве, на р. Миния, в 18 км от г. Клайпеда. 13,7 тыс. жителей (1990). Металлообработка, промышленность стройматериалов.

ГАРДА (Garda) , озеро на севере Италии, у подножия Альп. Площадь 370 км2. Глубина 346 м. Из Гарда вытекает р. Минчо (приток р. По). Судоходство. Курорты Гарда, Сермионе, Рива-дель-Гарда и др.

ГАРДА (франц . garde, основное значение - охрана), часть эфеса клинкового холодного оружия, служащая для защиты от удара кисти руки.

ГАРДАБАНИ , город (с 1969) в Грузии. Железнодорожная станция. 17,7 тыс. жителей (1990). Тбилисская гидроэлектростанция. Консервный и картонно-рубероидный заводы; трикотажная, меховая фабрики.

ГАРДЕЛЬ (Gardel) Карлос (1890-1935) , аргентинский музыкант, певец и киноактер. Известен как "король танго".

ГАРДЕМАРИН (франц . gardemarine, букв. - морская гвардия), звание в российском ВМФ, установленное в 1716 для воспитанников старших рот Морской академии, а позже Морского кадетского корпуса при направлении во флот на практику.

ГАРДЕН (Харден) (Harden) Артур (1865-1940) , английский биохимик. Труды по биохимии спиртового брожения и ферментам, участвующим в нем. Открыл коферменты. Исследовал строение и функцию кофермента I (никотин-амидадениндинуклеотид). Нобелевская премия (1929, совместно с Х. Эйлером-Хельпином).

ГАРДЕН (Garden) Мэри (1874-1967) , американская певица (сопрано). С 1900 выступала в Париже, в 1910-30 - в Чикаго. Первая исполнительница партий в операх К. Дебюсси, К. Сен-Санса, А. Онеггера и др.

ГАРДЕНБЕРГ (Харденберг) (Hardenberg) Карл (1750-1822) , князь, государственный канцлер Пруссии в 1810-22. В 1804-06 и 1807 министр иностранных дел. Продолжал реформы Г. Штейна (см. Штейна - Гарденберга реформы).

ГАРДЕН-ГРОВ (Garden Grove) , город на западе США, шт. Калифорния. 143,1 тыс. жителей (1990, с пригородами). Производство электронно-вычислительных машин, авиационной техники; мебельная, пищевая промышленность.

ГАРДЕНИЯ , род вечнозеленых кустарников или небольших деревьев семейства мареновых. Св. 100 (по другим данным, 250) видов, в тропиках и субтропиках Азии и Африки. Многие виды декоративны.

ГАРДИ Дж . К., см. Харди Дж. К.

ГАРДИ Т ., см. Харди Т.

"ГАРДИАН" ("The Guardian") , ежедневная английская газета, с 1821 (до 1959 "Манчестер гардиан"), Лондон и Манчестер.

ГАРДИН Владимир Ростиславович (1877-1965) , российский актер, режиссер и сценарист, народный артист СССР (1947). С 1898 в театре. С 1913 в кино. Экранизировал произведения Л. Н. Толстого и И. С. Тургенева. Поставил фильмы "Поэт и царь" (1927) и др. Снимался в фильмах:"Встречный", "Иудушка Головлев" и др. В 1919 организовал 1-ю Госкиношколу (ныне ВГИК).

ГАРДИНГ (Хардинг) (Harding) Уоррен (1865-1923) , 29-й президент США (1921-1923), от Республиканской партии.

ГАРДИНЕР (Gardiner) Алан Хендерсон (1879-1963) , английский египтолог. Издатель и комментатор литературных и исторических древнеегипетских памятников, в т. ч. "Лейденского папируса № 344", сообщающего о древнейшем восстании бедняков и рабов. Работы по общему языкознанию. Грамматика классического египетского языка.

ГАРДИНЕР Сэмюэл Росон (1829-1902) , английский историк. Основные труды по истории Англии 17 в., главным образом Английской революции.

ГАРДНЕР (Gardner) Ава (1922-90) , американская киноактриса. В кино с 1942. Создала галерею персонажей, отличающихся агрессивной чувственностью и твердостью характера. Снималась в фильмах: "Убийцы" (1946), "Снега Килиманджаро" (1952), "Ночь игуаны" (1964) и др.; в кон. 1960-70-х гг. играла роли стареющих красавиц (фильмы: "Майерлинг", "Жизнь и времена судьи Мак-Бина" и др.).

ГАРДНЕР Вадим Даниилович (1880-1956) , русский поэт. Американский гражданин, жил в России; в 1916 принял русское подданство. С 1921 жил в Финляндии. В стихах (сборники "Стихотворения", 1908; "От жизни к жизни", 1912; "Под далекими звездами", 1929) - ориентация на творчество "старших" символистов, сменившаяся влиянием лирики и публицистики В. И. Иванова, к кругу которого Гарднер принадлежал, поэтики акмеизма.

ГАРДНЕР (Gardner) Джон (1933-82) , американский писатель и литературовед. В романах "Диалоги с Солнечным" (1972), "Никелевая гора" (1973) противопоставляет семейные нравственные ценности и традиционную демократию как бездуховному экономическому прогрессу, так и нигилистическому бунтарству молодых анархистов и радикалов. В романе "Осенний свет" (1976) "контркультуре" противостоит традиционная мораль сельской Америки. Полемика с модернизмом в книге "О нравственности литературы" (1978).

ГАРДНЕР Франц Яковлевич , английский купец, с сер. 18 в. в России. В 1766 основал фарфоровый завод в с. Вербилки (ныне поселок Московской обл.), выпускавший массовую и дорогую высокохудожественную продукцию (гарднеровский фарфор).

ГАРЕЕВ Муса Гайсинович (1922-87) , дважды Герой Советского Союза (1945), полковник (1956). В Великую Отечественную войну в штурмовой авиации, командир эскадрильи; ок. 250 боевых вылетов.

ГАРЕМ (от араб . харам - запретное), женское помещение в мусульманском доме. В переносном смысле - жены и наложницы хозяина дома.

ГАРИ (Gary) Ромен (псевд . Эмиль Ажар, Ajar) (1914-80), французский писатель. Выходец из России. Противостояние обреченности, абсурдности повседневного существования, неприятие всех форм ксенофобии в романах "Корни неба" (1956), "Обещание на рассвете" (1960), "Жизнь впереди!" (1975), "Воздушные змеи" (1980), проникнутых состраданием к человеку. Автобиографическая книга "Жизнь и смерть Эмиля Ажара" (опубликована 1981). Покончил жизнь самоубийством.

ГАРИБАЛЬДИ (Garibaldi) Анита (1821-49) , жена и соратник Дж. Гарибальди, участвовала в партизанских боях в Юж. Америке и в обороне Римской республики 1849.

ГАРИБАЛЬДИ Джузеппе (1807-82) , народный герой Италии, один из вождей революционного крыла Рисорджименто. Свыше 10 лет сражался за независимость южноамериканских республик. Участник Итальянской революции 1848-49, организатор обороны Римской республики 1849. В 1848, 1859 и 1866 во главе добровольцев участвовал в освободительных войнах против Австрии. В 1860 возглавил поход "Тысячи", освободившей юг Италии, что обеспечило победу Итальянской революции 1859-60. В 1862 и 1867 пытался вооруженной силой освободить Рим от власти пап. Во время франко-прусской войны 1870-71 сражался добровольцем на стороне Франции.

ГАРИБАЛЬДИ (Garibaldi) Джузеппе (4 июля 1807 , Ницца - 2 июня 1882, Капрера), итальянский политический деятель, один из лидеров движения за объединение Италии. Отец Гарибальди, Доменико, был потомственным мореходом; мать - урожденная Роза Раймонди. Первыми учителями Гарибальди были аббат Джованни Джаконе и отставной офицер Арена. Юность. Годы в изгнании С 15 лет Гарибальди плавал юнгой, а затем матросом на торговых судах частных владельцев и сардинского военного флота. В 1833 он вступил в тайное революционное общество "Молодая Италия", основанное Джузеппе Мадзини. В этот период большое влияние на него оказали сенсимонисты, познакомившие его с идеями равенства, братства и равноправия. В том же году в Марселе Гарибальди участвовал в подготовке восстания в Пьемонте, но из-за провала бежал и был заочно приговорен к смертной казни. С 1834-48 находился в изгнании. С 1836-47 принимал активное участие в национально-освободительных войнах в Латинской Америке (Рио-Грандской республики с Бразилией и Уругвая с Аргентиной). Был взят в плен и находился в тюрьме в Аргентине. В 1842 Гарибальди женился на бразилианке Анне Марии (Аните) Рибейро да Сильва, от которой имел троих детей. В годы революции В 1848 Гарибальди решил вернуться на родину. Италия в это время была охвачена революционным движением. Революции совершились в Милане, Венеции (где образовалась Венецианская республика), позднее в Риме и Тоскане. Сардинское королевство стало конституционной монархией. Одновременно Пьемонт объявил войну Австрии. Гарибальди созвал отряд волонтеров и вел военные действия в Альпах; после победы австрийцев перебрался в Тоскану, а затем в Рим, где был избран депутатом Учредительного собрания. После подавления революций 1848-49 Гарибальди со своим корпусом двинулся в Венецию, но в горах был окружен, взят в плен и заключен в крепость в Генуе (во время этого похода погибла его жена Анита). Арест Гарибальди вызвал такую бурю возмущения, что правительству пришлось освободить его и выслать из Пьемонта. 16 сентября 1849 Гарибальди отплыл из Ниццы сначала в Северную Африку, а затем в Америку. Гарибальдийские походы С 1851 Гарибальди плавал капитаном на торговом судне. В феврале 1859 глава пьемонтского правительства граф К. Кавур пригласил Гарибальди в Турин, предложив ему начать вербовку волонтеров для участия в войне против Австрии. В 1859-60 корпус Гарибальди "Альпийские стрелки" совершил триумфальный марш по территории Ломбардии, изгнав из нее австрийцев. В занятых им местностях Гарибальди освобождал крестьян от налогов, чем завоевал огромную популярность среди населения. После заключения позорного Виллафранкского перемирия 1859 Республиканская партия на Сицилии, где в это время началось восстание, предложила Гарибальди возглавить экспедицию с целью захвата всего Неаполитанского королевства. Так в 1860 был осуществлен знаменитый поход гарибальдийской "Тысячи". Изгнав вначале Бурбонов с Сицилии, Гарибальди со своими волонтерами двинулся на Неаполь и занял его. Он был провозглашен диктатором обеих Сицилий от имени короля Пьемонта Виктора Эммануила II. И на Сицилии и в Неаполе Гарибальди освободил политических заключенных, отменил ряд налогов. 6 ноября после плебисцита Неаполитанское королевство было присоединено к Пьемонту. В 1860 Гарибальди женился вторично, но этот брак с самого начала оказался неудачным. Летом 1862 Гарибальди посетил Англию для сбора средств на осуществление похода в Венецию. В Лондоне Гарибальди встретился с А. Герценом. После начала в 1866 австро-прусской войны король Виктор Эммануил II вновь призвал Гарибальди для участия в военных действиях. Со своим отрядом Гарибальди занял Южный Тироль. Летом 1867 Гарибальди совершил агитационную поездку по Северной и Центральной Италии, призывая к новому походу на Папскую область, был арестован и вновь сослан на Капреру, откуда бежал 14 октября 1867. 22 октября он вместе со своими волонтерами перешел границу Папской области, но потерпев поражение в одном из сражений, был взят в плен и возвращен на Капреру. Последний период После отречения Наполеона III (6 сентября 1870) Папская область была занята пьемонтскими войсками. Гарибальди предложил свои услуги республиканскому правительству Франции в войне против Пруссии. В январе 1871 он разбил прусские войска в битве при Дижоне и был избран депутатом Национального собрания Франции, но отказался от мандата и 16 февраля окончательно вернулся на Капреру. Его подругой в последние десятилетия была Франческа Ариозино, от которой он также имел троих детей. Жениться на ней он смог лишь в 1880, когда был аннулирован его предыдущий брак. Последние годы жизни Гарибальди провел в одиночестве.

ГАРИБАЛЬДИЙСКИЕ БРИГАДЫ , ударные партизанские отряды Движения Сопротивления в Италии в 1943-1945, в основном из коммунистов. Составляли ок. половины партизанских вооруженных сил.

ГАРИГА (гаррига) (франц . garigue, garrigue), заросли низкорослых вечнозеленых кустарников, карликовой пальмы и многолетних засухоустойчивых трав на каменистых участках побережья Средиземного м.

ГАРИН Н . (наст. имя и фам. Николай Георгиевич Михайловский) (1852-1906), русский писатель, инженер-путеец. Тетралогия "Детство Темы" (1892), "Гимназисты" (1893), "Студенты" (1895), "Инженеры" (опубликованы 1907), посвященная судьбам интеллигенции. Работал на строительстве крупнейших российских железных дорог, в т. ч. Сибирской.

ГАРИН Эраст Павлович (1902-80) , российский актер, режиссер, народный артист СССР (1977). С 1922 в Театре им. Мейерхольда. Роли: Гулячкин ("Мандат" Н. Р. Эрдмана), Хлестаков ("Ревизор" Н. В. Гоголя) и др. С 1936 в Ленинградском театре комедии, с 1950 в Театре-студии киноактера. Снимался в фильмах: "Поручик Киже", "Музыкальная история", "Золушка", "Каин XVIII", "Обыкновенное чудо" и др. Государственная премия СССР (1941).

ГАРКАВЫЙ Прокофий Фомич (1908-84) , российский селекционер, академик ВАСХНИЛ (1972), Герой Социалистического Труда (1971). Основные труды по селекции, генетике и семеноводству ячменя. Ленинская премия (1963), Государственная премия СССР (1949, 1977).

ГАРКАЛИН Валерий Борисович (р . 1954), российский актер. Артист Московского театра сатиры. Роли в театре: Петруччо ("Укрощение строптивой" У. Шекспира), Мастер и Пилат ("Мастер и Маргарита" по М. А. Булгакову), Курослепов ("Горячее сердце" А. Н. Островского) и др. Дебютировал в кино в фильме "Катала" (главная роль) (1989). В картине В. В. Меньшова "Ширли-мырли" сыграл 4 главные роли. Снимался также в фильмах: "Русская симфония", "Зона Любэ"; в телефильме "Белые одежды" (1993).

ГАРКУША Илья (годы рождения и смерти неизвестны) , один из руководителей восстания в Белорусском Полесье в 1648 против поляков.

ГАРЛЕМ (Харлем) (Harlem) , негритянский квартал г. Нью-Йорк (США), на о. Манхаттан.

ГАРЛЕНД (Garland) Джуди (наст . имя и фам. Френсис Гамм, Gumm) (1922-69), американская актриса, мать Л. Миннелли. В кино с 1935. Снималась в известных мюзиклах 40-х гг.: "Девушка Зигфельда", "Для меня и моей девушки", "Встретимся в Сент-Луисе", "Пират". В нач. 50-х гг. ушла из кино и несколько лет выступала с концертами. В 1954 блестяще сыграла роль в музыкальной драме "Родилась звезда". Последние драматические роли актрисы в фильмах "Нюрнбергский процесс", "Ребенок ждет" и "Я могла бы продолжать петь".

ГАРЛЕНД Ханнибал Хамлин (1860-1940) , американский писатель. Проза, сочетающая реалистические, натуралистические, импрессионистические черты. Сборник рассказов "Главные проезжие дороги" (1891) и романы о суровой жизни фермеров. В романе "Джесон Эдвардс" (1892) пессимистическая оценка прогресса и защита патриархального уклада.

ГАРМ , в скандинавской мифологии пес, одно из чудовищ, с которым будут сражаться асы перед концом мира. Рассказ о его лае служит своеобразным рефреном в описании последней битвы богов в "Прорицании Вельвы" в "Старшей Эдде".

ГАРМАЛА , род растений семейства парнолистниковых. 6 видов, на юге Европы, в Азии и Америке (Мексика). Гармала обыкновенная, или могильник, растет в степях и полупустынях, на Кавказе, в Ср. Азии и Зап. Сибири. Содержит алкалоиды, в т. ч. гармин, применяемый при некоторых заболеваниях нервной системы. Реликтовый вид - гармала чернушкообразная, растущая в Забайкалье.

ГАРМАШ Дарья Матвеевна (1919-88) , в годы Великой Отечественной войны трактористка, инициатор соревнования женских тракторных бригад в СССР (1942), Герой Социалистического Труда (1971). Государственная премия СССР (1946).

ГАРМИШ-ПАРТЕНКИРХЕН (Garmisch-Partenkirchen) , климатический курорт в Германии, в Баварских Альпах, к юго-западу от Мюнхена. 27,7 тыс. жителей (1991). Центр зимнего спорта. Подъемники на вершины Альп. IV Зимние Олимпийские игры (1936). Производство музыкальных инструментов. В окрестностях - заповедник Аммергебирге.

ГАРМО ЛЕДНИК , на Памире, в верховьях р. Обихингоу (бас. Вахша). Длина 30,4 км, площадь 115 км2.

ГАРМО ПИК , вершина на Памире, на стыке хребтов Дарвазского и Академии Наук. Высота 6595 м. Ледники: Гармо и Географического общества.

ГАРМОНИЗАЦИЯ , присочинение аккордового сопровождения к какой-либо мелодии, а также само это сопровождение. Гармонизация - важнейший метод обучения гармонии.

ГАРМОНИКА (гармонь) (от греч . harmonikos - созвучный, стройный), клавишно-пневматический духовой музыкальный инструмент с проскакивающими язычками. Изобретена немецким мастером К. Ф. Л. Бушманом (1822). Распространилась у многих народов Европы, в т. ч. в России. Разновидности гармоники: тульская, саратовская, вятская (тальянка), ливенка, черепашка, хромка и др., а также т. н. "венки", "немки" (бытуют на территории России). Усовершенствованные виды гармоник - баян, аккордеон.

ГАРМОНИКА , простейшая периодическая функция вида F(t) = Asin (?t + ?); характеризует гармоническое колебание, являющееся составляющей сложного колебания, с частотой ?, кратной основной частоте (первой гармонике). В акустике и музыке гармонику называют обертоном.

ГАРМОНИУМ , см. Фисгармония.

ГАРМОНИЧЕСКАЯ ПРОПОРЦИЯ , пропорция, средние члены которой равны, а последний член представляет собой разность между первым и средним: a:b=b:(a-b). Разложение числа a на два слагаемых b и a-b называют гармоническим делением или золотым сечением.

ГАРМОНИЧЕСКАЯ ФУНКЦИЯ , функция нескольких переменных, непрерывная в некоторой области вместе со своими частными производными 2-го порядка и удовлетворяющая в этой области дифференциальному Лапласа уравнению.

ГАРМОНИЧЕСКИЕ КОЛЕБАНИЯ , характеризуются изменением колеблющейся величины x (напр., отклонения маятника от положения равновесия, напряжения в цепи переменного тока и т. д.) во времени t по закону: x = Asin (?t + ?), где А - амплитуда гармонических колебаний, ? - угловая частота, ? - начальная фаза колебаний.

ГАРМОНИЧЕСКИЕ ФУНКЦИИ , в музыке - см. Функции тональные.

ГАРМОНИЧЕСКИЙ АНАЛИЗ , раздел математики, связанный с разложением периодических процессов на простейшие гармонические составляющие - гармоники.

ГАРМОНИЧЕСКИЙ РЯД , числовой ряд

Члены гармонического ряда стремятся к нулю , однако гармонический ряд расходится.

ГАРМОНИЧЕСКОЕ СРЕДНЕЕ , величина ? , обратная которой есть среднее арифметическое величин, обратных данным (а1, а2,..., аn): ? = n/(1/а1 + 1/a2 + ... + +1/an).

ГАРМОНИЯ , выразительные средства музыки, основанные на объединении тонов в созвучия и на связи созвучий в их последовательном движении. Основной тип созвучия - аккорд. Гармония строится по определенным законам лада в многоголосной музыке любого склада - гомофонии, полифонии. Элементы гармонии - каденции и модуляции - важнейшие факторы музыкальной формы. Учение о гармонии - один из главных разделов теории музыки (см. Музыковедение).

ГАРМОНИЯ (греч . harmonia - связь, стройность, соразмерность), соразмерность частей, слияние различных компонентов объекта в единое органическое целое. В древнегреческой философии - организованность космоса, в противоположность хаосу. В истории эстетики рассматривалась как существенная характеристика прекрасного. См. также Гармония сфер, Предустановленная гармония.

ГАРМОНИЯ ГЛАСНЫХ , уподобление гласных аффиксов гласному корня по признаку места образования, лабиализации и др.; разновидность прогрессивной ассимиляции. Широко распространена в агглютинативных языках (см. Агглютинация).

ГАРМОНИЯ СФЕР (музыка сфер) , античное эстетико-космологическое учение, выдвинутое пифагореизмом и популярное вплоть до нового времени: космос - ряд небесных сфер (Луна, Солнце, пять планет, неподвижные звезды), каждая из которых при вращении издает свой музыкальный звук; расстояние между сферами и издаваемые ими звуки соответствуют гармоническим музыкальным интервалам.

ГАРМСИЛЬ (тадж . гармсел), сухой и жаркий ветер типа фена, дующий преимущественно летом с юга и юго-востока в предгорьях Копетдага и Зап. Тянь-Шаня.

ГАРНА , парнокопытное животное семейства полорогих. Длина тела до 1,5 м. У самцов спирально закрученные рога (длина до 70 см). Обитает на равнинах Индии. Гарна очень быстро бегает, великолепно прыгает. Охота на гарн - распространенный вид спорта в Индии. Добывают также ради мяса, которое высоко ценится, и рогов. Численность и ареал сокращаются.

ГАРНАЕВ Юрий Александрович (1917-67) , российский летчик. Заслуженный летчик-испытатель СССР (1964), Герой Советского Союза (1964). Испытания вертикально взлетающих аппаратов, средств спасения летчика, ряда вертолетов и видов их применения (тушение пожаров и др.). Погиб при оказании помощи в тушении лесного пожара с вертолетов во Франции.

ГАРНАК (Харнак) (Harnack) Адольф (1851-1930) , немецкий протестантский богослов и церковный историк. Автор фундаментальных трудов по истории раннего христианства, христианской литературы и истории догматов, которые он рассматривал как "создание греческого духа на почве Евангелия". С 1888 профессор в Берлине, генеральный директор Прусской государственной библиотеки (1905-21), президент Евангелическо-социального конгресса (1903-12), с 1910 президент основанного по его инициативе Общества содействия науке императора Вильгельма (с 1948 - Общество Макса Планка).

ГАРНЕЦ , мера объема сыпучих тел. 1 гарнец = 1/8 четверика (3,2798 л).

ГАРНИ , древнеармянская крепость и поселение в 27 км к востоку от Еревана (Армения). Основаны ок. 2 в. до н. э. на месте энеолитического поселения. Руины ограждавших стен, языческого храма (1 в. н. э., восстановлен в 1975; греко-римский периптер с ионическими колоннами), круглого 4-апсидного купольного христианского храма (6 в.). В поселении при крепости - базилика (5 в.), руины крепостной стены, дворца с парадным залом, винодельней и баней с мозаичным полом (3-2 вв. до н. э.)

ГАРНИЕРИТ , минерал, никелевая разновидность серпентина, (Ni, Mg)6 [Si4О10](ОН)8. Прожилки, зеленые скопления в ультраосновных породах. Руда никеля.

ГАРНИЗОН (франц . garnison), 1) воинские части, военно-учебные заведения и учреждения, расположенные постоянно или временно в определенном населенном пункте или районе с установленными границами. 2) Войска, обороняющие опорный пункт (долговременное оборонительное сооружение, крепость).

ГАРНИЗОННЫЕ ШКОЛЫ , в 1721-98 в России низший разряд военно-учебных заведений при войсковых гарнизонах для детей солдат. Обучали грамоте, строевой подготовке, артиллерийскому и инженерному делу. С 15 лет воспитанники зачислялись в армию. С нач. 19 в. реорганизованы в кантонистские школы.

ГАРНИСАЖ (франц . garnissage), твердый защитный слой, образующийся при плавке на рабочей поверхности стенок некоторых металлургических агрегатов в результате физико-химического взаимодействия шихты и газов (а в печах с футеровкой - и огнеупорных материалов). Иногда гарнисаж специально наплавляют для защиты рабочей поверхности стенок.

ГАРНИТУР (франц . garniture), комплект, набор предметов, служащих для какой-либо одной цели (напр., мебельный гарнитур).

ГАРНИТУРА шрифта , характеризует рисунок шрифта. В данной гарнитуре шрифты могут отличаться размером (кеглем), начертанием (прямой, курсив и др.), насыщенностью (светлый, полужирный и др.).

ГАРНЬЕ (Garnier) Тони (1869-1948) , французский архитектор. Работал в Лионе. Разрабатывал экономические и технические принципы организации современного города. Проект "Промышленный город" (1904) стал образцом планировки для градостроителей 20 в.

ГАРНЬЕ (Garnier) Шарль (1825-98) , французский архитектор. Помпезные эклектичные постройки ("Гранд-Опера" в Париже, 1861-75).

ГАРНЬЕ-ПАЖЕС (Garnier-Pages) Луи Антуан (1803-78) , французский министр финансов в марте - мае 1848; инициатор введения дополнительного поземельного налога, восстановившего крестьян против Второй республики. После Сентябрьской революции 1870 член "Правительства национальной обороны".

ГАРОДИ (Garaudy) Роже (р . 1913), французский писатель, философ. Участник Движения Сопротивления. С 1945 член ЦК, с 1956 член Политбюро Французской КП. В 1970 исключен из Французской КП как ревизионист. Выступил с резкой критикой извращений марксизма и социализма. Выдвинул идею диалога марксизма с христианством. Принял ислам. Антифашистский роман-дневник "Антей" (1946), роман "Восьмой день творения" (1947), пьесы, эстетические работы ("О реализме без берегов", 1963).

ГАРОЛЬД II (Harol II) (?-1066) , последний англосаксонский король Англии (январь - октябрь 1066). Фактический правитель страны с 1053. Погиб в битве с нормандскими войсками при Гастингсе (см. Нормандское завоевание Англии 1066).

ГАРОННА (франц . Garonne), река во Франции и Испании. 647 км, площадь бассейна 56 тыс. км2. Начало в Пиренеях, впадает в Бискайский зал. Атлантического ок., образуя вместе с р. Дордонь эстуарий Жиронда. Средний расход воды ок. 680 м3/с. Судоходна на 190 км (часть водной системы, соединяющей Бискайский зал. со Средиземным м.). Используется для орошения. На Гаронне - города Тулуза, Бордо.

ГАРОННСКАЯ НИЗМЕННОСТЬ , во Франции, протягивается вдоль р. Гаронна в ее среднем и нижнем течении (составная часть Гароннской низменности - Ланды). Широколиственные и саженые сосновые леса. Сады, виноградники, посевы зерновых, возделывание табака.

ГАРПАЛИКА , в греческой мифологии дочь фракийского царя Гарпалика, воспитавшего ее как мужчину. Разделив судьбу изгнанного из своей страны отца, стала заниматься разбоем; была поймана пастухами и убита. Чтобы умилостивить ее душу, жители учредили в честь Гарпалики культ и праздник.

ГАРПИИ , в греческой мифологии богини вихря, крылатые существа (полуженщины-полуптицы) отвратительного вида. В переносном смысле - злая женщина.

ГАРПИЯ , хищная птица семейства ястребиных. Длина ок. 1 м. На голове хохол. В тропической Америке. Охотится на обезьян, ленивцев, крупных попугаев. Перья высоко ценятся у индейцев как украшения. В Красной книге Международного союза охраны природы и природных ресурсов (МСОП).

ГАРПОКРАТ , в Др. Греции и Др. Риме имя египетского бога Гора, которого стали почитать как бога молчания. Изображался в виде мальчика в короне, с пальцем у рта, на бутоне лотоса.

ГАРПУН (нидерл . harpoen), метательное охотничье (главным образом на морских животных) орудие - острый зубчатый наконечник из камня, кости, металла, соединенный с древком ремнем. Известен с эпохи палеолита. Современный гарпун - металлическая стрела, состоящая из штока и головки с четырьмя раскрывающимися лапками. На головку навинчивается граната, которая взрывается в теле животного. Метание гарпуна производится с помощью гарпунной пушки.

ГАРРИК (Garrick) Дейвид (1717-79) , английский актер. В 1742-76 в театре "Друри-Лейн" (Лондон). Один из реформаторов сцены и основоположник просветительского реализма в европейском театре. Считал театр воспитателем общества. Прославился в пьесах У. Шекспира (25 ролей, в т. ч. роль Гамлета).

ГАРРИМАН (Harriman) Уильям Аверелл (1891-1986) , американский государственный деятель, дипломат. В 1943-46 посол США в СССР, в 1946-1948 министр торговли. В 1950-69 на различных дипломатических и административных постах.

ГАРРИМАНЫ , предпринимательская группа (США). Начала складываться в кон. 19 в. Сфера влияния - банки, страховые общества, горнодобывающая и железнодорожная компании. Финансовый центр - банкирский дом "Браун бразерс, Гарриман энд К°".

ГАРРИНГТОН (Харрингтон) (Harrington) Джеймс (1611-77) , английский публицист эпохи Английской революции 17 в., идеолог нового дворянства и буржуазии. Разработал конституцию утопической республики ("Республика Океания", 1656).

ГАРРИНЧА , Гарринша (Garrincha) Мануэл Франсиску дус Сантос (1933-83), бразильский спортсмен (футбол). Выступал в составе команды "Ботафого" (Рио-де-Жанейро) в 1953-65. Чемпион мира 1958 и 1962. Один из лучших крайних нападающих в истории мирового футбола.

ГАРРИНЧА , Гарринша (Gаrrincha) Мануэл Франсиску дус Сантос (28 октября 1933, Пау-Гранде, округ Маже, штат Гуанабара - 20 января 1983, Рио-де-Жанейро), бразильский спортсмен. Двукратный чемпион мира (1958 и 1962) по футболу в составе национальной сборной. Лучший правый крайний нападающий в истории мирового футбола. Неудержимый Дед и отец его были родом из небольшого индейского племени фулнио из штата Алагоас. Гарринча отличался свободолюбивым и независимым характером. В 20 лет он вышел на поле знаменитого клуба "Ботафого" (Рио-де-Жанейро) и, показав целый каскад оригинальных финтов, легко обыграл защитника сборной Бразилии Н. Сантоса; после этого был сразу зачислен в команду (1953). В первом же матче забил три гола. В 1958 на чемпионате мира в Швеции вышел на поле в матче со сборной СССР вместе с 17-летним Пеле и устроил яркий "бенефис" футбола, о котором с восторгом вспоминали очевидцы. В течение 8 лет сборная Бразилии не проиграла ни одного матча, пока в ее составе играли Пеле и Гарринча. Тренеры "Ботафого" и сборной предоставили Гарринче полную свободу действий на правом фланге, где он был неудержим. "Чарли Чаплин футбола" Так прозвали его журналисты и за походку вразвалочку (ведь одна нога была заметно короче другой) и за элегантное, артистическое обращение с мячом, выражавшееся в точнейших пасах, в искусстве обводки, в мощных и точных ударах по воротам. В каждом сезоне он забивал не менее 20 голов, а лучшими для него как для бомбардира стали 1958 и 1962 - 33 и 35 голов в составе "Ботафого". В середине 1960-х гг. из-за серьезных травм вынужден был пропустить много игр. В 1966 провел последние матчи в составе сборной Бразилии на чемпионате мира в Лондоне (всего сыграл за сборную Бразилии 61 матч и забил 17 голов). После "Ботафого" (1953-65) выступал за клубы "Коринтиас" (Санта-Паулу, 1966), "Фламенго" Рио-де-Жанейро, 1968-69), "Олария" (Рио-де-Жанейро, 1972). После окончания футбольной карьеры работать тренером не смог. Был очень одинок, несмотря на то, что имел 11 дочерей. Не случайно последняя книга о нем, вышедшая после его смерти, называется "Одинокая звезда" (Р. Кастро, 1995).

ГАРРИСОН (Harrison) Бенджамин (1833-1901) , 23-й президент США (1889-93), от Республиканской партии. Содействовал принятию в 1890 протекционистского тарифа У. Мак-Кинли и антитрестовского Шермана закона 1890. Инициатор созыва 1-й панамериканской конференции 1889.

ГАРРИСОН (Harrison) Росс Гренвилл (1870-1959) , американский биолог. Труды по экспериментальной эмбриологии. Проводил исследования по трансплантации тканей зародышей позвоночных животных. Изучал закономерности роста и развития отдельных тканей и органов животных (конечностей, глаз, центральной нервной системы). Предложил метод культивирования изолированных тканей и впервые наблюдал (1907) рост нервного волокна вне организма. Заложил основы современной теории роста нервов.

ГАРРИСОН Уильям Генри (1773-1841) , 9-й президент США (март - апрель 1841), от партии вигов. Генерал, один из командиров американской армии в англо-американской войне 1812-14.

ГАРРИСОН (Garrison) Уильям Ллойд (1805-79) , американский политический деятель, публицист, поэт, аболиционист. Основатель Американского общества борьбы с рабством (1833-70). Сборник "Сонаты и другие стихотворения" (1843).

ГАРСИЯ (Garcia) , семья испанских музыкантов: 1) Мануэль дель Пополо Висенте (1775-1832), певец (тенор), гитарист, композитор. Пел в театрах Парижа и Лондона. Гастролировал в США с дочерьми Марией и Полиной (позднее прославились как певицы Малибран и Виардо-Гарсия), сыном Мануэлем. Основатель школы пения в Париже. Комические оперы, тонадильи. 2) Его сын - Мануэль Патрисио Родригес (1805-1906), певец (бас). Изобрел ларингоскоп (1855). Теоретические работы по искусству пения. Профессор Парижской консерватории, Королевской академии музыки в Лондоне.

ГАРСИЯ ЛОРКА (Garcia Lorca) , Федерико (1898-1936), испанский поэт. В лирике - реконструкция в поэтическом пространстве 20 в., фольклорно-мифологические мироощущения; мотивы величия и трагической обреченности любви, вечной нераздельности жизни и смерти (сборники "Цыганское романсеро", 1928, "Поэма о канте хондо", 1931); острота столкновения с мертвяще урбанистической цивилизацией (сборник "Поэт в Нью-Йорке", опубликован 1940). Героическая драма "Марианна Пинеда" (1925), трагедии "Кровавая свадьба" (1933), "Иерма" (1934), драма "Дом Бернарды Альбы" (1935, опубликована 1945). Расстрелян фашистами.

ГАРСИЯ МАРКЕС (Garcia Marguez) Габриель (р . 1928), колумбийский писатель. Социально-политические повести "Полковнику никто не пишет" (1958) и роман "Недобрый час" (1962), антитиранический гротескный роман "Осень патриарха" (1975), роман "Хроника объявленной смерти" (1981), "Любовь во время чумы" (1985), рассказы. В романе-эпопее "Сто лет одиночества" (1967), используя фольклорно-мифологические мотивы и пародируя разные художественные традиции, создал фантасмагорический мир, история которого, преломляющая реальные исторические черты Колумбии и всей Латинской Америки, осмысляется и как метафора развития человечества в целом. Нобелевская премия (1982).

ГАРСИЯ МОРЕНО (Garcia Moreno) Габриель (1821-75) , президент Эквадора в 1861-1865, с 1869 диктатор, установил теократический режим. Убит в результате заговора.

ГАРСОН (франц . garcon, букв. - мальчик), во Франции - официант в ресторане или кафе.

ГАРТ (от нем . Hartblei, букв. - твердый свинец), то же, что типографские сплавы.

ГАРТ (Харт) (Harte) Фрэнсис Брет (Брет Гарт) (1836-1902) , американский писатель. Неоромантические новеллы о Калифорнии (сборники:"Счастье ревущего стана", 1870, "Рассказы об аргонавтах", 1875), романы ("Габриел Конрой", 1875-76) о золотоискателях, о мужестве людей, отвергнутых обществом, и о порабощающей власти золота. Прозаические пародии; стихи.

ГАРТЛЕБЕН О . Э., см. Хартлебен О. Э.

ГАРТЛИ (Хартли) (Hartley) Дейвид (1705-1757) , английский философ и врач. Один из основоположников ассоциативной психологии; ассоциацию считал универсальным принципом объяснения психической деятельности.

ГАРТМАН Виктор Александрович (1834-73) , российский архитектор. Один из основоположников "русского стиля" в архитектуре. Украшал здания узорами, заимствованными из народных вышивок и деревянной резьбы ("студия" в Абрамцеве, 1872).

ГАРТМАН (Hartmann) Иоганнес Франц (1865-1936) , немецкий оптик и астроном. Открыл (1904) существование межзвездного газа, обнаружив неподвижную линию поглощения иона кальция в спектре двойной звезды Дельта Ориона. Изобрел несколько астрономических приборов, в т. ч. диафрагму Гартмана для исследования качества объективов.

ГАРТМАН Лев Николаевич (1850-1908) , революционный народник. Участник "хождения в народ", член "Земли и воли", "Народной воли", участник покушений на Александра II. В 1880-81 представитель "Народной воли" за границей.

ГАРТМАН (Хартман) (Hartmann) Николай (1882-1950) , немецкий философ, основоположник т. н. критической онтологии. Развил объективно-идеалистическое учение о слоистой структуре бытия. Разрабатывал теорию неизменных этических ценностей.

ГАРТМАН ФОН АУЭ (Hartmann von Aue) (ок . 1168 - после 1210), немецкий поэт-миннезингер. Стихотворные эпосы "Эрек" (ок. 1185) и "Ивейн" (после 1200; см. Артуровские легенды); стихотворная повесть "Бедный Генрих" (ок. 1195).

ГАРТМАН Эдуард (1842-1906) , немецкий философ, сторонник панпсихизма. Основой сущего считал абсолютное бессознательное духовное начало - мировую волю ("Философия бессознательного"). В этике вслед за А. Шопенгауэром разрабатывал концепцию пессимизма.

ГАРТМАНА ИНЦИДЕНТ 1880 , вызван обращением российского правительства к Франции с требованием выдать народовольца Л. Н. Гартмана. В результате протестов европейской общественности, подготовленных при участии русской революционной эмиграции, французское правительство ответило отказом и выслало Гартмана в Великобританию. Инцидент временно ухудшил русско-французские отношения.

ГАРТНЫЙ Тишка (наст . имя и фам. Дмитрий Федорович Жилунович) (1887-1937), белорусский писатель, общественный деятель. В 1919 возглавлял cоветское правительство Белоруссии. Роман "Соки целины" (1914-29) о формировании революционного сознания белорусского народа. Рассказы, пьесы, стихи. Репрессирован; реабилитирован посмертно.

ГАРТУНГ (Hartung) Ганс (р .1904), немецко-французский живописец-абстракционист. В 1935 переехал из Германии в Париж. Его живопись во многом предвосхищает ташизм; в работах доминирует линия и пятно, как в каллиграфии.

ГАРТУНГ Х ., см. Хартунг Х.

ГАРУА (Гарва) (Garua , Garoua), город на севере Камеруна. Административный центр Северной пров. 146 тыс. жителей (1987). Порт на р. Бенуэ. Пищевая, текстильная промышленность.

ГАРУДА , в индуистской мифологии божественная птица, противник змеев-нагов.

ГАРУН АЛЬ-РАШИД , см. Харун ар-Рашид.

ГАРУС (польск . harus), 1) грубая хлопчатобумажная ткань полотняного переплетения с двухсторонней набивкой. Изготовляют платья. 2) Шерстяная пряжа для вышивания, вязания и изготовления грубых тканей.

ГАРУСПИКИ (от этрусск . harus - внутренности и лат. specio - наблюдаю), в Др. Риме жрецы, гадавшие по внутренностям жертвенных животных и толковавшие явления природы (гром, молнию и др.).

ГАРФИЛД (Garfield) Джеймс Абрам (1831-1881) , 20-й президент США в 1881, от Республиканской партии. Во время Гражданской войны 1861-65 один из командиров армии Севера. Смертельно ранен при покушении.

ГАРЦ (Харц) (Harz) , горы в Германии. 90 км. Высота до 1142 м (г. Броккен). Хвойные и широколиственные леса, луга. Природный парк. Климатические курорты Бланкенбург, Вернигероде, Гернроде и др.

ГАРЦИНИЯ , род вечнозеленых деревьев и кустарников семейства клюзиевых. Ок. 220 видов, в тропической Азии и Африке. Многие дают гуммигут. Плоды одного из видов - мангостана - съедобны. Некоторые виды имеют ценную древесину. Из семян гарцинии индийской добывают пищевое масло "кокум".

ГАРШИН Владимир Георгиевич (1887-1956) , российский патологоанатом, профессор (1938), академик АМН СССР (1945). Автор фундаментальных исследований по асептическим воспалительным разрастаниям и метаплазии эпителиальной ткани (эпителия).

ГАРШИН Всеволод Михайлович (1855-88) , русский писатель. Для рассказов "Четыре дня" (1877), "Трус" (1879), "Художники" (1879), "Красный цветок" (1883), "Сигнал" (1887) и др. характерны обостренное восприятие социальной несправедливости, идея служения народу.

ГАРШТЯ (Garstea) Вера Александровна (р . 1927), молдавский хормейстер, народная артистка СССР (1987). С 1963 художественный руководитель и главный дирижер хоровой капеллы "Дойна".

ГАРЬ , лесная площадь, на которой лес поврежден или уничтожен пожаром.

ГАСАН-КУЛИ , поселок городского типа в Туркмении, близ побережья Каспийского м. 6,2 тыс. жителей (1990). Ковроткацкая фабрика, завод по опреснению морской воды. Близ Гасан-Кули Красноводский заповедник.

ГАСАНОВ Генрих Алиевич (1910-73) , судостроитель, доктор технических наук, Герой Социалистического Труда (1970). Главный конструктор корабельных паровых котлов и парогенераторов. Ленинская премия (1958), Государственная премия СССР (1942).

ГАСДРУБАЛ (Hasdrubal) (? - 221 до н . э.), карфагенский полководец. В 226 подписал с римлянами договор, по которому р. Ибер (Эбро) признавалась северной границей карфагенских владений в Испании.

ГАСКАР (Gascar) (наст . имя и фам. Пьер Фурнье, Fournier) (р. 1916), французский писатель. В сборниках новелл "Закрытое лицо" (1951), "Женщины" (1954) осмысление военного и лагерного опыта как жестокого и разрушительного духовного испытания (Гаскар 5 лет провел в фашистском плену). Антиколониальные ("Коралловая гряда", 1958), социально-политические ("Огненные бараны", 1963) романы. Публицистика.

ГАСКОНЬ (Gascogne) , историческая область на юго-западе Франции. С 602 Гасконь - герцогство, в 1036 присоединенное к Аквитании. После Столетней войны 1337-1453 в составе французской пров. Гиень (или Гиень и Гасконь).

ГАСМАН (Gassman) Витторио (р . 1922), итальянский актер, режиссер. С 1943 работал в театрах Милана, Рима. В 1950 один из основателей Национального театра (с 1952 Театр итальянского искусства). Снимался в фильмах: "Горький рис", "Обгон", "Пустыня Тартари", "Терраса" и др.

ГАСПАРОВ Михаил Леонович (р . 1935), российский литературовед и переводчик, академик РАН (1992). Основные труды по классической филологии и стиховедению. Переводы античных поэтов и баснописцев. Государственная премия Российской Федерации (1994).

ГАСПАРЯН Гоар Микаэловна (р . 1924), армянская певица (лирико-колоратурное сопрано), народная артистка СССР (1956), Герой Социалистического Труда (1984). В 1948 переехала из Каира в Армению. С 1949 в Армянском театре оперы и балета. Профессор Ереванской консерватории (1977). Государственная премия СССР (1951).

ГАСПРА , поселок городского типа в Крыму, в 12 км к юго-западу от Ялты. 14,0 тыс. жителей (1990). Завод железобетонных изделий. Вместе с поселками Мисхор и Кореиз составляет курортный комплекс на Южном берегу Крыма, в составе Б. Ялты.

ГАСС (Гэсс) (Gass) Уильям Хауард (р . 1924), американский писатель, теоретик литературы. Экспериментальный роман "Удача Оменсеттера" (1966), стилистически виртуозный сборник повестей "Сердце сердца страны" (1968). Философско-эстетические работы модернистской ориентации ("Проза и фигуры жизни", 1970, "Вселенная в слове", 1978) о творчестве Х. Л. Борхеса, В. Д. Набокова, Д. Г. Лоуренса.

ГАССЕНДИ (Gassendi) Пьер (1592-1655) , французский философ, математик и астроном. Пропагандировал атомистику и этику Эпикура, в отличие от которого признавал сотворение атомов богом. С позиций сенсуализма выступал против учения о врожденных идеях. Основное сочинение: "Свод философии" (опубликовано 1658, посмертно).

ГАССЕР (Gasser) Герберт Спенсер (1888-1963) , американский физиолог. Исследовал биоэлектрические потенциалы в нервных волокнах с помощью электронного осциллографа. Нобелевская премия (1944, совместно с Дж. Эрлангером).

ГАСТАТЫ (лат ., ед. ч. hastatus - копьеносец, от hasta - гаста, короткое копье), воины тяжелой пехоты в составе римского легиона в 4 - 2 вв. до н. э. Первоначально - из бедного класса, были вооружены гастой и составляли 2-ю линию центурий. С 3 в. молодые воины, составлявшие 1-ю линию манипул; после 2-й Пунической войны ставились во 2-ю линию.

ГАСТЕВ Алексей Капитонович (1882-1938 или 1941) , русский поэт и ученый. Организатор Центрального института труда (1920). Сборники стихов: "Поэзия рабочего удара" (1918), "Пачка ордеров" (1921); публицистические книги "Как надо работать" (1921). Труды по рациональной организации и культуре труда. Репрессирован; реабилитирован посмертно.

ГАСТЕЛЛО Николай Францевич (1908-41) , летчик, Герой Советского Союза (1941, посмертно), капитан (1940). В начале Великой Отечественной войны, 26 июня, геройски погиб, направив свой подбитый самолет в скопление машин и танков противника.

ГАСТЕРОМИЦЕТЫ , группа порядков базидиальных грибов с замкнутыми плодовыми телами. Ок. 1000 видов, главным образом почвенные сапрофиты. К гастеромицетам относятся дождевики, гнездовики, веселка и др.

ГАСТИНГС (Хейстингс) (Hastings) , город в Великобритании, в графстве Восточный Сассекс, на берегу пролива Па-де-Кале, у подножия меловых утесов. Площадь ок. 30 км2, население 84 тыс. жителей (1991). Небольшой порт, один из старейших в Европе климатических курортов (ок. 3 млн. посетителей ежегодно). Население занято в легкой промышленности, рыболовстве, судостроении. С 1920 в Гастингсе проходят ежегодные международные шахматные турниры. В 16 км к северо-западу от Гастингса, на реке Сенлак, 14 октября 1066 произошло сражение между войском короля англосаксов Гарольда II, вступившего на престол 6 января 1066 после смерти Эдуарда Исповедника, и войсками герцога Нормандии Вильгельма (см. Вильгельм I Завоеватель). Англосаксы (дружина короля и пешее крестьянское ополчение, вооруженное боевыми топорами, дротиками и копьями) заняли господствующую над равниной позицию на высоком берегу Сенлака. Гарольд II принял оборонительное положение и укрепил свои позиции искусственными сооружениями. У нормандцев, высадившихся в Англии 28 сентября 1066, по преданию было около 60 тыс. человек войска; однако современные исследователи полагают, что их не могло быть многим более 5 тыс. человек (по некоторым данным - до 7 тыс.). 2 тыс. из них составляли хорошо вооруженные конные воины. Англосаксы обладали примерно тем же количеством людей, но хуже вооруженных и обученных, так как Гарольд II летом и осенью 1066 воевал на севере Англии с вторгшимся туда норвежским королем Харальдом Хардероде, и только 2 октября, узнав о высадке Вильгельма, поспешил на юг, по дороге собирая ополчение. Битва началась на рассвете атакой нормандского войска; лучники шли впереди, за ними пехота, конница находилась в резерве. Первые две атаки были успешно отбиты англосаксами и сопровождались значительными потерями для нападавших от дротиков и двуручных боевых топоров англичан. Тогда Вильгельм, который храбро сражался в первых рядах и собственноручно убил двух братьев Гарольда II, решил прибегнуть к хитрости: он приказал обратиться в притворное бегство, чтобы выманить англосаксов из-за их укреплений. Обман удался, и через вал, оставленный без прикрытия, повернувшая обратно нормандская конница ворвалась внутрь лагеря англосаксов. Последние упорно защищались, группируясь вокруг раненного в глаз короля; сопротивление их продолжалось и после того, как Гарольд II был убит; оно окончилось только с наступлением ночи. После победы при Гастингсе Вильгельм захватил Лондон и короновался на английский престол 25 декабря 1066. С этой даты в Англии устанавливается нормандское господство.

ГАСТРАЛГИЯ (от греч . gaster - желудок и algos - боль), схваткообразные боли в области желудка.

ГАСТРЕИ ТЕОРИЯ , гипотеза происхождения многоклеточных животных от общего предка - гипотетического организма "гастреи" (двухслойного образования, сходного с эмбриональной стадией - гаструлой). Сформулирована Э. Геккелем. Из современных животных ближе всего к гастрее кишечнополостные. Ср. Фагоцителлы теория.

ГАСТРИН , гормон человека и животных, вырабатываемый специальными клетками слизистой оболочки желудка. Поступление пищи в желудок вызывает выделение гастрина, который стимулирует секрецию соляной кислоты, желудочного и панкреатического соков, желчевыделение. По химической природе - полипептид.

ГАСТРИТ , воспалительное заболевание слизистой оболочки желудка. Причины - неправильное питание, воздействие алкоголя, никотина, пищевые отравления и др. (у животных - недоброкачественный корм, резкая смена рационов, перекармливание, отравления и др.). Может быть острым (боли под ложечкой, тошнота, рвота) и хроническим (чувство тяжести и боли под ложечкой, изжога, отрыжка и др.).

ГАСТРО ... (от греч. gaster, род. п. gastros - желудок), часть сложных слов, означающая: относящийся к желудку, пищеварению (напр., гастроскопия).

ГАСТРОЛИ (от нем . Gast - гость и Rolle - роль), выступления артиста или коллектива (театра, ансамбля, хора и пр.) в другом городе, стране.

ГАСТРОНОМИЯ (от гастро ... и ...номия), 1) общее название пищевых продуктов высококачественного приготовления, первоначально закусочных. 2) Устаревшее выражение - изысканность, тонкий вкус в еде.

ГАСТРОПТОЗ (от гастро ... и птоз), опущение желудка - конституциональное или приобретенное (напр., при резком исхудании, повторных беременностях), иногда с ощущением тяжести под ложечкой, отрыжкой, вздутием живота.

ГАСТРОСКОПИЯ (от гастро ... и ...скопия), врачебный метод исследования: осмотр полости желудка с помощью гастроскопа (трубка с оптической и осветительной системами), который вводят через рот и пищевод.

ГАСТРОТРИХИ (брюхоресничные черви) , класс червей типа немагельминтов. Тело (длина до 1,5 мм) с ресничками на брюшной стороне. Ок. 160 видов, на дне морей и пресных водоемов.

ГАСТРОФИЛЕЗЫ , инвазийные болезни непарнокопытных, вызываемые личинками желудочных оводов. Симптомы: расстройство пищеварения, истощение.

ГАСТРОЭНТЕРИТ , воспалительное заболевание желудка и тонкого кишечника у человека и животных. Признаки - см. Гастрит, Энтерит. Обычно сопровождается поражением толстого кишечника (гастроэнтероколит).

ГАСТРОЭНТЕРОКОЛИТ , острое или хроническое воспалительное заболевание всего желудочно-кишечного тракта у человека и животных при инфекционных болезнях, отравлениях, аллергии, нарушениях обмена веществ, функциональной недостаточности органов пищеварения. См. Гастрит, Колит, Энтерит.

ГАСТРОЭНТЕРОЛОГИЯ , раздел медицины, изучающий строение и функции органов пищеварения, причины и механизмы развития заболеваний этих органов и разрабатывающий методы их распознавания, лечения и профилактики.

ГАСТРУЛА (новолат . gastrula), стадия зародышевого развития многоклеточных животных, следующая за бластулой. Гаструла имеет двух-, затем трехслойную стенку и полость (гастроцель), обычно сообщающуюся с наружной средой бластопором.

ГАСТРУЛЯЦИЯ , процесс в раннем зародышевом развитии многоклеточных животных, заключающийся в сложных перемещениях групп клеток, приводящих к образованию гаструлы.

ГАТОВСКИЙ Лев Маркович (р . 1903), российский экономист, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1960). Основные труды по методологическим вопросам политэкономии и научно-технического прогресса.

ГАТРИ (Guthrie) Тирон (1900-71) , английский режиссер. В 1939-45 один из руководителей театров "Олд Вик" и "Сэдлерс-Уэллс" (Лондон). В 1953-57 один из организаторов и первый режиссер Шекспировского фестиваля в Стратфорде (Канада). В 1962 основной театр в Миннеаполисе (с 1963 носит имя Гатри).

ГАТТ , см. Генеральное соглашение о тарифах и торговле.

ГАТТАЛА (Hattala) Мартин (1821-1903) , словацкий языковед, иностранный член-корреспондент Петербургской АН (1862). Автор первой "Грамматики словацкого языка" (1850), способствовавшей нормализации литературного словацкого языка. Работы по чешскому литературному языку.

ГАТТЕРИЯ (туатара) , единственный современный представитель отряда клювоголовых пресмыкающихся. Внешне похожа на ящерицу. Длина до 75 см. Вдоль спины и хвоста гребень из треугольных чешуй. Живет в норах глубиной до 1 м. До прихода европейцев населяла Сев. и Юж. о-ва Новой Зеландии, где к кон. 19 в. была истреблена; сохранилась на близлежащих островах в специальном заповеднике. В Красной книге Международного союза охраны природы и природных ресурсов (МСОП). Успешно разводится в Сиднейском зоопарке.

ГАТЧИНА (в 1923-29 Троцк , в 1929-44 Красногвардейск), город (с 1796) в Ленинградской обл. Железнодорожный узел. 81,3 тыс. жителей (1992). Машиностроение и металлообработка, мебельная фабрика и др. Краеведческий музей. Известен с 1499 как с. Хотчино. В нач. 18 в. мыза Гатчина - владение царевны Натальи Алексеевны, с 1765 - графа Г. Г. Орлова (при нем начато строительство дворцово-паркового ансамбля). В 1783-96 резиденция великого князя Павла Петровича (будущего императора Павла I), в 1881-83 - императора Александра III. Дворцово-парковый ансамбль 18 в.: главный дворец (1766-97, архитекторы А. Ринальди, В. Ф. Бренна), землебитный Приоратский дворец (1798-99, архитектор Н. А. Львов), парки Дворцовый, Приоратский, "Зверинец" с многочисленными мостами, павильонами, воротами (архитекторы В. Ф. Бренна, А. Д. Захаров и др.).

ГАТЫ (Гхаты) , горы на п-ове Индостан, в Индии; см. Западные Гаты, Восточные Гаты.

ГАТЬ , настил из бревен или хвороста для проезда, прохода через болото, топкое место и т. п.

ГАУБИЦА (нем . Haubitze), артиллерийское орудие для навесной стрельбы по укрытым целям. Калибр от 100 мм и выше, длина ствола 15-30 калибров, дальность стрельбы до 24 км и более. Имеются также гаубицы-пушки, которые сочетают в себе боевые свойства гаубицы и пушки с преобладанием первых. Широкое применение во всех армиях гаубицы получили в 1-ю и 2-ю мировые войны.

ГАУДАПАДА (5 в .), индийский философ, один из первых представителей адвайта-веданты ("недвойственной веданты"). Оказал значительное влияние на Шанкару.

"ГАУДЕАМУС" (лат . gaudeamus - будем радоваться), название (по первому слову) студенческой песни на латинском языке, возникшей в средние века.

ГАУДИ (Гауди-и-Корнет) (Gaudi y Cornet) Антонио (1852-1926) , испанский архитектор, работал в Барселоне. В причудливых постройках добивался впечатления фантастических, как бы вылепленных от руки архитектурных форм (церковь Саграда Фамилия, 1884-1926).

ГАУДРИМАС (Gaudrimas) Юозас (р . 1911), литовский музыковед, академик АН Литвы (1972), заслуженный деятель искусств Литвы (1965). Работы, посвященные литовской музыкальной культуре. Профессор Литовской консерватории (с 1969).

ГАУЗЕ Георгий Францевич (1910-86) , российский микробиолог, один из основателей теоретической и экспериментальной экологии, академик АМН СССР (1971). Основные труды посвящены изучению антибиотиков и выяснению механизмов их действия. Совместно с женой М. Г. Бражниковой выделил (1942) антибиотик из группы грамицидинов, внедренный в промышленное производство. На основании экспериментальных работ с простейшими и микроорганизмами сформулировал т. н. принцип конкурентного исключения, согласно которому два вида, занимающие одну экологическую нишу, не могут сосуществовать неограниченно долго. Государственная премия СССР (1946).

ГАУК Александр Васильевич (1893-1963) , российский дирижер, композитор, народный артист России (1954). С 1920 работал в Ленинграде, в 1936-41 главный дирижер Государственного симфонического оркестра СССР, в 1953-61 - Большого симфонического оркестра Всесоюзного радио. Профессор Московской консерватории (с 1948).

ГАУМАТА (Лжебардия) , мидийский маг (жрец), выступал против персидского царя Камбиса, сына Кира II. Овладел в 522 до н. э. престолом, выдав себя за тайно убитого Камбисом младшего сына Кира - Бардию. Свергнут и убит заговорщиками во главе с Дарием I.

ГАУПТВАХТА (от нем . Hauptwache, букв. - главный караул), специальное помещение для содержания под арестом военнослужащих.

ГАУПТМАН (Hauptmann) Герхард (1862-1946) , немецкий драматург. Конфликт традиционной этики старшего поколения с прагматизмом молодых, неодолимость биологических инстинктов в натуралистических "семейных драмах" ("Перед восходом солнца", 1889; "Роза Бернд", 1903; "Перед заходом солнца", 1932), символистской драме-сказке "Потонувший колокол", исторической трагедии "Флориан Гейер" (1896). Мистико-богоискательские мотивы - в романе "Юродивый Эмануэль Квинт" (1910). Драма "Ткачи" (1892) - о восстании рабочих в Силезии. Нобелевская премия (1912).

ГАУР , парнокопытное животное семейства полорогих; дикий бык. Высота до 2,2 м. Рога особенно большие у самцов (длина до 83 см). Обитает в лесах Индии, Непала, п-ова Индокитай, п-ова Малакка. В прошлом объект охоты (мясо и шкура). Сохранился главным образом в национальных парках. В Красной книге МСОП. Домашняя форма - гаял.

ГАУРДАК , город (с 1990) в Туркмении, Чарджоуская обл., в предгорьях хр. Кугитангтау. 23,3 тыс. жителей (1991). Добыча самородной серы. Заводы: серный, калийных удобрений.

ГАУРИШАНКАР , вершина в Б. Гималаях, на границе Непала и Китая. Высота 7144 м.

ГАУСМАНИТ , минерал подкласса сложных оксидов, Mn2+ Mn23+ О4. Примеси Fe, Zn, Ba, Mg, Ca и др. В основном черные зернистые массы. Твердость 5-5,5; плотность ок. 4,9 г/см3. Метаморфический, контактово-метасоматический, гидротермальный. Руда для выплавки ферромарганца и легированных чугунов.

ГАУСС , единица магнитной индукции в СГС системе единиц. Названа в честь К. Гаусса, обозначается Гс. 1 Гс=10-4 тесла.

ГАУСС (Gau?) Карл Фридрих (1777-1855) , немецкий математик, иностранный член-корреспондент (1802) и иностранный почетный член (1824) Петербургской АН. Для творчества Гаусса характерна органическая связь между теоретической и прикладной математикой, широта проблематики. Труды Гаусса оказали большое влияние на развитие алгебры (доказательство основной теоремы алгебры), теории чисел (квадратичные вычеты), дифференциальной геометрии (внутренняя геометрия поверхностей), математической физики (принцип Гаусса), теории электричества и магнетизма, геодезии (разработка метода наименьших квадратов) и многих разделов астрономии.

ГАУССА РАСПРЕДЕЛЕНИЕ (Гаусса закон распределения вероятностей) , то же, что нормальное распределение.

ГАУССА СИСТЕМА ЕДИНИЦ , то же, что симметричная СГС система единиц.

ГАУССА ТЕОРЕМА , основная теорема электростатики, устанавливающая связь между потоком напряженности электрического поля через замкнутую поверхность и электрическим зарядом внутри этой поверхности.

ГАУСТОРИИ (от лат . haustor - пьющий), присоски у растений, служащие для всасывания питательных веществ из тела других растений или из соседних органов того же растения. У паразитных цветковых растений (повилика, заразиха) гаустории - видоизмененный корень.

ГАУТАМА , см. в ст. Будда.

ГАУЧО , этническая группа в Аргентине, образовавшаяся в 16-17 вв. от браков испанцев с индейскими женщинами; вели бродячую жизнь, работали пастухами. Потомки гаучо влились в состав аргентинцев.

ГАУЯ , национальный парк в Латвии. Образован в 1973, площадь 83 750 га. Хвойно-широколиственные леса в древней долине р. Гауя. Лось, косуля, благородный олень, бобр и др.; ок. 150 видов птиц. Живописные скальные обнажения, древние архитектурные памятники.

ГАУЯ (Gauja) , река в Латвии. 460 км, площадь бассейна 8,9 тыс. км2. Средний расход воды 78 м3/с. Впадает в Рижский зал. На Гауйе - города Стренчи, Валмиера, Цесис, Сигулда.

ГАФЕЛЬ (от нидерл . gaffel, букв. - вилы), наклонный рей, закрепляемый нижним концом на верхней части мачты. Служит для подъема флага и сигналов; на парусных судах к гафелю крепят верхнюю кромку косого паруса.

ГАФКИ (Gaffky) Георг (1850-1918) , немецкий микробиолог и эпидемиолог. Впервые выделил в 1884 чистые культуры палочки брюшного тифа. Усовершенствовал бактериологическую технику (ввел в практику платиновую петлю, предложил ряд твердых питательных сред). Организатор противоэпидемических мероприятий.

ГАФНИЙ (лат . Hafnium), Hf, химический элемент IV группы периодической системы, атомный номер 72, атомная масса 178,49. Назван от позднелат. Hafnia - Копенгаген. Серебристо-белый тугоплавкий металл; плотность 13,35 г/см3, tпл 2230 °С. Материал для регулирующих стержней и защиты ядерных реакторов, электродов плазмотронов, компонент жаропрочных и тугоплавких сплавов для авиации и ракетной техники.

ГАФСА , фосфоритоносный район на юго-западе Туниса. Освоение с 1899. Площадь 6 тыс. км2. Разведанные запасы ок. 0,5 млрд. т. Главные месторождения: Метлави, Редееф, Муларес, Мдилла. Фосфориты зернистые кремнисто-карбонатные с содержанием Р2О5 22-32%. Центр добычи - г. Гафса.

ГАФТ Валентин Иосифович (р . 1935), российский актер, народный артист России (1984). Игре Гафта свойственны интеллектуальная острота и ирония, часто тяготеющая к едкому сарказму. Роли: Глумов ("Балалайкин и К°" по М. Е. Салтыкову-Щедрину), Джордж ("Кто боится Вирджинии Вульф" Э. Олби), Рахлин ("Кот домашний средней пушистости" В. В. Войновича и Г. И. Горина) и др. Снимался в фильмах "Гараж", "Небеса обетованные", телефильмах "Таня", "Тайна Эдвина Друда" и др.

ГАФУР ГУЛЯМ (Гулямов) (1903-66) , узбекский писатель, народный поэт Узбекистана (1963), академик АН Узбекистана (1943). Сборники стихов "Динамо" (1931), "Иду с Востока" (1943), "Счастье родной земли" (1951), "Ленин и Восток" (1961), "Итог" (опубликован 1967). Ленинская премия (1970, посмертно), Государственная премия СССР (1946).

ГАФУРИ (Гафуров) Мажит (Габдулмажит) Нурганиевич (1880-1934) , башкирский и татарский писатель, народный поэт Башкирии (1923). Сборники революционных стихов "Красное знамя" (1917), поэма "Рабочий" (1921), повесть "Ступени жизни" (1930), автобиографическая повесть "На золотых приисках поэта" (1931).

ГАФУРОВ (до 1978 Советабад) , город (с 1965) в Таджикистане, Худжандская обл. Железнодорожная ст. (Худжанд). 18,2 тыс. жителей (1991). Хлопкоочистительные, железобетонных изделий заводы. Пищевкусовая промышленность. Назван по имени Б. Г. Гафурова.

ГАФУРОВ Абуталиб Гафурович (1882-1975) , лакский поэт, народный поэт Дагестана (1939). Ввел в лакское стихосложение рифму, восьмисложный силлабический размер, новый жанр - прозу, перемежаемую стихами. Сборники "Новый мир" (1934), "Вторая жизнь" (1970), "Абуталиб сказал..." (1975).

ГАФУРОВ Бободжан Гафурович (1908-77) , таджикский историк, академик АН СССР (1968). В 1946-56 1-й секретарь ЦК КП Таджикистана. С 1956 директор Института востоковедения АН СССР. Труды по истории народов Ср. Азии.

ГАФЫ (нем . Haff - лагуна, озеро), полупресноводные лиманы в устьях рек Балтийского м., на побережье Германии, отделенные от моря островами или песчаными косами.

ГАХА (Hacha) Эмиль (1872-1945) , президент созданного в Чехословакии немецкими фашистами "Протектората Богемии и Моравии" в 1939-45. В мае 1945 арестован как военный преступник. Умер в заключении.

ГАХН , см. Государственная Академия художественных наук.

ГАЧЕВ Георгий Дмитриевич (р . 1929), российский критик, литературовед, философ. Основные работы посвящены теории литературы, национальным художественным образам мира, русской философской мысли. Книги: "Содержательность художественных форм. Эпос, лирика, драма" (1968), "Жизнь художественного сознания" (1972), "Неминуемое: ускоренное развитие литературы" (1989), "Русская Дума: Портреты русских мыслителей" (1991), "Русский Эрос: Роман мысли с жизнью" (1994) и др. .

ГАШЕК (Hasek) Ярослав (1883-1923) , чешский писатель-сатирик. Участник 1-й мировой войны; в 1918 вступил в РКП(б) и в Красную Армию. В 1920 вернулся в Чехословакию. Антимилитаристский роман "Похождения бравого солдата Швейка во время мировой войны" (1921-23) сочетает реалистические картины народного быта с сатирическим гротеском. Рассказы, фельетоны.

ГАШИНСКИЙ Аркадий Евгеньевич (р . 1920), украинский актер, народный артист СССР (1971). На сцене с 1945. С 1948 в Украинском театре им. Франко (Киев).

ГАШИШ (араб .), высушенная смола, выделяемая женскими растениями индийской конопли. Наркотик. Изготовление и сбыт гашиша по российскому законодательству уголовно наказуемы.

ГАЮИ ЗАКОН , эмпирический закон огранения кристаллов, установленный Р. Ж. Гаюи в 1784. Если в качестве 3 координатных осей выбрать некоторые ребра кристалла, то взаимные наклоны граней кристалла таковы, что отрезки, отсекаемые ими на осях координат, относятся как целые числа.

ГАЮИ (Аюи) Рене Жюст (1743-1822) , французский кристаллограф и минералог, иностранный почетный член Петербургской АН (1806). Открыл один из основных законов кристаллографии (закон Гаюи).

ГАЯ (Гайя) , город в Сев. Индии, шт. Бихар. 291 тыс. жителей (1981). Пищевая, кожевенная промышленность. Известен с сер. 1-го тыс. до н. э., центр паломничества индусов; д. Буддх-Гая (в 10 км к югу от Гаи) - мировой центр паломничества буддистов.

ГАЯЛ , домашняя форма гаура. Разводят в Индии как мясной и рабочий скот.

ГАЯТРИ (санскр . песнь), в ведийской и индуистской мифологии богиня священных ведийских стихов, жена Брахмы.

ГВАДАЛАХАРА , город в Испании, на р. Энарес, в а. о. Кастилия-ла-Манча, административный центр пров. Гвадалахара. 57 тыс. жителей (1981). Моторостроение. Один из центров сражений за Мадрид в Гражданскую войну 1936-39.

ГВАДАЛАХАРА (Guadalajara) , город на юго-западе Мексики. 1,6 млн. жителей (1990). Международный аэропорт. Машиностроение, металлообрабатывающая, пищевкусовая, кожевенно-обувная, текстильная, химическая промышленность. Университеты. Музей шт. Халиско, Музей-мастерская Х. К. Ороско. Основан в 1531. Церкви, общественные здания 16-18 вв., в т. ч. церкви Сан-Франсиско (16-17 вв.), Санта-Моника (1720-33).

ГВАДАЛКВИВИР (Guadalquivir) , река в Испании. 560 км, площадь бассейна 57 тыс. км2. Начинается в Андалусских горах. Протекает по Андалусской низм., впадает в Кадисский зал. Атлантического ок. Средний расход воды 164 м3/с. Используется для орошения. Судоходна в нижнем течении. На Гвадалквивире - города Кордова, Севилья.

ГВАДЕЛУПА (Guadeloupe) , остров в группе Наветренных о-вов в Вест-Индии. Вместе с примыкающими островами (Мари-Галант, Дезирад, Ле-Сент, Сен-Бартельми, Птит-Тер и северная часть о. Сен-Мартен) - французское владение. 1,8 тыс. км2. Население 418 тыс. человек (1993). Адм. ц. - Бас-Тер. Известняковые плато и вулканические массивы (действующий вулкан Суфриер, 1467 м). Плантации сахарного тростника, бананов, цитрусовых. Животноводство, рыболовство. Открыт Х. Колумбом в 1493. В 1674 остров объявлен французским владением. До 1816 за остров шла борьба между Францией и Великобританией. В 1946 получил статус "заморского департамента" Франции.

ГВАДИАНА (Guadiana) , река в Испании и Португалии. 820 км, площадь бассейна 68 тыс. км2. Начинается на плато Ла-Манча, впадает в Кадисский зал. Средний расход воды ок. 80 м3/с. Используется для орошения. ГЭС. В низовьях судоходна.

ГВАЛИОР (Гвалияр , Гвалиур), княжество в Сев. Индии, существовавшее до 1948, в 1948-56 в союзе княжеств Мадхья-Бхарат, с 1956 территория Гвалиора - часть шт. Мадхья-Прадеш.

ГВАЛИЯР , город в северной части Индии, шт. Мадхья-Прадеш. 693 тыс. жителей (1991). Хлопчатобумажная, пищевая промышленность, машиностроение; ремесла. Крепость, включающая дворцы (в т. ч. дворец Чит-Мандир, между 1486-1516).

ГВАРДАФУЙ (Guardafui) , мыс на п-ове Сомали, один из самых восточных мысов Африки при входе в Аденский зал. (51°17' в. д., 11°49' с. ш.).

ГВАРДЕЙСК (до 1946 Тапиау) , город в Российской Федерации, Калининградская обл., у слияния рек Дейма и Преголя. Железнодорожная станция. 12,3 тыс. жителей (1992). Текстильные, пищевые предприятия. Основан в 1722.

ГВАРДИ (Гуарди) (Guardi) Франческо (1712-93) , итальянский живописец. Представитель венецианской школы. Религиозные, мифологические, исторические картины ("Александр перед телом Дария"), поэтические виды Венеции со сценами городской жизни ("Подъем воздушного шара", 1784). Виртуозно передавал игру света и тени, влажный воздух, растворяющий очертания предметов.

ГВАРДИНИ (Гуардини) (Guardini) Романо (1885-1968) , немецкий католический деятель, религиозный философ, писатель и публицист. Выступал против нацистского антисемитизма ("Христианин перед лицом расизма", 1939). Работы о Сократе, Данте, Ф. Гельдерлине, Ф. М. Достоевском, Р. М. Рильке.

ГВАРДИЯ (итал . guardia), отборная привилегированная часть войск. Появилась в Италии (12 в.), во Франции (нач. 15 в.), затем в Англии, Швеции, России, Пруссии (17 в.) и других. В России гвардия (лейб-гвардия) создана Петром I в 90-х гг. 17 в. В нач. 20 в. состояла из 13 пехотных, 4 стрелковых и 14 конных полков и др. частей. В 1918 упразднена. В период Великой Отечественной войны части, корабли, соединения и объединения Советских Вооруженных Сил, отличившиеся в боях, были удостоены звания гвардейских.

ГВАРДИЯ ЛЮДОВА (Gwardia Ludowa) , в 1942-43 военная организация Польской рабочей партии в оккупированной фашистской Германией Польше. 1 января 1944 реорганизована в Армию Людову.

ГВАРИНИ (Гуарини) (Guarini) Баттиста (1538-1612) , итальянский поэт, теоретик литературы и искусства. Мадригалы, трагикомические пасторали ("Верный пастух", издан 1589) утверждают далекие от гуманистических идеалов Возрождения принципы развлекательной литературы. "Учебник трагикомической поэзии" (1601-02).

ГВАРИНИ Гварино (1624-83) , итальянский архитектор. В постройках Гварини достигает апогея беспокойная динамика архитектуры барокко (церковь Сан-Лоренцо в Турине, 1668-87).

ГВАРНЕРИ (Guarneri) , семья итальянских мастеров смычковых инструментов. Родоначальник - Андреа (1626-98). Его сыновья: Пьетро (1655-1720) и Джузеппе (1666-1739). Сыновья последнего: Пьетро 2-й (1695-1762) и Джузеппе (Иосиф), прозванный Гварнери дель Джезу (1698-1744), на инструментах которого играли Н. Паганини, Ф. Крейслер и др.

ГВАТЕМАЛА , Республика Гватемала (Republica de Guatemala), государство в Центр. Америке. 108,9 тыс. км2. Население 9,7 млн. человек (1988), в основном гватемальцы (испано-индейские метисы) и индейцы. Городское население 38,4% (1993). Официальный язык - испанский. Большинство верующих - католики. Административно-территориальное деление: 22 департамента. Столица - Гватемала. Глава государства и правительства - президент. Законодательный орган - однопалатный Национальный конгресс. В рельефе преобладают нагорья (высота 1000 - 3000 м) с возвышающимися над ними вулканами высотой до 4217 м (действующий вулкан Тахумулько, высшая точка Центр. Америки). Частые землетрясения. Климат субэкваториальный. Среднемесячные температуры от 15 до 27 °С. Осадков от 500 до 2500 мм в год. Судоходные реки - Монтагуа, Полочик; оз. Исабаль. Ок. 60% территории - вечнозеленые тропические леса. Национальные парки: Тикаль, Рио-Дульсе, Атитлан и др. В древности территорию Гватемалы населяли индейцы. В нач. 16 в. завоевана испанскими колонизаторами. В 1821 в ходе Войны за независимость испанских колоний в Америке 1810-26 Гватемала провозгласила независимость. В 1824 отменено рабство. В 1823-39 в составе Соединенных провинций Центр. Америки. С 1898 по 1920 и с 1931 по 1944 страной управляли диктаторские режимы. Правительство президента Х. Арбенса Гусмана (1951-54), пытавшееся осуществить земельную реформу, было свергнуто в результате военного путча, который поддержали США. Последовал период (1954-65, 1970-85) новых переворотов, организованных различными военными группировками; в стране действовали леворадикальные повстанческие отряды. С 1985 у власти гражданское правительство. Гватемала - аграрная страна. Доля в ВВП (1992, %): сельское, лесное хозяйство и рыболовство 26, промышленность 15. Главные товарные сельскохозяйственные культуры: кофе, бананы, кардамон, хлопчатник; потребительские - кукуруза, рис, фасоль. Животноводство отсталое. Заготовки ценной тропической древесины и смолы чикле (для производства жевательной резинки). Добыча свинцово-цинковых руд, соли. Производство электроэнергии 2,3 млрд. кВт?ч (1990). Пищевкусовая, кожевенная, текстильная, нефтехимическая промышленность. Нефтеперерабатывающий и сталепрокатный заводы. Длина (1990) железных дорог ок. 917 км, автодорог 13,3. Тоннаж морского торгового флота 353 тыс. т дедвейт. Морские порты: Пуэрто-Барриос, Сан-Хосе, Чамперико. Экспорт кофе, хлопка-сырца, бананов, сахара. Основные внешнеторговые партнеры: США, Мексика, страны Центр. Америки, Германия. Туризм. Денежная единица - кетсаль.

ГВАТЕМАЛА (Guatemala) , столица Гватемалы. 1,1 млн. жителей (1993). Международный аэропорт. Пищевкусовая, текстильная, кожевенно-обувная промышленность. Университеты. Музеи, в т. ч. истории и изящных искусств, археологии и этнографии. Собор (1782-1815), восстановлен после землетрясений (1917-18). Основан в 1524 под названием Сантьяго (переименован позже). Часты землетрясения (наиболее разрушительное - в 1976).

ГВАТЕМАЛЬЦЫ , народ, основное население Гватемалы (5,6 млн. человек). Общая численность 5,68 млн. человек (1992). Главным образом испано-индейские метисы (ладино). Говорят на гватемальском диалекте испанского языка. Верующие - в основном католики.

ГВАЯКОЛ , СН3ОС6Н4ОН, бесцветные кристаллы, tпл 28,5 °С. Сырье в синтезе душистых веществ (ванилина, эвгенола, санталидола).

ГВАЯКУМ (гваяковое дерево) , род вечнозеленых деревьев порядка рутовых. 6 видов, в лесах тропической Америки. Из твердой тяжелой древесины гваякума священного изготавливают некоторые детали машин, из древесины ядра гваякума лекарственного получают гваяковую смолу (росный ладан). Культивируют на о-вах Гаити, Доминика, в Венесуэле и Колумбии.

ГВЕЗДОСЛАВ (Hviezdoslav) Павол (1849-1921) , словацкий поэт. Лирические циклы патриотического и гуманистического содержания, эпические поэмы из жизни деревни, антивоенный сборник "Кровавые сонеты" (1914).

ГВЕЛЕСИАНИ Романоз Николаевич (1859-84) , грузинский живописец и график. Реалистичные, сочные по живописи портреты, тонко передающие настроение человека ("Портрет однокурсника", 1883).

ГВЕЛЬФЫ И ГИБЕЛЛИНЫ , политические направления в Италии 12-15 вв., возникшие в связи с борьбой за господство в Италии между "Священной Римской империей" и папством. Гвельфы, поддерживавшие римских пап, в основном выражали интересы пополанов, а гибеллины, сторонники императора, - интересы нобилей (знати). Однако в ходе борьбы нередко ориентация менялась: пополаны переходили в лагерь гибеллинов, нобили - гвельфов. С 14 в. во Флоренции и ряде других городов гвельфы разделились на черных ("партия" нобилей) и белых ("партия" богатых горожан).

ГВЕРРАЦЦИ (Гуэррацци) (Guerrazzi) Франческо Доменико (1804-73) , итальянский писатель-романтик, деятель Революции 1848-49. Исторические романы "Битва при Беневенто" (1827-28), "Осада Флоренции" (1836) и "Беатриче Ченчи" (1854); мемуары.

ГВЕРУ (Gweru) , город в Зимбабве, административный центр пров. Мидлендс. 125 тыс. жителей (1992). Горнодобывающая промышленность. Производство ферросплавов, цемента. Предприятия пищевкусовой и легкой промышленности. В районе Гверу - добыча никеля, золота, платины, асбеста.

ГВЕРЧИНО (Гуэрчино) (Guercino) (наст . фам. Барбьери, Barbieri) Франческо (1591-1666), итальянский живописец. Представитель болонской школы барокко. Драматическую эмоциональность образов, динамических композиций, беспокойную игру света и тени сочетал со стремлением к декоративным эффектам (росписи виллы Лудовизи в Риме, 1621).

ГВИАНА нидерландская , до 1975 называлась территории государства Суринам.

ГВИАНА французская (Guyane) , владение Франции на северо-востоке Юж. Америки. 91 тыс. км2. Население 128 тыс. человек (1993), главным образом креолы. Административный центр и главный морской порт - Кайенна. Во французском парламенте Гвиана представлена 3 депутатами Национального собрания и 2 сенаторами. Гвиана расположена на северо-востоке Гвианского плоскогорья. Климат субэкваториальный. Среднемесячные температуры в Кайенне 28-29 °С. Осадков св. 3000 мм в год. Ок. 90% территории - тропические леса. Коренное население Гвианы - индейские племена. Первое французское поселение на территории Гвианы основано в 1604. В плантационном хозяйстве эксплуатировались негры-рабы из Африки. С кон. 18 в. Гвиана была превращена в место каторги. С 1946 "заморский департамент" Франции. Гвиана - аграрная страна. Главные сельскохозяйственные культуры: сахарный тростник, бананы, рис. Лесозаготовки. Лов креветок. Добыча золота, бокситов. Производство рома, розовой эссенции. В районе Куру - Национальный центр Франции по космическим исследованиям, космодром.

ГВИАНСКАЯ НИЗМЕННОСТЬ , в Юж. Америке, вдоль побережья Атлантического ок., к юго-востоку от дельты р. Ориноко. Вечнозеленые леса и саванны; болота. Плантации риса, сахарного тростника, какао.

ГВИАНСКИЙ ЩИТ , выступ докембрийского фундамента в северной части Южно-Американской платформы.

ГВИАНСКОЕ ПЛОСКОГОРЬЕ , на северо-востоке Юж. Америки, между низм. Ориноко и Амазонской, в пределах Венесуэлы, Бразилии, Гайаны, Суринама и Гвианы (французской). Высота до 3014 м (г. Неблина). Реки с водопадами высотой до 1054 м (Анхель, самый высокий на Земле). Вечнозеленые леса, участки саванн. Крупные месторождения железных и марганцевых руд, бокситов, золота, алмазов, урана (Венесуэла).

ГВИАНСКОЕ ТЕЧЕНИЕ , теплое течение Атлантического ок. у северо-восточных берегов Юж. Америки, направленное на северо-запад; ветвь Южного Пассатного течения. Температура воды 23-28 °С.

ГВИДО Д'АРЕЦЦО (Гвидо Аретинский) (Guido d'Arezzo) (ок . 992 - ок. 1050), итальянский музыкальный теоретик. Его реформа нотного письма стала основой современной нотации. Изобрел сольмизацию. С 1952 в Ареццо - Международный конкурс хоровых коллективов им. Г. д'Ареццо. ("Полифонико").

ГВИЗОЦИЯ , то же, что нуг.

ГВИНЕЙСКИЙ ЗАЛИВ Атлантического ок ., у берегов Экваториальной Африки. 753 тыс. км2. Глубина до 5207 м. На северо-востоке делится на зал. Биафра и Бенин. О-ва: Биоко, Принсипи, Сан-Томе и др. Основные порты: Аккра, Ломе, Лагос, Либревиль.

ГВИНЕЙСКОГО ЗАЛИВА НЕФТЕГАЗОНОСНЫЙ БАССЕЙН , расположен в Зап. Африке. Площадь ок. 690 тыс. км2, в т. ч. акватория до 500 м - 460 тыс. км2. Основные нефтегазоносные горизонты приурочены к меловым и палеоген-миоценовым отложениям. Начальные запасы нефти ок. 5 млрд. т и газа 3,2 трлн. м3 (1988). Имеется ок. 430 месторождений, большей частью нефтяные; главные: Бому, Имо-Ривер, Окан, Мерен (Нигерия), Эмерод (Конго), Малонго (Ангола).

ГВИНЕЙСКОЕ ТЕЧЕНИЕ , теплое течение Атлантического ок., в северной части Гвинейского зал., направленное на восток; летом соединяется с Межпассатным (Экваториальным) противотечением.

ГВИНЕЯ , Гвинейская Республика (Republique de Guinee), государство в Зап. Африке. 246 тыс. км2. Население 7,4 млн. человек (1993); фульбе, малинке, сусу и др. Городское население 25,6% (1990). Официальный язык - французский. Верующие - 85% мусульмане, 1,5% христиане, остальные придерживаются местных традиционных верований. Административно-территориальное деление: 8 провинций. Столица - Конакри. Глава государства и правительства - президент. Зап. часть Гвинеи - приморская низменность и плато Фута-Джаллон, юго-восточная - Северо-Гвинейская возв. (до 1752 м высоты, г. Нимба), на северо-востоке - равнина. Климат экваториальный муссонный. Среднемесячные температуры на большей части страны 18-26 °С, на побережье до 30 °С. Осадков от 1200 до 4000 мм в год. Главные реки - Гамбия, Бафинг, Нигер, Конкуре. Саванны, влажные тропические леса. Заповедник Нимба. До нач. 15 в. территория Гвинеи частично входила в раннегосударственные образования Гана и Мали. В 70-х гг. 18 в. образовалось раннефеодальное военно-теократическое государство скотоводов-кочевников фульбе Фута-Джаллон. В 1880-90-х гг. территория Гвинеи захвачена Францией, в 1895 выделена в отдельную колонию (под названием Французская Гвинея), которая вошла во Французскую Зап. Африку. С октября 1958 независимое государство во главе с президентом А. С. Туре, после смерти которого к власти пришли военные. В 1990 принята конституция, предусматривающая введение многопартийной системы. Гвинея - аграрная страна с относительно развитой горнодобывающей промышленностью. Доля в ВВП (1990, %): сельское хозяйство 28, промышленность 27,5 (в т. ч. горнодобывающая - 23,9). Главные товарные сельскохозяйственные культуры: кофе, бананы, ананасы, масличная пальма. Животноводство. Рыболовство. Добыча бокситов, алмазов, золота. Производство электроэнергии 521 млн. кВт?ч (1991). Предприятия по переработке сельскохозяйственной продукции; лесопильные, текстильные, велосборочные. Длина железных дорог (1993) 662 км, автодорог 28,4 тыс. км. Тоннаж морского торгового флота 1749 тыс. т дедвейт. Главные морские порты: Конакри, Камсар. Экспорт: бокситы, глинозем (98% стоимости), алмазы, золото, продукция сельского хозяйства. Основные внешнеторговые партнеры: США, Франция, Германия, Испания. Денежная единица - гвинейский франк.

ГВИНЕЯ ВЕРХНЯЯ , 1) природная область Зап. Африки, у Атлантического ок. и Гвинейского зал. Граница на севере приблизительно 10-12 °с. ш., на востоке - 9-10 °в. д. Большую часть территории занимает Северо-Гвинейская возв. (высота до 1948 м). Главные реки - Нигер, Вольта. Влажные экваториальные леса, высокотравные саванны. 2) Название части Атлантического побережья Африки к западу от зал. Биафра.

ГВИНЕЯ НИЖНЯЯ , 1) природная область в Центр. Африке, между вершиной Гвинейского зал. на севере и р. Кванза на юге. Включает приморскую низм. и Южно-Гвинейскую возв. (от 700 до 2000 м). Парковая саванна. 2) Название части Атлантического побережья Африки к югу от зал. Биафра.

ГВИНЕЯ-БИСАУ , Республика Гвинея-Бисау (Republique da Guinee-Bissau), государство в Зап. Африке, включает о-ва Болама и Бижагош. 36 тыс. км2. Население ок. 1036 тыс. человек (1993); баланте, фульбе, малинке, манджак и др. Городское население 19,9% (1990). Официальный язык - португальский. Ок. 60% верующих придерживается местных традиционных верований, 38% - мусульмане, остальные - христиане. Административно-территориальное деление: 8 районов и автономный сектор Бисау. Столица - Бисау. Глава государства и правительства - председатель Государственного совета. Законодательный орган - Национальное народное собрание. Поверхность - преимущественно низменность; на юго-востоке - отроги плато Фута-Джаллон. Климат экваториально-муссонный. Среднемесячные температуры 24-26 °С. Осадков от 1200 до 2500 мм в год. Тропические леса и саванны. Три резервата. В 9 - нач. 13 вв. территория Гвинеи-Бисау входила в раннегосударственное образование Гана, в 13-15 вв. в средневековое государство Мали, с нач. 15 в. в Сонгай. С сер. 15 в. на территорию Гвинеи-Бисау начали проникать португальцы. С 17 в. существовало несколько поселений европейцев, которые усиленно вывозили рабов с территории Гвинеи-Бисау. В 1879 - сентябрь 1973 колония Португалии. Вооруженная борьба народов Гвинеи-Бисау, начавшаяся с 1963 под руководством Африканской партии независимости Гвинеи и Кабо-Верде (ПАИГК; основана в 1956), привела к провозглашению в сентябре 1973 Республики Гвинея-Бисау. В 1992 введена многопартийная система. Гвинея-Бисау - экономически слаборазвитая аграрная страна. Доля в ВВП (1991, %): сельское хозяйство 40, промышленность ок. 10. Выращивают арахис, рис, хлопчатник, каучуконосы; сбор плодов дикорастущих масличной и кокосовой пальм. Животноводство. Рыболовство. Лесозаготовки. Предприятия деревообрабатывающие, по очистке арахиса и риса, мыловаренные. Железных дорог нет, длина автодорог 3,5 тыс. км (1990). Производство электроэнергии 41 млн. кВт?ч (1991). Морские порты: Бисау, Болама, Кашеу. Экспорт: арахис, орехи кешью, древесина, морепродукты. Основные внешнеторговые партнеры: страны Европейского сообщества ( в т. ч. Португалия - 34%). Денежная единица - песо.

ГВИНИЦЕЛЛИ (Гуиницелли) (Guinizelli) Гвидо (между 1230 и 1240-76) , итальянский поэт, родоначальник "Дольче стиль нуово"; канцоны и сонеты, воспевающие любовь, возвеличивающие человека.

ГВИРГВИНИ , бревенчатое или балочное шатровое перекрытие грузинского народного жилища (дарбази), ярусами сужающееся кверху, с отверстием для выхода дыма.

ГВИСКАР (Guiscard) , см. Роберт Гвискар.

ГВИТТОНЕ Д'АРЕЦЦО , Гунттоне д'Ареццо (Guittone d'Arezzo) (ок. 1230 - ок. 1294), итальянский поэт. Любовные стихи в манере провансальских трубадуров; позднее творчество носит религиозно-дидактический характер.

ГВИЧЧАРДИНИ (Гуиччардини) (Guicciardini) Франческо (1483-1540) , итальянский историк, философ-гуманист. В "Истории Италии" (1537-40, опубликована 1561-64) выступал за национальное и государственное объединение Италии в форме федерации государств; сторонник олигархическо-республиканского правления. Критиковал католическую церковь.

ГВИШИАНИ Джермен Михайлович (р . 1928), российский философ и социолог, академик РАН (1991; академик АН СССР с 1979). Основные труды по проблемам управления, социальной организации, философским основам системных исследований.

ГВОЗДЕВ Алексей Александрович (1887-1939) , российский театровед, литературовед. Один из основоположников современного театроведения. Труды по истории западноевропейского театра.

ГВОЗДЕВ Алексей Алексеевич (1897-1986) , российский ученый, заслуженный деятель науки и техники России (1967), Герой Социалистического Труда (1971). Основные труды по монолитным и сборным железобетонным конструкциям, расчету строительных конструкций по предельным состояниям. Государственная премия СССР (1951).

ГВОЗДЕВ Михаил Спиридонович (между 1700 и 1704 - после 1759) , российский геодезист и путешественник. В 1732 участник экспедиции на боте "Св. Гавриил", во время которой были исследованы и впервые нанесены на карту берега Берингова прол.

ГВОЗДЕВ Михаил Спиридонович (между 1700 и 1704 - после 1759) , российский военный геодезист, картограф и навигатор, первооткрыватель Северо-Западной Америки; подпоручик геодезии (1749). Начало пути Сын солдата лейб-гвардии Семеновского полка, Гвоздев в 1716-19 учился в Московской навигационной школе, в 1719-21 - в Петербургской Морской академии. Прервав образование, в 1721-25 проводил опись рек под Новгородом; был возвращен в академию и окончил ее в 1727 в чине геодезиста. Сразу же получил назначение в экспедицию Дмитрия Павлуцкого и Афанасия Шестакова и осенью 1730 прибыл на Камчатку, где в 1731-32 выполнил обследование рек западной и восточной частей полуострова. Открытие Северо-Западной Америки После тяжелой голодной зимовки Гвоздев в июле 1732 по приказу Павлуцкого возглавил морской поход к "Большой земле" (Аляске). Командуя ботом "Св. Гавриил" (шкипер Кондратий Мошков, четверо матросов, 32 солдата, переводчик и тяжело больной цингой подштурман Иван Федоров, перенесенный на судно "против воли"), Гвоздев отплыл из устья Камчатки к мысу Дежнева. Завершил открытие островов Диомида и впервые в истории пересек Берингов пролив с запада на восток. 1 сентября нового стиля положил начало открытию Северо-Западной Америки: подошел к самой западной оконечности материка (мысу Принца Уэльского), но из-за сильного волнения и ветра не смог высадиться. Гвоздев проследил и нанес на карту около 300 км побережья полуострова Сьюард, у 168° западной долготы обнаружил остров (Кинг). В октябре со сломанной мачтой и сильной течью судно вернулось в устье Камчатки. По сообщению Ивана Скурихина, участника плавания, бот 5 дней шел на юго-восток вдоль лесистого побережья, а затем повернул на юго-запад к острову (Кинг). Участие во Второй Камчатской экспедиции Беринга До зимы 1733 Гвоздев управлял Камчатскими острогами. Но в 1735 по ложному доносу под конвоем был отправлен в Тобольск, где почти три года содержался под стражей до установления невиновности. В 1739 прибыл в Охотск и выполнил его съемку. В 1741 назначен геодезистом во Вторую Камчатскую экспедицию Витуса Беринга. На дубель-шлюпке (парусно-гребном корабле) "Надежда" под командой Алексея Шельтинга описал около 800 км западного побережья Охотского моря, и участок восточного берега острова Сахалин. Нехватка продуктов и большая течь в судне вынудили мореходов вернуться. Осенью 1743 Гвоздев составил первую в истории точную карту Берингова пролива. В 1755-58 в должности картографа он также проводил съемку пахотных земель и покосных угодий Иркутской губернии; с марта 1759 в отставке. Дальнейшая судьба неизвестна. В честь Гвоздева названы острова в Беринговом проливе (острова Диомида) и мыс на Сахалине.

ГВОЗДИКА , 1) род трав, редко полукустарников, семейства гвоздичных. Ок. 300 видов, в Евразии и Африке. Многие культивируют как декоративные. Используют в цветниках и для срезки. 2) Пряность из высушенных цветочных бутонов гвоздичного дерева.

ГВОЗДИЧНИКИ , отряд нерасчлененных ленточных червей. Длина 2-95 мм. Ок. 90 видов. Взрослые черви паразитируют в кишечнике карпообразных рыб, нанося ущерб прудовому хозяйству. Личинки живут в теле малощетинковых червей.

ГВОЗДИЧНОЕ ДЕРЕВО , вечнозеленое дерево семейства миртовых. Родина - Молуккские о-ва. Культивируется во многих тропических странах. Содержит гвоздичное масло; высушенные бутоны (гвоздика) - пряность.

ГВОЗДИЧНОЕ МАСЛО , эфирное масло, получаемое из зеленой массы и древесины гвоздичного дерева; желтая жидкость с запахом гвоздики; плотность 1,04 г/см3. Душистое вещество в парфюмерии, сырье для выделения эвгенола, репеллент (от комаров).

ГВОЗДИЧНЫЕ , семейство двудольных растений. Травы, полукустарники, редко кустарники. Ок. 2100 видов (ок. 80 родов), главным образом в умеренном поясе Северного полушария. Многие декоративны (гвоздика, дрема и др.), сорняки (куколь, торица, торичник). Корни некоторых гвоздичных (мыльнянки, качима и др.), содержащие сапонины, используют в кондитерском производстве, медицине, при производстве жидких инсектицидов.

ГДАНЬСК (Gdansk) , город в Польше, на Балтийском м., в дельте р. Висла, административный центр Гданьского воеводства. 466 тыс. жителей (1992). Крупнейший порт страны; грузооборот ок. 20 млн. т в год. Международный аэропорт. Судостроение, электротехническая, химическая, нефтеперерабатывающая, пищевая промышленность. Университет. Поморский музей. Остатки городских укреплений и портовых сооружений 14-15 вв., костел Девы Марии (14 - нач. 16 вв.), Главная ратуша (14-16 вв.), арсенал (нач. 17 в.). Дома в стилях ренессанса и барокко. Впервые упоминается в кон. 10 в. В 10-13 вв. центр Восточно-Поморского княжества. В 1793-1918 под германским господством (назван Данциг). По Версальскому мирному договору 1919 - "Вольный город Данциг" под управлением Лиги Наций. В 1939-45 был оккупирован Германией.

ГДАНЬСКАЯ БУХТА , залив в юго-восточной части Балтийского м. Длина 74 км, ширина у входа 107 км. Глубина до 115 м. В Гданьскую бухту впадает р. Висла. Основные порты: Гдыня, Гданьск (Польша), Балтийск (Российская Федерация).

ГДЛЯН Тельман Хоренович (р . 1940), российский государственный и общественный деятель. В 1983-90 старший следователь по особо важным делам при Генеральном прокуроре СССР, руководитель группы следователей (в группу входил также Н. В. Иванов), созданной для расследования коррупции и преступных действий высших должностных лиц в Узбекистане и аппарате ЦК КПСС. В 1989-91 народный депутат СССР. В апреле 1990 Верховный Совет СССР дал разрешение на увольнение Гдляна и Иванова из прокуратуры за нарушение законности при проведении следственных действий. В декабре 1991 Совет Союза Верховного Совета СССР принял постановление, полностью реабилитирующее Гдляна и Иванова. В 1991-95 занимался общественно-политической деятельностью. С 1995 депутат Государственной думы Федерального Собрания Российской Федерации.

ГДОВ , город (с 1780) в Российской Федерации, Псковская обл., на р. Гдовка, близ ее впадения в Чудское оз. Железнодорожная станция. 5,9 тыс. жителей (1992). Пищевые предприятия. Основан в 1431 как крепость.

ГДЫНЯ (Gdynia) , город и порт в Польше, на Балтийском м. 252 тыс. жителей (1992). Грузооборот 10,0 млн. т в год. Судостроение и другие отрасли машиностроения, пищевая промышленность. Рыболовецкая база. Военно-морской музей.

ГЕ Николай Николаевич (1831-94) , российский живописец. Один из основателей Товарищества передвижников. Психологические портреты ("А. И. Герцен", 1867 и др.), исторические картины ("Петр I допрашивает царевича Алексея", 1871 и др.), экспрессивные, драматические композиции на религиозно-этические темы ("Что есть истина?", 1890).

ГЕ Николай Николаевич [15 (27) февраля 1831 , Воронеж - 1 (13) июня 1894, хутор Ивановский, ныне имени Т. Г. Шевченко Черниговской области Украины], российский художник. Выдающийся мастер портрета и сюжетной, в том числе религиозной, картины, обновивший ее язык в преддверии символизма и авангарда. Годы учения Выходец из семьи помещика, первоначально учился на математических отделениях Киевского и Петербургского университетов (1847-50). В 1850 поступил в Академию художеств, которую окончил в 1857. Во время учебы в Академии испытал большое влияние К. П. Брюллова и А. А. Иванова. Работал в Риме и Флоренции (1857-69), в Санкт-Петербурге, а с 1876 - на хуторе в Черниговской области. Был одним из учредителей Товарищества передвижных художественных выставок. Ранний период. "Тайная вечеря" Первой, по его собственным словам, "самостоятельной картиной", к тому же вызвавшей бурный общественный резонанс, стала "Тайная вечеря" (1863, Русский музей). Ге отказался здесь от академически идеализированной трактовки религиозного сюжета, представив его как реальную психологическую драму. Противостояние Христа и Иуды, тема отступничества наложились в сознании интеллигенции на смуту и раскол, царившие в политической оппозиции тех лет, что усилило актуальность картины. Другим важным успехом Ге явился портрет А. И. Герцена (1867, Третьяковская галерея), "рембрандтовский" по своей драматической светотени, влекущий особой пытливой остротой герценовского взгляда. Исторические картины Мастер выступил и как реформатор исторического жанра. Трагический конфликт не только двух персонажей, но и двух антагонистических эпох русской истории пронизывает картину "Петр I допрашивает царевича Алексея Петровича в Петергофе" (1871, Третьяковская галерея). Картины "Екатерина II у гроба императрицы Елизаветы" (1874, Третьяковская галерея) и "Пушкин в Михайловском" (1875, Харьковский художественный музей) уже не достигают такой драматической силы, хотя и в них Ге, предвосхищая "Мир искусства", стремится придать образам прошлого особую, "современную", эмоциональную остроту. Евангельские темы. Ге и Толстой Отдав дань романтизму, Ге с годами занимает уникальное положение в русском искусстве 19 в., - прежде всего, в силу возрастающей "протоавангардной" экспрессии своего колорита, чутко выражающего динамику внутренних духовных поисков мастера. С 1880-х годов он становится близким другом и последователем Л. Н. Толстого. Стремясь "демифологизировать" Евангелие, приблизить его к мыслям и чувствам современников, Ге переходит к широкой, эскизной манере письма, обостряя цветосветовые контрасты. В картине "Что есть истина?" (1890, Третьяковская галерея) Христос изображен перед Пилатом, обращающим к нему свой насмешливо-цинический вопрос. Л. Н. Толстой высоко оценил это произведение, считая, по его собственным словам, что оно составляет "эпоху в христианской живописи", ибо вместо "отношения к Христу как к Богу" дает "нравственное понятие его жизни и учения" [из письма к Дж. Кеннану (1890)]. Экспрессионизм Ге, мощная выразительность крупного, мерцающего мазка достигают апогея в картинах "Христос и Никодим" (1880-е гг.) и "Голгофа" (1893; обе в Третьяковской галерее). В двух вариантах "Распятия" (1892-94; местонахождение одного неизвестно, другое хранится в музее д'Орсе в Париже) атмосфера исступленного отчаяния производила шокирующий эффект. Такого рода образы вызвали резкую критику со стороны церкви и консервативных кругов общества; с другой стороны, политические и религиозные вольнодумцы почитали их в виде своего рода "толстовских икон". Портреты Параллельно мастер создает замечательные, полные внутренней одухотворенности портреты - в частности, портрет Л. Н. Толстого за письменным столом, который считается одним из лучших прижизненных изображений писателя. Портрет Н. И. Петрункевич на фоне окна, открытого в сад (1892-93; оба - в Третьяковской галерее) демонстрирует и замечательный талант Ге-пейзажиста, поэта пленэрной живописи (пейзаж как звучный, лирически-страстный фон или как самостоятельный образ вообще играет в его искусстве весьма важную роль). Хотя Ге сам почти не занимался педагогической деятельностью, у него оказалось много преемников, которых влекло в первую очередь его "духовидческое" мастерство колориста. Отзвуки его искусства звучали очень мощно, в диапазоне от М. А. Врубеля до С. М. Романовича.

ГЕБ , в египетской мифологии божество земли и плодородия, один из гелиопольской Эннеады богов. В "Текстах пирамид" выступает как воплощение подземного мира и бог Дуата, принимающий участие в суде Осириса над умершими.

ГЕБА , в греческой мифологии богиня вечной юности, дочь Зевса и Геры, на пирах богов выполняла обязанности виночерпия. Супруга Геракла.

ГЕББЕЛЬ К . Ф., см. Хеббель К. Ф.

ГЕББЕЛЬС (Goebbels) Йозеф (1897-1945) , с 1933 министр пропаганды, глава пропагандистского аппарата фашистской Германии. Идеолог расизма, насилия и захватнических войн. В 1944 назначен имперским уполномоченным по тотальной военной мобилизации. После вступления советских войск в Берлин покончил жизнь самоубийством. На Нюрнбергском процессе признан одним из главных нацистских военных преступников.

ГЕБЕФРЕНИЯ (от греч . hebe - юность и phren - ум) (гебефренический синдром), психическое расстройство, характеризующееся дурашливым двигательным и речевым возбуждением, разорванностью мышления, повышенным настроением.

ГЕБРА (Хебра) (Hebra) Фердинанд (1816-1880) , австрийский врач, один из основоположников дерматологии. Создал первую дерматологическую клинику. Предложил патологоанатомическую классификацию дерматозов, разрабатывал методы их лечения. Описал ряд заболеваний кожи, названных его именем.

ГЕБРИДСКИЕ ОСТРОВА (Гебриды) (Hebrides) , архипелаг в Атлантическом ок., в составе Великобритании. Ок. 500 островов (Льюис, Скай, Малл и др.), площадь 7,5 тыс. км2. Высота до 1009 м. Лавовые поля, следы древнего оледенения. Луга, верещатники, торфяники. Рыболовство, овцеводство.

ГЕБРЫ , приверженцы зороастризма в Иране. В Индии потомков гебров называют парсами.

ГЕВАНДХАУЗ (нем . Gewandhaus - суконный двор), концертное общество, зал и симфонический оркестр в Лейпциге. Название сохранилось от старого здания, первоначально предназначенного для продажи сукон; в нем в 1781-1884 проходили концерты оркестра Гевандхауза - одного из старейших в Европе. Оркестр возглавляли Ф. Мендельсон, А. Никиш, В. Фуртвенглер, Б. Вальтер и др.

ГЕВАРА (Guevara) Антонио де (1480-1545) , испанский писатель, историк и богослов. Придворный Карла V. Автор назидательного трактата "Часы государевы, или Золотая книга об императоре Марке Аврелии" (1529), моралистических "Семейных писем" (1539-41) и др.

ГЕВАРА (Гевара де ла Серна) (Guevara de la Serna) Эрнесто (Че) (1928-67) , латиноамериканский революционер. Родился в Аргентине. В 1959-61 президент Национального банка Кубы, с 1961 министр национальной промышленности. В 1965 покинул Кубу для участия в революционном движении народов Латинской Америки. В 1966-1967 руководил партизанским движением в Боливии; захвачен в плен и убит.

ГЕВАРТ (Gevaert) Франсуа (1828-1908) , бельгийский музыковед, композитор. Труды по инструментовке, гармонии, античной музыке. Оперы, кантаты, хоры. Директор и профессор Брюссельской консерватории.

ГЕВЕЛИЙ (латинизированная форма Hevelius) Ян (1611-1687) , польский астроном, основатель селенографии. Построил обсерваторию в Гданьске. Создал первые подробные карты Луны (издал в книге "Селенография или описание Луны", 1647). Составил первый систематический обзор всех наблюдавшихся комет, каталог положений 1564 звезд. Открыл 4 кометы.

ГЕВЕЛИНГ Николай Владимирович (1897-1946) , российский ученый- металловед, заслуженный деятель науки и техники РСФСР (1940), генерал-майор инженерно-авиационной службы. Труды по авиационному металловедению. Предложил (1931) способ поверхностной закалки сплавов при помощи контактного электронагрева.

ГЕВЕЯ , род вечнозеленых деревьев семейства молочайных. Св. 10 видов, в тропической Америке. Гевея бразильская - основной источник натурального каучука (путем подсочки с 1 дерева получают 3-7,5 кг каучука в год). Культивируется в тропических странах.

ГЕВЬОН (др .-исл. дающая), в скандинавской мифологии богиня, связанная с мифом о происхождении Зеландии, землю которой Гевьон вывезла на упряжке быков.

ГЕГАМСКИЙ ХРЕБЕТ (Агмаганский хребет) , в системе Армянского нагорья (Армения), к западу от оз. Севан. Высота до 3597 м. Горные луга. Потухшие вулканы.

ГЕГАРД , Айриванк (арм. - пещерный монастырь, основан в 4 в.), в ущелье р. Гарни, в 40 км к юго-востоку от Еревана. Комплекс памятников армянской средневековой архитектуры (12-13 вв.). Туризм.

ГЕГЕЛЛО Александр Иванович (1891-1965) , российский архитектор. Разрабатывал новые типы общественных зданий в Санкт-Петербурге (Дворец культуры им. Горького, 1925-27, к/т "Гигант", 1934-35), участник строительства Тракторной улицы (1925-27), Московского проспекта (1937-40).

ГЕГЕЛЬ (Hegel) Георг Вильгельм Фридрих (1770-1831) , немецкий философ, создавший на объективно-идеалистической основе систематическую теорию диалектики. Ее центральное понятие - развитие - есть характеристика деятельности абсолюта (мирового духа), его сверхвременного движения в области чистой мысли в восходящем ряду все более конкретных категорий (бытие, ничто, становление; качество, количество, мера; сущность, явление, действительность, понятие, объект, идея, завершающаяся абсолютной идеей), его перехода в отчужденное состояние инобытия - в природу, его возвращения к себе в человеке в формах психической деятельности индивида (субъективный дух), сверхиндивидуального "объективного духа" (право, мораль и "нравственность" - семья, гражданское общество, государство ) и "абсолютного духа" (искусство, религия, философия как формы самосознания духа). Противоречие - внутренний источник развития, описываемого в виде триады. История - "прогресс духа в сознании свободы", последовательно реализуемый через "дух" отдельных народов. Осуществление демократических требований мыслилось Гегелем в виде компромисса с сословным строем, в рамках конституционной монархии. Основные сочинения: "Феноменология духа", 1807; "Наука логики", части 1-3, 1812-16; "Энциклопедия философских наук", 1817; "Основы философии права", 1821; лекции по философии истории, эстетике, философии религии, истории философии (опубликованы посмертно).

ГЕГЕЛЬЯНСТВО , философское течение, исходившее из учения Гегеля и развивавшее его идеи. Возникло в Германии в 30-40-х гг. 19 в. В спорах по религиозным вопросам выделились консервативное "правогегельянство", истолковавшее Гегеля в духе ортодоксального теизма (К. Гешель, К. Дауб и др.), радикальное левое гегельянство - "младогегельянство" (А. Руге, Б. Бауэр, Л. Фейербах, Д. Штраус, М. Штирнер), подчеркивавшее в противовес гегелевскому "мировому духу" роль самосознания отдельных личностей в истории. Промежуточное положение занимало "ортодоксальное" гегельянство (К. Михелет, К. Розенкранц и др.). См. Неогегельянство.

ГЕГЕМОНИЯ (от греч . hegemonia - предводительство, господство), руководство, первенствующее положение.

ГЕГЕНБАУР (Gegenbaur) Карл (1826-1903) , немецкий зоолог, один из основоположников эволюционного направления в сравнительной анатомии. Труды по сравнительной анатомии и эмбриологии позвоночных. Одним из первых описал (1853) образование двуслойной личинки (гаструлы), изучал размножение и развитие медуз. Доказал (1861), что яйца позвоночных животных представляют собой одиночные клетки. Ввел эволюционный принцип в представления об аналогичных органах и гомологичных органах.

ГЕГЕСИЙ (ок . 320 - 280 до н. э.), древнегреческий философ, представитель киренской школы; прозвище "Учитель смерти": в отличие от Аристиппа видел благо не столько в наслаждении, сколько в отсутствии страдания, отсюда взгляд на смерть как на благо.

ГЕГЕЧКОРИ , название г. Мартвили до 1989.

ГЕД (Guesde) (наст . фам. Базиль, Basile) Жюль (1845-1922), один из основателей французской Рабочей партии, деятель 2-го Интернационала, пропагандист марксизма. Один из авторов Гаврской программы. Один из лидеров СФИО (Французской социалистической партии, основана 1905), в предвоенные годы центрист. В августе 1914 - октябре 1915 государственный министр.

ГЕДА В ., см. Хеда В.

ГЕДДА (Gedda) (наст . фам. Устинов) Николай (р. 1925), шведский певец (лирический тенор). По происхождению русский. Выступает во многих оперных театрах мира, в т. ч. в "Метрополитен-опера" (Нью-Йорк), с 60-х гг. - также на концертных эстрадах.

ГЕДЕЛЬ (Godel) Курт (1906-78) , логик и математик. Родился в Австро-Венгрии, с 1940 в США. Труды по математической логике и теории множеств. Доказал (1931) т. н. теоремы о неполноте (теоремы Геделя), из которых, в частности, следует, что не существует полной формальной теории, где были бы доказуемы все истинные теоремы арифметики.

ГЕДЕНБЕРГИТ , минерал группы пироксенов, CaFe[Si2O6]. Крайний член изоморфного ряда геденбергитов - диопсид; промежуточные члены называются салиты. Примеси Mn, Fe3+. Зеленые до черных лучистые агрегаты. Твердость 6; плотность 3,5-3,6 г/см3. По происхождению контактово-метасоматический, гидротермальный.

ГЕДЕНШТРОМ Матвей Матвеевич (ок . 1780-1845), российский исследователь севера Сибири. В 1808-10 руководил экспедициями по съемке и исследованию Новосибирских о-вов.

ГЕДЕОНОВ Степан Александрович (1816-78) , российский историк, театральный деятель, почетный член Петербургской АН (1863). Директор Эрмитажа (1863-78) и императорских театров (1867-75). Труд "Варяги и Русь" (против норманнской теории).

ГЕДИКЕ Александр Федорович (1877-1957) , российский композитор, пианист, органист, народный артист России (1946), доктор искусствоведения (1940). Основатель и глава отечественной органной школы. Оперы "Виринея" (1916), "Жакерия" (1933) и другие сочинения. Профессор Московской консерватории (с 1909). Государственная премия СССР (1948).

ГЕДИМИН (Гедиминас) (Gediminas) (?-1341) , великий князь литовский (с 1316), брат Витеня, нанес ряд поражений немецким рыцарям, в союзе с Тверью выступал против Московского княжества, продолжал захват западнорусских земель, начатый литовскими князьями в 13 в.

ГЕДИМИНОВИЧИ , потомки великого князя литовского Гедимина. Внук Гедимина Ягелло стал основателем польской королевской династии Ягеллонов. На Руси - княжеская ветвь, вторая по знатности после Рюриковичей.

ГЕДИН (Hedin) Свен Андерс (1865-1952) , шведский путешественник. Исследовал Тибет, Синьцзян, Монголию, Вост. Туркестан (1893-1935). Открыл Гандисышань. Во время 2-й мировой войны сотрудничал с гитлеровскими властями.

ГЕДОНИЗМ (от греч . hedone - удовольствие), направление в этике, утверждающее наслаждение, удовольствие как высшую цель и основной мотив человеческого поведения. В античности развит Аристиппом и киренской школой; у Эпикура и его последователей сближается с эвдемонизмом. В новое время характерен для утилитаризма.

ГЕДРОЙЦ Константин Каэтанович (1872-1932) , российский почвовед и агрохимик, академик АН СССР (1929). Разработал основы коллоидной химии почв, методы их химического анализа, принципы классификации (по составу обменных катионов). Премия им. В. И. Ленина (1927).

ГЕЕННА (греч . geenna, от др.-евр.), в иудаизме, христианстве, исламе одно из обозначений ада - геенна огненная.

ГЕЕОХ (греч . землеколебатель), в Др. Греции одно из прозвищ Посейдона как бога землетрясений.

ГЕЕСТЫ (гесты) (от нижненем . gest - бесплодный, сухой), плоские низменности близ берегов Северного м. в Германии и Нидерландах. Высота до 50-60 м. Пустоши, верещатники, торфяники.

ГЕЗЕНК (нем . Gesenk), подземная вертикальная горная выработка, не имеющая выхода на поверхность и предназначенная для спуска полезного ископаемого под действием собственного веса или при помощи механических устройств.

ГЕЗИРА , междуречье Белого и Голубого Нила, в Судане. Сев. Гезира - основной район хлопководства страны.

ГЕЗИТЫ (англосаксон . gesith - товарищ), дружинники в Англии в раннее средневековье; с развитием феодализма превращались в военно-служилую знать.

ГЕЗЫ (нидерл . geuzen, от франц. gueux - нищие), во время Нидерландской революции 16 в. вначале прозвище нидерландских дворян, вставших с 1565 в оппозицию к испанскому правительству, затем народных повстанцев - партизан, которые на суше и на море вели борьбу с испанцами.

ГЕЙ (Gay) Джон (1685-1732) , английский поэт и драматург. Комедия "Опера нищих" (1728) сочетает литературно-музыкальную пародию с политической сатирой.

ГЕЙ Николай Константинович (р .1923), российский литературовед, доктор филологических наук (1971). Основная сфера интересов - теория и поэтика литературы, советская литература. Книги: "Эстетический идеал советской литературы" (1962), "Мир, человек, искусство" (1965, совместно с В. М. Пискуновым), "Искусство слова. О художественности литературы" (1967), "Художественность литературы. Поэтика. Стиль" (1975), "Проза Пушкина: поэтика повествования" (1989).

ГЕЙБЛ (Gable) Кларк (1901-60) , американский киноактер. С 1932 вошел в число "звезд" американского кино. Созданный им образ простого, мужественного, знающего себе цену человека, с чертами героя-любовника привлекал зрителей в фильмах: "Это случилось однажды ночью", "Унесенные ветром", "Неприкаянные" и др.

ГЕЙГЕЛЬ , озеро на северном склоне хр. Муровдаг (Мровдаг), в Азербайджане, на высоте 1566 м. Площадь 0,78 км2, глубина до 100 м. Образовано в результате обвала и запруды р. Агсу во время землетрясения. Гейгель - в составе Гейгельского заповедника. В окрестностях - горноклиматический курорт Гейгель.

ГЕЙГЕЛЬСКИЙ ЗАПОВЕДНИК , на западе Азербайджана; филиал "Эльдарская сосна" - уникальная роща в Ханларском р?не. Основан в 1925. Площадь 7131 га. Оз. Гейгель. Леса из бука, дуба, граба; тисс. Косуля, безоаровый козел; бородач, черный гриф, кеклик.

ГЕЙГЕР (Geiger) Ханс (1882-1945) , немецкий физик. Изобрел (совместно с Э. Резерфордом, 1908) прибор для регистрации отдельных заряженных частиц (гейгеровский счетчик). Установил (1911) т. н. закон Гейгера - Неттолла - зависимость между вероятностью ?-распада и энергией ?-частиц.

ГЕЙГЕРОВСКИЙ СЧЕТЧИК , детектор частиц. Представляет собой газонаполненный диод (обычно цилиндрический) с тонкой нитью в качестве анода. Действие основано на возникновении в газе в результате его ионизации (при пролете частицы) электрического разряда (коронного). Назван по имени Х. Гейгера.

ГЕЙДЕЛЬБЕРГ , Хайдельберг (Heidelberg), город в Германии, земля Баден-Вюртемберг, на р. Неккар. 139 тыс. жителей (1992). Машиностроение, фармацевтическая, табачная, кожевенная промышленность. Известен с кон. 12 в. Старейший германский университет (с 1386). В средние века резиденция князей Рейнского Пфальца. Замок курфюрстов 13-17 вв. Курпфальцский музей г. Гейдельберг.

ГЕЙДЕЛЬБЕРГСКИЕ РОМАНТИКИ , т. н. второе поколение немецких романтиков, литературные кружки 1805-09 в Гейдельберге (Л. А. фон Арним, К. Брентано, братья Гримм, Й. фон Эйхендорф). Для позиции гейдельбергских романтиков характерен традиционализм, обращение к национальной старине, фольклору. Основали мифологическую школу в литературоведении.

ГЕЙДЕЛЬБЕРГСКИЙ УНИВЕРСИТЕТ им . Карла Рупрехта, Германия, основан в 1386. В 1990 св. 27 тыс. студентов.

ГЕЙДЕЛЬБЕРГСКИЙ ЧЕЛОВЕК , ископаемый человек, близкий к питекантропам. В 1907 найдена нижняя челюсть гейдельбергского человека в Мауэре, близ Гейдельберга (Германия). Древность ок. 400 тыс. лет.

ГЕЙДЕН Петр Александрович (1840-1907) , граф, предприниматель, земский деятель, один из лидеров октябристов (1905) и мирнообновленцев (1906). С 1895 президент Вольного экономического общества.

ГЕЙДЕНГАЙН (Хайденхайн) (Heidenhain) , немецкие ученые, отец и сын: 1) Рудольф Петер Генрих (1834-97), физиолог и гистолог. Основные труды по физиологии обмена веществ, выделения и всасывания, гистологии почек и желудка, тепловому балансу организма. 2) Мартин (1864-1949), гистолог. Обнаружил центросомы в покоящихся клетках с помощью разработанного им метода окраски. Описал строение скелетных и сердечной мышц.

ГЕЙДРИХ (Heydrich) Рейнхард (1904-42) , шеф политической полиции Германии (с 1936). С 1941, исполняя обязанности "имперского протектора Богемии и Моравии", организовал массовое уничтожение мирного населения Чехословакии. Убит участниками Сопротивления.

ГЕЙЕР (Geyer) Флориан (ок . 1490-1525), немецкий рыцарь, один из вождей Крестьянской войны 1524-26. Убит при разгроме восстания во Франконии.

ГЕЙЕР (Geijer) Эрик Густав (1783-1847) , шведский историк, поэт, композитор. Глава шведских романтиков. Героизировал дофеодальное прошлое Скандинавии ("Викинг", "Вольный крестьянин"). Издал "Старые шведские народные песни" (1814-16, совместно с А. Афцелиусом), "Историю шведского народа" (1832-36).

ГЕЙЗЕ П ., см. Хейзе П.

ГЕЙЗЕНБЕРГ (Хайзенберг) (Heisenberg) Вернер (1901-76) , немецкий физик-теоретик, один из создателей квантовой механики. Предложил (1925) матричный вариант квантовой механики; сформулировал (1927) принцип неопределенности; ввел концепцию матрицы рассеяния (1943). Труды по структуре атомного ядра, релятивистской квантовой механике, единой теории поля, теории ферромагнетизма, философии естествознания. Нобелевская премия (1932).

ГЕЙЗЕР (исл . geysir, от geysa - хлынуть), источник, периодически выбрасывающий фонтаны горячей воды и пара до высоты 20-40 м и более. Гейзер - одно из проявлений поздних стадий вулканизма. Известны в Исландии, США, Новой Зеландии, Российской Федерации (на Камчатке).

ГЕЙЗЕРИХ (Geiserich) (? - 477) , король вандалов в 428-477.

ГЕЙЛИНКС (Geulincx) Арнольд (1624-69) , нидерландский философ, один из главных представителей окказионализма. Доказывал невозможность взаимовлияния души и тела, уподобляя их двум часам, ход которых изначально согласован богом.

ГЕЙ-ЛЮССАК (Gay-Lussac) Жозеф Луи (1778-1850) , французский химик и физик, иностранный почетный член Петербургской АН (1829). Открыл газовые законы, названные его именем. Открыл бор (1808, совместно с Л. Тенаром). Получил (1811) безводную синильную кислоту и исследовал (1815) ее количественный состав, открыл (1815) дициан. Построил первые диаграммы растворимости (1819). Усовершенствовал методы элементного и объемного химического анализа, технологию производства серной кислоты (башня Гей-Люссака). Совместно с М. Шеврелем получил (1825) патент на изготовление стеариновых свечей.

ГЕЙ-ЛЮССАКА ЗАКОНЫ , 1) закон теплового расширения газов: объем V данной массы идеального газа при постоянном давлении линейно возрастает с температурой: Vt = Vo (1 + ?t), где Vo и Vt - соответственно первоначальный объем газа и при температуре t, ? - изобарный коэффициент термического расширения. 2) Закон объемных отношений: при постоянном давлении и температуре объемы реагирующих друг с другом газов, а также объемы газообразных продуктов реакции относятся как небольшие целые числа. Напр., в реакции Н2 + Сl2 = 2НСl отношение объемов газов равно 1:1:2. Справедлив лишь для идеального газа. Установлен Ж. Л. Гей-Люссаком соответственно в 1802 и 1808.

ГЕЙМ (Хейм) (Heim) Альберт (1849-1937) , швейцарский геолог. Иностранный почетный член АН СССР (1925). Основные труды по тектонике Альп, гляциологии. Развивал распространенную в 19 в. контракционную гипотезу.

ГЕЙМ (Heym) Георг (1887-1912) , немецкий поэт. Один из наиболее ярких представителей экспрессионизма. Сборники стихов "Вечный день" (1911), "Umbra vitae" (1912); новеллы. Погиб в результате несчастного случая.

ГЕЙМАНС К ., см. Хейманс К.

ГЕЙНЕ (Heine) Генрих (1797-1856) , немецкий поэт и публицист. С 1831 в эмиграции в Париже. Романтическая ирония страдающего от несовершенства и прозы жизни героя, сарказм и лиризм, дерзкий вызов самодовольной пошлости в "Книге песен" (1827), проникнутой народно-мелодической стихией, и сборник "Ромасеро" (1851), где скептицизм и ноты отчаяния не подавляют мужества противостояния судьбе (с 1848 Гейне прикован к постели). Язвительные политические стихи (в т. ч. поэмы "Атта Тролль", 1843, и "Германия. Зимняя сказка", 1844), обличающие современную феодально-монархическую и филистерскую Германию. Те же темы и мотивы в прозаических "Путевых картинах" - остроумном обзоре современного состояния Германии и Европы (части 1-4, 1826-31), в публицистических эссеистских книгах "Романтическая школа" (1833), "К истории религии и философии в Германии" (1834; влияние идей утопического социализма) и др.

ГЕЙНЕ-ВАГНЕРЕ (Geine-Vagnere) Жермена (р . 1923), латышская певица (сопрано), народная артистка СССР (1969). В 1950-75 в Латвийском театре оперы и балета.

ГЕЙНЗЕ (Heinze) Вильгельм (1746-1803) , немецкий писатель. Представитель романтизма. Автор романа-утопии "Ардингелло, или Острова блаженных" (1787), романа (являющегося и учебником шахмат) "Анастасия и шахматная игра" (1803).

ГЕЙНС Владимир Константинович (1839-88) , российский общественный деятель. В 1860-х гг. член "Земли и воли", капитан Генштаба. С 1868 в эмиграции (псевд. Вильям Фрей). В США организовал русскую земледельческую коммуну, участник американского социалистического движения. Создал "религию человечества", близкую толстовству.

ГЕЙНСБОРО (Gainsborough) Томас (1727-1788) , английский живописец. Полные одухотворенности и лиризма портреты ("Голубой мальчик", ок. 1770; "Утренняя прогулка", 1785) и пейзажи ("Телега со жнецами", ок. 1771) отличаются виртуозной легкостью и воздушностью живописи.

ГЕЙНСБОРО (Gainsborough) Томас (крещен 14 мая 1727 , Садбери, Суффолк - 2 августа 1788, Лондон), английский живописец, один из крупнейший портретистов и пейзажистов 18 в. Годы учения. Ранние произведения Младший сын обедневшего торговца сукном Джона Гейнсборо, в 13 лет уговорил отца отпустить его в Лондон учиться ремеслу пейзажиста. Систематического художественного образования, однако, не получил. В 1740-х гг. некоторое время учился в Лондоне у французского гравера Ю. Гравело, познакомившего его со стилем французского рококо. Значительное влияние на становление собственной манеры Гейнсборо оказала живопись А. Ватто и знакомство с голландским пейзажем 17 в., особенно Я. Вейнантсом и Я. Рейсдалом. В 1746 в Лондоне женился на Маргарет Бер, внебрачной дочери герцога де Бофор. Вскоре после этого вернулся в Садбери, в 1752 обосновался в Ипсуиче. Ранние портреты Гейнсборо представляют собой небольшие композиции, изображающие в пейзаже группы мирно прогуливающихся и отдыхающих провинциальных помещиков, их жен и детей ("Портрет Р. Эндрюса с женой", около 1749, Галерея Тейт, Лондон; "Мистер Браун с женой", 1754/55). Мягкому и ясному душевному складу людей на портретах Гейнсборо по настроению родственны ранние пейзажи мастера, солнечные и свежие ("Сад Гейнсборо", "Корнардский лес", 1748, Национальная галерея, Лондон). В Бате и Лондоне В 1759, в поисках более широкого круга заказчиков, Гейнсборо переезжает в Бат, модный курорт, где в его мастерскую вскоре устремилась респектабельная публика. Художник работает в имениях столичных аристократов; во время работы в усадьбе Уилтон он был поражен хранившимися там работами Ван Дейка, знакомство с которыми стало поворотным моментом его творческого развития. В Бате завязалась дружба Гейнсборо, ценителя и знатока музыки, с композитором Абелем и многими музыкантами ("Портрет Абеля", ок. 1777; "Портрет музыканта Фишера", ок. 1788, Бекингемский дворец, Лондон). Неоднократно он портретирует своего друга - актера Гаррика. С 1761 регулярно выставляется в Лондоне, в 1768 избирается членом-учредителем Королевской Академии. В 1774 окончательно переезжает в Лондон, где король Георг III оказывает ему покровительство и явное предпочтение перед его соперником Джошуа Рейнолдсом. В 1784, рассорившись с Академией, президентом которой был Рейнолдс, Гейнсборо перестает высылать свои картины на ее выставки. Портреты Cтремясь угодить весьма утонченным вкусам аристократической публики, Гейнсборо вырабатывает парадный и элегантный "большой стиль", в значительной мере основанный на изучении произведений Ван Дейка, причем в образах Ван Дейка Гейнсборо прежде всего воспринимает их тонкую одухотворенность и интеллектуальность. Особым лиризмом и изяществом отмечены женские и юношеские образы на портретах Гейнсборо ("Голубой мальчик" - портрет Дж. Бартола, ок.1770, Сан-Марино; "Портрет дамы в голубом", 1770-е гг., Эрмитаж); двойные портреты - воплощение нежной дружбы ("Утренняя прогулка" - портрет У. Хэллета с женой, 1785, Национальная галерея, Лондон; "Портрет Элизы и Томаса Линли", 1768). Героям Гейнсборо присущи душевная утонченность, еле уловимые движения чувств, способность мечтать в уединении, на лоне природы, в кругу близких. Этой "преданностью мечтам" и искренностью чувства картины Гейнсборо близки литературе английского сентиментализма последних десятилетий 18 в. Живописная техника Изысканностью и виртуозной легкостью, создающей впечатление воздушности и мгновенности исполнения, отличается живописная техника в зрелых работах мастера. Он не акцентирует объема, его фигуры всегда легки и подвижны даже в самых спокойных состояниях. Он свободно набрасывает на холст чистые, звучные, словно переливающиеся одна в другую краски. Мазки, очень длинные или короткие, мелкие, то пересекаются, то образуют изломы, то ложатся параллельно, оказываясь как бы смещенными по отношению к границе формы. Такая точно рассчитанная приблизительность мазка на расстоянии от холста превращается в живое мерцание взгляда, в трепет губ, легкое колебание складок ткани. Излюбленные художником холодные голубые тона оттеняются перламутровыми переливами, гармонией оливково-серых, зеленых и серебристых тонов, необычайно богатых по звучанию. Пейзажи и "воображаемые сцены" Хотя заказы на портреты не иссякали, Гейнсборо пишет и пейзажи, полные ностальгии по несуетному, тихому, наивно-трогательному и прекрасному миру ("Водопой"). Много времени отдает пейзажному рисунку, работая черным мелом, пером, кистью и акварелью, иногда по покрытым лаком листам. Охотно использует новые сорта бумаги и экспериментирует с новыми материалами, исполняет серию офортов и акватинт. Чтобы добиться необычных световых эффектов, смастерил "волшебный фонарь" с цветными стеклами. В последние годы Гейнсборо охотно писал "воображаемые сцены". В основном это идеализированные портреты крестьянских детей и крестьян ("Девочка с поросятами", 1782, собрание Хауарда; "Девочка, собирающая грибы", собрание Уорда) - мягкие, нежные, даже несколько сентиментальные, они напоминают образы Мурильо, одного из любимых художников Гейнсборо.

ГЕЙРОВСКИЙ (Heyrovsky) Ярослав (1890-1967) , чешский химик, иностранный член АН СССР (1966). Создал полярографию, сконструировал (1925, совместно с японским ученым М. Шикатой) первый полярограф. Нобелевская премия (1959).

ГЕЙСМАН (с 1916 - Гейсманс) Платон Александрович (1853-1919) , российский военный историк и теоретик, генерал от инфантерии (1913). Участник русско-турецкой войны 1877-78. С 1892 профессор военной истории в Академии Генштаба. В 1907-1917 командовал дивизией, корпусом, войсками Казанского ВО. С 1918 приват-доцент Петроградского университета. Труды по истории военного искусства, генерального штаба, русско-турецкой войны 1877-78, по исследованию тактики массовых армий и др.

ГЕЙСЫ , в ирландской традиции род табу, своеобразные запреты и зароки, лежавшие на отдельных лицах. Гейсы носили персональный характер: напр., герой Кухулин не должен был пробовать мясо собаки, был обязан не отказывать в помощи ни одной женщине, быть верным слову и пр.

ГЕЙТЕПЕ (до 1992 Пришиб) , город (с 1967) в Азербайджане, на Ленкоранской низм., близ ж.-д. ст. Масаллы. 10,1 тыс. жителей (1989). Пищевкусовые предприятия, авторемонтный завод.

ГЕЙТОНОГАМИЯ (от греч . geiton - сосед и gamos - брак), перекрестное опыление, при котором пыльца одного цветка переносится на рыльце пестика другого, находящегося на том же растении (напр., у моркови).

ГЕЙТС (Gates) Уильям (Билл) Генри (р . 1955), американский предприниматель и изобретатель в области электронно-вычислительной техники, не получил систематического образования. Один из основателей корпорации "Майкрософт" (1975) и создатель операционной системы MS-DOS, используемой в Ай-Би-Эм (IBM) совместимых компьютерах.

ГЕЙТСКЕЛЛ (Gaitskell) Хью Тодд Нейлор (1906-63) , лидер Лейбористской партии Великобритании с 1955 (принадлежал к ее правому крылу). 1957 вице-председатель Социалистического интернационала. В 1947-51 в правительстве.

ГЕЙТСХЕД (Gateshead) , город и порт в Великобритании, в Англии. 203 тыс. жителей (1991, с пригородами). Машиностроение, швейная, резиновая, пищевая промышленность.

ГЕЙЧЕНКО Семен Степанович (1903-93) , русский писатель, директор Государственного музея-заповедника А. С. Пушкина "Михайловское" (1945-89), Герой Социалистического Труда (1983). Книги: "У лукоморья" (4 издание, 1981), "Пушкиногорье" (1981), "Сердце оставляю вам" (1983).

ГЕЙША (япон . гейся), в Японии профессиональная танцовщица, певица, музыкантша, развлекающая посетителей чайных домиков или гостей на приемах и прислуживающая им.

ГЕКАТА , в греческой мифологии покровительница ночной нечисти, колдовства. Отождествлялась с богиней луны Селеной, богиней подземного царства Персефоной, богиней Артемидой. Изображалась с факелом в руках, часто со змеями в волосах (иногда трехликой).

ГЕКАТЕЙ МИЛЕТСКИЙ (ок . 546-480 до н. э.), древнегреческий историк, географ. Автор "Землеописания" (дошло в отрывках) - одной из первых работ страноведческого характера - и "Генеалогии" (сохранились фрагменты), содержавшей греческие мифы и предания.

ГЕКАТОМБА (от греч . hekaton - сто и bus - бык), в Др. Греции жертвоприношение, первоначально состоявшее из 100 быков; впоследствии гекатомбой называлось всякое значительное общественное жертвоприношение. В переносном смысле - огромные жертвы войны, террора, эпидемии и т. д.

ГЕКАТОНХЕЙРЫ (греч . сторукие), сторукие и пятидесятиголовые великаны (Бриарей, Котт, Гиес), порождения Урана и Геи. Олимпийские боги одержали победу над титанами лишь с помощью гекатонхейров.

ГЕКЗАМЕТР (от греч . hexametros - шестистопный), стихотворный размер античной эпической поэзии: шестистопный дактиль, в котором первые 4 стопы могут заменяться спондеями (в силлабо-тонических имитациях гекзаметра - хореями). В русскую поэзию введен В. К. Тредиаковским и затем Н. И. Гнедичем и В. А. Жуковским.

ГЕККЕЛЬ (Haeckel) Эрнст (1834-1919) , немецкий биолог-эволюционист, представитель естественнонаучного материализма, сторонник и пропагандист учения Ч. Дарвина. Автор известных книг "Общая морфология организмов" (т. 1-2, 1866), "Мировые загадки" (1899) и др. Предложил первое "родословное древо" животного мира, теорию происхождения многоклеточных; сформулировал биогенетический закон.

ГЕККЕР (Хеккер) (Hecker) Фридрих (1811-1881) , немецкий демократ; во время Революции 1848-49 выступал за провозглашение Германии демократической республикой, был одним из руководителей республиканского восстания в Бадене (апрель 1848); во время Гражданской войны в США 1861-65 полковник армии северян.

ГЕККОНЫ (цепкопалые) , семейство ящериц. Длина до 30 см. Св. 700 видов, обычно в тропиках и субтропиках; 10 видов, главным образом в равнинных областях Ср. Азии и Юж. Казахстане, из них 8 охраняются.

ГЕКЛА (Hekla) , действующий вулкан на юго-западе Исландии. Высота 1491 м. За последние 700 лет ок. 20 крупных извержений (наиболее разрушительные в 1766 и 1947-48).

ГЕКСАГОНАЛЬНАЯ СИНГОНИЯ , кристаллографическая сингония, для которой характерно соотношение между углами (?, ?, ?) и ребрами (a, b, c) элементарной ячейки кристалла: а = в ? c, ? = ? =90°, ? = 120°. Подразделяется на 7 точечных групп симметрии.

ГЕКСАДЕКАН , то же, что цетан.

ГЕКСАМЕТИЛЕНДИАМИН , H2N(CH2)6NH2, бесцветные кристаллы, tпл 39-42 °С. Применяется для синтеза полиамидов, полиуретанов.

ГЕКСАМЕТИЛЕНТЕТРАМИН (гексамин , уротропин), С6Н12N4, бесцветные кристаллы сладкого вкуса; возгоняется в вакууме выше 230 °С, обугливается при 280 °С. Отвердитель феноло-формальдегидных смол, сырье для синтеза взрывчатых веществ (октогена, гексогена), твердое бездымное горючее (т. н. твердый спирт), антисептическое средство, ингибитор коррозии.

ГЕКСАН (нормальный гексан) , СН3(СН2)4-СН3, бесцветная жидкость, tкип 68,74 °С. Содержится в нефтепродуктах; при их химической переработке (напр., риформинге) превращается в бензол; при изомеризации образует изогексан - высокооктановый компонент моторных топлив. Применяется как растворитель и жидкость в низкотемпературных термометрах.

ГЕКСАФЕРРИТЫ , ферриты с гексагональной кристаллической структурой. Наиболее распространены гексаферриты с формулой (МО)(Fe2О3)6, где М - Ва, Sr или Pb.

ГЕКСАХЛОРЭТАН , С2Сl6, бесцветные кристаллы, tпл 187 °С. Заменитель камфоры в производстве нитрата целлюлозы, интенсификатор свечения пиротехнических составов, дымообразователь (в смеси с некоторыми металлами), противоглистное средство для животных.

ГЕКСАЭДР (от греч . hex - шесть и hedra - грань), шестигранник, обычно правильный шестигранник, т. е. куб.

ГЕКСЛИ О ., см. Хаксли О.

ГЕКСЛИ (Хаксли) (Huxley) Томас Генри (1825-95) , английский биолог, соратник Ч. Дарвина и виднейший пропагандист его учения, иностранный член-корреспондент Петербургской АН (1864). Президент (1883-85) Лондонского королевского общества. Сравнительно-анатомические исследования, доказал морфологическую близость человека и высших обезьян, птиц и пресмыкающихся, медуз и полипов. Развил и обосновал положение о единстве строения черепа у позвоночных.

ГЕКСОГЕН (циклотриметилентринитрамин) , высокобризантное взрывчатое вещество. Белый кристаллический порошок. Теплота взрыва 5,5 МДж/кг. Водоустойчив. Применяется в боеприпасах, детонирующем шнуре, в составах для кумулятивных зарядов и т. д.

ГЕКСОЗЫ , моносахариды, молекулы которых содержат 6 атомов углерода. К гексозам относятся глюкоза, галактоза, фруктоза и др.

ГЕКТАР (от гекто ... и ар), единица площади в метрической системе мер, обозначается га. 1 га - 100 ар - 10 000 м2.

ГЕКТО ... (от греч. hekaton - сто), приставка для образования наименований кратных единиц, равных 100 исходным единицам. Сокращенное обозначение - г. Напр., 1 гПа (гектопаскаль) - 100 Па.

ГЕКТОГРАФ (от гекто ... и ... граф), простейший прибор для размножения текста и иллюстраций. Изобретен в России М. И. Алисовым в 1869. На гектографе получали до 100 копий оригинала.

ГЕКТОР , в "Илиаде" один из главных троянских героев, старший сын царя Трои Приама и Гекубы; погиб в единоборстве с Ахиллом, мстившим Гектору за убийство его друга Патрокла.

ГЕКУБА (Гекаба) , в "Илиаде" жена троянского царя Приама, мать Гектора, Париса, Кассандры и др., потерявшая в Троянской войне мужа и почти всех своих детей; после падения Трои Гекуба стала пленницей Одиссея, погибла при переправе через Геллеспонт. Образ Гекубы вошел в классическую литературу (Еврипид, Данте, Шекспир) и стал олицетворением беспредельной скорби и отчаяния.

ГЕЛАСИЙ Критский (ум . 250), христианский мученик, пострадавший в гонение императора Деция. Память в Православной церкви 23 декабря (5 января).

ГЕЛАСИЙ Угличский (ум . 1609), преподобномученик, погибший при разорении Углича поляками в Смутное время. Память в Православной церкви 23 мая (5 июня) (собор Ростово-Ярославских святых).

ГЕЛАТСКИЙ МОНАСТЫРЬ , центр грузинской средневековой культуры, в 11 км от Кутаиси (Грузия). Основан в нач. 12 в. Давидом Строителем. В главном храме (1106-25) мозаика (1125-30) с изображением Богоматери и архангелов. В храмах Гелатского монастыря росписи 12-18 вв. с портретами исторических лиц. Упразднен в 1923. В 1990 восстановлены монастырь и Гелатская академия (существовала с 1-й четверти 12 в.).

ГЕЛДЕР (Gelder) Арт де (1645-1727) , нидерландский живописец, ученик Рембрандта. Писал портреты, картины на сюжеты из Ветхого Завета, работая в стиле позднего творчества своего учителя. Продолжил тем самым традицию последнего в 18 в.

ГЕЛЕН (Элен) , в греческой мифологии сын Приама и Гекубы, обладавший даром прорицания. Заранее знал о падении Трои и добровольно перешел на сторону греков. После смерти Неоптолема стал царем его земель в Эпире и женился на вдове своего брата Гектора Андромахе.

ГЕЛЕН (Gehlen) Арнольд (1904-76) , немецкий философ, один из основателей философской антропологии как специальной философской дисциплины ("Человек. Его природа и положение в мире", 1940).

ГЕЛЕНДЖИК , город (с 1915) в Российской Федерации, Краснодарский кр., на берегу Геленджикской бухты Черного м., в 43 км от ж.-д. ст. Новороссийск. 49,5 тыс. жителей (1992). Климатический курорт. Пищевкусовая, стройматериалов, деревообрабатывающая промышленность. Научно-исследовательский проектный институт геофизических методов разведки океана. Историко-краеведческий музей.

ГЕЛЕПОЛЬ (от греч . helein - брать и polis - город), передвижная многоэтажная деревянная башня. Применялась в древности при осаде крепостей. Передвигалась на катках по бревенчатому настилу с помощью рычагов, бойцы и метательные машины располагались в верхних этажах.

ГЕЛИ (от лат . gelo - застываю), дисперсные системы с жидкой дисперсионной средой, в которых частицы дисперсной фазы образуют пространственную структуру (сетку). Обладают некоторыми признаками твердых тел: способностью сохранять форму, прочностью, пластичностью. Типичные гели образуются, напр., при слипании частиц золей и имеют вид студенистых осадков. Высушиванием гелей получают хрупкие микропористые тела, называемые аэрогелями (силикагель, алюмогель).

ГЕЛИАДЫ , в греческой мифологии дочери Гелиоса, сестры Фаэтона, которых боги превратили в тополя. Листья этих деревьев грустно шумят, оплакивая гибель Фаэтона. Слезы Гелиад, упавшие в Эридан, стали янтарем.

ГЕЛИАНТИН , то же, что метиловый оранжевый.

ГЕЛИЙ (лат . Helium), Не, химический элемент VIII группы периодической системы, атомный номер 2, атомная масса 4,002602, относится к благородным газам; без цвета и запаха, плотность 0,178 г/л. Сжижается труднее всех известных газов (при -268,93 °С); единственное вещество, которое не отвердевает при нормальном давлении, как бы глубоко его ни охлаждали. Жидкий гелий - квантовая жидкость, обладающая сверхтекучестью ниже 2,17 К (-270,98 °С). В небольшом количестве гелий содержится в воздухе и земной коре, где он постоянно образуется при распаде урана и других ?-радиоактивных элементов (?-частицы - это ядра атомов гелия). Значительно более распространен гелий во Вселенной, напр., на Солнце, где он впервые был открыт (отсюда название: от греч. helios - Солнце). Получают гелий из природных газов. Применяют в криогенной технике, для создания инертных сред, в аэронавтике (для заполнения стратостатов, воздушных шаров и др.).

ГЕЛИКОИД (от греч . helix - спираль и eidos - вид), один из видов винтовой поверхности.

ГЕЛИКОН , 1) музыкальный инструмент, разновидность басовой и контрабасовой тубы. Сконструирован в России в 1-й пол. 19 в. Применяется главным образом в духовых оркестрах. 2) Низкочастотная электромагнитная волна, возникающая и распространяющаяся в металлах и полупроводниках, помещенных в постоянное магнитное поле.

ГЕЛИКОН , гора в Греции, где, согласно греческим мифам, обитали покровительствовавшие искусствам музы. На Геликоне находился источник вдохновения Гиппокрена.

ГЕЛИКОПТЕР (от греч . helix - спираль, винт и pteron - крыло), принятое за рубежом название вертолета.

ГЕЛИО ... (от греч. helios - Солнце), часть сложных слов, означающая: относящийся к солнцу, солнечным лучам, солнечной энергии (напр., гелиограф).

ГЕЛИОБИОЛОГИЯ (от гелио ... и биология), раздел биофизики, изучающий влияние изменений активности Солнца на земные организмы. Один из основоположников гелиобиологии - А. Л. Чижевский.

ГЕЛИОГРАФ (от гелио ... и ... граф), 1) прибор для автоматической регистрации продолжительности солнечного сияния в течение дня, т. е. когда Солнце не закрыто облаками. 2) Телескоп, приспособленный для фотографирования Солнца.

ГЕЛИОДОР , минерал, прозрачная желтая разновидность берилла. Драгоценный камень 2-го класса.

ГЕЛИОДОР (3 или 4 в . н. э.), древнегреческий писатель, автор "Эфиопики" - одного из главных образцов античного романа. Любовно-авантюрный сюжет соединял с религиозно-философскими мотивами. Повлиял на западноевропейскую "галантную" литературу 17-18 вв.

ГЕЛИОКОНЦЕНТРАТОР , устройство для повышения в 102 - 104 раз плотности энергии солнечной радиации. Основная часть гелиоконцентратора - одно или несколько зеркал или линз, собирающих (фокусирующих) солнечные лучи. Используется в гелиоустановках.

ГЕЛИОПОЛЬ , см. Баальбек.

ГЕЛИОС (Гелий) , в греческой мифологии бог Солнца. Ему соответствует римский Соль.

ГЕЛИОСТАТ (от гелио ... и ...стат), вспомогательный астрономический инструмент, содержащий плоское зеркало, перемещаемое так, что отраженные им солнечные лучи сохраняют направление, параллельное оси мира. Используется в ряде солнечных телескопов.

ГЕЛИОТЕРАПИЯ (от гелио ... и ...терапия) (солнцелечение), лечение и профилактическое использование прямого излучения Солнца (т. н. солнечные ванны). Проводится обычно одновременно с воздушными ваннами и водными процедурами с целью закаливания организма и как метод лечения некоторых заболеваний кожи, внелегочных форм туберкулеза и др. (только по назначению врача и строго дозируется).

ГЕЛИОТЕРМЫ (от гелио ... и термы), естественные или искусственно создаваемые открытые бассейны хлоридных натриевых вод с повышенными в нижнем слое концентрацией соли и температурой (38-40 oС). Оказывают закаливающее действие, тренируют сердечно-сосудистую систему, применяются как лечебный метод при заболеваниях опорно-двигательного аппарата.

ГЕЛИОТЕХНИКА (от гелио ... и техника), отрасль техники, охватывающая теоретические основы, практические методы и технические средства преобразования энергии солнечной радиации в энергию других видов, удобную для практического использования. Наиболее целесообразно и перспективно использовать средства гелиотехники для энергоснабжения малоэнергоемких рассредоточенных потребителей, преимущественно в районах со значительной солнечной радиацией, а также в космосе.

ГЕЛИОТРОП (от гелио ... и греч. tropos - поворот, направление), в геодезии - прибор, основная часть - плоское зеркало, которое отражает солнечные лучи с одного геодезического пункта к другому при триангуляции.

ГЕЛИОТРОП , минерал, зеленая с красными пятнами разновидность халцедона. Поделочный камень.

ГЕЛИОТРОП , род кустарников, полукустарников и трав семейства бурачниковых. Ок. 220 видов, главным образом в тропиках и субтропиках; ок. 20 видов в Ср. Азии, на сухих склонах, солончаках, сорных местах. Содержат гелиотропин, применяемый в парфюмерии.

ГЕЛИОТРОПИЗМ (от гелио ... и тропизм), движения органов растений под влиянием солнечного света (напр., корзинок подсолнечника); частный случай фототропизма.

ГЕЛИОТРОПИН (пиперональ) , бесцветные кристаллы, tпл 36,5-37,0 °С. Содержится в стручках ванили, цветках гелиотропа и сирени. Получается синтетически. Душистое вещество в парфюмерии и пищевой промышленности.

ГЕЛИОТРОПНАЯ БОЛЕЗНЬ , пищевое отравление при употреблении хлеба или других изделий из муки, содержащей примесь сорняка гелиотропа опушенноплодного. Развиваются гепатит, спленомегалия, асцит, геморрагический диатез.

ГЕЛИОУСТАНОВКА , устройство для преобразования энергии солнечной радиации в другие, удобные для использования виды энергии (напр., тепловую, электрическую). Гелиоустановки применяют для нагревания и охлаждения воды и воздуха, сушки овощей и фруктов, опреснения воды, выработки электроэнергии и в других целях. Гелиоустановки являются экологически чистыми источниками возобновляемой энергии. Во многих странах наряду с опытными действуют гелиоустановки, изготовляемые серийно.

ГЕЛИОФИТЫ (от гелио ... и греч. phyton - растение), светолюбивые растения солнечных местообитаний: сосна, береза, дуб, многие злаки и др.

ГЕЛИОЦЕНТРИЧЕСКАЯ СИСТЕМА МИРА , возникшее в эпоху Возрождения (Н. Коперник) представление о строении Солнечной системы: Солнце - центральное тело, вокруг которого обращаются планеты. Гелиоцентрическая система мира сменила представление о Земле как центре мироздания (см. Геоцентрическая система мира), что имело фундаментальное значение для развития естествознания.

ГЕЛИОЦЕНТРИЧЕСКИЕ КООРДИНАТЫ , координаты, определяющие положение небесных тел относительно центра Солнца.

ГЕЛИЭЯ (греч . heliaia), в Др. Афинах один из высших органов власти, с 5 в. до н. э. рассматривал как частные, так и государственные дела, контролировал деятельность высших должностных лиц, утверждал законы, принятые народным собранием. Гелиэя состояла из 6 тыс. человек.

ГЕЛЛА , в греческой мифологии дочь Афаманта и богини облаков Нефелы, сестра Фрикса. Чтобы спасти своих детей от ненависти новой жены Афаманта Ино, Нефела послала им волшебного золоторунного овна, который должен был перенести их в Колхиду. Во время бегства Гелла упала в воды пролива, с того времени получившего имя Геллеспонт (море Геллы; совр. Дарданеллы). Фрикс добрался до Колхиды, где принес волшебного барана в жертву. См. Аргонавты.

ГЕЛЛЕР Ефим Петрович (р . 1925), российский шахматист, международный гроссмейстер (1952), заслуженный мастер спорта (1952) и заслуженный тренер СССР (1965). Шахматный теоретик. Чемпион СССР (1955 и 1979). Участник многих соревнований на первенство мира (1952-82), в т. ч. претендентских матчей (1965-71). Победитель 7 Всемирных шахматных Олимпиад (в 1952-80) в составе сборной команды СССР. Победитель свыше 20 крупных международных турниров, в том числе в Щавно-Здруй (1957), Бевервейке (1965), Вейк-ан-Зее (1969 и 1977). Чемпион мира среди "сеньоров" (1992). Автор книги "Cтароиндийская защита" (1980).

ГЕЛЛЕРТ (Gellert) Кристиан Фюрхтеготт (1715-69) , немецкий писатель. Религиозный просветительский морализм в "Баснях и рассказах" (1746-48), "Духовных одах и песнях" (1757).

ГЕЛЛЕРТ (Gellert) Эндре (1914-60) , венгерский режиссер. На сцене с 1936. С 1945 в Национальном театре. Основатель венгерской реалистической школы режиссуры.

ГЕЛЛЕСПОНТ , древнегреческое название Дарданелл.

ГЕЛЛИЙ Авл (ок . 130-180), римский писатель. Автор уникального энциклопедического свода античной учености "Аттические ночи".

ГЕЛЛ-МАН (Gell-Mann) Марри (р . 1929), американский физик-теоретик. Фундаментальные исследования по квантовой теории поля и элементарным частицам. Ввел (1953) понятие странности и открыл закон ее сохранения (независимо от К. Нишиджимы). Предложил систематику элементарных частиц (1961), гипотезу кварков (1964). Нобелевская премия (1969).

ГЕЛОВАНИ Виктор Арчилович (р . 1944), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды по математическому обеспечению процесса моделирования.

ГЕЛОВАНИ Михаил Георгиевич (1892/93-1956) , актер, народный артист СССР (1950). На сцене с 1913. Снимался в фильмах: "Три жизни", "Золотистая долина" и др. Исполнил роли И. В. Сталина в ряде фильмов ("Оборона Царицына", "Падение Берлина" и др.). Государственная премия СССР (1941, 1942, 1947, 1950).

ГЕЛОС (греч . смех), в греческой мифологии божество, олицетворявшее смех.

ГЕЛЬВЕТИЧЕСКАЯ РЕСПУБЛИКА , государство в 1798-1803 на территории современной Швейцарии, зависимое от Франции. Возникло после вторжения в страну войск французской Директории. После восстания против зависимости от Франции ликвидирована Наполеоном.

ГЕЛЬВЕТИЧЕСКОЕ ОБЩЕСТВО , общешвейцарская организация в 1761 - 1-й пол. 19 в. Ставило целью установление культурных и политических связей между кантонами, пропаганду идей Просвещения. Сыграло значительную роль в борьбе за либеральные реформы.

ГЕЛЬВЕТЫ , кельтское племя, жившее в последние века до н. э. - начале н. э. в северо-западной части современной Швейцарии; отсюда - Гельвеция.

ГЕЛЬВЕЦИЙ (Helvetius) Клод Адриан (1715-71) , французский философ. Утверждал, что мир материален и бесконечен во времени и пространстве, мышление и ощущение - свойства материи. В то же время считал сознание и страсти человека главной движущей силой общественного развития. Сторонник учения о решающей роли среды в формировании личности. Доказывал опытное происхождение нравственных представлений, их обусловленность интересами индивида. Основные сочинения: "Об уме" (1758), "О человеке" (1773, посмертно).

ГЕЛЬВЕЦИЯ (Helvetia) , латинское название (от гельветов) Швейцарии; употребляется на почтовых марках.

ГЕЛЬВИН , минерал, бериллосиликат подкласса каркасных силикатов, 3Мn[BeSiO4]·MnS. Постоянные примеси Fe и Zn. Кристаллы, зернистые агрегаты. Твердость 5,5-6,5; плотность 3,2-3,5 г/см3. Встречается в грейзенах, скарнах, пегматитах, в полевошпатовых метасоматитах. Руда бериллия.

ГЕЛЬГОЛАНД (Helgoland) , остров в Северном м., территория Германии. Площадь 0,9 км2. Высота до 56 м.

ГЕЛЬД Павел Владимирович (1911-93) , российский физикохимик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1970). Основные труды по пирометаллургическим процессам. Государственная премия СССР (1982).

ГЕЛЬДЕРЛИН (Holderlin) Фридрих (1770-1843) , немецкий поэт-романтик. В экспрессивных лирических стихах, одах и гимнах - вера в полноту жизненного самоосуществления, в возможность духовной и социальной гармонии (братства человечества), прообразом которой для Гельдерлина был светлый мир Эллады; воспевание красоты и величия "духа природы" и стремление к слиянию с ней. В романе "Гиперион" (1797-99) - мотивы разочарования, трагизм разлада с идеалом, миром и самим собой. Философская трагедия "Смерть Эмпедокла" (1798-99) о героическом одиночестве философа. С 1804 страдал тяжелым душевным расстройством (в 1806 помещен в психиатрическую лечебницу).

ГЕЛЬДЕРОД (Ghelderode) Мишель де (1898-1962) , бельгийский драматург (писал на французском языке). В пьесах в стиле ярмарочного театра "Смерть доктора Фауста" (1926), "Варавва" (1932), "Красная магия" (1935), "Фарс о мрачнецах" (1941) - обличение социальных пороков, трагизм бытия и вера в благотворность традиционной нравственности. Сборники новелл "Благочестивый табор" (1922), "Колдовское" (1941).

ГЕЛЬЗЕНКИРХЕН (Gelsenkirchen) , город в Германии, земля Сев. Рейн-Вестфалия. 294 тыс. жителей (1992). Порт на р. Эмшер и канале Рейн-Херне. Машиностроение, нефтеперерабатывающая, металлургическая, каменноугольная, азотная, стекольная, швейная промышленность.

ГЕЛЬМАН Александр Исаакович (р . 1933), русский драматург. В остроконфликтных пьесах "Протокол одного заседания", "Мы, нижеподписавшиеся" (1979), "Наедине со всеми" (поставлена 1981), "Чокнутая" ("Зинуля", 1984), сценарии "Обратная связь" (1978; одноименная пьеса) - критически показана атмосфера социалистического производства. Государственная премия СССР (1976).

ГЕЛЬМАН Христофор Иванович (1848-1902) , российский микробиолог и эпизоотолог. Одновременно с О. Кальнингом и независимо от него получил маллеин (1891), независимо от Р. Коха получил туберкулин (1888).

ГЕЛЬМГОЛЬЦ (Helmholtz) Герман Людвиг Фердинанд (1821-94) , немецкий ученый, иностранный член-корреспондент Петербургской АН (1868). Автор фундаментальных трудов по физике, биофизике, физиологии, психологии. Впервые (1847) математически обосновал закон сохранения энергии, показав его всеобщий характер. Разработал термодинамическую теорию химических процессов, ввел понятия свободной и связанной энергий. Заложил основы теорий вихревого движения жидкости и аномальной дисперсии. Автор основополагающих трудов по физиологии слуха и зрения. Обнаружил и измерил теплообразование в мышцах, изучил процесс сокращения мышц, измерил скорость распространения нервного импульса. Сторонник физиологического идеализма.

ГЕЛЬМГОЛЬЦА ЭНЕРГИЯ (изохорно-изометрический потенциал , свободная энергия), один из потенциалов термодинамических, обозначаемый F (иногда А) и определяемый разностью между внутренней энергией (U) и произведением термодинамической температуры (Т) на энтропию (S): F = U - TS. Работа системы в равновесном изотермическом процессе равна убыли энергии Гельмгольца; самопроизвольно такой изотермический процесс может протекать только в сторону уменьшения Гельмгольца энергии.

ГЕЛЬМЕРСЕН Григорий Петрович (1803-85) , российский геолог, академик Петербургской АН (1850), один из организаторов и первый директор (с 1882) Геологического комитета. Основные труды по геологии Урала, Алтая и Ср. Азии. Составил "Генеральную карту горных формаций Европейской России" (1841).

ГЕЛЬМИНТОЗООНОЗЫ , гельминтозы, возбудители которых могут паразитировать у человека и животных. Термин предложен в 1929 советскими гельминтологами К. И. Скрябиным и Р. С. Шульцем.

ГЕЛЬМИНТОЗЫ , инвазионные болезни человека, животных и растений, вызываемые паразитическими червями - гельминтами (глистами). В соответствии с классами гельминтов различают акантоцефалезы, нематодозы, трематодозы и цестодозы.

ГЕЛЬМИНТОЛОГИИ ИНСТИТУТ им . К. И. Скрябина РАСХН, организован в 1931 в Москве на базе отдела (основан в 1920) Института экспериментальной ветеринарии. Исследования по борьбе с гельминтозами сельскохозяйственных животных и растений.

ГЕЛЬМИНТОЛОГИЯ (от гельминты и ...логия), раздел паразитологии, изучающий паразитических червей и заболевания (гельминтозы), вызываемые ими у человека, животных и растений.

ГЕЛЬМИНТОСПОРИОЗЫ , болезни растений, вызываемые паразитическими грибами. Поражают зерновые и технические культуры. Пятна на листьях и плодах, загнивание корней и стеблей, потемнение зародыша.

ГЕЛЬМИНТЫ (от греч . helmins, род. п. helminthos - червь, глист), паразитические черви; возбудители болезней (гельминтозов) человека, животных и растений. К гельминтам относятся многие плоские и первичнополостные черви. Гельминты человека и животных называются глистами.

ГЕЛЬМОЛЬД (Helmold) (ок . 1125 - после 1177), немецкий миссионер, автор "Славянской хроники", описал захват германскими феодалами земель полабских славян, их христианизацию.

ГЕЛЬМОНТ (Хелмонт) (Helmont) Ян Баптист ван (1579-1644) , нидерландский естествоиспытатель, видный представитель ятрохимии и витализма. Ввел термин "газ". Впервые поставил опыты по изучению питания растений.

ГЕЛЬСИНГФОРС (Helsingfors) , шведское название г. Хельсинки.

ГЕЛЬСИНГФОРССКИЙ УНИВЕРСИТЕТ , см. Хельсинкский университет.

ГЕЛЬСТЕД (Gelsted) Отто (наст . имя Эйнар Еппесен, Jeppesen) (1888-1968), датский поэт. Основные темы его лирических, политических стихов и публицистики - гуманизм, антифашистская борьба и Движение Сопротивления. Сборники "Вечные вещи" (1920), "Эмигрантские стихи" (1945), "Стихи солнечного берега" (1961).

ГЕЛЬТИ (Hoelti) Людвиг Генрих Кристоф (1748-76) , немецкий поэт. Его наследие собрано посмертно (сборник "Стихи", 1783), ряд стихотворений положен на музыку Ф. Шубертом.

ГЕЛЬФАНД Израиль Моисеевич (р . 1913), российский математик, академик РАН (1991; академик АН СССР с 1984). Основные труды по функциональному анализу, математической физике, прикладной математике. Ленинская премия (1961), Государственная премия СССР (1951, 1953).

ГЕЛЬФАНД Израиль Моисеевич (р . 1913), российский математик, академик РАН (1991; академик АН СССР с 1984). Основные труды по функциональному анализу, математической физике, прикладной математике. Ленинская премия (1961), Государственная премия СССР (1951, 1953).

ГЕЛЬФЕРТ (Helfert) Владимир (1886-1945) , чешский историк музыки. Труды по истории чешской музыки. Профессор университета в Брно. Участник Движения Сопротивления. В годы 2-й мировой войны - в фашистском концлагере. Умер от тифа после освобождения.

ГЕЛЬФМАН Геся Мироновна (между 1852 и 1855-1882) , революционная народница. Член киевского кружка, близкого к группе "москвичей", агент Исполкома "Народной воли", участница покушения на Александра II 1 марта 1881. Приговорена к вечной каторге. Умерла в тюрьме.

ГЕЛЬФОНД Александр Осипович (1906-68) , математик, член-корреспондент АН СССР (1939). Труды по теории чисел и теории функций.

ГЕЛЬФРЕЙХ Владимир Георгиевич (1885-1967) , архитектор, Герой Социалистического Труда (1965). Монументальные общественные сооружения: пропилеи у Смольного в Санкт-Петербурге (1923-25), новое здание Российской государственной библиотеки в Москве (1928-40), драматический театр в Ростове-на-Дону (1930-35) - с В. А. Щуко; станция метрополитена "Электрозаводская" (1944, с И. Е. Рожиным) и высотное здание Министерства иностранных дел (1948-52, с М. А. Минкусом) в Москве. Государственная премия СССР (1946, 1949).

ГЕЛЬЦЕР Екатерина Васильевна (1876-1962) , российская артистка балета, народная артистка России (1925). Работала в Большом театре. Яркая представительница русской школы классического танца. Государственная премия СССР (1943).

ГЕМ , железосодержащее соединение из группы порфиринов. Входит в состав многих сложных белков. Определяет способность молекул гемоглобина и миоглобина обратимо присоединять кислород.

ГЕМ ..., то же, что гемо...

ГЕМАГГЛЮТИНАЦИЯ (от гемо ... и лат. agglutinatio - склеивание), склеивание и выпадение в осадок взвешенных в жидкости эритроцитов под воздействием различных агентов, напр., антител, бактерий или вирусов. Реакция гемагглютинации применяется для диагностики инфекционных болезней.

ГЕМАНГИОМА , см. в ст. Ангиома.

ГЕМАРТРОЗ (от гемо ... и греч. arthron - сустав), кровоизлияние в полость сустава (чаще коленного) при травме. Признаки: припухлость, сглаженность контуров, увеличение объема сустава, болезненность, ограничение подвижности.

ГЕМАТИТ , минерал подкласса простых оксидов, Fe2O3. Примеси Ti (до 11%), Al (до 14%), Mn (до 17%) и др. Стально-серые до черных кристаллы (железный блеск, или спекулярит); буровато-красные скрытокристаллические массы (красный железняк). Твердость 6,0-6,5; плотность ок. 5,3 г/см3. По происхождению метаморфический, гипергенный и др. Важная руда железа. Основные месторождения - в железистых кварцитах (Кривой Рог на Украине, Курская магнитная аномалия в Российской Федерации, район Верхнего оз. в США).

ГЕМАТО ..., то же, что гемо...

ГЕМАТОКСИЛИН , краситель, получаемый из древесины кампешевого дерева. Применяют в микроскопической технике (окрашивает ткани животных и растений в синий и сине-черный цвета).

ГЕМАТОЛОГИИ И ПЕРЕЛИВАНИЯ КРОВИ ИНСТИТУТ Министерства здравоохранения Российской Федерации , основан в 1926 в Москве. Исследования по заболеваниям системы крови, организации донорства и переливания крови, кровозаменителям и др.

ГЕМАТОЛОГИЯ (от гемо ... и ...логия), раздел медицины, изучающий строение и функции системы крови (самой крови, органов кроветворения и кроверазрушения), причины и механизмы развития болезней крови и разрабатывающий методы их распознавания, лечения и профилактики.

ГЕМАТОМА (от гемо ... и ...ома), ограниченное скопление крови при закрытых повреждениях, сопровождающихся разрывом сосуда и излиянием крови в окружающие ткани.

ГЕМАТОМА (от гемо ... и ...ома), ограниченное скопление крови при закрытых повреждениях, сопровождающихся разрывом сосуда и излиянием крови в окружающие ткани.

ГЕМАТОЦЕЛЕ (от гемо ... и греч. kele - вздутие), скопление крови преимущественно между листками оболочки яичка (обычно при травме).

ГЕМАТОЭНЦЕФАЛИЧЕСКИЙ БАРЬЕР (от гемо ... и греч. enkephalos - мозг), физиологический механизм, регулирующий обмен веществ между кровью, спинномозговой жидкостью и мозгом. Защищает центральную нервную систему от проникновения чужеродных веществ, введенных в кровь, или продуктов нарушенного обмена веществ.

ГЕМАТУРИЯ (от гемо ... и греч.. uron - моча), выделение крови с мочой. Причины: болезнь почек, мочевых путей и др.

ГЕМБЕШ (Gombos) Дьюла (1886-1936) , председатель Совета Министров Венгрии в 1932-36. В 20-х гг. один из лидеров, с 1932 председатель Партии национального единства (землевладельческая аристократия, финансовая олигархия; партия существовала в 1922-39). В 1929-36 военный министр. Пытался установить тоталитарный режим, сотрудничал с Германией, Италией.

ГЕМЕРА (Диес) (греч . день), в греческой мифологии богиня - олицетворение дня, дочь Эреба и Никты, спутница Гелиоса. У римлян - Диес.

ГЕМЕРАЛОПИЯ , то же, что "куриная слепота".

ГЕМИ ... (греч. hemi... - полу...), часть сложных слов, означающая: "половина", "наполовину" (напр., гемиплегия).

ГЕМИАНОПСИЯ (от геми ... и греч. an - отрицат. частица, opsis - зрение), выпадение в каждом глазу одной половины поля зрения. Причины: поражение зрительных проводящих путей и др. Ср. Гемиопия.

ГЕМИКРАНИЯ (от геми ... и греч. kranion - череп), устаревшее название мигрени.

ГЕМИКРИПТОФИТЫ (от геми ... и греч. kryptos - скрытый, phyton - растение), растения, у которых почки возобновления находятся в поверхностном слое почвы и защищены растительной подстилкой и снегом. К гемикриптофитам относятся многие многолетние травы. Вид жизненной формы растений.

ГЕМИКСЕРОФИТЫ (от геми ... и ксерофиты), см. в ст. Ксерофиты.

ГЕМИМОРФИТ , минерал; то же, что каламин.

ГЕМИОПИЯ (от геми ... и греч. ops - глаз), сохранение половины поля зрения в глазу при гемианопсии. Напр., глаз с выпадением правой половины поля зрения (правосторонней гемианопсией) имеет левостороннюю гемиопию.

ГЕМИПЛЕГИЯ (от геми ... и греч. plege - удар), паралич правой или левой половины тела, напр., после инсульта, при опухолях мозга и др.

ГЕММА (? Северной Короны) , звезда 2-й звездной величины.

ГЕММА (лат . gemma), произведение глиптики, драгоценный или полудрагоценный камень с врезанными (инталия) или выпуклыми (камея) изображениями.

ГЕММОЛОГИЯ (от лат . gemma - драгоценный камень и ...логия), изучает драгоценные и поделочные камни, главным образом их физические свойства, особенности химического состава, декоративные художественные достоинства, минерагению месторождений, а также технологию обработки.

ГЕМО ... (гем..., гемато...) (от греч. haima, род. п. haimatos - кровь), часть сложных слов, означающая: принадлежащий, относящийся к крови (напр., гемоглобин).

ГЕМОГЛОБИН (от гемо ... и лат. globus - шар), красный дыхательный пигмент крови человека, позвоночных и некоторых беспозвоночных животных. Состоит из белка (глобина) и железопорфирина - гема. Переносит кислород от органов дыхания к тканям и углекислый газ от тканей к дыхательным органам. У различных видов организмов гемоглобин имеет разное строение. Многие заболевания крови (анемии) связаны с нарушениями строения гемоглобина, в т. ч. наследственными.

ГЕМОГЛОБИНОЗ , то же, что гемоглобинопатия.

ГЕМОГЛОБИНОМЕТР , то же, что гемометр.

ГЕМОГЛОБИНОПАТИЯ (от гемоглобин и ...патия) (гемоглобиноз), группа наследственных заболеваний, обусловленных присутствием в эритроцитах дефектных гемоглобинов. Основное проявление - гемолиз. См. Серповидноклеточная анемия, Талассемия.

ГЕМОГЛОБИНУРИЯ (от гемоглобин и греч . uron - моча), появление гемоглобина в моче; симптомы внутрисосудистого гемолиза при некоторых отравлениях, гемолитических анемиях, инфекционных заболеваниях, как осложнения переливания крови, под влиянием охлаждения, длительного марша (пароксизмальная гемоглобинурия) и др.

ГЕМОДИАЛИЗ (от гемо ... и греч. dialysis - отделение), метод лечения острой и хронической почечной недостаточности при помощи аппарата "искусственная почка".

ГЕМОДИНАМИКА (от гемо ... и динамика), движение крови по сосудам, возникающее вследствие разности гидростатического давления в различных участках кровеносной системы (кровь движется из области высокого давления в область низкого). Зависит от сопротивления току крови стенок сосудов и вязкости самой крови. О гемодинамике судят по минутному объему сердца.

ГЕМОЛИЗ (от гемо ... и ...лиз), разрушение эритроцитов крови с выделением в окружающую среду гемоглобина. В норме гемолиз завершает жизненный цикл эритроцитов (ок. 125 сут) и происходит в организме человека и животных непрерывно. Патологический гемолиз происходит под влиянием гемолитических ядов, холода, некоторых лекарственных веществ (у чувствительных к ним людей) и других факторов; характерен для гемолитических анемий.

ГЕМОЛИМФА (от гемо ... и лимфа), жидкость, циркулирующая в сосудах и межклеточных полостях многих беспозвоночных животных (членистоногие, онихофоры, моллюски) с незамкнутой системой кровообращения. Выполняет те же функции, что кровь и лимфа у животных с замкнутой системой кровообращения. Состоит из жидкой части (плазмы) и клеточных элементов (пролейкоциты, фагоциты, экскреторные клетки и др.).

ГЕМОЛИТИЧЕСКАЯ АНЕМИЯ , группа врожденных или приобретенных, острых или хронических заболеваний крови, характеризующихся усиленным гемолизом. К гемолитическим анемиям относят гемолитическую болезнь новорожденных, гемоглобинопатии и др. Проявления: желтуха, анемия и др.

ГЕМОЛИТИЧЕСКАЯ БОЛЕЗНЬ НОВОРОЖДЕННЫХ , развивается вследствие несовместимости крови матери и плода (по резус-фактору или группе крови), что приводит к разрушению эритроцитов (гемолиз) новорожденного. Проявления: желтуха, анемия, отечность. Профилактика гемолитической болезни новорожденных: введение специального иммунного препарата - антирезус-иммуноглобулина.

ГЕМОЛИТИЧЕСКИЕ ЯДЫ , свинец, анилин, мышьяк, сероводород, яды некоторых змей и другие вещества, в т. ч. микробного, растительного или животного происхождения, вызывающие при проникновении в организм гемолиз.

ГЕМОМЕТР (от гемо ... и ...метр) (гемоглобинометр), прибор для определения содержания гемоглобина в крови.

ГЕМОПОЭЗ (от гемо ... и греч. poiesis - сотворение), то же, что кроветворение.

ГЕМОПРОТЕИДЫ , сложные окрашенные белки, содержащие в качестве небелкового компонента гем. К гемопротеидам относятся гемоглобин, миоглобин, некоторые окислительные ферменты.

ГЕМОРРАГИЧЕСКАЯ ЛИХОРАДКА , группа вирусных заболеваний с выраженной природной очаговостью. Проявления: лихорадка, мелкие кровоизлияния, головные и мышечные боли, бессонница и т. д. Резервуар вируса и источник заражения для человека - грызуны и клещи.

ГЕМОРРАГИЧЕСКИЙ ДИАТЕЗ , собирательное обозначение различных заболеваний, сопровождающихся геморрагиями, связанными с недостатком тромбоцитов (тромбоцитопенического пурпура), дефицитом некоторых факторов свертывания крови (гемофилия), поражением сосудистой стенки (геморрагический капилляротоксикоз) и др.

ГЕМОРРАГИЧЕСКИЙ КАПИЛЛЯРОТОКСИКОЗ (геморрагический васкулит) , аллергическое заболевание сосудистой системы с нарушением проницаемости сосудистой стенки и геморрагическими высыпаниями. Поражаются кожа, суставы, желудочно-кишечный тракт, почки.

ГЕМОРРАГИЯ (от гемо ... и греч. rhegnymi - прорываю), истечение крови из сосудов при нарушении целостности, проницаемости их стенок (кровотечение, кровоизлияние); см. также Геморрагический диатез.

ГЕМОРРОЙ (от гемо ... и греч. rheo - теку), расширение кавернозных вен нижнего отдела прямой кишки - узлы, иногда кровоточащие, воспаляющиеся и ущемляющиеся в заднем проходе. К геморроям предрасполагает застой крови в прямой кишке (запоры, сидячий образ жизни).

ГЕМОСИДЕРОЗ КОЖИ , отложение в коже бурого пигмента гемосидерина; самостоятельный хронический дерматоз неясной этиологии (первичный гемосидероз кожи) или исход других заболеваний кожи, осложнение некоторых заболеваний внутренних органов (вторичный гемосидероз кожи).

ГЕМОСПОРИДИИ (кровяные споровики) , отряд простейших класса споровиков. Св. 100 видов. Паразитируют в эритроцитах или клетках эндотелия позвоночных животных и человека. К гемоспоридиям относятся плазмодии.

ГЕМОТЕРАПИЯ , лечение введением крови, ее компонентов или препаратов крови. См. Аутогемотерапия, Переливание крови.

ГЕМОТОРАКС (от гемо ... и греч. thorax - грудь), скопление крови в полости плевры вследствие внутреннего кровотечения при травме или (реже) раке легкого, туберкулезе и других заболеваниях. Небольшой гемоторакс проявляется болью в груди, кашлем; при его нарастании возникают одышка, цианоз, нарушение сердечной деятельности.

ГЕМОТРАНСФУЗИЯ , то же, что переливание крови.

ГЕМОФИЛИЯ (от гемо ... и ...филия), наследственное заболевание, обусловленное недостаточностью системы свертывания крови и проявляющееся кровоточивостью (см. Геморрагический диатез). Болеют главным образом мужчины, женщины - лишь носители мутантного гена и передают гемофилию сыновьям.

ГЕМОЦИАНИН , дыхательный пигмент гемолимфы некоторых беспозвоночных животных, обеспечивающий транспорт кислорода в организме. По химической природе - медьсодержащий белок.

ГЕМПДЕН (Хемпден) (Hampden) Джон (1594-1643) , один из лидеров (с 1621) парламентской оппозиции накануне Английской революции 17 в. В начале 1-й гражданской войны примкнул к индепендентам. Смертельно ранен в бою с королевскими войсками.

ГЕМПЕЛЬ (Hempel) Карл Густав (р . 1905), немецко-американский философ науки, участник Венского кружка. С 1937 в США. Разрабатывал программу неопозитивизма и формальные модели методов и процедур науки. Работы по логическим проблемам теории вероятностей, а также о природе исторических законов.

ГЕМЭРИТРИН , железосодержащий белок; дыхательный пигмент ряда морских беспозвоночных животных, обеспечивающий транспорт кислорода.

ГЕН (от греч . genos - род, происхождение) (наследственный фактор), единица наследственного материала, ответственная за формирование какого-либо элементарного признака. У высших организмов (эукариот) входит в состав хромосом. Совокупность всех генов организма составляет его генетическую конституцию - генотип. Дискретные наследственные задатки были открыты в 1865 Г. Менделем; в 1909 В. Иогансен назвал их генами. Развитие молекулярной генетики привело к раскрытию химической природы генетического материала и представлению о гене как об участке молекулы ДНК (у некоторых вирусов РНК) со специфическим набором нуклеотидов, в линейной последовательности которых закодирована генетическая информация (см. Код генетический). Каждый ген ответствен за синтез определенного белка (фермента или др.). Контролируя их образование, гены управляют всеми химическими реакциями организма и определяют таким образом его признаки. Уникальное свойство генов - сочетание их высокой устойчивости (неизменяемости в ряду поколений) со способностью к наследуемым изменениям - мутациям, которые являются источником генетической изменчивости организмов и основой для действия естественного отбора.

ГЕН Эрвин-Виктор Юльевич (1884-1937) , российский микробиолог, доктор медицины (1929), профессор (1932). По происхождению немец. Труды посвящены холероподобным вибрионам, активной иммунизации против дифтерии, определению силы антидифтерийной и антистолбнячной сывороток, использованию бактериологического метода для санитарной оценки воды. В 1937 репрессирован, реабилитирован посмертно.

ГЕН Эрвин-Виктор Юльевич (1884-1937) , российский микробиолог, доктор медицины (1929), профессор (1932). По происхождению немец. Труды посвящены холероподобным вибрионам, активной иммунизации против дифтерии, определению силы антидифтерийной и антистолбнячной сывороток, использованию бактериологического метода для санитарной оценки воды. В 1937 репрессирован, реабилитирован посмертно.

...ГЕН, ...ГЕННЫЙ (от греч. - genes - рождающий, рожденный), часть сложных слов, означающая: происходящий от чего-либо или образующий что-либо (напр., канцероген, канцерогенный).

ГЕНАТУЛИН Анатолий Юмабаевич (р . 1925), башкирский писатель, пишет на русском языке. В прозе (повести "Атака", 1982, "Сто шагов на войне", 1983, "Туннель", 1987 и др.) - тема войны с ее жестокостью и трагизмом, реалистическое изображение фронтовых будней. Книги: "Рябиновая гора" (1969), "Аю-таш" (1975), "Золотая моя колыбель" (1984) и др.

ГЕНДЕЛЬ (Handel) Георг Фридрих (1685-1759) , немецкий композитор и органист. Около полувека работал в Лондоне. Мастер монументальной оратории, главным образом на библейские сюжеты (ок. 30), в т. ч. "Саул", "Израиль в Египте" (обе 1739), "Мессия" (1742), "Самсон" (1743), "Иуда Маккавей" (1747). Более 40 опер, органные концерты, кончерто гроссо для оркестра, инструментальные сонаты, сюиты.

ГЕНДЕМИАНСКИЙ МИР , между Россией и Хивинским ханством (24.8.1873, Сад Гендемиан, летняя резиденция хана). Хан признал себя вассалом России, русские купцы получили право свободной торговли, в ханстве уничтожались рабство и работорговля.

ГЕНДЕРСОН (Хендерсон) (Henderson) Артур (1863-1935) , один из лидеров Лейбористской партии Великобритании, в 1911-34 ее секретарь. В 1915-17 министр без портфеля, в 1924 министр внутренних дел, в 1929-31 министр иностранных дел. В 1932-33 президент Международной конференции по разоружению. Нобелевская премия мира (1934) за вклад в дело разоружения.

ГЕНЕАЛОГИЧЕСКАЯ КЛАССИФИКАЦИЯ ЯЗЫКОВ , см. Классификация языков.

ГЕНЕАЛОГИЯ (греч . genealogia - родословная), вспомогательная историческая дисциплина (возникла в 17-18 вв.), изучающая происхождение, историю и родственные связи родов и семей; практическая отрасль знаний, составление родословий.

...ГЕНЕЗ (от греч. genesis - происхождение, возникновение), часть сложных слов, означающая: связанный с процессом образования, возникновения (напр., гистогенез).

ГЕНЕЗИС (генез) , происхождение, возникновение; в широком смысле - момент зарождения и последующий процесс развития, приведший к определенному состоянию, виду, явлению.

"ГЕНЕЗИС" , "Дженезис" (Genesis), английская рок-группа, образована в 1967. Состав: Тони Бэнкс (клавишные), Питер Гэбриэл (вокал, флейта), Майк Резерфорд (бас-гитара, гитара), Фил Коллинз (ударные, вокал). Альбомы "Nursery Crime" (1971) и "Selling England By The Pound" (1973) в стиле хард-рок стали шедеврами мировой рок-музыки. В 1974 Гэбриэл покинул группу. Альбом с символическим названием "... And Then There Were Three..." (Их осталось трое) (1978) стал "золотым". В дальнейших работах классический хард-роковый стиль группы был заметно упрощен и приближен к поп-року. Наиболее значительная из последующих программ - "Genesis" (1983). В настоящее время участники группы заняты главным образом сольными проектами.

ГЕНЕРАЛ (от лат . generalis - общий, главный), воинское звание (чин) в вооруженных силах. Впервые введено во Франции в 16 в., в России - во 2-й пол. 17 в.; в нач. 20 в. в русской армии были генерал-майоры, генерал-лейтенанты, полные генералы: генерал от инфантерии, генерал от кавалерии, генерал от артиллерии, инженер-генерал; генерал-фельдмаршал. В СССР в 1940 были установлены генеральские звания: генерал-майор, генерал-лейтенант, генерал-полковник, генерал армии; для генералов видов вооруженных сил и родов войск к званию генерал (кроме генерала армии) добавлялось соответствующее наименование, напр. генерал-майор артиллерии (с 1984 только для генералов авиации, медицинской службы и юстиции). В Российской армии сохранены генеральские звания: генерал-майор, генерал-лейтенант, генерал-полковник, генерал армии.

ГЕНЕРАЛ-АДМИРАЛ , высший военно-морской чин в России с 1708, соответствует чину генерал-фельдмаршала в сухопутных войсках.

ГЕНЕРАЛ-АДЪЮТАНТ , в 18 в. в России адъютант при императоре, фельдмаршале и др. С нач. 19 в. почетное звание, присваивавшееся генералам (адмиралам), генерал-лейтенантам (вице-адмиралам), включавшимся в свиту императора.

ГЕНЕРАЛ-АНШЕФ , в России по Уставу воинскому 1716 главнокомандующий армией; с 40-х гг. 18 в. по 1796 чин полного генерала.

ГЕНЕРАЛ-БАС (цифрованный бас , бассо континуо), в музыке - басовый голос, под звуками которого проставлены цифры, обозначающие созвучия в верхних голосах. Применялся в кон. 16 - 1-й пол. 18 вв. при нотации органного и клавесинного сопровождения.

ГЕНЕРАЛ-ГУБЕРНАТОР , 1) высшая должность местной администрации России в 1703-1917; обладал гражданской и военной властью, с 1775 возглавлял генерал-губернаторство. 2) Должностное лицо, представляющее английского короля в некоторых государствах, входящих в состав Содружества и признающих английского короля в качестве главы государства (как правило, большие доминионы).

ГЕНЕРАЛ-ГУБЕРНАТОРСТВО , административно-территориальная единица в России в 1775-1917. Включало одну или несколько губерний или областей; управлялось генерал-губернатором.

ГЕНЕРАЛИЗАЦИЯ (от лат . generalis - общий, главный), 1) обобщение, логический переход от частного к общему, подчинение частных явлений общему принципу. 2) В медицине - распространение болезненного процесса, вначале ограниченного, по всему организму или органу. 3) В картографии - процесс отбора и (или) обобщения содержания при составлении географической карты в соответствии с ее назначением, тематикой и возможностями масштаба.

ГЕНЕРАЛИССИМУС (от лат . generalissimus - самый главный), высшее воинское звание в некоторых странах. Впервые введено в 1569 во Франции. В России (с кон. 17 в.) звание генералиссимуса имели Ф. Ю. Ромодановский, А. С. Шеин, А. Д. Меншиков, Антон Ульрих Брауншвейгский (отец императора Ивана VI), А. В. Суворов. В СССР звание Генералиссимуса Советского Союза присвоено только И. В. Сталину. В 20 в. в зарубежных странах звание генералиссимуса имели Ф. Франко (Испания), Чан-Кайши (Китай) и др. В 1992 звание генералиссимуса присвоено Ким Ир Сену (КНДР).

ГЕНЕРАЛИЧ (Generalic) Иван (р . 1914), хорватский художник. Создав в 1930 в родном селе Хлебине школу крестьянских живописцев, стал одним из самых известных в мире мастеров "наивного искусства". Его живопись (по холсту или на стекле) в целом красочна и мажорна, полна фольклорного оптимизма, но включает и немало скорбных мотивов памяти о терроре времен 2-й мировой войны.

ГЕНЕРАЛ-КАПИТАНСТВА , в 16 - нач. 19 вв. территории в американских колониях Испании, находившиеся под управлением генерал-капитанов, назначаемых испанской короной. Номинально генерал-капитанства входили в вице-королевство, но фактически являлись самостоятельными политико-административными единицами.

ГЕНЕРАЛ-КВАРТИРМЕЙСТЕР , штабная должность в некоторых армиях (Великобритании, России, Германии и др.). Обычно возглавляли в штабах разработку и планирование военных операций.

ГЕНЕРАЛОВ Василий Денисович (1867-87) , член террористической фракции "Народной воли". Участник подготовки покушения 1.3.1887 на императора Александра III. Повешен.

ГЕНЕРАЛОВ Николай Алексеевич (р . 1933), российский физик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды в области механики, физики газового разряда и квантовой электроники.

ГЕНЕРАЛ-ПРОКУРОР , одна из высших государственных должностей в имперской России. Наблюдал за законностью деятельности государственного аппарата, возглавлял Сенат; с 1802 одновременно и министр юстиции.

ГЕНЕРАЛ-ФЕЛЬДМАРШАЛ , высший воинский чин в российской и некоторых иностранных армиях.

ГЕНЕРАЛ-ФЕЛЬДЦЕЙХМЕЙСТЕР , главный начальник артиллерии в российской, прусской (до 1757) и германской (19 - нач. 20 вв.) армиях.

ГЕНЕРАЛЬНАЯ АССАМБЛЕЯ ООН , один из главных органов ООН. Состоит из всех членов ООН. Каждое государство - член ООН имеет не более 5 представителей в Генеральной Ассамблее ООН. Полномочна рассматривать любые вопросы в пределах Устава ООН, а также делать по ним рекомендации государствам-членам и Совету Безопасности ООН. Имеет: 7 главных комитетов - по политическим вопросам и вопросам безопасности, по вопросам разоружения и международной безопасности, по экономическим и финансовым вопросам и др.; 2 постоянных комитета - Консультативный по административным и бюджетным вопросам и Комитет по взносам. Практикуется учреждение специальных комитетов и комиссий (напр., Комитет по использованию космического пространства в мирных целях, Комиссия международного права и др.). Существуют особые органы Генеральной Ассамблеи ООН на правах автономных международных организаций, напр., Международное агентство по атомной энергии (МАГАТЭ). Очередные сессии Генеральной Ассамблеи ООН созываются ежегодно, в случае необходимости проводятся чрезвычайные и специальные сессии.

ГЕНЕРАЛЬНАЯ СТАРШИНА , высшая центральная военная и гражданская администрация на Левобережной Украине во 2-й пол. 17-18 вв., совет при гетмане. Назначалась гетманом по согласованию с царским правительством. Состав: обозный, судья, писарь, есаул, хорунжий, подскарбий, бунчужный - все назывались генеральными.

ГЕНЕРАЛЬНОЕ МЕЖЕВАНИЕ , уточнение границ землевладений помещиков, общин государственных крестьян и др. в Российской империи в 1766-сер. 19 в. Укрепило землевладение дворян.

ГЕНЕРАЛЬНОЕ СОГЛАШЕНИЕ О ТАРИФАХ И ТОРГОВЛЕ (ГАТТ) , многостороннее межправительственное соглашение, направленное на снижение таможенных пошлин и других барьеров в международной торговле. Подписано 23 странами в 1947. В 1990 в ГАТТ на разных уровнях участвовало св. 150 стран.

ГЕНЕРАЛЬНЫЕ ШТАТЫ , 1) во Франции высшее сословно-представительское учреждение в 1302-1789, состоявшее из депутатов духовенства, дворянства и 3-го сословия. Созывались королями главным образом для получения от них согласия на сбор налогов. Депутаты 3-го сословия Генеральных Штатов 1789 объявили себя Национальным собранием. 2) В Нидерландах исторических (с 1463) - высшее сословно-представительское учреждение, в современных Нидерландах - парламент.

ГЕНЕРАЛЬНЫЙ (от лат . generalis), главный, основной, ведущий (напр., генеральная линия развития); общий, всеобщий, коренной.

ГЕНЕРАЛЬНЫЙ ПРОКУРОР , 1) в Российской Федерации должностное лицо, возглавляющее Прокуратуру Российской Федерации. Назначается Советом Федерации по представлению Президента Российской Федерации. 2) В 1946-91 должностное лицо, возглавлявшее Прокуратуру СССР.

ГЕНЕРАЛЬНЫЙ РЕГЛАМЕНТ , российский законодательный акт, устав государственной гражданской службы в 18-нач.-19 вв. Издан Петром I в 1720. Устанавливал обязанности должностных лиц коллегий, порядок обсуждения дел в них.

ГЕНЕРАЛЬНЫЙ СЕКРЕТАРЬ ООН , главное административное должностное лицо ООН, возглавляет Секретариат ООН. Назначается Генеральной Ассамблеей ООН по рекомендации Совета Безопасности ООН. Участвует во всех заседаниях главных органов ООН (кроме Международного суда ООН). Генеральные Секретари ООН: Трюгве Ли (Норвегия, 1946-53), Даг Хаммаршельд (Швеция, 1953-61), У Тан (Бирма, 1961-71), Курт Вальдхайм (Австрия, 1972-81), Хавьер Перес де Куэльяр (Перу, 1982-91), Бутрос Гали (Египет, с 1992).

ГЕНЕРАЛЬНЫЙ ШТАБ , главный орган управления вооруженными силами государства в мирное и военное время.

ГЕНЕРАТИВНЫЕ ОРГАНЫ (от лат . genero - рождаю, произвожу), органы полового размножения растений (напр., антеридий, архегоний у высших споровых и голосеменных, цветок у покрытосеменных). Ср. Вегетативные органы. Генеративные органы животных называются половыми органами.

ГЕНЕРАТОР (лат . generator - производитель), устройство, аппарат, машина, производящие какой-либо продукт (напр., ацетиленовый генератор, парогенератор), вырабатывающие электрическую энергию (напр., электромашинный, магнитогидродинамический, термоэмиссионный генератор) либо создающие электрические, электромагнитные, световые или звуковые сигналы - колебания, импульсы (напр., ламповый, магнетронный, квантовый, ультразвуковой генераторы).

ГЕНЕРАТОР КАЧАЮЩЕЙСЯ ЧАСТОТЫ , то же, что свип-генератор.

ГЕНЕРАТОР С САМОВОЗБУЖДЕНИЕМ , то же, что автогенератор.

ГЕНЕРАТОРНАЯ ЛАМПА , электронная лампа для преобразования энергии источника тока в энергию электромагнитных колебаний. Применяют в радиопередатчиках, измерительных приборах, установках индукционного нагрева и др.

ГЕНЕРАТОРНЫЕ ГАЗЫ , см. в ст. Газификация топлив.

ГЕНЕРАЦИЯ (от лат . generatio - рождение, размножение), то же, что поколение.

ГЕНЕТИКА (от греч . genesis - происхождение), наука о законах наследственности и изменчивости организмов и методах управления ими. В зависимости от объекта исследования различают генетику микроорганизмов, растений, животных и человека, а от уровня исследования - молекулярную генетику, цитогенетику и др. Основы современной генетики заложены Г. Менделем, открывшим законы дискретной наследственности (1865), и школой Т. Х. Моргана, обосновавшей хромосомную теорию наследственности (1910-е гг.). В СССР в 20-30-х гг. выдающийся вклад в генетику внесли работы Н. И. Вавилова, Н. К. Кольцова, С. С. Четверикова, А. С. Серебровского и др. С сер. 30-х гг., и особенно после сессии ВАСХНИЛ 1948, в советской генетике возобладали антинаучные взгляды Т. Д. Лысенко (безосновательно названные им "мичуринским учением"), что до 1965 остановило ее развитие и привело к уничтожению крупных генетических школ. Быстрое развитие генетики в этот период за рубежом, особенно молекулярной генетики во 2-й пол. 20 в., позволило раскрыть структуру генетического материала, понять механизм его работы. Идеи и методы генетики используются для решения проблем медицины, сельского хозяйства, микробиологической промышленности. Ее достижения привели к развитию генетической инженерии и биотехнологии.

ГЕНЕТИЧЕСКАЯ ИНЖЕНЕРИЯ (генная инженерия) , методы молекулярной биологии и генетики, связанные с целенаправленным конструированием новых, не существующих в природе сочетаний генов. Возникла в нач. 70-х гг. 20 в. Основана на извлечении из клеток какого-либо организма гена (кодирующего нужный продукт) или группы генов, на соединении их со специальными молекулами ДНК (т. н. векторами), способными проникать в клетки другого организма (главным образом микроорганизмов) и размножаться в них. Наряду с клеточной инженерией лежит в основе современной биотехнологии. Открывает новые пути решения некоторых проблем генетики, медицины, сельского хозяйства. С помощью генетической инженерии был получен ряд биологически активных соединений - инсулин, интерферон и др.

ГЕНЕТИЧЕСКАЯ ИНФОРМАЦИЯ , получаемые от предков и заложенные в наследственных структурах организмов в виде совокупности генов программы о составе, строении и характере обмена составляющих организм веществ.

ГЕНЕТИЧЕСКАЯ ЛАБОРАТОРИЯ им . И. В. Мичурина Центральная (ЦГЛ) РАСХН, основана в 1934 на базе питомника, заложенного в 1875 (Мичуринск). Разработка методов выведения сортов плодовых культур, селекционные и другие работы.

ГЕНЕТИЧЕСКИЕ КАРТЫ ХРОМОСОМ , схемы относительного расположения генов в хромосомах, позволяющие предсказывать характер наследования изучаемых признаков организмов.

ГЕНЕТИЧЕСКИЙ КОД , см. Код генетический.

ГЕНЕТИЧЕСКОЕ ДЕЙСТВИЕ ИЗЛУЧЕНИЙ (радиационный мутагенез) , возникновение под влиянием ионизирующих излучений и ультрафиолетовых лучей наследственных изменений (мутаций). Под действием излучений возникают качественно те же мутации, что и без облучения, но значительно чаще; соотношение разных типов мутаций также может быть иным. Используется в генетических исследованиях, в селекции промышленных микроорганизмов, сельскохозяйственных и декоративных растений. Повышение частоты вредных мутаций в результате увеличения содержания в биосфере радиоактивных изотопов - одна из основных опасностей радиоактивного загрязнения биосферы.

ГЕНЕТЫ , род млекопитающих семейства виверровых. Длина тела до 58 см, хвоста до 42 см. 9 - 10 видов в Африке, 1 вид в Юго-Зап. Европе и в западной части Аравийского п-ова. Генетов содержат в домах для истребления крыс и мышей.

ГЕНИАЛЬНОСТЬ , наивысшая степень проявления творческих сил человека. Связана с созданием качественно новых, уникальных творений, открытием ранее неизведанных путей творчества. Исторические воззрения на природу гениальности определялись общим пониманием творческого процесса. От античности идет взгляд на гениальность как на род иррационального вдохновения, "озарения" свыше (Платон, неоплатонизм и др.). С эпохи Возрождения получил распространение культ гения как творческой индивидуальности, достигший апогея в эпоху романтизма. В 19-20 вв. развиваются психологические, а также социологические исследования различных аспектов гениальности и творчества.

ГЕНИЙ (лат . genius, от gens - род), в римской мифологии божество, дух-покровитель рода, семьи, гражданской общины. Первоначально олицетворял мужское начало, жизненную силу. Рассматривался также как самостоятельное божество, которое рождалось вместе с человеком и определяло его жизненный путь.

ГЕНИС Александр Александрович (р . 1953), русский писатель, эссеист. С 1977 в США. Основная сфера интересов: русская литература 19 и 20 вв., современная культура. Публиковался в эмигрантских изданиях "Континент", "Время и мы", "Грани", "Эхо" и др. С сер. 80-х гг. сотрудник радиостанции "Свобода". Книги (совместно с П. Л. Вайлем): "Современная русская проза" (1982), "Потерянный рай. Эмиграция: попытка автопортрета" (1983), "60-е. Мир советского человека" (1988), "Родная речь" (1990) и др.

ГЕНИСАРЕТСКОЕ ОЗЕРО , см. Тивериадское озеро.

ГЕНИЧЕСК , город (с 1938) на Украине, Херсонская обл., порт на Азовском м. Железнодорожная станция. 23,9 тыс. жителей (1991). Пищевые предприятия, производство стройматериалов, легкая промышленность. Краеведческий музей.

ГЕНИЧЕСКИЙ ПРОЛИВ , соединяет Азовское м. с зал. Сиваш. Длина ок. 4 км, ширина 80-150 м, глубина до 4,6 м. Порт Геническ.

ГЕНК (Genk) , город на востоке Бельгии. 61,2 тыс. жителей (1989). Автостроение, металлургия.

ГЕНКИН Дмитрий Михайлович (1884-1966) , российский юрист, заслуженный деятель науки России (1945), профессор. Труды по гражданскому праву, правовым вопросам внешней торговли.

ГЕНЛЕЙН (Henlein) Конрад (1898-1945) , основатель (1933) и лидер (до 1938) фашистской Судето-немецкой партии (генлейновской) в Чехословакии. В 1939-45 наместник в оккупированной Германией т. н. Судетской обл. Покончил жизнь самоубийством.

ГЕННАДИ Григорий Николаевич (1826-80) , российский библиограф. Труды: указатель "Литература русской библиографии" (1858), биобиблиография "Справочный словарь о русских писателях и ученых..." (т. 1-3, буквы А - Р, издание 1876-1908).

ГЕННАДИЙ (? - 1505) , новгородский архиепископ в 1484-1504, писатель. Глава кружка церковных публицистов и переводчиков. Участник составления первого в России полного текста Библии - "Геннадиевской библии" (1499). Способствовал подчинению новгородского духовенства московской иерархии. Преследовал новгородско-московскую ересь.

ГЕННАДИЙ II Схоларий (в миру Георгий) (ок . 1400 - ок. 1468), патриарх Константинопольский в 1453-59. Достигнутое им соглашение с султаном Мохаммедом II определяло отношения между Православной церковью и мусульманскими властями вплоть до 1923. Автор многочисленных богословских и философских сочинений.

ГЕННАЯ ИНЖЕНЕРИЯ , то же, что генетическая инженерия.

ГЕННИН Виллим Иванович (Георг Вильгельм де Геннин) (1676-1750) , генерал-лейтенант. По происхождению голландец, на российской службе с 1698. Начальник Олонецких (с 1713) и Уральских (с 1722) горных заводов, с 1734 управляющий Главной артельной канцелярией.

ГЕНОКОПИЯ , возникновение сходных фенотипических признаков под влиянием генов, расположенных в различных участках хромосомы или в различных хромосомах. Ср. Фенокопия.

ГЕНОМ , совокупность генов, содержащихся в гаплоидном (одинарном) наборе хромосом данного организма. Диплоидные организмы содержат 2 генома - отцовский и материнский. Термин "геном" в современной генетике употребляют и по отношению к совокупности генов у бактерий, вирусов, органелл (митохондриальный геном, хлоропластный геном). В 1988 по инициативе ученых США (У. Гилберт, Дж. Уотсон и др.) создана международная организация "Геном человека", ставящая целью координацию работ по определению полной нуклеотидной последовательности всей ДНК человека. Решение этой проблемы важно для понимания происхождения и эволюции человека, выяснения причин и механизмов возникновения наследственных болезней и др.

ГЕНОН (Guenon) Рене (1886-1951) , французский философ и писатель, представитель эзотерического традиционализма. Рассматривал религиозно-мистические традиции Запада и Востока (католичество, масонство, суфизм, даосизм, веданта) как различные выражения некоей единой эзотерической истины. Принял ислам под именем Абдель Вахед Йахья и с 1934 жил в Каире.

ГЕНОТИП (от ген и тип) , генетическая (наследственная) конституция организма, совокупность всех его генов. В современной генетике рассматривается не как механический набор независимо функционирующих генов, а как единая система, в которой любой ген может находиться в сложном взаимодействии с остальными генами. См. также Фенотип.

ГЕНОФОНД (от ген и франц . fond - основание), совокупность генов, которые имеются у особей, составляющих данную популяцию. Подчеркивая необходимость сохранения всех ныне живущих видов, говорят также о генофонде Земли (биосферы). Разрабатываются методы сохранения генетических ресурсов биосферы, особенно генофонда растений и животных, имеющих практическое значение или находящихся под угрозой исчезновения.

ГЕНОЦИД (от греч . genos - род, племя и лат. caedo - убиваю), в международном праве - одно из тягчайших преступлений против человечества, истребление отдельных групп населения по расовым, национальным, этническим или религиозным признакам, а также умышленное создание жизненных условий, рассчитанных на полное или частичное физическое уничтожение этих групп, равно как и меры по предотвращению деторождения в их среде (биологический геноцид). Такие преступления совершались в массовых масштабах гитлеровцами во время 2-й мировой войны, особенно против славянского и еврейского населения. Международная конвенция "О предупреждении преступления геноцида и наказании за него" (1948) устанавливает международную уголовную ответственность лиц, виновных в совершении геноцида.

ГЕНРИ , см. О. Генри.

ГЕНРИ , единица индуктивности и взаимной индуктивности СИ. Названа в честь Джозефа Генри, обозначается Гн. 1 Гн=1 В·с/А =1 Вб/А =109 см (единиц СГСМ) =1,11·10-12 единиц СГСЭ.

ГЕНРИ (Henry) Джозеф (1797-1878) , американский физик. Построил мощные электромагниты и электродвигатель, открыл (1832, независимо от Майкла Фарадея) самоиндукцию, установил (1842) колебательный характер разряда конденсатора. Первый директор (1846) Смитсоновского института.

ГЕНРИ ЗАКОН: при постоянной температуре и невысоких давлениях растворимость газа в данной жидкости прямо пропорциональна давлению этого газа над раствором . Установлен английским ученым У. Генри (W. Henry) в 1803.

ГЕНРИ НА МЕТР , единица СИ в абсолютной магнитной проницаемости, обозначается Гн/м. 1 Гн/м = 1 Тл·м/А = 1 Вб/(А·м).

ГЕНРИ (Henri) Роберт (1895-1929) , американский живописец. Работал и преподавал в Нью-Йорке. В творчестве преобладают портреты ("Индейская девушка из Сент-Клера", 1917). Вокруг его школы был организован кружок молодых художников реалистического направления - Эш кэн Скул.

ГЕНРИ Эрнст (наст . имя и фам. Семен Николаевич Ростовский) (1904-90), российский публицист. Книга "Гитлер против СССР" (на английском языке - 1936, на русском языке - 1937), обнажающая корни германского фашизма. Книги, статьи о международной политике, памфлеты, путевые очерки, литературные портреты.

ГЕНРИЕТТЫ ОСТРОВ , в архипелаге Де-Лонга, в Восточно-Сибирском м. (Российская Федерация). 12 км2. Высота 315 м. Покрыт ледниками.

ГЕНРИХ I (Henry) (1068 - 1135) , английский король с 1100, младший сын Вильгельма I Завоевателя.

ГЕНРИХ I (Heinrich) (ок . 876-936), германский король с 919, основатель Саксонской династии. Путем уступок ликвидировал мятежи герцогов Швабии и Баварии. Присоединил Лотарингию (925), начал захват земель полабских славян.

ГЕНРИХ II (Henri) (1519-59) , французский король с 1547, из династии Валуа. Учредил в 1547 "Огненную палату". Войска Генриха II заняли в 1552 епископства Мец, Туль, Верден (в "Священной Римской империи"). В 1559 подписал Като-Камбрезийский мир, завершивший Итальянские войны 1494-1559.

ГЕНРИХ II Плантагенет (Генрих Анжуйский) (1133-89) , английский король с 1154, первый из династии Плантагенетов. Ему принадлежали также обширные владения во Франции. Провел реформы, укрепившие королевскую власть.

ГЕНРИХ III (1207-72) , английский король с 1216, из династии Плантагенетов. Опора Генриха III на иностранцев и союз с римской курией вызвали недовольство баронов, поддержанных горожанами и верхушкой крестьянства (Гражданская война 1263-67). При Генрихе III был созван первый английский парламент.

ГЕНРИХ III (1017-56) , германский король и император "Священной Римской империи" с 1039. Во время похода в Италию (1046-47) низложил соперничавших пап; позднее неоднократно назначал кандидатов на папский престол.

ГЕНРИХ III (1551-89) , французский король с 1574, из династии Валуа. Боролся с Генрихом Наваррским и с Гизами. В мае 1588 из-за восстания в Париже ("День баррикад") бежал в Шартр. Восставшие парижане объявили его низложенным; Генрих III, заключив соглашение с Генрихом Наваррским, двинулся с ним на Париж. Убит монахом - приверженцем Гизов.

ГЕНРИХ IV (1366? - 1413) , английский король с 1399, первый из династии Ланкастеров; низложил Ричарда II. При Генрихе IV расширены права парламента.

ГЕНРИХ IV (1050-1106) , германский король и император "Священной Римской империи" с 1056, из Франконской династии. Вел с римскими папами (Григорием VII и др.) борьбу за инвеституру (один из ее эпизодов - "хождение в Каноссу").

ГЕНРИХ IV (1553-1610) , французский король с 1589 (фактически с 1594), первый из династии Бурбонов. Сын Антуана Бурбона, с 1562 король Наварры (Генрих Наваррский). Во время Религиозных войн глава гугенотов. После перехода Генриха IV в 1593 в католицизм Париж в 1594 признал его королем. Издал Нантский эдикт 1598. Способствовал укреплению абсолютизма. Убит католиком-фанатиком.

ГЕНРИХ V (1387-1422) , английский король с 1413, из династии Ланкастеров. В ходе Столетней войны 1337-1453 нанес французам поражение (1415) при Азенкуре и вскоре захватил север Франции с Парижем.

ГЕНРИХ V (1081-1125) , германский король и император "Священной Римской империи" с 1106, из Франконской династии. Завершил борьбу с папством за инвеституру Вормсским конкордатом 1122.

ГЕНРИХ VI (1421-71) , английский король в 1422-1461, из династии Ланкастеров. Низложен в ходе войны Алой и Белой розы. После временной реставрации (октябрь 1470 - апрель 1471) вновь низложен и убит в Тауэре.

ГЕНРИХ VI (1165-97) , германский король и император "Священной Римской империи" с 1190, из династии Штауфенов. Женитьбой на наследнице сицилийского престола (1186) присоединил к владениям Штауфенов Сицилийское королевство.

ГЕНРИХ VII (1457-1509) , английский король с 1485, первый из династии Тюдоров. Вступил на престол, одержав победу над Ричардом III в битве при Босворте. При Генрихе VII заложены основы английского абсолютизма.

ГЕНРИХ VII (ок . 1275-1313), германский король и император "Священной Римской империи" с 1308, из династии Люксембургов. Добился избрания своего сына чешским королем (Ян Люксембургский). Вторгся в 1310 в Италию, пытаясь вновь подчинить ее империи.

ГЕНРИХ VIII (1491-1547) , английский король с 1509, из династии Тюдоров. При Генрихе VIII проведена Реформация. В 1534 провозглашен главой англиканской церкви. В 1536 и 1539 проведена секуляризация монастырских земель. Издал ряд законов против экспроприированных крестьян.

ГЕНРИХ БУРГУНДСКИЙ , см. Энрике Бургундский.

ГЕНРИХ ЛАТВИЙСКИЙ (ок . 1187-1259), автор "Хроники Ливонии", идеолог немецких крестоносцев и участник их походов в Ливонию. "Хроника" охватывает события в Прибалтике с кон. 12 в. по 1227.

ГЕНРИХ ЛЕВ (Heinrich der Lowe) (1129-1195) , герцог Саксонии в 1142-80 и Баварии в 1156-80. Захватил земли западнославянских племен бодричей. Конфликт с императором Фридрихом I Барбароссой привел к потере Генрихом Львом почти всех владений (1180).

ГЕНРИХ МОРЕПЛАВАТЕЛЬ (Dom Henrique o Navegador) (1394-1460) , португальский принц (сын Жуана I), организатор морских экспедиций к северо-западным берегам Африки, положивших начало португальской экспансии на этот материк. По инициативе Генриха Мореплавателя начался вывоз африканских рабов в Португалию.

ГЕНРИХ НАВАРРСКИЙ , см. Генрих IV (французский король).

ГЕНРО , см. Гэнро.

ГЕНСЛЕ (польск . gesle), 1) общее наименование старинных польских струнных музыкальных инструментов, аналогичных русским гуслям. 2) Генсле подгалянские (жлубцоки) - польский 3-4-струнный смычковый музыкальный инструмент.

ГЕНТ (Ган) (флам . Gent, франц. Gand), город и порт на р. Шельда и канале Гент - Остенде в Бельгии, административный центр пров. Вост. Фландрия. 230,2 тыс. жителей (1992). Транспортный узел (грузооборот порта св. 25 млн. т в год). Старинный центр текстильной промышленности и производства кружев. Машиностроение, химическая и нефтехимическая, мебельная, пищевая промышленность. Цветоводство. Университет. Музей изящных искусств, археологический музей, Лапидариум и др. Упоминается с 7 в. Романский замок графов Фландрских (1180-1200), готический собор св. Бавона (13-16 вв., с "Гентским алтарем" братьев ван Эйк), городская башня (12-14 вв.).

ГЕНТЕКС (англ . Gentex - Generalized Teletype Exchange Service), международная телеграфная сеть общего пользования, оборудованная автоматическими телеграфными станциями прямых соединений. Входящая в эту сеть телеграфная станция ГЕНТЕКС в Москве соединена международными каналами связи с аналогичными станциями ряда восточноевропейских стран.

ГЕНТСКОЕ УМИРОТВОРЕНИЕ , соглашение 1576 в Генте между северными и южными провинциями исторических Нидерландов в ходе Нидерландской революции 16 в.; попытка объединения страны на основе сохранения власти Испании (и лишь при некоторых уступках с ее стороны). Утратило силу с созданием Утрехтской унии (1579).

ГЕНТСМАН (Хантсмен) (Huntsman) Бенджамин (1704-76) , английский металлург. Возродил в Европе (1740) древний способ получения литой стали в тиглях (тигельная плавка).

ГЕНУИННЫЙ (от лат . genuinus - врожденный), природный, подлинный, первичный (напр., в медицине - о болезни, симптоме, подчеркивая их первичность, самостоятельность).

ГЕНУЭЗСКАЯ КОНФЕРЕНЦИЯ 1922 (10 апр . - 19 мая), международная конференция по экономическим и финансовым вопросам с участием 28 европейских государств и России, а также 5 британских доминионов. Российская делегация выразила готовность обсудить вопрос о форме компенсации бывшим иностранным собственникам в России при условии признания Советов де-юре и предоставления ей кредитов. Российская делегация внесла предложение о всеобщем разоружении. Вопросы, стоявшие на Генуэзской конференции, разрешены не были, часть из них была перенесена на Гаагскую конференцию 1922. В ходе Генуэзской конференции российской дипломатии удалось заключить Рапалльский договор 1922 с Германией.

ГЕНУЭЗСКАЯ ШКОЛА , художественная школа в Италии 17 в. Сложилась под влиянием венецианской живописи 16 в., а также П. Рубенса и А. ван Дейка. Пасторальные и бытовые сцены, парадные портреты, религиозные и мифологические композиции (Б. Строцци, Дж. Б. Кастильоне, А. Вассалло) отличаются сочной живописностью.

ГЕНУЭЗСКИЕ КОЛОНИИ В СЕВЕРНОМ ПРИЧЕРНОМОРЬЕ , укрепленные торговые центры генуэзских купцов в 13-15 вв. Центр - Кафа (современная Феодосия). Вели посредническую торговлю со странами Зап. и Вост. Европы, в т. ч. в русских землях. В 1475 захвачены и разгромлены Турцией.

ГЕНУЭЗСКИЙ ЗАЛИВ (Golfo di Genova) Средиземного м ., у северо-западных берегов Италии. Длина 30 км, ширина у входа 96 км, глубина 1000-1500 м. Основные порты: Генуя, Савона.

ГЕНУЯ (Genova) , город в Италии, административный центр пров. Генуя и обл. Лигурия. 701 тыс. жителей (1991). Один из крупнейших портов Средиземного м. (грузооборот ок. 50 млн. т). Международный аэропорт. Металлургия, машиностроение, нефтеперерабатывающая, химическая, легкая, пищевая промышленность. Университет. Галереи Палаццо Росси, Палаццо Бьянко, Палаццо Реале и др. В древности - поселение лигуров. В средние века - могущественная торговая республика, с 14 в. во главе с дожем; владела многими колониями на Черном м. (в т. ч. в Крыму). Романская церковь Санта-Мария ди Кастелло (11 в.), романско-готический собор (11-16 вв.). Дворцы и виллы 16-17 вв. с террасными парками.

ГЕНЦ (Goncz) Арпад (р . 1922), президент Венгрии с 1990, писатель. Философская драма из истории еретического движения в Швейцарии "Башмачник" (1974), монодрама о жизни актрисы "Венгерская Медея" (1979), пьесы "Пессимистическая комедия" и "Итог" о событиях 1956 в Венгрии (обе 1990) и др. Книга прозы "Встречи" (1980). Переводы из английской и американской литературы.

ГЕНЦИАНА , декоративные виды горечавки.

ГЕНШЕР (Genscher) Ханс Дитрих (р . 1927), вице-канцлер и министр иностранных дел в коалиционных правительствах ФРГ в 1974-92, председатель Свободной демократической партии (СвДП) в 1974-85. В 1968-74 заместитель председателя СвДП, в 1969-74 министр внутренних дел ФРГ.

ГЕО ... (от греч. ge - Земля), часть сложных слов, означающая: относящийся к Земле, к ее изучению (напр., геология).

ГЕОАКУСТИКА (от гео ... и акустика), изучает распространение упругих волн в земной коре в целях исследования ее строения и свойств (акустическая и сейсмическая разведка и др.).

ГЕОАНТИКЛИНАЛЬ (от гео ..., анти... и греч. klino - наклоняю), поднятие (длина до сотен километров и ширина до нескольких десятков километров) земной коры в пределах геосинклинальной системы. Примеры геоантиклиналей: Урал, Центральный Казахстан, островные вулканические или невулканические дуги.

ГЕОБОТАНИКА (от гео ... и ботаника), наука о растительном покрове Земли. Большинство советских ученых включает в геоботанику фитоценологию и ботаническую географию. Иногда синоним фитоценологии.

ГЕОБОТАНИЧЕСКИЕ КАРТЫ (карты растительности) , отображают типологические подразделения растительности (ассоциации, группы ассоциаций, формации) и их пространственные комбинации (комплексы, сочетания, ряды).

ГЕОГРАФА ЗАЛИВ (Geographe Bay) Индийского ок ., у юго-западного берега Австралии. Длина 65 км, глубина до 27 м. Порты: Банбери, Басселтон.

ГЕОГРАФИИ ИНСТИТУТ РАН (ИГРАН) , основан в 1918 как отдел Комиссии по изучению естественных производительных сил в Петрограде; с 1930 Геоморфологический институт. С 1934 в Москве. Разработка теоретических проблем физической и социально-экономической географии, рационального природопользования, географических основ стратегии экологически безопасного развития страны.

ГЕОГРАФИИ ИНСТИТУТ Сибирского отделения РАН , основан в 1957 в Иркутске (в 1969-83 - Институт географии Сибири и Дальнего Востока). Разработка теоретических и практических вопросов изучения географической среды восточных районов страны.

ГЕОГРАФИИ ИНСТИТУТ ТИХООКЕАНСКИЙ Дальневосточного отделения РАН , основан в 1970 во Владивостоке. Изучение ресурсной обеспеченности Дальневосточного региона, в т. ч. вопросов хозяйственного освоения морских акваторий; проблем рационального природопользования, трансформации территориально-производственных структур хозяйства районов Дальнего Востока в процессе внедрения рыночных отношений.

ГЕОГРАФИЧЕСКАЯ ОБОЛОЧКА Земли (ландшафтная оболочка) , сфера взаимопроникновения и взаимодействия литосферы, атмосферы, гидросферы и биосферы. Обладает сложной пространственной дифференциацией. Вертикальная мощность географической оболочки десятки километров. Целостность географической оболочки определяется непрерывным энерго- и массообменом между сушей и атмосферой, Мировым ок. и организмами. Природные процессы в географической оболочке осуществляются за счет лучистой энергии Солнца и внутренней энергии Земли. В пределах географической оболочки возникло и развивается человечество, черпающее из оболочки ресурсы для своего существования и воздействующее на нее.

ГЕОГРАФИЧЕСКАЯ ОСНОВА КАРТ , общегеографические элементы тематической карты, не входящие в ее специальное содержание и облегчающие ориентирование и уяснение закономерностей размещения явлений, относящихся к тематике карты.

ГЕОГРАФИЧЕСКАЯ ПАТОЛОГИЯ , область медицины и биологии, изучающая особенности различных заболеваний, связанных с местными природными условиями, а применительно к человеку - и с образом жизни населения и социальными факторами.

ГЕОГРАФИЧЕСКАЯ СЕТКА , совокупность меридианов и параллелей на теоретически рассчитанной поверхности земного эллипсоида, шара или на глобусе.

ГЕОГРАФИЧЕСКАЯ СРЕДА , земное окружение человеческого общества, часть географической оболочки, включенная в сферу человеческой деятельности и составляющая необходимое условие существования общества. Географическая среда оказывает значительное влияние на развитие общества. По мере научно-технического прогресса географическая среда все больше используется людьми, что остро ставит проблемы взаимодействия природы и общества, охраны природы.

ГЕОГРАФИЧЕСКАЯ ШКОЛА , направление в социологии, рассматривающее географическую среду (климат, реки, почву и т. п.) как определяющий фактор развития общества (Ш. Монтескье, Г. Т. Бокль, немецкий географ Ф. Ратцель, российский социолог Л. И. Мечников). Волюнтаристским и теологическим концепциям противопоставляла географический детерминизм. См. Геополитика.

ГЕОГРАФИЧЕСКИЕ КАРТЫ , карты земной поверхности, показывающие размещение, состояние и связи различных природных и общественных явлений, их изменения во времени, развитие и перемещения. Подразделяются по территориальному охвату (мировые, материков, государств и др.), по содержанию (общегеографические и тематические), по масштабу - крупно- (1:200 000 и крупнее), средне- (от 1:200 000 и до 1:1 000 000 включительно) и мелкомасштабные (мельче 1:1 000 000), а также по назначению (справочные, учебные, туристские) и другим признакам.

ГЕОГРАФИЧЕСКИЕ КООРДИНАТЫ , широта и долгота, определяют положение точки на земной поверхности. Географическая широта ? - угол между отвесной линией в данной точке и плоскостью экватора, отсчитываемый от 0 до 90° в обе стороны от экватора. Географическая долгота ? - угол между плоскостью меридиана, проходящего через данную точку, и плоскостью начала меридиана (см. Гринвичский меридиан). Долготы от 0 до 180° к востоку от начала меридиана называют восточными, к западу - западными.

ГЕОГРАФИЧЕСКИЙ ДЕТЕРМИНИЗМ , географическое и социологическое понятие, обозначающее взаимозависимость между обществом и географической средой. Термином "географический детерминизм" иногда обозначают концепции, придающие географическим факторам решающую роль.

ГЕОГРАФИЧЕСКОГО ОБЩЕСТВА ЛЕДНИК , на стыке хр. Академии Наук и Дарвазского, в верховье р. Ванч, в Таджикистане. Длина 24 км, площадь ок. 64,4 км2.

ГЕОГРАФИЧЕСКОЕ (ТЕРРИТОРИАЛЬНОЕ) РАЗДЕЛЕНИЕ ТРУДА , пространственная форма общественного разделения труда, выражающаяся в специализации отдельных районов и стран на производстве определенных видов продукции.

ГЕОГРАФИЧЕСКОЕ ОБЩЕСТВО , в 1845-50, 1917-26 и с 1992 называется Русское географическое общество, в 1850-1917 Императорское Русское географическое общество, в 1926-38 Государственное географическое общество, в 1938-92 - Географическое общество СССР.

ГЕОГРАФИЧЕСКОЕ ПОЛОЖЕНИЕ , положение какого-либо пункта или иного объекта на земной поверхности по отношению к другим территориям или объектам; относительно поверхности Земли географическое положение определяется с помощью координат. Различают географическое положение по отношению к природным объектам и к экономико-географическим объектам. Географическое положение в экономической географии - категория историческая.

ГЕОГРАФИЯ (от гео ... и ... графия), наука, изучающая географическую оболочку Земли, ее структуру и динамику, взаимодействие и распределение в пространстве ее отдельных компонентов. Основные цели - географическое исследовательско-научное обоснование путей рациональной территориальной организации общества и природопользования, создание основ стратегии экологически безопасного развития общества. Важнейший предмет географического изучения - процессы взаимодействия человека и природы, закономерности размещения и взаимодействия компонентов географической среды и их сочетаний на локальном, региональном, национальном (государственном), континентальном, океаническом, глобальном уровнях. Сложность объекта исследования обусловила дифференциацию единой географии на ряд специализированных научных дисциплин, что дает основание рассматривать современную географию как систему наук, в которой выделяются естественные, или физико-географические, и общественные географические науки. К физико-географическим наукам относятся комплексная физическая география (включает общее землеведение, ландшафтоведение, палеографию) и пограничные с другими науками геоморфология, климатология, гидрология суши, океанология, гляциология, география почв, биогеография, к общественным географическим наукам - экономическая география, социальная география, география населения, география культуры, политическая география. В систему географических наук включаются также страноведение и комплексные дисциплины прикладного характера (медицинская география, военная география, рекреационная география и др.). Особое место в системе географических наук занимает картография. Географические знания, умение "читать" карту - один из необходимых элементов культуры и научного мировоззрения. География - одна из древнейших наук, первоначальные попытки естественнонаучного объяснения географических явлений принадлежат древнегреческим философам милетской школы 6 в. до н. э. (Фалес, Анаксимандр).

ГЕОГРАФИЯ ВЕТЕРИНАРНАЯ , см. Ветеринарная география.

ГЕОГРАФИЯ ВОЕННАЯ , комплексная дисциплина, изучающая военно-политические, военно-экономические, физико-географические условия и оперативное оборудование возможных сухопутных и морских театров военных действий (в пределах отдельных стран, стратегических районов, направлений). География военная включает также военное страноведение.

ГЕОГРАФИЯ ЖИВОТНЫХ , см. Зоогеография.

ГЕОГРАФИЯ МЕДИЦИНСКАЯ , см. Медицинская география.

ГЕОГРАФИЯ НАСЕЛЕНИЯ , отрасль социально-экономической географии, изучающая размещение и территориальную организацию населения, его место в процессе общественного производства и во взаимодействии общества с природным окружением. География населения рассматривает в географическом (территориальном) аспекте комплекс проблем, связанных с населением, - его численность, структуру, расселение и его территориальные формы (городского и сельского поселения). В практические задачи географии населения входят количественная и качественная оценка трудовых ресурсов, прогнозы и рекомендации по развитию форм расселения, отвечающих рациональному размещению производства, а также бытовым и культурным потребностям населения.

ГЕОГРАФИЯ ПРОМЫШЛЕННОСТИ , отрасль экономической географии, изучающая факторы и закономерности размещения промышленного производства, условия и особенности развития промышленности в различных странах и районах.

ГЕОГРАФИЯ РАСТЕНИЙ (фитогеография) , раздел ботаники и физической географии, изучающий закономерности распространения растений как в прошлом, так и в настоящем.

ГЕОГРАФИЯ СЕЛЬСКОГО ХОЗЯЙСТВА , отрасль экономической географии, занимающаяся изучением факторов и закономерностей размещения сельскохозяйственного производства, включая выявление и анализ природных и социально-экономических условий и специфик его развития в отдельных странах и районах. Рассматривает сельскохозяйственное производство во взаимосвязи с другими отраслями агропромышленного комплекса.

ГЕОГРАФИЯ СОЦИАЛЬНАЯ , см. Социальная география.

ГЕОГРАФИЯ СОЦИАЛЬНО-ЭКОНОМИЧЕСКАЯ , см. Социально-экономическая география.

ГЕОГРАФИЯ ТРАНСПОРТА , отрасль экономической географии, изучающая территориальное размещение транспорта и перевозок, условия и особенности развития транспорта в составе территориально-хозяйственных комплексов стран и районов.

ГЕОГРАФИЯ ФИЗИЧЕСКАЯ , см. Физическая география.

ГЕОГРАФИЯ ЭКОНОМИЧЕСКАЯ , см. Экономическая география.

ГЕОДЕЗИЧЕСКАЯ АСТРОНОМИЯ , часть практической астрономии, в которой разрабатываются методы использования результатов астрономических наблюдений для геодезических и картографических работ.

ГЕОДЕЗИЧЕСКАЯ ЛИНИЯ , геометрическое понятие, обобщающее понятие прямой (или отрезка прямой) евклидовой геометрии на случай пространств более общих, чем евклидово. Достаточно малые дуги геодезической линии на поверхности являются кратчайшими путями между их концами на этой поверхности. Напр., геодезические линии на круглом цилиндре - винтовые линии.

ГЕОДЕЗИЧЕСКИЕ ДАТЫ ИСХОДНЫЕ , геодезические координаты исходного пункта опорной геодезической сети, геодезический азимут направления на один из смежных пунктов, определенные астрономическим путем, и высота геоида в этом пункте над поверхностью принятого земного эллипсоида. В Российской Федерации за исходный пункт принят центр круглого зала Пулковской астрономической обсерватории, здесь высота геоида над эллипсоидом считается равной нулю.

ГЕОДЕЗИЧЕСКИЕ ЗНАКИ , наземные сооружения (в виде столбов, пирамид и др.) и подземные устройства (бетонные монолиты), которыми обозначаются и закрепляются на местности геодезические пункты.

ГЕОДЕЗИЧЕСКИЕ ИНСТРУМЕНТЫ (геодезические приборы) , механические, оптико-механические, электрооптические и радиоэлектронные устройства для измерения длин линий, углов, превышений при создании опорных геодезических сетей, проведении топографической съемки и т. п.

ГЕОДЕЗИЧЕСКИЕ КООРДИНАТЫ , широта и долгота точки земной поверхности, определенные путем геодезических измерений расстояния и направления от точки с известными географическими координатами, и высота точки относительно т. н. референц-эллипсоида (см. Красовского эллипсоид).

ГЕОДЕЗИЧЕСКИЙ ПУНКТ , точка на земной поверхности, положение которой в известной системе плановых координат определено геодезическими методами (триангуляции, полигонометрии и др.) и закреплено на местности геодезическим знаком.

ГЕОДЕЗИЯ (от гео .. и греч. daio - разделяю), система наук об определении формы и размеров Земли и об измерениях на земной поверхности для отображения ее на планах и картах. Подразделяется на астрономогеодезию, изучающую фигуру и гравитационное поле Земли, а также теорию и методы построения опорной геодезической сети, топографию, прикладную геодезию и др. Геодезия связана с астрономией, геофизикой, космонавтикой, картографией и др. Возникла в глубокой древности. Широко используется при проектировании и строительстве сооружений, судоходных каналов, дорог.

ГЕОДЕКЯН Артем Арамович (р . 1914), российский геолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1979). Основные труды по нефтяной геологии и геохимии.

ГЕОДИНАМИКА , отрасль геологии, изучающая силы и процессы в коре, мантии и ядре Земли, обусловливающие глубинные и поверхностные движения масс во времени и пространстве. Геодинамика использует магнитометрические, сейсмометрические, гравиметрические и другие данные, а также геологическое моделирование и геохимические характеристики. Геодинамика лежит в основе тектоники литосферных плит (см. "Новая глобальная тектоника"). Нелинейная геодинамика изучает явления и процессы, связанные как с нерегулярными, хаотическими и другими импульсами в земных глубинах, так и с воздействиями внеземных факторов (движение комет, падение метеоритов и др.).

ГЕОИД (от гео ... и греч. eidos - вид), фигура Земли, ограниченная уровенной поверхностью, продолженной под континенты. Поверхность геоида отличается от физической поверхности Земли, на которой резко выражены горы и океанические впадины.

ГЕОКРАТИЧЕСКИЕ ПЕРИОДЫ (от гео ... и греч. kratos - сила, власть) в истории Земли, периоды значительного расширения площади суши; геократические периоды совпадают со второй половиной тектонических циклов, когда свойственные им поднятия земной коры выводят из-под уровня моря значительные участки поверхности Земли; противопоставляются талассократическим периодам.

ГЕОКРИОЛОГИЯ (от гео ... и криология) (мерзлотоведение), наука, изучающая строение, состав, свойства, происхождение, распространение и историю развития мерзлых толщ в земной коре, а также процессы, связанные с их промерзанием и оттаиванием.

ГЕОКСЮРСКОЕ ПОСЕЛЕНИЕ энеолитической культуры Анау (4-е - нач . 3-го тыс. до н. э.), у ст. Геоксюр (Туркмения). Остатки сырцовых домов, керамика, статуэтки, погребальные сооружения.

ГЕОКЧАЙ , город (с 1916) в Азербайджане, в 18 км от ж.-д. ст. Уджары. 32 тыс. жителей (1991). Пищевкусовая промышленность; швейная фабрика и др.

ГЕОКЧАЙ , река в Азербайджане, 113 км, площадь бас. 1170 км2. Берет начало на южном склоне Б. Кавказа, главный рукав впадает в Карасу. Используется для орошения.

ГЕОЛОГИИ И ГЕОФИЗИКИ ИНСТИТУТ (ИГГ) , Сибирского отделения РАН, организован в 1957 в Новосибирске. Исследования по проблемам магматизма и осадочного породообразования, биостратиграфии, эволюции тектонических структур, нефтяной геологии, геофизическим методам разведки.

ГЕОЛОГИИ И ГЕОХРОНОЛОГИИ ДОКЕМБРИЯ ИНСТИТУТ (ИГГД) РАН , создан в 1967 в Санкт-Петербурге. Исследования закономерностей образования земной коры и размещения полезных ископаемых, связанных с древнейшими отложениями Земли.

ГЕОЛОГИИ И РАЗРАБОТКИ ГОРЮЧИХ ИСКОПАЕМЫХ ИНСТИТУТ (ИГиРГИ) , создан в 1958 в Москве на базе Института нефти АН СССР. Исследования закономерностей образования нефтяных и газовых месторождений.

ГЕОЛОГИИ РУДНЫХ МЕСТОРОЖДЕНИЙ , ПЕТРОГРАФИИ, МИНЕРАЛОГИИ И ГЕОХИМИИ ИНСТИТУТ (ИГЕМ) РАН, ведет начало с 1930 (Ленинград), современное название с 1956 (Москва). Исследования по теории образования и размещения рудных месторождений.

ГЕОЛОГИЧЕСКАЯ СЪЕМКА , метод изучения геологического строения территории и выявления ее перспектив в отношении полезных ископаемых. Включает изучение и нанесение на карту естественных выходов горных пород, горных выработок и скважин с отбором образцов пород, минералов и окаменелостей. Геологическая съемка сопровождается шлиховыми и геохимическими поисками. В результате геологической съемки составляется геологическая карта.

ГЕОЛОГИЧЕСКИЕ КАРТЫ , отображают геологическое строение какого-либо участка верхней части земной коры. Подразделяются на собственно геологические карты, показывающие возраст, состав горных пород и условия их залегания; инженерно-геологические карты; карты полезных ископаемых. К геологическим картам относятся также тектонические, литолого-фациальные, металлогенические и др.

ГЕОЛОГИЧЕСКИЙ ИНСТИТУТ (ГИН) РАН , создан в 1930 в Ленинграде как Институт геологических наук (ИГН), ведет историю от Минерального кабинета Кунсткамеры. С 1934 в Москве (современное название с 1956). Исследования по теоретическим вопросам тектоники, литологии, стратиграфии, истории геологии.

ГЕОЛОГИЧЕСКИЙ ИНСТИТУТ Всероссийский (ВСЕГЕИ) им . А. П. Карпинского в Санкт-Петербурге. Ведет начало от Геологического комитета. До 1939 назывался Центральным научно-исследовательским геологоразведочным институтом (ЦНИГРИ), основан в 1931. Исследования проблем металлогении, геологического строения и геологического картографирования территории России.

ГЕОЛОГИЧЕСКИЙ КОМИТЕТ , учреждение России. Основан в 1882 в Санкт-Петербурге для организации геологических исследований, содействия ведомствам и частным компаниям в использовании минеральных богатств. После 1917 в составе ВСНХ. В 1929-30 реорганизован. Научные подразделения с 1931 стали научно-исследовательским институтом.

ГЕОЛОГИЧЕСКИЙ РАЗРЕЗ (геологический профиль) , графическое изображение геологического строения местности в вертикальной плоскости.

ГЕОЛОГИЧЕСКОЕ ЛЕТОСЧИСЛЕНИЕ , то же, что геохронология.

ГЕОЛОГИЯ (от гео ... и ...логия), комплекс наук о составе, строении и истории развития земной коры и Земли. Истоки геологии относятся к глубокой древности и связаны с первыми сведениями о горных породах, минералах и рудах. Термин "геология" ввел норвежский ученый М. П. Эшольт (1657). В самостоятельную ветвь естествознания геология выделилась в 18 - нач. 19 вв. (У. Смит, А. Г. Вернер, Дж. Геттон, Ч. Лайель - за рубежом; М. В. Ломоносов, В. М. Севергин - в России). Качественный скачок в истории геологии - превращение ее в комплекс наук (кон. 19 - нач. 20 вв.) - связан с введением физико-химических и математических методов исследований. Современная геология включает: стратиграфию, тектонику, геодинамику, морскую геологию, региональную геологию, минералогию, петрографию, литологию и геохимию, учение о полезных ископаемых, изучающие строение, состав земной коры. Геология тесно связана с физической географией, геофизикой (физикой "твердой" Земли), кристаллографией, палеонтологией и др. Особую группу составляют отрасли прикладного значения: гидрогеология, инженерная геология, геокриология и др., а также новые направления геологии, зародившиеся на стыках с другими естественными науками, - петрохимия, петрофизика, тектонофизика и др.

ГЕОМАГНЕТИЗМ , 1) магнитное поле Земли. 2) Раздел геофизики, в котором изучается распределение в пространстве и изменения во времени магнитного поля Земли, а также связанные с ним геофизические процессы в Земле и ее магнитосфере.

ГЕОМАГНИТНЫЕ КООРДИНАТЫ , широта Ф и долгота ? , определяющие положение точки на земной поверхности при рассмотрении явлений земного магнетизма. Широта Ф - угловое расстояние от геомагнитного экватора (в плоскости геомагнитного меридиана) до рассматриваемой точки; долгота ? - двугранный угол между плоскостями геомагнитного меридиана, проходящего через данную точку на поверхности Земли, и геомагнитного меридиана, проходящего через географический полюс.

ГЕОМАГНИТНЫЕ ПОЛЮСЫ , точки пересечения магнитной оси Земли с ее поверхностью. В первом приближении можно считать, что Земля является однородно намагниченным шаром, магнитная ось которого составляет угол ок. 11,5° с осью вращения Земли.

ГЕОМЕТРИЗАЦИЯ МЕСТОРОЖДЕНИЯ , комплекс работ по сбору, систематизации, математической обработке и графическому изображению данных о структурных и качественных особенностях месторождения полезного ископаемого.

ГЕОМЕТРИЧЕСКАЯ АБСТРАКЦИЯ , один из видов абстрактного искусства, предпочитающий композиции, в основе которых - строгая ритмика геометрических или (в скульптуре) стереометрических фигур. Ее ранние варианты (отчасти орфизм Р. Делоне и Ф. Купки, а также супрематизм К. С. Малевича и неопластицизм П. Мондриана) сочетают рационализм с романтикой, тяготея к построению "абсолютных" красочно-графических монументальных символов, выражающих мистические законы космоса. В то же время геометрическая абстракция впитала в себя и технократический пафос конструктивизма. Во второй половине 20 в. в таких течениях, как оп-арт и постживописная абстракция, геометрическая абстракция сохраняет свой "рационалистический мистицизм", еще теснее сближаясь с многообразной динамикой современной жизни.

ГЕОМЕТРИЧЕСКАЯ ИЗОМЕРИЯ , то же, что цис-транс-изомерия.

ГЕОМЕТРИЧЕСКАЯ ОПТИКА , раздел оптики, в котором распространение света в прозрачных средах рассматривается на основе представления о световом луче как линии, вдоль которой распространяется световая энергия. Законы геометрической оптики применяются для расчетов построения изображения при прохождении света через оптические системы.

ГЕОМЕТРИЧЕСКАЯ ПРОГРЕССИЯ , последовательность чисел, из которых каждое следующее получается из предыдущего умножением на постоянное число q, называемого знаменателем геометрической прогрессии, напр., 2, 8, 32, 128,..., q = 4.

ГЕОМЕТРИЧЕСКИ НЕИЗМЕНЯЕМАЯ СИСТЕМА , в строительной механике - система соединенных между собой тел (напр., стержней, дисков), изменение формы которых невозможно без деформации материала. Все несущие конструкции зданий и сооружений являются геометрически неизменяемыми системами.

ГЕОМЕТРИЧЕСКИЕ ПОСТРОЕНИЯ , приемы, позволяющие по графически данным элементам (точкам, прямым, окружностям) найти (построить) с помощью наперед заданных средств другие элементы, связанные с данными некоторыми условиями. Наиболее известны построения с помощью циркуля и линейки (односторонней, без делений). В связи с этим типом геометрических построений возникли классические задачи древности: квадратура круга, трисекция угла и удвоение куба.

ГЕОМЕТРИЧЕСКИЙ СТИЛЬ в искусстве , ранняя (9-8 вв. до н. э.) стадия развития древнегреческого искусства: геометрический орнамент, геометризованные фигуры людей и животных в вазописи, схематичные бронзовые статуэтки.

ГЕОМЕТРИЧЕСКОЕ НИВЕЛИРОВАНИЕ , метод определения превышений путем визирования горизонтальным лучом с помощью нивелира и отсчета разности высот по рейкам. Точность отсчета по рейкам 1-2 мм (техническое нивелирование) и до 0,1 мм (высокоточное нивелирование).

ГЕОМЕТРИЧЕСКОЕ ПРЕОБРАЗОВАНИЕ , взаимно однозначное отображение прямой, плоскости или пространства на себя. Примеры геометрического преобразования: подобие, движение, аффинное преобразование.

ГЕОМЕТРИЧЕСКОЕ СРЕДНЕЕ , величина (a*), равная корню n-й степени из произведения n данных величин (а1, а2,...,аn):Геометрическое среднее двух чисел а, b, равное , называется также средним пропорциональным между а и b.

ГЕОМЕТРИЯ (от гео ... и ...метрия), раздел математики, в котором изучаются пространственные отношения (напр., взаимное расположение) и формы (напр., геометрические тела) и их обобщения. Возникновение геометрии относится к глубокой древности и обусловлено практическими потребностями измерения земельных участков, объемов и др. Строгое построение геометрии как системы предложений (теорем), последовательно выводимых из немногочисленных определений основных понятий и истин, принимаемых без доказательства (аксиом), было дано в Др. Греции. Такое изложение геометрии в "Началах" Евклида (ок. 300 до н. э. ) в течение почти 2 тыс. лет служило образцом применения аксиоматического метода и основного построения т. н. евклидовой геометрии. Возрождение наук и искусств в Европе стимулировало развитие геометрии: теоретической основой построения изображений явилась проективная геометрия. Р. Декарт предложил метод координат, позволивший связать геометрию с алгеброй и математическим анализом, что породило аналитическую геометрию и дифференциальную геометрию. В 1826 Н. И. Лобачевский построил т. н. Лобачевского геометрию, отличающуюся от евклидовой аксиомой (постулатом) о параллельных. В сер. 19 в. были рассмотрены многомерные пространства. Некоторый общий принцип построения различных обобщенных понятий пространства (и соответствующих им геометрий) на основе теории групп преобразований был дан Ф. Клейном (1872). Обширная область геометрии - риманова геометрия - была заложена во 2-й пол. 19 в. в работах Б. Римана. Обобщение основного предмета геометрии - пространства - привело к плодотворному применению геометрии в самых различных областях не только математики, но и других наук (физики, механики и др.).

ГЕОМЕХАНИКА (механика горных пород) , наука, изучающая физико-механические свойства пород, их напряженное состояние, процессы деформирования и разрушения, происходящие под влиянием природных и технологических факторов.

ГЕОМОРФОЛОГИЧЕСКИЕ КАРТЫ , отображают рельеф земной поверхности, его происхождение, возраст, формы и их размеры. Различают общие геоморфологические карты широкого содержания и частные, составляемые по отдельным признакам рельефа.

ГЕОМОРФОЛОГИЯ (от гео ... и морфология), наука о рельефе суши, дна океанов и морей. Изучает внешний облик, происхождение, возраст рельефа, историю развития, современную динамику и закономерности распространения. Данные геоморфологии используются при поисках месторождений полезных ископаемых, проектировании дорог и сооружений. Появление геоморфологии как самостоятельной области знания относится к кон. 19 - нач. 20 вв., когда оформились две самостоятельные школы: американская во главе с У. М. Дейвисом и европейская (главным образом немецкая), представителями которой были А. Пенк, В. Пенк. Основы геоморфологии в России заложили П. А. Кропоткин, И. В. Мушкетов, И. С. Щукин, Я. С. Эдельштейн, К. К. Марков и др.

ГЕОМОРЫ (geomoroi) , в Др. Греции землевладельцы.

ГЕОПОЛИТИКА , политологическая концепция, согласно которой политика государств, в основном внешняя, предопределяется географическими факторами (положение страны, природные ресурсы, климат и др.). Возникла в кон. 19 - нач. 20 вв. (Ф. Ратцель, Германия; А. Мэхэн, США; Х. Маккиндер, Великобритания; Р. Челлен, Швеция). Использовалась для оправдания внешней экспансии, особенно немецким фашизмом. Термин "геополитика" употребляется также для обозначения определенного влияния географических факторов (территория положения и др.) на внешнюю политику государств (геополитическая стратегия и т. п.).

ГЕОРГ I (George) (1660-1727) , английский король с 1714, первый из Ганноверской династии. Курфюрст ганноверский с 1698.

ГЕОРГ I (1845-1913) , король Греции с 1863, из династии Глюксбургов. Добивался создания "Великой Греции" за счет присоединения территорий соседних государств.

ГЕОРГ II (1683-1760) , английский король с 1727, из Ганноверской династии.

ГЕОРГ II (1890-1947) , король Греции в 1922-23 и с 1935; из династии Глюксбургов. Содействовал установлению в 1936 военной диктатуры И. Метаксаса. С 1941 в эмиграции. Вернулся в страну после реставрации (сентябрь 1946) монархии.

ГЕОРГ III (1738-1820) , английский король с 1760, из Ганноверской династии. Один из вдохновителей английской колониальной политики и борьбы с восставшими североамериканскими колониями. Участвовал в организации антифранцузской коалиции. В 1811 при Георге III (психически заболевшем) назначено регентство принца Уэльского (с 1820 Георг IV).

ГЕОРГ IV (1762-1830) , английский король с 1820; в 1811-20 принц-регент, из Ганноверской династии. Активный сторонник Священного союза.

ГЕОРГ V (1865-1936) , английский король с 1910, из Саксен-Кобург-Готской (с 1917 Виндзорская) династии.

ГЕОРГ VI (1895-1952) , английский король с 1936, из Виндзорской династии.

ГЕОРГА ЗЕМЛЯ , остров в арх. Земля Франца-Иосифа, в составе Российской Федерации. Ок. 2,7 тыс. км2. Высота до 416 м.

ГЕОРГЕ (George) Стефан (1868-1933) , немецкий поэт-символист. Культ "чистого искусства" и его мессианской роли (сборники "Седьмое кольцо", 1907; "Звезда союза", 1914); влияние Ф. Ницше (сборник "Новое царство", 1928).

ГЕОРГЕ-ГЕОРГИУ-ДЕЖ (Gheorghe-Gheorghiu-Dej) , название г. Онешти в Румынии в 1956-90.

ГЕОРГИ Иван Иванович (Иоганн Готлиб) (1729-1802) , российский путешественник, этнограф, натуралист, академик Петербургской АН (1783). По происхождению немец. Исследовал оз. Байкал. Автор первого обобщающего труда о народах России (1776-77). По имени Георги назван цветок георгина.

ГЕОРГИЕВ Владимир (1908-86) , болгарский языковед. Труды по общему и индоевропейскому языкознанию.

ГЕОРГИЕВ Георгий Павлович (р . 1933), российский биохимик, академик РАН (1991; академик АН СССР с 1987). Открыл в ядрах клеток животных ядерную РНК, из которой образуется матричная РНК (1961), обнаружил в них информосомы и установил их структуру (1965-70). Обнаружил в животных клетках и исследовал мобильные генетические элементы (с 1977). Ленинская премия (1976), Государственная премия СССР (1983).

ГЕОРГИЕВСК , город (с 1786) в Российской Федерации, Ставропольский край. Железнодорожный узел. 72 тыс. жителей (1991). Заводы: арматурный, биохимический, кожевенный и др.; пищевая промышленность. Основан в 1777 как крепость. В 1783 в Георгиевске подписан Георгиевский трактат.

ГЕОРГИЕВСКАЯ Анастасия Павловна (1914-90) , российская актриса, народная артистка СССР (1968). С 1936 во МХАТе. С 1987 на сцене МХАТа им. М. Горького. Среди ролей - Наташа ("Три сестры" А. П. Чехова), Арина Петровна ("Господа Головлевы" по М. Е. Салтыкову-Щедрину). Государственная премия СССР (1951).

ГЕОРГИЕВСКАЯ Сусанна Михайловна (1916-74) , русская писательница. Проза для детей, сочетающая психологизм и лиризм, реальное и сказочное, воссоздает внутренний мир, богатство переживаний ребенка. Повести "Отрочество" (1954), "Серебряное слово" (1955), "Тарасик" (1959), "Жемчужный остров" (опубликована в 1975) и др.

ГЕОРГИЕВСКИЙ КОРМОВОЙ ФЛАГ , высшая награда за воинскую доблесть боевым кораблям российского ВМФ. Учрежден в 1819. Впервые им награжден линейный корабль "Азов".

ГЕОРГИЕВСКИЙ КРЕСТ , награда в Российской империи. Учрежден в 1807 для награждения солдат и унтер-офицеров. Официально называется знаком отличия военного ордена, с 1913 - Георгиевский крест. С 1856 имел 4 степени. Упразднен 10(23) ноября 1917.

ГЕОРГИЕВСКИЙ Сергей Михайлович (1851-93) , российский китаевед, профессор Санкт-Петербургского университета (с 1890). Труды по древней истории Китая и китайской мифологии.

ГЕОРГИЕВСКИЙ ТРАКТАТ , между Россией и Картли-Кахетинским царством. Заключен 24.7.1783 в крепости Георгиевск по просьбе Ираклия II. Российское правительство принимало Вост. Грузию под свое покровительство, гарантировало ее автономию и защиту в случае войны.

ГЕОРГИЕВСКОЕ ГИРЛО , южный рукав дельты Дуная в Румынии. 109 км. Рыболовство.

ГЕОРГИЙ III , царь Грузии (1156-84), продолжатель политики Давида IV Строителя. Успешно боролся с сельджуками, с крупными феодалами. Значительно расширил свои владения.

ГЕОРГИЙ V , царь Грузии (1314-46), боролся против монгольского ига и фактически стал независимым правителем. Добился воссоединения с Грузией Имеретии (1327) и Самцхе-Саатабаго (1334).

ГЕОРГИЙ XII (1746-1800) , последний царь (с 1798) Картли-Кахети, сын Ираклия II (династия Багратионов). Просил императора Павла I принять Грузию в подданство России.

ГЕОРГИЙ АМАРТОЛ (9 в .), византийский летописец, монах, автор популярной в Византии и на Руси "Хроники" (4 книги, от сотворения мира до 842).

ГЕОРГИЙ ПОБЕДОНОСЕЦ , христианский святой, великомученик. Согласно христианскому преданию, уроженец Капиадокии (на территории совр. Турции). Замучен в 303 во время гонений на христиан при римском императоре Диоклетиане; день памяти отмечается 23.4(6.5). Покровитель земледелия и скотоводства. На иконах, гербах и других предметах изображается в виде конного воина, поражающего копьем дракона ("Чудо Георгия о змие"). Георгий Победоносец - герой многочисленных сказаний, песен, легенд у христиан (у русских под именем Егория или Юрия) и мусульманских народов.

"ГЕОРГИЙ СЕДОВ" , ледокольный пароход, назван по имени Г. Я. Седова. Построен в 1909. Водоизмещение 3217 т. Участвовал в первой российской арктической экспедиции к устьям рек Обь и Енисей (1920), в поисках экспедиции У. Нобиле (1928), в плавании к Земле Франца-Иосифа (1929), в экспедиции по исследованию Карского м. (1930, руководители О. Ю. Шмидт, В. Ю. Визе, капитан В. И. Воронин). В 1937-40 совершил дрейф через Центральный Арктический бас. В эксплуатации до 1967. В 1967 построен новый ледокол "Георгий Седов" водоизмещением ок. 6 тыс. т для гидрографических работ.

ГЕОРГИЙ СТЕФАН (?-1668) , молдавский господарь (1653-58), сторонник сближения с Россией и Украиной, низложен Турцией.

ГЕОРГИНА (георгин) , род многолетних травянистых растений семейства сложноцветных. 15-20 видов, в Мексике и Гватемале. Св. 8000 (преимущественно гибридных) сортов используют в цветоводстве.

ГЕОРГИУ-ДЕЖ , название г. Лиски Воронежской обл. в 1965-91.

ГЕОРГИУ-ДЕЖ (Gheorghiu-Dej) Георге (1901-65) , генеральный секретарь ЦК КП Румынии (с 1948 - Румынская рабочая партия) с 1945, 1-й секретарь ЦК партии с 1955. Председатель Совета Министров Румынии в 1952-55 (в 1948-52 1-й заместитель председателя Совета Министров), председатель Государственного совета с 1961.

ГЕОРГИЯ ОРДЕН (военный орден Св . Великомученика и Победоносца Георгия), одна из высших наград Российской империи. Учрежден в 1769 для награждения офицеров и генералов за военные отличия. Имел 4 степени. Упразднен 10(23) ноября 1917.

ГЕОСИНКЛИНАЛЬ (от гео ... и синклиналь) (геосинклинальный пояс), длинный (десятки и сотни километров) относительно узкий и глубокий прогиб земной коры, возникающий на дне морского бассейна, обычно ограниченный разломами и заполненный мощными толщами осадочных и вулканических пород. В результате длительных и интенсивных тектонических деформаций превращается в сложную складчатую структуру - часть горного сооружения. Геосинклинали расположены обычно или в зоне перехода от океана к континенту, или между континентами. Рассматриваются как области превращения океанической земной коры в континентальную. Пример современного аналога геосинклиналя - островные дуги (вместе с глубоководными желобами) окраинных и внутренних морей. В этом смысле геосинклиналь - синоним геосинклинального пояса.

ГЕОСИСТЕМА (географическая система) , целостное множество взаимосвязанных, взаимодействующих компонентов географической оболочки (напр., географический ландшафт, территориально-производственный комплекс).

ГЕОСФЕРЫ (от гео ... и сфера), концентрические оболочки, из которых состоит Земля. В направлении от периферии к центру планеты выделяются: атмосфера Земли, гидросфера, земная кора, мантия Земли и ядро Земли. По совокупности природных условий и процессов, протекающих в области соприкосновения и взаимодействия геосфер, выделяют специфические оболочки (напр., биосферу, географическую оболочку).

ГЕОТЕКТОНИКА , то же, что тектоника.

ГЕОТЕРМАЛЬНАЯ ЭЛЕКТРОСТАНЦИЯ , теплоэлектростанция, преобразующая внутреннее тепло Земли (энергию горячих пароводяных источников) в электрическую энергию. В России 1-я геотермальная электростанция (Паужетская) мощностью 5 МВт пущена в 1966 на Камчатке; к 1980 ее мощность доведена до 11 МВт. Геотермальные электростанции имеются в США, Новой Зеландии, Италии, Исландии, Японии.

ГЕОТЕРМАЛЬНЫЕ РЕСУРСЫ , запасы глубинного тепла Земли. Различают гидрогеотермальные (термальные воды) и петрогеотермальные (сухие горные породы, нагретые до 350 °С и более) ресурсы.

ГЕОТЕРМИЧЕСКАЯ СТУПЕНЬ , интервал глубины земной коры в метрах, на котором температура повышается на 1 °С. Колеблется в зависимости от глубины и местоположения от 5 до 150 м (в пределах, доступных непосредственному измерению).

ГЕОТЕРМИЧЕСКИЙ ГРАДИЕНТ , величина, на которую повышается температура горных пород в земной коре с увеличением глубины залегания на каждые 100 м. В среднем величина геотермического градиента приблизительно равна 3 °С.

ГЕОТЕРМИЯ (геотермика) (от гео ... и греч. therme - тепло), раздел геофизики, изучающий тепловое состояние и тепловую историю Земли. Геотермические исследования используются при решении проблем тектоники, разведке полезных ископаемых, а также для промышленных и бытовых целей (напр., для теплофикации).

ГЕОТРОПИЗМ (от гео ... и тропизм), ростовые движения органов растений под влиянием силы земного тяготения. Геотропизм обусловливает вертикальное направление осевых органов растений - главного стебля вверх (отрицательный геотропизм), главного корня вниз (положительный геотропизм).

ГЕОФИЗИКА , комплекс наук, исследующих физическими методами строение Земли, ее физические свойства и процессы, происходящие в ее оболочках. Соответственно в геофизике выделяют физику т. н. твердой Земли (сейсмология, геомагнетизм, гравиметрия, разведочная геофизика и др.), гидрофизику и физику атмосферы. Геофизические исследования используются в прогнозе погоды, а также при освоении энергетических и сырьевых ресурсов Земли.

ГЕОФИТЫ (от гео ... и греч. phyton - растение), многолетние растения, у которых почки возобновления скрыты в почве. Напр., луковичные растения (лук, тюльпан), корневищные (ландыш, спаржа, многие злаки и осоки) и клубнелуковичные (шафран и др.), клубненосные (картофель и др.). Геофиты - преобладающая жизненная форма в засушливых степях.

ГЕОФОН (от гео ... и ...фон), приемник звуковых волн, распространяющихся в верхних слоях земной коры. Используется при сейсмической разведке.

ГЕОХИМИИ И АНАЛИТИЧЕСКОЙ ХИМИИ ИНСТИТУТ им . В. И. Вернадского (ГЕОХИ) РАН, созданный в 1947 в Москве (лаборатория с 1928). Исследования по физико-химическим теориям геологических процессов, прогнозированию полезных ископаемых, геохимическим процессам, космохимии и сравнительной планетологии, разработке методов определения и разделения элементов и др.

ГЕОХИМИЧЕСКАЯ АНОМАЛИЯ , участок земной коры (или поверхности земли), отличающийся существенно повышенными концентрациями каких-либо химических элементов или их соединений по сравнению с фоновыми значениями и закономерно расположенный относительно скоплений полезных ископаемых (рудного тела, нефтяной или газовой залежи и др.).

ГЕОХИМИЧЕСКАЯ ПРОВИНЦИЯ , участок земной коры с повышенным или пониженным содержанием каких-либо химических элементов в горных породах (по сравнению с кларком). Характер геохимической провинции учитывается при планировании и проведении геохимических поисков.

ГЕОХИМИЧЕСКАЯ СЪЕМКА , составление геохимических карт на основе геохимического опробования территории по определенной системе; густота отбора проб при геохимической съемке зависит от ее детальности (заданного масштаба).

ГЕОХИМИЧЕСКАЯ ЭПОХА , этап геологической истории, характеризующийся накоплением в горных породах какого-либо химического элемента или группы элементов и преимущественно образованием месторождений этих элементов определенного типа и состава (напр., железорудная эпоха в докембрии с широким развитием толщ железистых кварцитов).

ГЕОХИМИЧЕСКИЕ БАРЬЕРЫ , зоны резкого уменьшения миграционной способности каких-либо химических элементов; процесс сопровождается их осаждением из раствора и приводит к возникновению их повышенной концентрации, в т. ч. промышленных месторождений. В зависимости от факторов рудоотложения различают: физико-химические, механические, биогеохимические барьеры. Геохимические барьеры играют важную роль в экзогенных процессах рудообразования.

ГЕОХИМИЧЕСКИЕ ПОИСКИ , методы поисков полезных ископаемых, основаны на выявлении повышенных (аномальных) концентраций химических элементов в литосфере, гидросфере, атмосфере и биосфере вблизи месторождений полезных ископаемых.

ГЕОХИМИЧЕСКИЕ ЦИКЛЫ , последовательные ряды геохимических процессов, в которых химические элементы мигрируют, участвуют в различных физико-химических превращениях с образованием минералов, претерпевают изменения изотопного состава и возвращаются в исходное состояние. Геохимические циклы в земной коре включают магматические, постмагматические, гипергенные, осадочные и метаморфические процессы.

ГЕОХИМИЧЕСКИЙ БАЛАНС , соответствие между массой вещества, поступившего за всю геологическую историю в Мировой ок. в результате разрушения изверженных горных пород процессами выветривания и эрозии, и количеством вещества, заключенного в осадочных породах и растворенного в морской воде. Геохимический баланс может быть составлен также и для отдельных химических элементов.

ГЕОХИМИЯ , наука, изучающая химический состав Земли, распространенность в ней химических элементов и их стабильных изотопов, закономерности распределения химических элементов в различных геосферах, законы поведения, сочетания и миграции (концентрации и рассеяния) элементов в природных процессах. Термин "геохимия" введен К. Ф. Шенбейном в 1838. Основоположники геохимии - В. И. Вернадский, В. М. Гольдшмидт, А. Е. Ферсман; первая крупная сводка по геохимии (1908) принадлежит Ф. У. Кларку (США). Геохимия включает: аналитическую геохимию, физическую геохимию, геохимию литосферы, геохимию процессов, региональную геохимию, гидрогеохимию, радиогеохимию, изотопную геохимию, радиогеохронологию, биогеохимию, органическую геохимию, геохимию ландшафта, геохимию литогенеза. Геохимия - одна из теоретических основ поисков полезных ископаемых.

ГЕОХИМИЯ ЛАНДШАФТА , раздел геохимии и физической географии, изучающий химический состав и миграцию химических элементов в географических ландшафтах.

ГЕОХИМИЯ ЛИТОГЕНЕЗА , раздел геохимии, изучающий химический состав и физико-химические условия формирования осадочных горных пород и руд, их эволюцию в ходе геологической истории, распространенность химических элементов в осадочных породах и гидросфере, закономерности поведения, распределения и миграции химических элементов и их ассоциаций в процессах седиментации, диагенеза осадков и эпигенеза.

ГЕОХРОНОЛОГИЯ (от гео ... и хронология) (геологическое летосчисление), учение о хронологической последовательности формирования и возрасте горных пород, слагающих земную кору. Различают относительную и абсолютную (или ядерную) геохронологию. Относительная геохронология использует принцип последовательности напластования горных пород; устанавливается т. н. стратиграфическая шкала с подразделениями - эонотема, эратема и т. д., которая служит основой для создания геохронологической шкалы (последовательности отрезков времени) с соответствующими подразделениями - эон, эра, период и т. д. (см. таблицу). Для абсолютной геохронологии, исчисляемой в тысячах и миллионах лет и устанавливающей радиометрический возраст, используется радиоактивный распад ряда элементов, который идет с постоянной скоростью и не меняется под воздействием внешних условий. Абсолютная геохронология предложена в нач. 20 в. П. Кюри и Э. Резерфордом. В зависимости от конечных продуктов распада выделяют свинцовый, гелиевый, аргоновый, кальциевый, стронциевый и другие методы абсолютной геохронологии, а также радиоуглеродный (по 14С).

ГЕОЦЕНТРИЧЕСКАЯ СИСТЕМА МИРА (Птолемеева система мира) , возникшее в древнегреческой науке и сохранившееся вплоть до позднего средневековья антропоцентрическое представление о центральном положении Земли во Вселенной. Согласно геоцентрической системе мира, планеты, Солнце и другие небесные светила обращаются вокруг Земли по орбитам, представляющим сложное сочетание круговых орбит (см. Деферент и Эпицикл). Геоцентрическую систему мира сменила гелиоцентрическая система мира).

ГЕОЦЕНТРИЧЕСКИЕ КООРДИНАТЫ , система координат, в которой положение небесных тел определяют относительно центра Земли.

ГЕПАРД , млекопитающее семейства кошачьих. Длина тела до 150 см, хвоста до 75 см. Обитает в пустынях Азии (сохранился, вероятно, только в Иране) и Африки; до 1960-х гг. - на юге Туркмении (вероятно, вымер). В Индии и Передней Азии ранее использовался для охоты на антилоп. Догоняя добычу, может развивать на коротких расстояниях скорость до 120 км/ч. Малочислен. Легко приручается, в неволе размножается. В Красной книге Международного союза охраны природы и природных ресурсов (МСОП).

ГЕПАРИН , полисахарид, образованный остатками глюкуроновой кислоты и глюкозамина; содержится во внеклеточном веществе печени, легких, артериальных стенок. Компонент т. н. противосвертывающей системы крови. Применяется как противосвертывающее средство при тромбозах, переливании крови.

ГЕПАТИТ (от греч . hepar, род. п. hepatos - печень), группа воспалительных заболеваний печени инфекционной (напр., гепатит вирусный) или неинфекционной (напр., при отравлениях) природы у человека и животных. Нарушения функции печени при остром гепатите часто сопровождаются желтухой. Хронический гепатит может привести к развитию цирроза печени.

ГЕПАТИТ ВИРУСНЫЙ , острое вирусное заболевание человека с поражением печени (желтуха). Включает 2 самостоятельные формы. При инфекционном (эпидемическом) гепатите (гепатит А, болезнь Боткина) заражение от больного или вирусоносителя преимущественно через рот (с водой, пищей и т. д.); профилактика - санитарные меры (те же, что при дизентерии), иммунизация гамма-глобулином. При сывороточном гепатите (гепатит В) заражение через медицинские инструменты или при переливании крови больного (вирусоносителя); профилактика - стерилизация инструментов, медицинский контроль за донорами.

ГЕПАТО-ЛИЕНАЛЬНЫЙ СИНДРОМ , одновременное или последовательное поражение печени и селезенки с их увеличением при некоторых инфекционных и других заболеваниях.

ГЕПАТОХОЛЕЦИСТИТ , одновременное воспаление печени (гепатит) и желчного пузыря (холецистит).

ГЕПАТО-ЦЕРЕБРАЛЬНАЯ ДИСТРОФИЯ , хроническое наследственное заболевание, при котором развиваются цирроз печени и органические изменения в головном мозге. В основе гепато-церебральной дистрофии - нарушение синтеза белков и обмена меди. Проявляется патологией органов пищеварения, кровоточивостью, двигательными расстройствами и др.

ГЕППЕРТ-МАЙЕР (Goeppert-Mayer) Мария (1906-72) , американский физик. Труды по статической и квантовой механике, ядерной физике. Одна из авторов оболочечной модели атомного ядра. Нобелевская премия (1963, совместно с Й. Йенсеном).

ГЕПТАН , CH3(CH2)5 CH3, бесцветная жидкость, tкип 98,43 °С. Содержится в нефти. Эталон при определении детонационной стойкости моторных топлив (см. Октановое число).

ГЕПТАТОНИКА , см. Диатоника.

ГЕПТОД [от греч . hepta - семь и (электр)од], электронная лампа, имеющая 7 электродов; катод, анод и 5 сеток (2 - управляющие, 2 - экранирующие, 1 - защитная, или антидинатронная). Используется главным образом для преобразования и смешения ВЧ электрических колебаний, напр., в супергетеродинных радиоприемниках.

ГЕРА , в греческой мифологии царица богов, сестра и жена Зевса; покровительница брака. Отличается властностью, жестокостью и ревнивым нравом. Ей соответствует римская Юнона.

ГЕРА (Gera) , город в Германии, земля Тюрингия, 128 тыс. жителей (1991). Машиностроение, швейная, резинотехническая промышленность.

ГЕРАКЛ (Геркулес) , герой греческой мифологии, сын Зевса и смертной женщины Алкмены. Наделенный необычайной силой, Геракл совершил множество подвигов; наиболее известен цикл сказаний о 12 подвигах Геракла; кроме того, Геракл освободил Прометея, победил Антея, сражался с кентаврами и т. д.

ГЕРАКЛ ФАРНЕЗЕ , знаменитая гигантская статуя, изображающая героя, отдыхающего после подвигов. Копия римского времени с бронзового оригинала работы древнегреческого скульптора Лисиппа (ок. 320 до н. э.), ныне хранится в Археологическом музее в Неаполе, ранее - в собрании Фарнезе.

ГЕРАКЛИДЫ , в греческой мифологии потомки Геракла. Три поколения Гераклидов несколько раз (до и после Троянской войны) вторгались на Пелопоннес, чтобы вернуть царство, по праву принадлежавшее их предку. Самые знаменитые из Гераклидов: Гилл, Аристомах, Темен, Кресфонт и Аристодем. В мифе о Гераклидах отразилось реальное историческое событие - дорийское завоевание Пелопоннеса (ок. 1100 до н. э.).

ГЕРАКЛИОН , город в Греции; см. Ираклион.

ГЕРАКЛИТ Эфесский (кон . 6 - нач. 5 вв. до н. э.), древнегреческий философ, представитель ионийской школы. Первоначало сущего - мировой огонь, который есть также душа и разум (логос); он "мерами вспыхивает и мерами угасает"; путем сгущения из огня возникают все вещи, путем разрежения в него возвращаются. Высказал идею непрерывного изменения, становления ("все течет", "в одну реку нельзя войти дважды"). Противоположности пребывают в вечной борьбе ("раздор есть отец всего"), в то же время в космосе существует "скрытая гармония".

ГЕРАЛЬДИКА (от ср .-век. лат. heraldus - глашатай), гербоведение. Со 2-й пол. 19 в. вспомогательная историческая дисциплина, изучающая гербы; ранее - в 13 - 1-й пол. 19 вв. - составление дворянских, цеховых и земельных гербов.

ГЕРАНБОЙ (до 1991 Касум-Исмаилов) , город (с 1966) в Азербайджане, близ ж.-д. ст. Герань. 6,3 тыс. жителей (1991). Пищевкусовая промышленность (виноделие и др.). Историко-краеведческий музей.

ГЕРАНИЕВОЕ МАСЛО , эфирное масло, получаемое из свежих растений герани; желтая жидкость с запахом розы и герани, плотность ок. 0,89 г/см3. Основные компоненты - цитронеллол, гераниол. Душистое вещество в парфюмерии.

ГЕРАНИОЛ , бесцветная жидкость с запахом, напоминающим запах розы; tкип 229-230 °С, плотность 0,89 г/см3. Содержится в эфирных маслах (гераниевом, цитронеллоловом). Душистое вещество в парфюмерии.

ГЕРАНЬ , род многолетних, реже однолетних трав семейства гераниевых. Ок. 400 видов, главным образом в умеренном поясе Северного полушария. Многие виды культивируют как декоративные и эфирномасличные растения. Иногда геранями называют растения из рода пеларгония.

ГЕРАСИМ Угличский (ум . 1609), архимандрит, священномученик, погибший при разорении Углича поляками в Смутное время. Память в Православной церкви 24 мая (6 июня).

ГЕРАСИМОВ Александр Михайлович (1881-1963) , российский живописец, народный художник СССР (1943), действительный член АХ СССР (1947, президент в 1947-57). Многофигурные парадные композиции, историко-революционные картины ("Ленин на трибуне", 1929-30), портреты, пейзажи, натюрморты. Государственная премия СССР (1941, 1943, 1946, 1949).

ГЕРАСИМОВ Евгений Николаевич (1903-86) , русский писатель. "Повесть о Щорсе" (1960); повести "Куда речка течет" (1964), "Городок на Дреме" (1980), "Недалекое путешествие" (1983).

ГЕРАСИМОВ Иван Иванович (1867 - ок . 1920), российский ботаник, один из пионеров цитогенетических и цитофизиологических исследований растений. Первым получил экспериментальные полиплоиды у спирогиры.

ГЕРАСИМОВ Иннокентий Петрович (1905-85) , российский географ и почвовед, академик АН СССР (1953). Труды по географии почв, геоморфологии, палео- и физической географии. Автор (совместно с К. К. Марковым) первой в СССР сводки "Ледниковый период на территории СССР" (1939). Государственная премия СССР (1973).

ГЕРАСИМОВ Иосиф Абрамович (1922-91) , русский писатель. Военная тема в романах "Соловьи" (1963), "Туда и обратно" (1970), повести "Пять дней отдыха" (1967). Социально-нравственные коллизии в романах "Далекая Вега" (1963), "Круги на воде" (1966) и др. Книги: "Люди из города" (1955), "Повести добрых надежд" (1963), "Обыкновенные происшествия" (1970), "Стук в дверь" (1991) и др. .

ГЕРАСИМОВ Михаил Михайлович (1907-70) , российский антрополог, археолог и скульптор, доктор исторических наук. Работы по восстановлению (на основе скелетных остатков) внешнего облика ископаемых людей и ряда исторических личностей (Иван Грозный, Улугбек, Ушаков и др.). Государственная премия СССР (1950).

ГЕРАСИМОВ Михаил Прокофьевич (1889-1939) , русский поэт. В сборниках стихов "Завод весенний", "Железные цветы" (оба - 1919), "К соревнованию!" (1930), поэмах (в т. ч. "Электрификация", 1922), рассказах - романтика труда, воспеваемого в отвлеченно-гиперболических образах. Репрессирован; реабилитирован посмертно.

ГЕРАСИМОВ Сергей Аполлинариевич (1906-85) , российский кинорежиссер, драматург и теоретик кино, народный артист СССР (1948), доктор искусствоведения, действительный член АПН СССР (1978), Герой Социалистического Труда (1974). Поставил фильмы: "Семеро смелых" (1936), "Учитель" (1939), "Маскарад" (1941), "Молодая гвардия" (1948), "Тихий Дон" (1957-58), "У озера" (1970), "Дочки-матери" (1975), "Юность Петра" и "В начале с.лавных дел" (1981), "Лев Толстой" (1984) и др. Профессор ВГИКа (с 1946; ныне им. Герасимова). Ленинская премия (1984), Государственная премия СССР (1941, 1949, 1951, 1971).

ГЕРАСИМОВ Сергей Васильевич (1885-1964) , российский живописец, народный художник СССР (1958), действительный член АХ СССР (1947). Эпические исторические полотна ("Клятва сибирских партизан", 1933), картины, посвященные жизни деревни ("Колхозный праздник", 1937, "Мать партизана", 1943), тонкие по колориту поэтичные пейзажи ("Лед пошел", 1945). Ленинская премия (1966, посмертно).

ГЕРАСИМОВ Яков Иванович (1903-83) , российский физикохимик, член-корреспондент АН СССР (1953). Основные труды по термодинамике сплавов цветных и редких металлов. Государственная премия СССР (1981).

ГЕРАСИМОВИЧ Борис Петрович (1889-1937) , российский астроном. Основные труды по исследованию звезд, планетарных туманностей, межзвездной среды. С 1933 директор Пулковской обсерватории. Репрессирован; реабилитирован посмертно.

ГЕРАТ , город на северо-западе Афганистана, административный центр пров. Герат. 177,3 тыс. жителей (1988). Текстильные, пищевые предприятия. Кустарные промыслы (ткани, ковры). Основание Герата приписывается Александру Македонскому. Входил в состав древних и средневековых государств Ср. Востока. Наибольший расцвет в 15 в. В 19 в. - центр княжества, из-за которого велась борьба между Афганистаном и Ираном, а также между Великобританией и Ираном (т. н. Гератские конфликты 1837-42 и 1851-63). В 1863 окончательно присоединен к Афганистану. Соборная мечеть (13-20 вв.). К северо-западу от Герата - грандиозный архитектурный ансамбль Мусалла (1417-38).

ГЕРАТСКАЯ ШКОЛА миниатюры , существовала в 15 в. в Герате (художники Кемаледдин Бехзад, Касим Али). Произведениям Гератской школы (иллюстрации рукописей) свойственны изысканная декоративность, поэтичность, гармония и утонченность цвета, точный виртуозный рисунок, высокое мастерство композиции.

ГЕРАЦИ Мхитар (12-13 вв .), армянский врач. Основные труды: "Анатомия глаза" и "Утешение при лихорадках" (посвящены инфекционной патологии).

ГЕРАЩЕНКО Виктор Владимирович (р . 1937), российский финансист. С 1982 заместитель председателя правления банка внешнеэкономической деятельности СССР. С 1989 председатель правления Государственного банка СССР. В 1992-94 председатель правления Центрального банка России.

ГЕРБ ГОСУДАРСТВЕННЫЙ , официальная эмблема государства, изображаемая на печатях, бланках государственных органов, денежных знаках и т. п. Часто является составной частью государственного флага.

ГЕРБАРИЙ (лат . herbarium, от herba - трава, растение), коллекция специально собранных и засушенных растений, а также учреждение, в котором она хранится. Растения для гербария монтируются на листах плотной бумаги, с указанием видового названия, названия места и даты сбора. Гербарии могут быть общими (коллекция растений определенных территорий) и специальными (коллекции пищевых, технических, лекарственных и других растений). Первые гербарии созданы в эпоху Возрождения, в России - в нач. 18 в. В мире ок. 500 крупных гербариев, в которых хранятся св. 300 000 видов растений. Наиболее крупные гербарии в Ботаническом саду в Кью (Великобритания) - св. 6 млн. листов, в Ботаническом институте РАН (Санкт-Петербург) - св. 5 млн. листов.

ГЕРБАРТ (Хербарт) (Herbart) Иоганн Фридрих (1776-1841) , немецкий философ, психолог и педагог, основатель школы в немецкой педагогике 19 в. Представитель плюрализма: в основе мира - множество неизменных "реалов". Попытался построить психологию как систематическую науку, основанную на метафизике, опыте и математике. Выдвинул концепцию 4 ступеней (принципов) обучения (ясность, ассоциация, система, метод). Основоположник т. н. формальной эстетики (источник прекрасного - симметрия, пропорции, ритм и т. п.).

ГЕРБЕЛЬ Николай Васильевич (1827-83) , русский поэт, переводчик, издатель. Переводы произведений У. Шекспира, Дж. Г. Байрона, П. Б. Шелли, И. В. Гете, славянских поэтов (в т. ч. Т. Г. Шевченко, И. П. Котляревского, А. Мицкевича) и др., "Слова о полку Игореве". Издание антологий русских переводов, собраний сочинений иноязычных писателей.

ГЕРБЕРА , род многолетних трав семейства сложноцветных. Ок. 70 видов, в Африке и Азии. Сорта с цветками различной окраски, напоминающие крупноцветную ромашку, используют в промышленном цветоводстве.

ГЕРБЕРТ из Орийака , см. Сильвестр II.

ГЕРБЕРШТЕЙН (Herberstein) Зигмунд фон (1486-1566) , немецкий дипломат. Посетил Россию в 1517, 1526. Автор "Записок о московитских делах".

ГЕРБИЦИДЫ (от лат . herba - трава и caedo - убиваю), химические препараты из группы пестицидов для уничтожения нежелательной, главным образом сорной, растительности; включают арборициды и альгициды. Гербициды сплошного действия поражают все виды растений (используются вокруг промышленных объектов, на аэродромах, под линиями электропередач и др.), избирательного - уничтожают одни виды, напр., сорняки, и не повреждают культурные растения. Применяют в сельском хозяйстве для химической прополки на полях, в садах, виноградниках и т. п. Вносят в почву, проводят опыливание и опрыскивание. Использование гербицидов во многих странах регламентировано законом. Неправильное применение их может загрязнить почву и водоемы, вызвать гибель растений и животных, нарушить биологические связи в биогеоценозах.

ГЕРБОВЫЕ ЗНАКИ , бланки для составления некоторых финансовых документов (векселей, чеков и др.), а также особые марки, продавая которые государство взимает гербовый сбор.

ГЕРБОВЫЙ СБОР , государственный сбор, взимаемый с отдельных лиц и организаций при оформлении документов по гражданско-правовым сделкам. В СССР взимание гербового сбора отменено с 1930 с введением единой государственной пошлины (с 1942 - государственной пошлины). С 1991 в Российской Федерации взимается гербовый сбор по операциям с ценными бумагами.

ГЕРВЕГ (Herwegh) Георг (1817-75) , немецкий революционно-демократический поэт и публицист. Призыв к действию (сборник "Стихи живого человека", 1841), политической активности поэта (стихотворение "Партия", 1842).

ГЕРВИНУС (Gervinus) Георг Готфрид (1805-71) , немецкий историк либерального направления, литературовед (представитель культурно-исторической школы). В трудах по истории Европы 1815-1848 критиковал реакционный режим Меттерниха, сочувственно писал об освободительных движениях.

ГЕРГЕЙ Артур (1818-1916) , в период Революции 1848-49 в Венгрии главнокомандующий (с марта 1849) венгерской национальной армией, военный министр (с мая), диктатор (с 11 августа, после ухода в отставку Л. Кошута). Стремился к соглашению с Габсбургами. При Вилагоше капитулировал перед интервенционистскими российскими войсками под командованием И. Ф. Паскевича.

ГЕРГЕЙ (Gergely) Шандор (1896-1966) , венгерский писатель. Роман "Что-то готовится" (1931) о подпольной работе коммунистов, трилогия "Дьердь Дожа" (1936-54) о крестьянской войне 1514.

ГЕРД Александр Яковлевич (1841-88) , российский педагог, основоположник эволюционно-биологического направления в преподавании естествознания. Учебники по естествознанию и труды по методике его преподавания в начальных и средних школах.

ГЕРДЕР (Herder) Иоганн Готфрид (1744-1803) , немецкий философ, критик, эстетик. В 1764-69 пастор в Риге, с 1776 - в Веймаре, теоретик "Бури и натиска", друг И. В. Гете. Проповедовал национальную самобытность искусства, утверждал историческое своеобразие и равноценность различных эпох культуры и поэзии. Трактат о происхождении языка, сочинения по философии истории, которая, по Гердеру, есть осуществление "гуманности". Собирал и переводил народные песни. Оказал влияние на немецкий романтизм.

ГЕРДТ Зиновий Ефимович (1916-96) , российский актер, народный артист СССР (1990). В 1945-82 в Центральном театре кукол (роль Конферансье в "Необыкновенном концерте", 1946, 1968, и др.). С 1987 по 92 в Московском театре им. М. Н. Ермоловой (с 1990 Московский международный театральный центр им. Ермоловой). Острохарактерный, преимущественно комедийный актер. Игру отличал грустный юмор, сочетание иронии, даже скептицизма, с тонкой лирикой. Снимался в фильмах: "Фокусник" (1966), "Золотой теленок" (1968), "Автомобиль, скрипка и собака Клякса" (1975), "Ключ без права передачи" (1977), "Сказки... сказки... сказки старого Арбата" (1982) и др.

ГЕРЕВИЧ (Gerevich) Аладар (1910-91) , венгерский спортсмен (фехтование). Чемпион Олимпийских игр (1932, 1936, 1948, 1952, 1956, 1960), неоднократный чемпион мира и Европы (в 1931-58) в личных и командных соревнованиях.

ГЕРЕНУК (жирафовая газель) , парнокопытное животное семейства полорогих. Длина тела до 1,6 м. У самцов лирообразно изогнутые рога. В пустынных местностях Вост. Африки.

ГЕРЕРО (овагереро) , народ группы банту в Намибии (200 тыс. человек), Анголе, Ботсване и ЮАР. Общая численность 270 тыс. человек (1992). По религии часть - протестанты, часть сохраняют традиционные верования.

ГЕРЗЕЙСКАЯ КУЛЬТУРА (в археологии) , эпохи энеолита (4-е тыс. до н. э.) в Египте. Названа по могильнику Герзе (Ниж. Египет). Поселения и могильники. Поливное земледелие, скотоводство.

ГЕРИАТРИЯ (от греч . geron - старик и iatreia - лечение), раздел клинической медицины, изучающий особенности заболеваний у людей пожилого и старческого возраста и разрабатывающий методы их лечения и профилактики.

ГЕРИКЕ (Guericke) Отто фон (1602-86) , немецкий физик. Изобрел (ок. 1650) воздушный насос и осуществил с ним ряд опытов (в т. ч. опыт с "магдебургскими полушариями") для доказательства существования атмосферного давления. Построил электрическую машину, обнаружил электрическое отталкивание.

ГЕРИЛЬЯ (исп . guerrilla, от guerra - война), название партизанской войны в Испании и Латинской Америке.

ГЕРИНГ Герман (1893-1946) , министр авиации в фашистской Германии. Непосредственный организатор провокационного поджога рейхстага в феврале 1933; инициатор создания гестапо и концлагерей. На Нюрнбергском процессе приговорен к смертной казни как один из главных нацистских военных преступников (покончил жизнь самоубийством).

ГЕРИНГ (Херинг) (Hering) Эвальд (1834-1918) , немецкий физиолог, иностранный член-корреспондент Петербургской АН (1905). Описал рефлекторные изменения дыхания при раздражении блуждающего нерва. Автор одной из теорий цветового зрения.

ГЕРИНДО (Gerindo , сокр. от Gerakan rajat Indonesia - Индонезийское народное движение), индонезийская политическая организация, созданная левыми националистами и коммунистами в 1937. Участвовала в Политическом союзе Индонезии (распущен японскими оккупантами в 1942).

ГЕРИОН , в греческой мифологии трехголовый великан, порождение Хрисаора и Каллирои. На о. Эрифия (на западном краю мира) владел стадом коров, угнанных у него Гераклом (один из двенадцати подвигов героя). См. также Орф.

ГЕРИРУД , название р. Теджен на территории Афганистана и Ирана.

ГЕРИЦ (Goeritz) Матиас (р . ), немецкий архитектор и скульптор, основоположник экспериментальной архитектуры в Мексике. Огромные выставочные композиции из сварных и механически соединенных металлических балок в стиле функционализма (Экспериментальный музей Эль Эко, 1952-53).

ГЕРКОН [от гер(метизированный) и кон(такт)] , переключатель с пружинными контактами из ферромагнитного материала, помещенными в герметизированный стеклянный баллон. Контакты срабатывают под действием внешнего магнитного поля. Используется, напр., в телефонном и телеграфном реле, в устройствах вычислительной техники.

ГЕРКУЛАНУМ (Herculaneum) , римский город в Италии около современного Неаполя, частично разрушен и засыпан вулканическим пеплом при извержении Везувия в 79 н. э. Раскопаны жилые кварталы, термы, театр, форум и др.

ГЕРКУЛЕС , латинская форма имени Геракла. В переносном смысле - человек огромной физической силы.

ГЕРКУЛЕС (лат . Hercules), созвездие Северного полушария; в Геркулесе обнаружен рентгеновский пульсар Her X-1, отождествляемый с оптически переменной звездой HZ Her. По направлению к Геркулесу движется Солнечная система.

"ГЕРКУЛЕС" , моторно-парусная зверобойная шхуна (Россия). Построена в 1908. Судно экспедиции В. А. Русанова (1912), пытавшейся пройти Северным морским путем из Баренцева в Берингово м. Экспедиция пропала без вести. Судьба судна осталась невыясненной.

ГЕРКУЛЕСОВЫ СТОЛПЫ (лат .), Столбы Геракла (греч.), Столбы Мелькарта (финикийск.), древнее название Гибралтарского прол. В греческой мифологии столпы, поставленные Гераклом на краю мира в память о своих странствиях. В разное время идентифицировались со скалами на противоположных берегах Гибралтарского или Мессенского проливов.В переносном смысле - край света, предел мира; "дойти до Геркулесовых столбов" - дойти до предела.

ГЕРЛАХОВСКИ-ШТИТ (Gerlachovsky stit) , вершина в Чехословакии, в Высоких Татрах, самая высокая в стране и во всей системе Карпат (2655 м).

ГЕРЛИЦ , город в Германии, земля Саксония, на р. Нейсе. 71,4 тыс. жителей (1991). Машиностроение, суконная, швейная, пищевая промышленность. Ратуша (16 в.).

ГЕРЛСКАУТ (от англ . girl - девочка и scout - разведчик), см. в ст. Скаутизм.

ГЕРМА (греч . hermes), в Др. Греции первоначально культовый символ бога Гермеса в виде обработанного ствола или камня с головой бога; особенно подчеркивался фаллос. Гермы устанавливались на дорогах из Афин с указанием расстояний и популярных сентенций. С 5 в. до н. э. появляются гермы с портретами известных политических деятелей, поэтов и философов (часто встречаются гермы с двойными портретами).

ГЕРМАН I (ум . ок. 733), патриарх Константинопольский в 715-730, защитник иконопочитания. Автор влиятельного в Восточной церкви толкования на литургию ("Сказание о Церкви и рассмотрение таинств"). Память 12 мая.

ГЕРМАН Александр Петрович (1874-1953) , российский ученый, академик АН СССР (1939). Основоположник динамики рудничного подъема. Труды по турбомашинам.

ГЕРМАН Алексей Георгиевич (р . 1938), российский кинорежиссер, заслуженный деятель искусств России (1988). Сын Ю. П. Германа. Фильмы: "Двадцать дней без войны" (1977), "Мой друг Иван Лапшин" (1984), "Проверка на дорогах" (1986). Государственная премия СССР (1988).

ГЕРМАН (German) Анна (1936-82) , польская эстрадная певица. В репертуаре произведения польских, советских композиторов, русские народные песни.

ГЕРМАН Иосиф Рудольф (Ганс Рудольф) (1805-79) , российский химик и минералог, член-корреспондент Петербургской АН (1831). По происхождению немец, с 1827 - в России. Основные труды по химии и минералогии редких элементов. Описал ильменские цирконы и разработал способ получения оксида циркония. Открыл (1836) и исследовал минералы ирит и осмит. Составил и опубликовал (1859) первую в мире сводку урановых минералов.

ГЕРМАН Казанский и Свияжский (в миру боярин Григорий Полевой) (ум . 1567), основатель Свияжского Успенского монастыря (1555), архиепископ Казанский (1564-1566). Был вызван в Москву Иваном Грозным для избрания в митрополиты, но подвергнут опале за критику опричнины. Память в Православной церкви 25 сентября (8 октября) и 6 (19) ноября.

ГЕРМАН Кесарийский (Палестинский) (ум . 308), христианский мученик, пострадавший в гонение императора Максимиана Галерия. Память в Православной церкви 13 (26) ноября.

ГЕРМАН (Hermann) Лудимар (1838-1914) , немецкий физиолог. Предложил биоэлектрическую теорию нервной проводимости. Экспериментально определил скорость распространения возбуждения по мышце.

ГЕРМАН (Herrmann) Макс (1865-1942) , немецкий историк театра и литературы. Основоположник современного немецкого театроведения. Труды по истории немецкого театра. Погиб в фашистском концлагере.

ГЕРМАН Соловецкий (ум . 1479), отшельник на реке Выге, в 1429 вместе с преподобным Савватием основал на Соловках Соловецкий Преображенский монастырь. Память в Православной церкви 30 июля (12 августа).

ГЕРМАН Угличский (ум . 1609), преподобномученик, погибший при разорении Углича поляками в Смутное время. Память в Православной церкви 23 мая (5 июня) (собор Ростово-Ярославских святых).

ГЕРМАН Юрий Павлович (1910-67) , русский писатель. Произведения о путях духовного развития человека - активного участника жизни общества (роман-трилогия "Дело, которому ты служишь", 1957; "Дорогой мой человек", 1961; "Я отвечаю за все", 1964). Исторический роман об эпохе Петра I "Россия молодая" (1952). Киносценарии (в т. ч. "Пирогов", 1947; Государственная премия СССР, 1948).

ГЕРМАН (Hermann) Якоб (1678-1733) , математик, один из первых академиков (1725) и иностранный почетный член (1731) Петербургской АН. По происхождению швейцарец. Труды по геометрии и математическому анализу.

ГЕРМАНАТЫ , соли германиевых кислот - H2GeO3, H4GeO4 и других, не выделенных в свободном состоянии, напр., германат натрия Na2GeO3. Германаты - компоненты люминофоров, материалы в акусто- и оптоэлектронных приборах; используются для получения германиевых стекол.

ГЕРМАНДАДЫ , см. Эрмандады.

ГЕРМАНИЗМЫ , слова и выражения, заимствованные из германских языков, главным образом немецкого языка ("стул", "лагерь", "канцлер", "ярмарка" и др.), или образованные по моделям германских слов и выражений ("выглядеть" по образцу нем. aussehen).

ГЕРМАНИЙ (лат . Germanium), Ge, химический элемент IV группы периодической системы, атомный номер 32, атомная масса 72,59. Назван от латинского Germania - Германия, в честь родины К. А. Винклера. Серебристо-серые кристаллы; плотность 5,33 г/см3, tпл 938,3 °С. В природе рассеян (собственно минералы редки); добывают из руд цветных металлов. Полупроводниковый материал для электронных приборов (диоды, транзисторы и др.), компонент сплавов, материал для линз в ИК-приборах, детекторов ионизированного излучения.

ГЕРМАНИК (Germanicus) (15 до н . э. - 19 н. э.), римский полководец, консул в 12 н. э. Участвовал в 7-9 н. э. в подавлении антиримского восстания в Паннонии, в 11 - в походах за Рейн; в 14-16 возглавлял новые походы за Рейн и нанес поражение германским племенам во главе с Арминием.

ГЕРМАНИСТИКА , совокупность научных дисциплин, изучающих языки, литературы, историю, материальную и духовную культуру германоязычных народов. Чаще термин употребляется в значении науки о современных и древних германских языках и диалектах, а также о литературах.

ГЕРМАНИЯ (Deutschland) , Федеративная Республика Германия (ФРГ) (Bundesrepublik Deutschland), государство в Центр. Европе, омывается Северным и Балтийским морями. 357 тыс. км2. Население 81,2 млн. человек (1993); св. 90% - немцы. Городское население св. 85%. Официальный язык - немецкий. Среди верующих - протестанты (лютеране, св. 50%) и католики. Германия - федерация, в ее составе 16 земель. Глава государства - президент; глава правительства - федеральный канцлер. Законодательный орган - бундестаг, органы представительства земель - бундесрат. Столица - Берлин, местопребывание президента; местопребывание правительства и бундестага - Бонн (в 1991 принято решение о переводе правительства и бундестага в Берлин до 2000). На севере - Северо-Германская низм. с холмами и озерами, южнее - возвышенности и средневысотные горы (Рейнские Сланцевые горы, Шварцвальд, Тюрингенский Лес, Гарц, Рудные горы), чередующиеся с плато и равнинами. На юге - отроги Альп высотой до 2963 м (г. Цугшпитце). Климат умеренный, переходный от морского к континентальному. Средние температуры января на равнинах от 0 до -3 °С, в горах до -5 °С, июля соответственно 16-20 °С, 12-14 °С. Осадков 500 - 800 мм в год, в горах 1000 - 2000 мм. Крупные реки - Рейн, Везер, Эльба, Одер. На юге - Боденское оз. Ок. 30% территории занято лесами. Национальные парки - Баварский Лес, Берхтесгаден; многочисленные резерваты, памятники природы. В древности на территории Германии жили германцы. Племенные союзы алеманнов, баваров, тюрингов, саксов и др. были включены в 6-8 вв. во Франкское государство. В результате его раздела (843) было создано Восточно-Франкское королевство, на основе которого сформировалось в 10 в. раннефеодальное королевство Германии. В 962 с завоеванием германским королем Оттоном I Сев. и Ср. Италии образовалась "Священная Римская империя" (до 1806). В 10-15 вв. была захвачена часть земель славян и прибалтийских народов. Реформация, Крестьянская война 1524-26, а также Тридцатилетняя война 1618-48 усилили децентрализацию Германии, фактически распавшейся на отдельные государства (княжества). В 18 в. возвысились Австрия и Пруссия. Они участвовали в войнах кон. 18 - нач. 19 вв. против революции, а затем наполеоновской Франции и были разгромлены Наполеоном I (1806). В созданном решением Венского конгресса 1814-15 Германском союзе главенствовала Австрия. В 1848-49 произошла революция (потерпела поражение). Объединение Германии (Бисмарком) было осуществлено "сверху" (без Австрии); его важнейшие этапы: создание (после победы Пруссии в австро-прусской войне 1866) Северогерманского Союза (1867) и провозглашение после франко-прусской войны 1870-71 Германской империи (1871). В 1875 создана единая Социал-демократическая партия. В 1914 Германия развязала 1-ю мировую войну, в ходе которой возглавлявшийся Германией военный блок (германо-австрийский) потерпел поражение. Германия подписала Версальский мирный договор 1919. Ноябрьская революция 1918 привела к свержению монархии и установлению республики (т. н. Веймарская республика). В 1933 в Германии установлена фашистская диктатура во главе с Гитлером. Германия захватила Австрию (1938), Чехословакию (1938-39), развязала 2-ю мировую войну, 22 июня 1941 напала на СССР. 8 мая 1945 фашистская Германия, разгромленная антигитлеровской коалицией при решающей роли СССР, безоговорочно капитулировала. Территория Германии была разделена на советскую, американскую, английскую и французскую зоны оккупации. Принципы послевоенного устройства Германии - ее демилитаризация, денацификация, демократизация - были определены Берлинской конференцией 1945. В сентябре 1949 было создано западно-германское государство - Федеративная Республика Германии. В октябре 1949 в восточной части Германии провозглашено создание Германской Демократической Республики. Период раздельного существования двух суверенных германских государств продолжался до октября 1990. 12 сентября 1990 в Москве подписан Договор об окончательном урегулировании в отношении Германии. В соответствии с принятым Народной палатой ГДР (высший орган государственной власти) решением 3 октября 1990 ГДР присоединилась к ФРГ, в результате образовалось единое германское государство. У власти (с 1982) каолиция партий ХДС/ХСС и Свободной демократической партии (СвДП). Германия - высокоразвитая индустриальная страна. В структуре ВВП (1992) доля промышленности и строительства составляет 33,6%, сельского и лесного хозяйства св. 2%. Добыча бурого (1-е место в мире) и каменного угля, нефти, природного газа, полиметаллических руд, калийной и поваренной солей. Производство электроэнергии, главным образом на теплоэлектростанциях (ок. 1/4 на АЭС). Черная и цветная металлургия, разнообразное машиностроение: станкостроение, электротехника и радиоэлектроника, приборо-, автомобиле-, судостроение и др. Мощная химическая и нефтехимическая промышленность. Развиты деревообрабатывающая, легкая, пищевкусовая промышленность, производство изделий из фарфора, музыкальных инструментов. Высокоинтенсивное сельское хозяйство с преобладанием отраслей животноводства (свиноводство и молочное животноводство). Растениеводство специализируется на производстве зерна (пшеницы, ячменя и др.), сахарной свеклы, картофеля. Хмелеводство. Виноделие. Рыболовство. Длина (1991, тыс. км): железных дорог 91,4, автодорог 496,6. Тоннаж морского торгового флота 5,6 млн. т дедвейт (1992). Главные морские порты: Гамбург, Бремен, Бремерхафен, Вильгельмсхафен, Любек, Росток - Варнемюнде. Экспорт: машины, оборудование, химические продукты, изделия легкой промышленности. Основные внешнеторговые партнеры - страны ЕЭС, США, Россия. Денежная единица - марка ФРГ.

ГЕРМАНИЯ ДИОКСИД , GeO2, бесцветные кристаллы; tпл 1115 °С. Компонент керамики, эмалей и специальных стекол (высокий коэффициент преломления и прозрачность для ИК-лучей). Перспективный материал для волоконной оптики.

ГЕРМАНОВА Евдокия (Дина) Алексеевна (р . 1959), российская актриса. Артистка Московского театра под руководством О. П. Табакова. Эксцентрическое дарование сочетается у Германовой со способностью к перевоплощению. Роли в театре: Анна Андреевна ("Ревизор" Н. В. Гоголя), Жанна д'Арк ("Жаворонок" Ж. Ануя) и др. Снималась в фильмах: "Новые приключения янки при дворе короля Артура" (1988), "Стару-ха-рмса" (1991), "Вишневый сад" (1993), "Серп и молот" (1994), "Мусульманин" (1995).

ГЕРМАНО-ИТАЛЬЯНСКИЙ ДОГОВОР 1939 , т. н. "Стальной пакт", подписан в Берлине 22 мая; завершил образование военно-политического блока фашистских Германии и Италии.

ГЕРМАНОШВЕЙЦАРЦЫ , народ в Швейцарии (4,22 млн. человек, 1992). Живут также в США (200 тыс. человек), Германии, Канаде, Великобритании, Франции и др. Общая численность 4,58 млн. человек. Язык - швейцарский вариант немецкого языка. Верующие - кальвинисты, часть католики.

ГЕРМАНСКАЯ ВОСТОЧНАЯ АФРИКА , название германской колонии в Вост. Африке в 1891-1919. В Германскую восточную Африку входили территории современных Бурунди, Руанды, большая часть Танзании (Танганьика).

ГЕРМАНСКАЯ ДЕМОКРАТИЧЕСКАЯ РЕСПУБЛИКА (Deutsche Demokratische Republik) , ГДР, государство в Центр. Европе (существовало до 3 октября 1990). ГДР образовалась на территории Восточной Германии 7 октября 1949; президентом был избран В. Пик, один из двух (наряду с О. Гротеволем) председателей Социалистической единой партии Германии (СЕПГ; образована в 1946). Осенью 1989 в ГДР возник острый общественно-политический кризис. В результате руководство СЕПГ вышло в отставку (в феврале 1990 СЕПГ преобразована в Партию демократического социализма). Новое правительство начало интенсивные переговоры с правительством ФРГ по вопросам германского объединения. В мае и августе 1990 подписаны два государственных договора, содержащие условия присоединения ГДР к ФРГ. 12 сентября в Москве подписан Договор об окончательном урегулировании в отношении Германии, который содержит решения по всему комплексу вопросов германского единства. В соответствии с решением Народной палаты ГДР (высший орган государственной власти) 3 октября 1990 ГДР присоединилась к ФРГ, в результате образовалось единое германское государство.

ГЕРМАНСКИЕ ЯЗЫКИ , группа родственных языков, относящихся к индоевропейской семье языков. Восточногерманские: готский и некоторые другие древние языки; скандинавские, или северогерманские: шведский, датский, норвежский, исландский, фарерский языки; западногерманские: английский, немецкий, идиш, нидерландский, фризский языки, африкаанс.

ГЕРМАНСКИЙ СОЮЗ , объединение германских государств под гегемонией австрийских Габсбургов, созданное (в составе 39 государств) 8 июня 1815 на Венском конгрессе; ликвидирован после разгрома Австрии в войне 1866 с Пруссией (к 1866 в него входило 32 государства).

ГЕРМАНЦЫ , древние племена индоевропейской языковой группы, обитавшие к 1 в. до н. э. между Северным и Балтийским морями, Рейном, Дунаем и Вислой и в Юж. Скандинавии. Главные занятия - земледелие и скотоводство. Жили родовым строем, который в первые века н. э. находился в стадии разложения. В 4-6 вв. сыграли главную роль в т. н. Великом переселении народов, захватили большую часть Зап. Римской империи, образовав ряд королевств - вестготов, вандалов, остготов, бургундов, франков, лангобардов.

ГЕРМАФРОДИТ , в греческой мифологии сын Гермеса и Афродиты, юноша необычайной красоты. По просьбе нимфы Салмакиды, страстно и безответно влюбленной в Гермафродита, боги слили ее с ним в одно двуполое существо.

ГЕРМАФРОДИТИЗМ , наличие у одного организма мужских и женских половых органов. Различают естественный гермафродитизм, свойственный главным образом беспозвоночным, и аномальный (порок развития), встречающийся и у человека.

ГЕРМАШЕВСКИЙ (Hermaszewski) Мирослав (р . 1941), космонавт Польши, полковник, Герой Советского Союза (1978). Первый гражданин Польши, совершивший полет в космос. Полет на "Союзе-30" и орбитальной станции "Салют-6" (июнь - июль 1978).

ГЕРМБШТЕДТ (Hermbstadt) Сигизмунд Фридрих (1790-1833) , немецкий химик и фармацевт, иностранный почетный член Петербургской АН (1811). Один из первых немецких химиков - сторонников кислородной теории горения. Издал на немецком языке работы А. Лавуазье. Труды по технической химии, особенно по технологии отбеливания тканей. Автор учебников химии.

ГЕРМЕНЕВТИКА (от греч . hermeneutikos - разъясняющий, истолковывающий), искусство толкования текстов (классической древности, Библии и т. п.), учение о принципах их интерпретации; экзегетика. В идущих от В. Дильтея философских течениях кон. 19-20 вв. - учение о "понимании" (целостном душевно-духовном переживании) как методологической основе гуманитарных наук (в отличие от "объяснения" в естественных науках).

ГЕРМЕС , в греческой мифологии сын Зевса, вестник олимпийских богов, покровитель пастухов и путников, бог торговли и прибыли. Ему соответствует римский Меркурий.

ГЕРМЕТИЗМ (итал . poesia ermetica - герметическая поэзия), направление в итальянской поэзии 20-40-х гг. 20 в. (Э. Монтале, Дж. Унгаретти). Главная установка - максимальное выявление символических возможностей поэтического слова, в т. ч. посредством усложненных аналогий, ассоциаций и ритма; при этом слово или поэтический фрагмент дается вне традиционно окружающих его логических и риторических связей и примет реальности. Ориентируется на глубины субъективного мира человека.

ГЕРМЕТИЗМ , религиозно-философское течение эпохи эллинизма, сочетавшее элементы популярной греческой философии, халдейской астрологии, персидской магии, египетской алхимии. Представлен значительным числом сочинений, приписывавшихся Гермесу Трисмегисту (т. н. "Герметический корпус", 2-3 вв.). В расширительном смысле - комплекс оккультных наук (магия, астрология, алхимия). Традиция герметизма получила продолжение в европейском Ренессансе (М. Фичино, Дж. Пико делла Мирандола), у К. Агриппы, Парацельса, повлияла на Дж. Бруно и И. Ньютона.

ГЕРМЕТИКИ , композиции на основе полимеров (главным образом полисульфидных или кремнийорганических жидких каучуков), которые наносят на болтовые, клепаные или другие соединения с целью обеспечения их непроницаемости. Применяются в авиа- и судостроении, строительстве, химической и радиоэлектронной промышленности. Используются также для изготовления слепков и отливок в зубопротезной технике и криминалистике.

ГЕРМИОНА , в греческой мифологии дочь Менелая и Елены. Во время взятия Трои была обещана Неоптолему. Согласно послегомеровским мифам, до этого была помолвлена с Орестом, который, стремясь отобрать ее у Неоптолема, уговорил дельфийцев убить ее жениха. По другому сказанию, Гермиона была женой Ореста, которую похитил Неоптолем, убитый впоследствии Орестом в Дельфах.

ГЕРМОГЕН (ок . 1530-1612), русский патриарх в 1606-12. С декабря 1610 рассылал по городам грамоты с призывом к всенародному восстанию против интервенции Речи Посполитой. Был заключен интервентами в Чудов монастырь, где умер от голода. Канонизирован Русской православной церковью.

ГЕРМОНАССА , античный город (6 в. до н. э.- 4 в. н. э.) на Таманском п-ове (совр. станица Таманская). Остатки жилищ, некрополь. Средневековая Тмутаракань.

ГЕРМСИР (Дештестан) , полоса прибрежных пустынных равнин (длина св. 1000 км, ширина до 80 км) у южных подножий гор Загрос и Мекран в Иране и Пакистане.

ГЕРНГУТЕРЫ , протестантская секта последователей Чешских братьев. Из саксонского города Гернгут (Herrnhut) в 18-19 вв. распространилась в Германии, Сев. Америке, Латвии и Эстонии.

ГЕРНЕТ Михаил Николаевич (1874-1953) , российский юрист, заслуженный деятель науки России (1928). Капитальный труд "История царской тюрьмы" (т. 1-5, 1951-56). Государственная премия СССР (1947).

ГЕРНИКА (Guernica) , город в Испании, в а. обл. Страна Басков. 15 тыс. жителей (1970). Машиностроение, оружейное производство. В 1937 был разрушен бомбардировкой германской авиации.

ГЕРНСИ (Guernsey) , остров в Ла-Манше, в составе Нормандских о-вов; территория Великобритании. 63 км2. 55,5 тыс. жителей (1986). Огородничество, скотоводство. Город - Сент-Питер-Порт.

ГЕРО И ЛЕАНДР , герои древнегреческой легенды, юноша из Абидоса на троянском берегу и девушка-жрица Афродиты в Сесте (на противоположном берегу). Чтобы встречаться каждый день, Леандр переплывал Геллеспонт, а Геро зажигала на башне в Сесте маяк. Однажды во время бури ветер погасил огонь маяка и юноша погиб. Геро, обнаружившая труп своего возлюбленного, в отчаянии покончила с собой, бросившись в море. История Геро и Леандра - частый сюжет в античной и новоевропейской поэзии и искусстве.

ГЕРОДИАН (ок . 170 - ок. 240), римский историк, грек по происхождению, автор труда по римской истории 180-238.

ГЕРОДОТ (между 490 и 480 - ок . 425 до н. э.), древнегреческий историк, прозванный "отцом истории". Автор сочинений, посвященных описанию греко-персидских войн с изложением истории государства Ахеменидов, Египта и др.; дал первое систематическое описание жизни и быта скифов.

ГЕРОЙ РОССИЙСКОЙ ФЕДЕРАЦИИ , в России с 1992 почетное звание, знак особого отличия; присваивается за заслуги перед государством и народом, связанные с совершением геройского подвига. Герою Российской Федерации вручаются медаль "Золотая Звезда" и грамота о присвоении звания.

ГЕРОЙ СОВЕТСКОГО СОЮЗА , в 1934-91 почетное звание, высшая степень отличия за заслуги перед Советским государством и обществом, связанные с совершением геройского подвига. Героям Советского Союза вручались орден Ленина, медаль "Золотая Звезда" и грамота Президиума ВС СССР.

ГЕРОЙ СОЦИАЛИСТИЧЕСКОГО ТРУДА , в СССР с 1938-91 почетное звание, высшая степень отличия. Героям Социалистического Труда вручались орден Ленина, медаль "Серп и Молот" и грамота Президиума ВС СССР.

ГЕРОЙ ТРУДА , в СССР с 1927-38 почетное звание, присваивавшееся за особые заслуги в области производства, научной деятельности, государственной или общественной службы, при стаже работы в качестве рабочего или служащего, как правило, не менее 35 лет.

ГЕРОЛЬД (нем . Herold, от ср.-век. лат. heraldus), в Зап. Европе в средние века глашатай, церемониймейстер при дворах королей и крупных феодалов, распорядитель на торжествах, рыцарских турнирах и т. п.

ГЕРОЛЬД (Herold) Фердинан (1791-1833) , французский композитор. Оперы, в т. ч. "Цампа, или Мраморная невеста" (1831), балеты, в т. ч. "Тщетная предосторожность" (1828; основан на переработке музыки к балету неизвестного автора с включением фрагментов из сочинений Дж. Россини).

ГЕРОЛЬДИЯ (Герольдмейстерская контора , Департамент герольдии), в Российской империи орган в составе Сената (1722-1917). Ведала учетом дворян на государственной службе, охраняла их сословные привилегии, вела родословные книги, составляла гербы.

ГЕРОН АЛЕКСАНДРИЙСКИЙ (ок . 1 в.), древнегреческий ученый. Дал систематическое изложение основных достижений античного мира по прикладной механике и математике. Изобрел ряд приборов и автоматов.

ГЕРОНА ФОРМУЛА , выражает площадь S треугольника через длины трех его сторон a, b и c и полупериметр P = (a + b + c)/2Названа по имени Герона Александрийского.

ГЕРОНТИЙ Угличский (ум . 1609), преподобномученик, погибший при разорении Углича поляками в Смутное время. Память в Православной церкви 23 мая (5 июня) (собор Ростово-Ярославских святых).

ГЕРОНТОКРАТИЯ (от греч . geron, род. п. gerontos - старик и kratos - сила, власть), предполагаемая ранняя форма общественного устройства, при которой власть будто бы принадлежала старейшим. Влиятельное положение старых членов общины - лишь один из элементов верховной власти у некоторых народов при первобытнообщинном строе.

ГЕРОНТОЛОГИЯ (от греч . geron, род. п. gerontos - старик и ...логия), наука, изучающая старение живых организмов, в т. ч. и человека.

ГЕРОНТОФИЛИЯ (от греч . geron, род. п. gerontos - старик и philia - любовь, склонность), разновидность полового извращения, половое влечение к лицам старческого возраста.

ГЕРООН , в Др. Греции святилище в честь героя.

ГЕРОСТРАТ , грек из г. Эфес (М. Азия), сжег в 356 до н. э., чтобы обессмертить свое имя, храм Артемиды Эфесской (одно из 7 чудес света). В переносном смысле - честолюбец, добивающийся славы любой ценой.

ГЕРОФИЛ (р . ок. 300 до н. э.), древнегреческий врач, один из основоположников александрийской медицинской школы. Первым вскрывал человеческие трупы для изучения анатомии. Труды Герофила не сохранились.

ГЕРПЕС , см. Герпетическая инфекция.

ГЕРПЕСВИРУСЫ (от греч . herpes - лишай), род ДНК-содержащих вирусов, вызывающих у человека и животных лихорадочные заболевания (герпетическая инфекция, ветряная оспа, опоясывающий лишай).

ГЕРПЕТИЧЕСКАЯ ИНФЕКЦИЯ , заболевания человека и животных (свиней, обезьян и др.), которые вызываются герпесвирусами. У человека (герпес простой, пузырьковый лишай и др.) поражаются кожа (часто на губах), слизистые оболочки глотки, глаз, мочеполовых органов; характерны пузырьковые высыпания. У животных к герпетической инфекции относятся ринотрахеит крупного рогатого скота, ринопневмония лошадей, болезнь Ауески и др.

ГЕРПЕТОЛОГИЯ (от греч . herpeton - пресмыкающееся и ...логия), раздел зоологии, изучающий пресмыкающихся и земноводных.

ГЕРРА ЖУНКЕЙРУ (Guerra Junqueiro) Абилиу Мануэл ди (1850-1923) , португальский поэт. Цикл "Смерть Дон Жуана" (1874), сатирический антиклерикальный цикл "Старость Вечного Отца" (1885), поэма "Песнь ненависти" (1890) реалистического характера.

ГЕРРЕРО (Guerrero) , штат на юге Мексики. 63,7 тыс. км2. Население 2,6 млн. человек (1991). Адм. ц. - Чильпансинго.

ГЕРРЕРО (Guerrero) Мария (1863 или 1868-1928) , испанская актриса. Работала в театрах Мадрида с 1885. В 1896-1909 руководила (с Ф. Диасом де Мендоса) труппой "Герреро - Мендоса", в 1908-24 - театром "Принсеса" (с 1931 носил имя Герреро).

ГЕРРЕС (Goerres) Йозеф (1776-1848) , немецкий писатель, философ и публицист. В 1806-08 был близок гейдельбергскому кружку романтиков. Глашатай освободительной войны против Наполеона, в 1814-16 издавал газету "Rheinischer Merkur", запрещенную прусским правительством. С 1827 профессор в Мюнхене, лидер католического кружка (Деллингер, Мелер). Основные сочинения - "Немецкие народные книги" (1807), "Мифология азиатского мира" (т. 1-2, 1810), "Христианская мистика" (т. 1-4, 1836-42).

ГЕРСЕВАНОВ Михаил Николаевич (1830-1907) , российский инженер-строитель и ученый. Автор фундаментальных трудов по морской гидротехнике (1861-62). Один из организаторов Русского технического общества.

ГЕРСЕВАНОВ Николай Михайлович (1879-1950) , российский ученый, основатель научной школы в области механики грунтов, член-корреспондент АН СССР (1939). Сын М. Н. Герсеванова. Труды по прикладной математике. Государственная премия СССР (1948).

ГЕРСОППА , водопад в Зап. Гатах, в Индии, на р. Шаравати. 4 каскада общей высотой 252 м. ГЭС.

ГЕРСТЕР (Gerster) Отмар (1897-1969) , немецкий композитор. Оперы "Мадам Лизелотта" (1933), "Енох Арден" (1936), "Ведьма из Пассау" (1941), балет "Вечный круг" (1939), инструментальные произведения.

ГЕРСТНЕР (Gerstner) Франтишек Йозеф (1756-1832) , чешский инженер. Основал политехникум в Праге (1806). Автор "Руководства по механике" (ч. 1-3, 1831-34).

ГЕРТГЕН ТОТ СИНТ-ЯНС (Geertgen tot Sint Jans) (между 1460 и 1465 - до 1495) , нидерландский живописец. Развивал принципы нидерландской живописи Возрождения. Внося в религиозные композиции конкретные жанровые и пейзажные мотивы, наделял человека и природу лирическим чувством ("Иоанн Креститель в пустыне").

ГЕРТИН (Girtin) Томас (1775-1802) , английский художник, один из выдающихся английских акварелистов кон. 18 в., друг Тернера. В своих пейзажных акварелях сохранял чистое поле бумаги, чем добивался особой прозрачности атмосферы и впечатления мгновенно выполненной работы.

ГЕРТРУДА (Gertrud) Великая (1256 - ок . 1302), немецкий мистик. С пяти лет в монастыре в Хельфте (Тюрингия). Ее видения подготовили католический культ Св. Сердца Иисуса. Память в Католической церкви 17 ноября.

ГЕРУ П ., см. Эру П.

ГЕРУСИЯ (греч . gerusia, от geron - старейшина), в древнегреческих городах-государствах (преимущественно с аристократическим строем) высший государственный орган - совет старейшин.

ГЕРХАРДСЕН (Gerhardsen) Эйнар Хенри (1897-1987) , один из лидеров норвежских социал-демократов (в 1936-45 секретарь центрального правления Норвежской рабочей партии, в 1945-65 ее председатель); в 1945-51, 1955-65 (с перерывом) премьер-министр.

ГЕРХАРТ ЛЕЙДЕНСКИЙ (фон Лейден; Лейен) (Gerhaert von Leyen) Николаус (работал 1462/66-73/78) , немецкий (или, возможно, нидерландский) скульптор. Близок старой готической традиции. Работал в Трире, Баден- Бадене, Страсбурге, Вене. Для портретов характерны реалистическая, психологически острая трактовка образов. Надгробия архиепископа фон Зирка (1462, Трир) и Фридриха III (Собор св. Штефана, Вена).

ГЕРХАРТ (Gerhardt) Пауль (1607-76) , немецкий лютеранский поэт. Автор евангелических песнопений "Церковные хоралы" (1667), многие из которых положены на музыку И. С. Бахом.

ГЕРЦ , единица частоты СИ и СГС системы единиц, обозначается Гц. Названа в честь Генриха Герца. 1 Гц - частота периодического процесса, при которой за время 1 с происходит один цикл процесса. Широко применяются кратные единицы от Герца - килогерц (1 кГц = 103 Гц), мегагерц (1 МГц = 106 Гц) и др.

ГЕРЦ (Херц) (Hertz) Генрих Рудольф (1857-1894) , немецкий физик, один из основоположников электродинамики. Экспериментально доказал (1886-89) существование электромагнитных волн (используя вибратор Герца) и установил тождественность основных свойств электромагнитных и световых волн. Придал уравнениям Максвелла симметричную форму. Открыл внешний фотоэффект (1887). Построил механику, свободную от понятия силы.

ГЕРЦ Густав (1887-1975) , немецкий физик, иностранный член АН СССР (1958). В 1945-54 работал в СССР. Племянник Генриха Герца. Исследовал столкновения электронов с атомами (опыт Франка - Герца, 1913). Разработал диффузионный метод разделения изотопов. Нобелевская премия (1925, совместно с Дж. Франком), Государственная премия СССР (1951).

ГЕРЦА , город на Украине, Черновицкая обл., близ ж.-д. ст. Новоселица. 2,4 тыс. жителей (1991). Швейно-галантерейное производственное объединение "Прут". Известен с 1408.

ГЕРЦА ВИБРАТОР , простейшая антенна в виде стержня с металлическими шарами на концах, в разрыв которого (искровой промежуток) включен источник электрических колебаний (напр., катушка Румкорфа). Использовался Г. Герцем (1888) в опытах, подтвердивших существование электромагнитных волн.

ГЕРЦБЕРГ Г ., см. Херцберг Г.

ГЕРЦЕГОВИНСКО-БОСНИЙСКОЕ ВОССТАНИЕ 1875-78 , в Герцеговине и Боснии, против османского гнета. Поддержано общественностью (денежная и материальная помощь, добровольцы) России, Сербии, Хорватии, Черногории, Болгарии, Италии. Восставшие добились значительных военных успехов. В результате поражения Турции в войне 1877-78 с Россией Босния и Герцеговина получили автономию, но по решению Берлинского конгресса 1878 были оккупированы Австро-Венгрией.

ГЕРЦЕН Александр Иванович (1812-70) , российский революционер, писатель, философ. Внебрачный сын богатого помещика И. А. Яковлева. Окончил Московский университет (1833), где вместе с Н. П. Огаревым возглавлял революционный кружок. В 1834 арестован, 6 лет провел в ссылке. Печатался с 1836 под псевдонимом Искандер. С 1842 в Москве, глава левого крыла западников. В философских трудах "Дилетантизм в науке" (1843), "Письма об изучении природы" (1845-46) и др. утверждал союз философии с естественными науками. Остро критиковал крепостнический строй в романе "Кто виноват?" (1841-46), повестях "Доктор Крупов" (1847) и "Сорока-воровка" (1848). С 1847 в эмиграции. После поражения европейских революций 1848-49 разочаровался в революционных возможностях Запада и разработал теорию "русского социализма", став одним из основоположников народничества. В 1853 основал в Лондоне Вольную русскую типографию. В газете "Колокол" обличал российское самодержавие, вел революционную пропаганду, требовал освобождения крестьян с землей. В 1861 встал на сторону революционной демократии, содействовал созданию "Земли и воли", выступал в поддержку Польского восстания 1863-64. Умер в Париже, могила в Ницце. Автобиографическое сочинение "Былое и думы" (1852-68) - один из шедевров мемуарной литературы.

ГЕРЦЕН Петр Александрович (1871-1947) , российский хирург, один из основоположников отечественной клинической онкологии, создатель научной школы, член-корреспондент АН СССР (1939). Внук А. И. Герцена. Разработал и впервые (1907) произвел операцию создания искусственного пищевода из тонкой кишки.

ГЕРЦЕНА - ОГАРЕВА КРУЖОК студентов Московского университета в 1831-1834 . Возник под влиянием движения декабристов. 11 человек (Н. И. Сазонов, Н. М. Сатин, А. Н. Савич, В. В. Пассек и др.). Изучение политических учений, утопического социализма. Планы широкой революционной пропаганды. Разгромлен полицией. Участники высланы в отдаленные губернии под надзор полиции.

ГЕРЦИНСКАЯ СКЛАДЧАТОСТЬ (варисцийская складчатость , варисская складчатость), эра тектогенеза позднего палеозоя в пределах геосинклинальных областей, которые развивались в раннем и среднем палеозое. В результате Герцинской складчатости возникли складчатые сооружения Зап. Европы (т. н. Герцинская Европа), Урала, Тянь-Шаня, Алтая, Куньлуня и др.

ГЕРЦОГ Хаим (1918-97) , президент Израиля в 1983-93. В 1975-78 глава делегации Израиля в ООН.

ГЕРЦОГ (Херцог) (Hertzog) Джеймс (1866-1942) , премьер-министр Южно-Африканского Союза в 1924-39. Проводил политику расовой дискриминации. В 1939 выступил против участия в войне с Германией.

ГЕРЦОГ (нем . Herzog), у древних германцев военный вождь племени; в средние века в Зап. Европе крупный феодальный владетель, с конца средних веков - один из высших дворянских титулов.

ГЕРЦШПРУНГ (Херцшпрунг) (Hertzsprung) Эйнар (1873-1967) , астроном. Родился в Дании, работал в Германии и Нидерландах. Ввел разделение звезд на гиганты и карлики (1905-1907). Впервые опубликовал диаграмму "Звездная величина - показатель цвета для звезд скоплений Плеяды и Гиады" (1911).

ГЕРЦШПРУНГА - РЕССЕЛЛА ДИАГРАММА , выражает связь между светимостью и температурой (спектральным классом или показателем цвета) звезд. На Герцшпрунга - Ресселла диаграмме близкие по физическим свойствам звезды занимают обособленные области: главную последовательность звезд, последовательности сверхгигантов, ярких и слабых гигантов, субгигантов, субкарликов, белых карликов и др.

ГЕРШ Семен Яковлевич (1888-1953) , российский инженер в области криогенной техники. Труды связаны с разработкой машин и установок для глубокого охлаждения и разделения газов. Руководил в 1932-34 работами по созданию первой в СССР кислородной установки. Предложил ряд новых циклов глубокого охлаждения ("циклы Герша"). Автор фундаментального труда "Глубокое охлаждение" (т.1-2, 1936-37). Государственная премия СССР (1947).

ГЕРШВИН (Gershwin) Джордж (1898-1937) , американский композитор. Использовал элементы джаза и афро-американского музыкального фольклора. Опера "Порги и Бесс" (1935), "Рапсодия в блюзовых тонах" (1924) для фортепьяно с оркестром, мюзиклы, песни.

ГЕРШЕЛЬ (Herschel) , английские астрономы, отец и сын, 1) Уильям (Фридрих Вильгельм) (1738-1822), основоположник звездной астрономии, иностранный почетный член Петербургской АН (1789). С помощью изготовленных им телескопов производил систематические обозрения звездного неба, исследовал звездные скопления, двойные звезды, туманности. Построил первую модель Галактики, установил движение Солнца в пространстве, открыл Уран (1781), его 2 спутника (1787) и 2 спутника Сатурна (1789). 2) Джон Фредерик Уильям (1792-1871), иностранный почетный член Петербургской АН (1826). Производил наблюдения положения и блеска звезд Южного неба, исследовал двойные звезды, составил каталог туманностей и звездных скоплений (1864). Один из пионеров астрофотометрии.

ГЕРШЕНЗОН Михаил Осипович (1869-1925) , российский историк литературы и общественной мысли. Был близок к неославянофилам, к "русскому религиозному ренессансу". Участник сборника "Вехи". В трудах о П. Я. Чаадаеве, о "грибоедовской Москве", о западниках и славянофилах, об А. С. Пушкине и И. С. Тургеневе ввел в научный обиход ценный материал.

ГЕРШЕНЗОН Сергей Михайлович (р . 1906), российский генетик, академик АН Украины (1976), Герой Социалистического Труда (1990). Сын М. О. Гершензона. Основные труды в области популяционной и молекулярной генетики. Исследовал механизмы наследственной изменчивости в природных популяциях. Обнаружил и изучил мутагенное действие природных и искусственных нуклеиновых кислот.

ГЕРШТЕЙН Семен Соломонович (р . 1929), российский физик-теоретик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984). Труды по физике элементарных частиц. Совместно с Я. Б. Зельдовичем установил закон сохранения векторного тока в слабых взаимодействиях, верхний предел массы мюонного нейтрино. Развил теорию мезомолекулярных явлений.

ГЕРШТЕЙН Эмма Григорьевна (р . 1903), российский литературовед. Книги: "Судьба Лермонтова" (1964), "Герой нашего времени" М. Ю. Лермонтова" (1976).

ГЕРШУН Андрей Александрович (1903-52) , российский физик, доктор технических наук (1933). Один из основоположников отечественной гидрооптики. Основные труды по физической оптике, теоретической фотометрии и светотехнике. Государственная премия СССР (1942).

ГЕРШУНИ Григорий Андреевич (1870-1908) , один из организаторов и лидеров партии эсеров, глава ее Боевой организации, руководил рядом террористических актов. В 1904-06 на каторге, с 1906 в эмиграции. Воспоминания "Из недавнего прошлого" (1907).

ГЕРШУНИ Григорий Викторович (1905-92) , российский физиолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1964). Основные труды по биоакустике и физиологии слуха, временно-пространственной организации слуховой системы.

ГЕРЫМСКИЕ (Gierymscy) , польские живописцы, представители демократического реализма, братья, 1) Максымилиан (1846-74) - лирические и тонкие по наблюдениям картины ("Повстанческий патруль", ок. 1873). 2) Александр (1850-1901) - исполненные суровой правды картины жизни города ("Рабочие песчаного карьера", 1887). В нач. 1880-х гг. пришел к импрессионизму.

ГЕРЬЕ Владимир Иванович (1837-1919) , российский историк. Организатор и руководитель (1872-1905) Высших женских курсов в Москве. Автор сочинений о Великой французской революции, о средневековых деятелях католической церкви; лекций по всеобщей истории; статей по вопросам образования.

ГЕРЮСЫ , название г. Горис до 1924.

ГЕСИОД (8-7 вв . до н. э.), первый известный по имени древнегреческий поэт. В дидактической эпической поэме "Труды и дни" Гесиод славит крестьянский труд, грозит притеснителям крестьян гневом богов; поэма "Теогония" (т. е. родословная богов) рационалистически систематизирует греческие мифы. Гесиод противопоставляет свою поэзию героическому эпосу как трезвую "правду" красивой "лжи".

ГЕСИОНА , в греческой мифологии дочь троянского царя Лаомедонта, предназначенная в жертву чудовищу, опустошавшему страну. Геракл убил чудовище, но не получив за это обещанной награды, взял Трою и истребил род царя (кроме Приама). Гесиону Геракл отдал в жены Теламону, которому она родила Тевкра.

ГЕСНЕР (Gesner) Конрад (1516-65) , швейцарский естествоиспытатель, библиограф. Автор зоологической энциклопедии "История животных" (т. 1-5, 1551-87) и первого университетского библиотечного труда "Всеобщая библиотека" (т. 1-3, 1545-55) - описания 15 тыс. книг латинских, греческих и еврейских авторов.

ГЕСПЕР , в греческой мифологии божество вечерней звезды, отец Кеика, Гесперид, сын или брат Атланта. Геспер - одно из прозвищ планеты Венеры, утренний и вечерний восходы которой в древности считались сиянием разных звезд. В римской мифологии - Веспер.

ГЕСПЕРИДЫ , в греческой мифологии дочери Атланта (по другим источникам - Геспера), жившие в сказочном саду, где росла яблоня, приносившая золотые плоды. Похищение яблок из сада Гесперид, охранявшегося стоглавым драконом, - один из подвигов Геракла.

ГЕСПЕРОРНИС , вымершая зубастая птица. Жил в меловом периоде, в Сев. Америке. Высота более 1 м. Был приспособлен к жизни на воде (хорошо плавал и нырял); не летал.

ГЕСС В . Р., см. Хесс В. Р.

ГЕСС (Hess) Виктор Франц (1883-1964) , австрийский физик, с 1938 в США. Открыл (1912) космические лучи. Нобелевская премия (1936).

ГЕСС Герман Иванович (1802-50) , российский химик, один из основоположников термохимии, академик Петербургской АН (1830). Открыл (1840) закон, названный его именем. Исследовал каталитические свойства платины, состав кавказской нефти. Открыл сахарную кислоту.

ГЕСС (Hess) Рудольф (1894-1987) , личный секретарь Гитлера с 1925, с 1933 его заместитель по партии. В 1941 прилетел в Великобританию (т. н. миссия Гесса) с предложением мира; был интернирован. На Нюрнбергском процессе приговорен к пожизненному заключению как один из главных нацистских военных преступников.

ГЕССА ЗАКОН: тепловой эффект химической реакции при отсутствии работы внешних сил зависит только от природы исходных веществ и продуктов реакции и не зависит от промежуточных химических превращений в системе . Основной закон термохимии; установлен Г. И. Гессом в 1840.

ГЕССЕ (Хессе) (Hesse) Герман (1877-1962) , немецкий писатель. С 1912 жил в Швейцарии. Постижение внутреннего мира личности, вечное стремление человека к самосовершенствованию и победе над "звериным" началом в "романе воспитания" "Петер Каменцинд" (1904), повесть "Под колесами" (1906), роман "Степной волк" (1927). Проблема драматической неслиянности и неразделимости творческого духа и суетного бытия - в интеллектуально-философском романе "Игра в бисер" (1943). Нобелевская премия (1946).

ГЕССЕН (Hessen) , земля в Германии. 21,1 тыс. км2. Население 5,84 млн. человек (1992). Адм. ц. - Висбаден.

ГЕССЕН Борис Михайлович (1883-1936) , российский философ, член-корреспондент АН СССР (1933). Основные труды по философским проблемам физики, в частности квантовой механики и теории относительности. Репрессирован; реабилитирован посмертно.

ГЕССЕН Иосиф Владимирович (1866-1943) , один из лидеров кадетов, адвокат и публицист. Депутат 2-й Государственной думы. Редактор газеты "Речь". Белоэмигрант. С 1921 издавал "Архив русской революции".

ГЕССЕНСКАЯ МУХА , насекомое семейства галлиц; вредитель хлебных злаков в Евразии и Сев. Америке. Темно-серая или бурая, длина 2,5-3,5 мм. Питается (личинки) соком стеблей.

ГЕССНЕР (Gessner) Соломон (1730-88) , швейцарский художник и писатель. Писал на немецком языке. Автор прозаических "Идиллий" (т. 1-2, 1756-1772, с рисунками автора).

ГЕСТАГЕНЫ , см. в ст. Прогестерон.

ГЕСТАПО (нем . Gestapo, сокр. от Geheime Staatspolizei), тайная государственная полиция в фашистской Германии. Создана в 1933. Проводила массовый террор в Германии и за ее пределами. Международным военным трибуналом в Нюрнберге признана преступной организацией.

ГЕТА-ЭЛЬВ (Gota alv) , река на юго-западе Швеции. 95 км, площадь бассейна 50,2 тыс. км2. Вытекает из оз. Венерн, впадает в прол. Каттегат у Гетеборга. Средний расход воды 575 м3/с. На водопадах Тролльхеттан - гидроэлектростанция. По Гета-Эльв и обводным каналам - сквозное судоходство (часть Гета-канала).

ГЕТЕ (Goethe) Иоганн Вольфганг (1749-1832) , немецкий писатель, основоположник немецкой литературы Нового времени, мыслитель и естествоиспытатель, иностранный почетный член Петербургской АН (1826). Начал с бунтарства "Бури и натиска"; сентиментального романа "Страдания молодого Вертера" (1774). Через период т. н. веймарского классицизма, проникнутого стихийным материализмом античности ("Римские элегии", 1790), отмеченного антифеодальными и тираноборческими (драма "Эгмонт", 1788) тенденциями, Гете шел к реалистическому осмыслению проблем художественного творчества, взаимоотношений человека и общества (автобиографическая книга "Поэзия и правда", издана 1811-33; романы "Годы учения Вильгельма Мейстера", 1795-96, и "Годы странствий Вильгельма Мейстера", 1821-29), пантеистическому наслаждению полнотой жизненных переживаний (сборник лирических стихов "Западно-восточный диван", 1814-19). Творчество Гете отразило важнейшие тенденции и противоречия эпохи. В итоговом философском сочинении - трагедии "Фауст" (1808-32), насыщенной научной мыслью своего времени, Гете воплотил поиски смысла жизни, находя его в деянии. Автор трудов "Опыт о метаморфозе растений" (1790), "Учение о цвете" (1810). Подобно Гете-художнику, Гете-натуралист охватывал природу и все живое (включая человека) как единое целое. На темы произведений Гете писали музыку Л. Бетховен, Ш. Гуно и др.

ГЕТЕБОРГ (Goteborg) , город в Швеции, административный центр лена Гетеборг-Бохус. 433 тыс. жителей (1991, с пригородами - 716 тыс.). Порт при впадении р. Гета-Эльв в прол. Каттегат (грузооборот ок. 25 млн. т в год). Судо- и автостроение, производство подшипников, нефтеперерабатывающая и нефтехимическая промышленность. Университет. Морской, художественный и другие музеи. Собор (классицизм, 1802-15).

ГЕТЕРА (от греч . hetaira - подруга, любовница), в Др. Греции образованная незамужняя женщина, ведущая свободный, независимый образ жизни. Позднее гетерами назывались также проститутки.

ГЕТЕРАКИДОЗЫ , инвазионные болезни (гельминтозы из группы нематодозов) птиц (чаще кур), вызываемые круглыми червями - гетеракидами, паразитирующими в кишечнике. Симптомы: расстройство пищеварения, прекращение яйценоскости.

ГЕТЕРИЗМ (от гетера) , термин, введенный И. Я. Бахофеном для обозначения неупорядоченных половых отношений на ранней стадии развития человеческого общества (в современной науке - промискуитет) и группового брака. Современные ученые иногда называют гетеризмом пережитки группового брака, существовавшие у некоторых народов: искупительный гетеризм - право определенных лиц (напр., жрецов) на женщину перед ее вступлением в брак, гостеприимный гетеризм - право гостя на жену или дочь хозяина.

ГЕТЕРИИ (этерии; от греч . hetaireia - товарищество, союз, общество), во 2-й пол. 18 - нач. 19 вв. тайные греческие организации, созданные с целью борьбы за освобождение страны от османского гнета; общенациональная организация - "Филики Этерия".

ГЕТЕРО ... (от греч. heteros - другой), часть сложных слов, означающая: "другой", "иной", соответствует русскому "разно..." (напр., гетерогенный).

ГЕТЕРОАУКСИН , то же, что индолилуксусная кислота.

ГЕТЕРОГАМЕТНОСТЬ (от гетеро ... и гаметы), генетическая неравноценность гамет (половых клеток) одного из полов. Заключается в том, что гаметы данного пола (его называют гетерогаметным) содержат неодинаковые половые хромосомы. У человека и млекопитающих гетерогаметен мужской пол, у бабочек, птиц, некоторых пресмыкающихся и земноводных - женский.

ГЕТЕРОГАМИЯ (от гетеро ... и греч. gamos - брак), тип полового процесса, при котором сливаются различные по внешнему виду и другим признакам гаметы. Высшая степень гетерогамии - оогамия. По отношению к копулирующим (см. Копуляция) или конъюгирующим (см. Конъюгация) простейшим применяют термин "анизогамия". Ср. Изогамия.

ГЕТЕРОГЕНИЗАЦИЯ (от греч . heterogenes - разнородный), в металлургии - создание в сплавах неоднородной (гетерогенной) структуры, состоящей из двух или нескольких фаз, имеющих различные кристаллические решетки. Достигается специальной технологической обработкой, а также подбором компонентов.

ГЕТЕРОГЕННАЯ СИСТЕМА , макроскопически неоднородная физико-химическая система, состоит из различных по своим свойствам частей, разграниченных поверхностями раздела.

ГЕТЕРОГЕННЫЙ РЕАКТОР , ядерный реактор, в котором ядерное топливо используется в виде блоков, расположенных среди замедлителя и составляющих правильную решетку. Практически все современные ядерные реакторы - гетерогенные.

ГЕТЕРОГОНИЯ (от гетеро ... и ...гония), одна из форм чередования поколений у некоторых беспозвоночных животных (напр., у насекомых), при которой половое поколение сменяется половым же, отличающимся строением особей или особенностями их размножения. Ср. Метагенез.

ГЕТЕРОДИН (от гетеро ... и греч. dynamis - сила), маломощный генератор, используемый как источник колебаний вспомогательной частоты при преобразовании по частоте высокочастотных сигналов (напр., в супергетеродинном радиоприемнике).

ГЕТЕРОЗИГОТА (от гетеро ... и зигота), клетка или организм, у которого гомологичные хромосомы несут разные формы (аллели) того или иного гена. Ср. Гомозигота.

ГЕТЕРОЗИС (от греч . heteroiosis - изменение, превращение), свойство гибридов первого поколения превосходить по жизнестойкости, плодовитости и другим признакам лучшую из родительских форм. Во втором и последующих поколениях гетерозис обычно затухает. Гетерозис растений и животных используют как важный прием повышения урожайности и продуктивности.

ГЕТЕРОКАРИОН (от гетеро ... и греч. karyon - ядро), клетка, в цитоплазме которой содержатся два (и более) ядра, наследственно различающиеся между собой. Встречается у несовершенных и других групп грибов.

ГЕТЕРОКАРПИЯ (от гетеро ... и греч. karpos - плод), образование у одного и того же растения неоднородных плодов (напр., у одного из видов рогача нижние и верхние плоды различаются по форме покрывальца, в которое они заключены). Гетерокарпия обеспечивает разные способы распространения плодов, напр., у календулы - животными и ветром. Разновидность гетерокарпии - амфикарпия.

ГЕТЕРОЛИТИЧЕСКИЕ РЕАКЦИИ (от гетеро ... и греч. lysis - разложение, распад), химические реакции, протекающие без разделения электронной пары (обозначена двумя точками), осуществляющей химическую связь, - А:В ?А+ + :В-. Подразделяются на нуклеофильные и электрофильные реакции.

ГЕТЕРОНОМИЯ (от гетеро ... и греч. nomos - закон), чужеродная закономерность, определяемость какого-либо явления чуждыми ему внешними законами. Противоположность гетерономии - автономия.

ГЕТЕРОНОМНАЯ ЭТИКА , см. в ст. Этика.

ГЕТЕРОПЕРЕХОД , контакт между двумя разными по химическому составу полупроводниками. Гетеропереходы могут быть анизотипными (p - n-гетеропереходы) или изотипными (p - p-гетеропереходы, n - n-гетеропереходы). Транзисторы, тиристоры, полупроводниковые лазеры на гетеропереходах обладают высокими характеристиками.

ГЕТЕРОПОЛИСОЕДИНЕНИЯ , комплексные соединения, молекулы которых содержат различные кислотные остатки, связанные через атом О, напр., H8[Si(W2O7)6]. Применяются в химическом анализе, для выделения антибиотиков, а также как катализаторы.

ГЕТЕРОСТИЛИЯ (от гетеро ... и греч. stylos - столб) (разностолбчатость), различная длина столбиков (у пестиков) в цветках разных растений, относящихся к одному и тому же виду (напр., у первоцвета). Приспособление растений с обоеполыми цветками к перекрестному опылению.

ГЕТЕРОСТРУКТУРА , комбинация нескольких гетеропереходов, применяемая в полупроводниковых лазерах, светоизлучающих диодах и др.

ГЕТЕРОТАЛЛИЗМ (от гетеро ... и греч. thallos - ветвь), раздельнополость у многих грибов и некоторых водорослей. При гетероталлизме особи различного пола внешне неразличимы.

ГЕТЕРОТЕРМНЫЕ ЖИВОТНЫЕ (от гетеро ... и греч. therme - тепло), группа гомойотермных животных, у которых периоды постоянной высокой температуры тела сменяются периодами ее понижения, напр., при впадении в спячку у сонь, сурков, сусликов и др.

ГЕТЕРОТРОФЫ (от гетеро ... и греч. trophe - пища) (гетеротрофные организмы), используют для своего питания готовые органические вещества. К гетеротрофам относятся человек, все животные, некоторые растения, большинство бактерий, грибы. Ср. Автотрофы.

ГЕТЕРОФИЛЛИЯ (от гетеро ... и греч. phyllon - лист) (разнолистность), наличие листьев различной формы на одном растении, напр., у стрелолиста, шелковицы и мн. др.

ГЕТЕРОФОНИЯ (от гетеро ... и греч. phone - звук), древнейший музыкальный склад, промежуточный между одно- и многоголосием. Представляет собой одновременное звучание вариантов одной мелодии. Сохраняется в архаичных слоях фольклора разных народов и отчасти в подголосочной полифонии. Гетерофонии близки некоторые явления в музыке 20 в. (И. Ф. Стравинский).

ГЕТЕРОХРОМАТИН , вещество хромосом, сохраняющее компактную (спирализованную) структуру на всех стадиях клеточного цикла. Функция гетерохроматина не совсем ясна. Ср. Эухроматин.

ГЕТЕРОЦИКЛИЧЕСКИЕ СОЕДИНЕНИЯ , органические соединения, содержащие в молекуле цикл, в состав которого наряду с атомами углерода входят атомы других элементов, чаще всего азота, кислорода, серы (т. н. гетероатомы). Природные гетероциклические соединения, напр., хлорофилл, гем, играют важную роль в жизнедеятельности растительных и животных организмов. Многие гетероциклические соединения получают синтетическими методами. Некоторые гетероциклические соединения, напр., пиридин, хинолин, тиофен, фуран, обладают ароматическими свойствами (т. н. гетероароматические соединения).

ГЕТИНАКС , слоистый пластик на основе бумаги, пропитанной термореактивной синтетической смолой. Выпускается в виде листов и цилиндрических заготовок. Отличается высокими механическими и электроизоляционными свойствами. Применяется в производстве трансформаторов, телефонов, деталей радиоаппаратуры и др.; декоративный гетинакс - для облицовки мебели, интерьеров судов и др.

ГЕТИТ , минерал подкласса гидроксидов, ? - FeOOH. Обычно землистые агрегаты. Темно- или красновато-бурый. Твердость 5-5,5; плотность 4,0-4,3 г/см3. Осадочный или продукт выветривания железосодержащих минералов. Руда Fe (главный компонент лимонита в месторождениях бурых железняков).

ГЕТМАН (польск . hetman, от нем. Hauptmann - начальник), 1) на Украине в 16 - 1-й пол. 17 вв. глава реестровых казаков, с 1648 правитель Украины и глава казацкого войска; руководитель ряда крестьянско-казацких восстаний. С 1657 существовали гетман Правобережной (до 1704) и гетман Левобережной Украины. С 1708 назначался царским правительством. В 1722-27 и 1734-50 гетманы не назначались, а в 1764 упразднены. 2) В Польше в 15-16 вв. командующий наемными войсками, в 16-18 вв. всей армией; с 1539 было по 2 гетмана в Польше и Литве (великий коронный и его заместитель - польный гетман).

ГЕТМАНЩИНА , 1) полуофициальное название Левобережной Украины с Киевом в составе России в 1667-1764; управлялась гетманом; пользовалась автономией. 2) Название власти гетмана П. П. Скоропадского на Украине в апреле - декабре 1918.

ГЕТНЕР (Хетнер) (Hettner) Альфред (1859-1941) , немецкий географ. Труды по страноведению, истории и методологии географии; относил географию к пространственным ("хорологическим") наукам, основную задачу видел в изучении размещения географических объектов.

ГЕТРЫ (франц . guetres), чулки без ступни, покрывающие ноги от ступни до колен.

ГЕТТЕР (англ . getter), вещество, поглощающее газы (кроме инертных), связывая их за счет хемосорбции. Используется для улучшения вакуума в электровакуумных приборах, в вакуумных насосах.

ГЕТТЕРНЫЙ НАСОС , вакуумный насос, действие которого основано преимущественно на явлении хемосорбции откачиваемого газа геттером (титан, барий и т. п.). Различают геттерные насосы испарительные, ионно-геттерные, магнитные электроразрядные.

ГЕТТИНГЕН (Gottingen) , город в Германии, земля Нижняя Саксония. 122,7 тыс. жителей (1992). Машиностроение. Университет (с 1737).

ГЕТТИНГЕНСКАЯ АКАДЕМИЯ НАУК (Германия) , основана в 1751. В 1990 св. 240 членов (главным образом преподаватели Геттингенского университета).

"ГЕТТИНГЕНСКАЯ РОЩА" , см. "Союз Рощи".

ГЕТТИНГЕНСКИЙ УНИВЕРСИТЕТ имени Георга Августа , Германия, основан в 1737. В 1990 ок. 30 тыс. студентов.

"ГЕТТИНГЕНСКОЕ СОДРУЖЕСТВО ПОЭТОВ" , см. "Союз Рощи".

ГЕТТО (итал . ghetto), часть города, выделявшаяся в средние века в странах Зап. и Центр. Европы для изолированного проживания евреев. Во время 2-й мировой войны гетто были созданы нацистами в ряде городов Вост. Европы и превращены в "лагеря уничтожения". Термин иногда употребляется для обозначения района города, в котором селятся дискриминированные национальные меньшинства.

ГЕТТОН (Хаттон) (Hutton) Джеймс (1726-97) , шотландский геолог, основоположник плутонизма. Представлял геологическую историю Земли как повторение циклов разрушения одних континентов и возникновения других; указал на сходство современных и древних геологических процессов.

ГЕТЫ , фракийские племена, родственные дакам. К 1 в. до н. э. жили по нижнему Дунаю. Окончательно покорены Римом в 106 н. э.

ГЕФЕСТ , в греческой мифологии бог огня, покровитель кузнечного ремесла. Сын Зевса и Геры. Изображался широкоплечим и хромым. Ему соответствует римский Вулкан.

ГЕФНЕРА СВЕЧА , см. Хефнера свеча.

ГЕФФДИНГ (Хефдинг) Харальд (1843-1931) , датский философ и психолог, историк философии Нового времени. Пытался сочетать эмпиризм с идеями Канта.

ГЕХТ Семен Григорьевич (1903-63) , русский писатель. Был репрессирован. Книги: "Человек, который забыл свою жизнь" (1930), "История переселенцев Будлеров" (1930), "Сын сапожника" (1931), "Веселое отрочество" (1932), "Поучительная история" (1939), "Будка Соловья" (1957), "Воспоминания" (1960), "Долги сердца" (1963) и др.

ГЕЦ ФОН БЕРЛИХИНГЕН , см. Берлихинген Гец фон.

ГЕЦКИН Лев Соломонович (1911-92) , российский металлург, член-корреспондент АН КазССР (1967). Труды по комплексной переработке цветных и редких металлов и сплавов. Ленинская премия (1961).

ГЕЧСАРАН , газонефтяное месторождение в Иране (входит в Персидского залива нефтегазоносный бассейн). Открыто в 1928. Эксплуатация с 1940. Залежи на глубине 0,3-3,6 км. Начальные запасы 1,49 млрд. т, газа - 162 млрд. м3. Плотность нефти 0,87 г/см3, содержание S 1,60%.

ГЕШОВ Иван (1849-1924) , премьер-министр Болгарии в 1911-13. Банкир, публицист. Сторонник союза с Россией. Один из организаторов Балканского союза 1912. Министр финансов в 1886, 1894-97. В 1898-1924 председатель Болгарского общества ревнителей знаний (с 1911 - Болгарская АН).

ГЕШОННЕК (Geschonneck) Эрвин (р . 1906), немецкий актер. Работал в "Политическом театре" под руководством Э. Пискатора. В 1933 эмигрировал в СССР, Чехословакию; в 1939-1945 находился в фашистском концлагере. С 1945 в театрах Гамбурга, Берлина. Снимался в фильмах "Капитан из Кельна", "Голый среди волков", "Якоб-лжец", многосерийном телевизионном фильме "Совесть пробуждается" и др.

ГЕШТАЛЬТПСИХОЛОГИЯ (нем . Gestalt - форма, образ, структура), одна из основных школ зарубежной (преимущественно немецкой) психологии 1-й пол. 20 в. В условиях кризиса механистических концепций и ассоциативной психологии выдвинула принцип целостности (введенное Г. фон Эренфельсом понятие гештальта) в качестве основы при исследовании сложных психических явлений. Исходила из учения Ф. Брентано и Э. Гуссерля об интенциональности (см. Интенция) сознания. Главные представители - М. Вертхаймер, В. Келер, К. Коффка провели исследования в области восприятия, принципы которых были перенесены на изучение мышления, а также личности (К. Левин). Центральный орган - журнал "Психологические исследования" (основан в 1921). Школа распалась в кон. 1930-х гг.

ГЕШТИНАННА , в шумерской мифологии богиня, сестра Думузи, пытавшаяся спасти его от демонов смерти и согласившаяся проводить вместо брата полгода в царстве мертвых.

ГЕЭЗ (эфиопский язык) , мертвый семитский язык (эфиосемитской группы). Вытеснен амхарским языком. Сохранился как культовый язык христианского населения Эфиопии. Пользуется эфиопским письмом.

ГЕЯ , в греческой мифологии богиня земли, от которой произошли горы и море, первое поколение богов, киклопы, гиганты. Ей соответствует римская Теллус.

ГЖАТСК , название г. Гагарин Смоленской обл. до 1968.

ГЖЕЛЬСКАЯ КЕРАМИКА , изделия керамических предприятий в районе с. Гжель (Раменский район Московской обл.). Во 2-й пол. 18 в. "черные" (простые) и "муравленые" (поливные) гончарные изделия сменяются майоликой с многоцветной росписью по белой поливе. В 19 в. производились фарфор, фаянс и полуфаянс. Традиции гжельской керамики продолжает завод художественной керамики в пос. Турыгино (изделия с сочной синей росписью по белому фону; художники Н. И. Бессарабова, Л. П. Азарова).

Следующая страница


ГИАДЫ , рассеянное звездное скопление в созвездии Тельца

ГИА-ГОЯ
Следующая страница
Содержание

ГИАДЫ , рассеянное звездное скопление в созвездии Тельца.

ГИАДЫ (греч . дождь), в греческой мифологии нимфы (от 2 до 7), дочери Атланта и Плейоны, сестры Гиаса. Оплакивая гибель брата, умерли от горя, и Зевс превратил их в звезды созвездия Тельца, появление которых на небе совпадало в Греции с началом сезона дождей. По другому мифу воспитывали Диониса на горе Нисе и Зевс превратил их в звезды.

ГИАКИНФ , см. Гиацинт.

ГИАЛИНОВЫЙ (от греч . hyalinos), в анатомии - стекловидный, прозрачный, напр., гиалиновый хрящ.

ГИАЛИНОЗ , вид белковой дистрофии, характеризующийся отложением в какой-либо ткани внеклеточных полупрозрачных плотных белковых масс.

ГИАЛОПЛАЗМА (основная плазма) , часть цитоплазмы животных и растительных клеток, в которой расположены внутриклеточные структуры - ядро, органоиды, включения.

ГИАЛУРОНОВАЯ КИСЛОТА , полисахарид, входит в состав внеклеточного основного вещества соединительной ткани позвоночных животных; содержится в стекловидном теле глаза, суставной жидкости и др.

ГИАС , в греческой мифологии сын Атланта и Плейоны, брат Гиад, погибший на охоте от когтей льва (или укуса змеи).

ГИАЦИНТ , в греческой мифологии прекрасный юноша, любимец Аполлона; из тела или крови мертвого Гиацинта Аполлон вырастил цветок - гиацинт.

ГИАЦИНТ , минерал, прозрачная красновато-коричневая марганецсодержащая ювелирная разновидность циркона.

ГИАЦИНТ , род многолетних луковичных растений семейства лилейных. 4 вида, часто объединяемые в один, в Средиземноморье. Многочисленные сорта с цветками разнообразной окраски и формы, собранными в соцветия, используют в декоративном садоводстве.

ГИАЦИНТОВА Софья Владимировна (1895-1982) , российская актриса и режиссер, народная артистка СССР (1955). На сцене с 1910 (МХТ, 1-я Студия МХТ, МХАТ 2-й), с 1938 в Московском театре имени Ленинского комсомола (в 1951-57 художественный руководитель). Роли: Мария ("Двенадцатая ночь" У. Шекспира), Нора ("Нора" Г. Ибсена), Мария Александровна Ульянова ("Семья" И. Ф. Попова) и др. С 1913 снималась в кино. Государственная премия СССР (1947).

ГИББЕРД (Gibberd) Фредерик (1908-84) , английский архитектор, градостроитель и теоретик. Проект планировки г. Харлоу (спутника Лондона, 1946-47), лондонский аэровокзал (1955-56), собор в Ливерпуле (1967).

ГИББЕРЕЛЛИНЫ , группа гормонов растений (фитогормонов). Стимулируют рост и развитие растений, способствуют прорастанию семян. По химической природе - дитерпеновые полициклические кислоты; известно св. 60 гиббереллинов, основа - гибберелловая кислота. Образуются также одним из видов микроскопических грибов, который используют для промышленного получения гиббереллинов.

ГИББОН (Gibbon) Эдуард (1737-94) , английский историк. Основной труд - "История упадка и разрушения Римской империи" (1776-88) - история Рима и Византии с кон. 2 в. до 1453.

ГИББОНЫ (гиббоновые) , семейство обезьян отряда приматов. Передние конечности очень длинные (до 2 м в размахе). 2 рода: настоящие гиббоны и сростнопалые гиббоны, или сиаманги (иногда их объединяют в один род). У настоящих гиббонов длина тела до 64 см; 6 видов, в Юж. Китае, Индокитае, на о-вах Суматра, Ява, Калимантан. Живут на деревьях. Некоторые виды под угрозой исчезновения; 4 вида гиббонов в Красной книге МСОП.

ГИББС (Gibbs) Джеймс (1682-1754) , английский архитектор. Представитель классицизма (библиотека Рэдклиффа в Оксфорде, 1737-49).

ГИББС Джозайя Уиллард (1839-1903) , американский физик-теоретик, один из создателей термодинамики и статистической механики. Разработал теорию термодинамических потенциалов, открыл общее условие равновесия гетерогенных систем - правило фаз, вывел уравнения Гиббса - Гельмгольца, Гиббса - Дюгема, адсорбционное уравнение Гиббса. Установил фундаментальный закон статистической физики - распределение Гиббса. Предложил графическое изображение состояния трехкомпонентной системы (треугольник Гиббса). Заложил основы термодинамики поверхностных явлений и электрохимических процессов. Ввел понятие адсорбции.

ГИББСА ПРАВИЛО ФАЗ в термодинамике: число равновесно сосуществующих в какой-либо системе фаз не может быть больше числа образующих эти фазы компонентов плюс , как правило, 2. Установлено Дж. У. Гиббсом в 1873-76.

ГИББСА РАСПРЕДЕЛЕНИЕ каноническое , распределение вероятностей различных состояний макроскопической системы с постоянным объемом и постоянным числом частиц, находящейся в равновесии с окружающей средой заданной температуры; если система может обмениваться частицами со средой, то распределение Гиббса называется большим каноническим. Для изолированной системы справедливо Гиббса распределение микроканоническое, согласно которому все микросостояния системы с данной энергией равновероятны. Названо по имени открывшего это распределение Дж. У. Гиббса.

ГИББСА ЭНЕРГИЯ (изобарно-изотермический потенциал , свободная энтальпия), один из потенциалов термодинамических системы. Обозначается G, определяется разностью между энтальпией H и произведением энтропии S на термодинамическую температуру Т: G = H - T·S. Изотермический равновесный процесс без затраты внешних сил может протекать самопроизвольно только в направлении убывания энергии Гиббса до достижения ее минимума, которому отвечает термодинамическое равновесное состояние системы. Названа по имени Дж. У. Гиббса.

ГИББСИТ , минерал подкласса гидроксидов, Al(OH)3. Твердость 2,5-3; плотность ок. 2,4 г/см3. В основном гипергенный. Главный минерал некоторых бокситов.

ГИБЕЛЛИНЫ , см. в ст. Гвельфы и гибеллины.

ГИБЕРНАЦИЯ ИСКУССТВЕННАЯ (от лат . hibernatio - зимняя спячка) (глубокая нейроплегия), искусственно вызванное состояние замедленной жизнедеятельности организма, напоминающее зимнюю спячку животных. Достигается применением нейролептических и других лекарственных средств, блокирующих механизмы нейроэндокринных реакций (при хирургических операциях, шоке и др.).

ГИБЕРТИ (Ghiberti) Лоренцо (ок . 1381-1455), итальянский скульптор и ювелир. Представитель флорентийской школы раннего Возрождения. В бронзовых рельефах северных (1404-24) и восточных (1425-52) дверей баптистерия во Флоренции обратился к опыту античного искусства, достижениям в области линейной перспективы.

ГИБИЛ (Гирра , Гирру), в шумеро-аккадской мифологии бог огня.

ГИБИСКУС , род растений семейства мальвовых. Вечнозеленые или листопадные деревья и кустарники, многолетние и однолетние травы. Ок. 300 видов, главным образом в тропиках и субтропиках. Большое хозяйственное значение имеют гибискус коноплевый, или кенаф, и гибискус съедобный, или бамия. Многие виды декоративны.

ГИБКАЯ НИТЬ , в строительной механике - гибкий элемент с пренебрежимо малой т. н. изгибной жесткостью, способный работать только на растяжение. Кабели и несущие тросы висячих мостов, элементы висячих конструкций, провода линий электропередачи и другие рассматриваются при расчете как гибкая нить.

ГИБКИЙ ВАЛ , вал с изменяющейся в пространстве формой геометрической оси. Применяют в силовых передачах, напр., в приводах следящих систем ручного инструмента.

ГИБРАЛТАР (Gibraltar) , владение Великобритании на юге Пиренейского п-ова, у Гибралтарского прол., от Испании отделено нейтральной зоной. 6,5 км2. Население 29,1 тыс. человек (1993). Официальный язык - английский. Скала (высота 425 м) и песчаный перешеек, соединяющий ее с островом. Гибралтар - владение Великобритании с 1713. Права на Гибралтар оспаривает Испания. Англо-испанское соглашение 1980 (вступило в силу в 1985) включает положение о равенстве прав гибралтарцев в Испании и испанцев в Гибралтаре, их свободном передвижении. В 1985 открыта граница между Гибралтаром и Испанией. Хозяйство связано главным образом с обслуживанием военно-морских и военно-воздушных баз Великобритании, транзитного порта, а также иностранных туристов. Предприятия легкой и пищевой промышленности. Судоремонт.

ГИБРАЛТАРСКИЙ ПРОЛИВ (Estrecho de Gibraltar) , между южной оконечностью Пиренейского п-ова и северо-западной частью Африки; соединяет Атлантический ок. и Средиземное м. Длина 59 км, ширина 14-44 км, наименьшая глубина на фарватере 53 м. На северном берегу - порты Гибралтар и Альхесирас, на южном - Танжер.

ГИБРИД (от лат . hibrida - помесь), организм, полученный в результате скрещивания генетически различающихся родительских форм (видов, пород, линий и др.).

ГИБРИДИЗАЦИЯ , скрещивание разнородных в наследственном отношении организмов. Один из важнейших факторов эволюции биологических форм в природе. Применяют для получения хозяйственных ценных форм животных и растений. Скрещивание особей одного и того же вида (различных подвидов, сортов, пород или линий) называется внутривидовой гибридизацией, а различных видов или родов - отдаленной гибридизацией.

ГИБРИДНАЯ ВЫЧИСЛИТЕЛЬНАЯ СИСТЕМА , комплекс из нескольких ЭВМ или вычислительных устройств (аналоговых и цифровых), объединенных единой системой управления. Применяют при моделировании сложных систем, для оптимизации систем автоматического управления, решения нелинейных уравнений в частных производных и т. д.

ГИБРИДНЫЕ СЕМЕНА , образуются в результате скрещивания разных сортов, линий, видов и родов растений. Растения из гибридных семян 1-го поколения более приспособлены к условиям произрастания и более урожайны (см. Гетерозис), чем из семян исходных родительских форм. Используют при выращивании кукурузы, сахарной свеклы, огурца, томата и др.

ГИБРИДНЫЙ РАКЕТНЫЙ ДВИГАТЕЛЬ , химический ракетный двигатель, работающий на т. н. гибридном топливе (обычно твердое горючее и жидкий окислитель). Созданы экспериментальные образцы с максимальной тягой в несколько десятков кН.

ГИБРИДОМА (от гибрид и греч . -oma - опухоль), клеточный гибрид, получаемый слиянием нормальной клетки (напр., иммунного лимфоцита) с опухолевой. Обладает способностью к синтезу специфического белка, напр., антитела (свойство нормальной клетки), и к неограниченному росту (свойство опухолевой клетки). Синтезируемые гибридомой моноклональные антитела применяют во многих областях биологии и медицины. Ведутся работы по получению гибридом, продуцирующих другие белки - факторы свертывания крови, гормоны и т. п.

ГИБСОН (Gibson) Джеймс (1904-79) , американский психолог, создатель т. н. "экологической оптики", оказавшей большое влияние на современную психологию восприятия.

ГИБСОН (Gibson) Мел (р . 1956), американский и австралийский киноактер. Живет в Австралии. Приобрел популярность, сыграв в серии фильмов "Безумный Макс" Дж. Миллера (1979-85). Снимался в фильмах действия "Смертельное оружие", "Оранжевый рассвет" и др. В 1996 получил премию "Оскар" как режиссер исторического боевика "Отважное сердце".

ГИБСОН (Gibson) Эдуард (р . 1936), космонавт США, доктор наук. Полет на "Аполлоне" и орбитальной станции "Скайлэб" (ноябрь 1973 - февраль 1974).

ГИБСОНА ПУСТЫНЯ (Gibson Desert) , на западе Австралии. Преобладают щебнистые плато высотой 300-500 м (отдельные кряжи до 762 м), покрытые кустарниковой акацией (мульга) и злаком спинифекс. Осадков до 250 мм в год. Скотоводство.

ГИГА ... (от греч. gigas - гигантский), приставка для образования наименований кратных единиц, равных миллиарду (109) исходных единиц. Сокращенное обозначение Г. Пример: 1ГВт = 109 Вт.

ГИГАНТИЗМ , аномальный рост человека или животного, превышающий характерную для вида норму. Вызывается нарушением деятельности желез внутренней секреции (главным образом гипофиза, щитовидной и половых желез). При частичном гигантизме увеличены пальцы, кисти, стопы, череп (см. Акромегалия).

ГИГАНТИЙ Мелитинский (ум . 298), один из тридцати трех христианских мучеников-воинов, пострадавших в Мелитине в гонение императора Диоклетиана. Память в Православной церкви 7 (20) ноября.

ГИГАНТОПИТЕК (от греч . gigas, род. п. gigantos - исполин, гигант и pithekos - обезьяна), род вымерших крупных человекообразных обезьян. Существовали в середине антропогенового периода. Остатки гигантопитека (челюсти, зубы) найдены в Юго-Вост. Азии.

ГИГАНТЫ , в греческой мифологии чудовищные великаны, рожденные богиней земли Геей от капель крови бога неба Урана. Восстали против олимпийских богов, были побеждены ими с помощью Геракла и низвергнуты в глубь земли. Битва богов с Гигантами (гигантомахия) изображена на фризе алтаря Зевса в г. Пергам (хранится в Античном собрании в Берлине).

ГИГАНТЫ (звезды-гиганты) , звезды больших размеров (10-1000 R? - радиусов Солнца), высоких светимостей (100-1000 L?). Имеют малые средней плотности (10-2- 10-4 кг/м3). У некоторых гигантов происходит интенсивное истечение вещества с поверхности.

ГИГИЕНА (от греч . hygieinos - здоровый), область медицины, изучающая влияние условий жизни и труда на здоровье человека и разрабатывающая меры профилактики заболеваний, обеспечения оптимальных условий существования, сохранения здоровья и продления жизни. Относится к наиболее древним отраслям медицинских знаний. Научная гигиена развивается со 2-й пол. 19 в. Для изучения санитарного состояния внешней среды и ее влияния на организм человека гигиена использует физические, химические, физиологические, токсикологические и другие методы. Гигиена включает ряд самостоятельных разделов (коммунальная гигиена, гигиена труда, гигиена детей и подростков, гигиена питания, военная гигиена, радиационная гигиена и др.).

ГИГИЕНА КОММУНАЛЬНАЯ , раздел гигиены, изучающий влияние на организм природных и социальных факторов в условиях населенных мест и разрабатывающий гигиенические нормативы и санитарные меры для создания оптимальных условий проживания. Включает гигиену воздуха, воды и водоснабжения, почвы, жилищ и др.

ГИГИЕНА ПИТАНИЯ , раздел гигиены, изучающий влияние на организм пищевых рационов с различным содержанием питательных веществ; потребности организма в их количестве и оптимальное соотношение в зависимости от условий труда и быта; меры профилактики алиментарных заболеваний.

ГИГИЕНА СОЦИАЛЬНАЯ , см. Социальная гигиена.

ГИГИЕНА ТРУДА , раздел гигиены, изучающий трудовую деятельность человека и производственную среду с точки зрения их возможного влияния на организм, разрабатывающий меры и гигиенические нормативы, направленные на оздоровление условий труда и предупреждение профессиональных заболеваний.

ГИГИЕНЫ ТРУДА И ПРОФЕССИОНАЛЬНЫХ ЗАБОЛЕВАНИЙ ИНСТИТУТ Российской АМН , основан в 1923, в 1944-91 в системе АМН СССР, Москва. Исследования научных основ гигиены труда и профессиональной патологии.

ГИГИЕЯ , в греческой мифологии богиня здоровья, дочь Асклепия. Отсюда слово "гигиена".

ГИГРО ... (от греч. hygros - влажный), часть сложных слов, означающая: относящийся к влаге, влажности (напр., гигрометр).

ГИГРОМЕТР (от гигро ... и ...метр), прибор для определения влажности воздуха. Наиболее распространены психрометр и волосной гигрометр, измеряющий относительную влажность воздуха по изменению длины обезжиренного человеческого волоса в зависимости от влажности воздуха.

ГИГРОСКОПИЧНОСТЬ (от гигро ... и греч. skopeo - наблюдаю), способность материалов или веществ поглощать влагу из окружающей среды (обычно пары воды из воздуха). Гигроскопичны различные осушающие вещества, напр., прокаленный хлорид кальция.

ГИГРОФИЛЫ (от гигро ... и ...фил), наземные растения и животные, приспособленные к обитанию в условиях высокой влажности: на заболоченных местах, в поймах рек и т. п.

ГИГРОФИТЫ (от гигро ... и греч. phyton - растение), растения, живущие в условиях избыточного увлажнения. Для гигрофитов характерны большие листья с тонкой кутикулой, длинные стебли с почти неразвитой механической тканью, слабая корневая система. Ср. Ксерофиты.

ГИД (франц . guide), 1) проводник-профессионал, показывающий туристам достопримечательности города или местности. 2) Справочник, путеводитель по музеям, выставкам; название некоторых библиографических указателей.

ГИДАЛЬГО , малая планета (№ 944), открыта В. Бааде (1920), обладает уникально большими полуосью орбиты (5,8 а. е.) и ее наклоном к плоскости земной орбиты (42,5°). Расстояние Гидальго от Солнца меняется от 1,9 до 9,7 а. е. Период обращения вокруг Солнца 13,7 года.

ГИДАСПОВ Борис Вениаминович (р . 1933), российский химик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1981). С 1985 генеральный директор научно-производственного объединения. В 1989-91 1-й секретарь Ленинградского обкома и горкома, с 1990 - обкома КПСС. В 1990-91 член ЦК и секретарь ЦК КПСС. Основные труды в области химии и технологии азотсодержащих органических соединений. Ленинская премия (1976), Государственная премия СССР (1981).

ГИДАТОДЫ (от греч . hydor, род. п. hydatos - вода и hodos - путь), железки в эпидермисе листа, обеспечивающие гуттацию.

ГИДАТОФИТЫ (от греч . hydor, род. п. hydatos - вода и phyton - растение), растения, большей частью или полностью погруженные в воду; корнями прикреплены к грунту (кувшинка) или не прикреплены (ряска).

ГИДАШ (Hidas) Антал (1899-1980) , венгерский писатель. В 1925-59 жил в СССР. Сборники стихов "Москва - родина" (1934), "Тоскуем по тебе" (1968) проникнуты патриотизмом, отличаются драматической напряженностью. В романах "Господин Фицек" (1936), "Мартон и его друзья" (1959) показал героику революционной борьбы нач. 20 в.

ГИДЖАК , струнный смычковый музыкальный инструмент (таджикский, узбекский, туркменский, уйгурский).

ГИДРА Лернейская , в греческой мифологии чудовищная девятиголовая змея, жившая в Лернейском болоте на Пелопоннесе, считалась непобедимой, т. к. на месте отрубаемых голов у нее вырастали новые. Но Геракл убил Гидру (один из его 12 подвигов), прижигая шеи обезглавленного чудовища горящей головней.

ГИДРАВЛИКА (от гидро ... и греч. aulos - трубка), наука, изучающая законы движения и равновесия жидкостей и способы приложения этих законов к решению инженерных задач.

ГИДРАВЛИКА СООРУЖЕНИЙ , см. Инженерная гидравлика.

ГИДРАВЛИЧЕСКАЯ ДОБЫЧА (гидродобыча) угля , шахтная разработка угольных месторождений, при которой выемка и транспортировка угля осуществляются водяным потоком. Впервые внедрена в России (1936).

ГИДРАВЛИЧЕСКАЯ ПЕРЕДАЧА (гидропередача) , совокупность гидравлических механизмов, позволяющая передавать энергию от ведущего элемента к ведомому; часть гидропривода. По принципу работы различают гидродинамические и гидростатические (объемные) передачи. Применяют на теплоходах, тепловозах, автомобилях, самолетах, в станках и др.

ГИДРАВЛИЧЕСКАЯ ТУРБИНА (водяная турбина , гидротурбина), лопастной гидравлический двигатель, преобразующий механическую энергию потока воды в энергию вращающегося вала. Используют главным образом в гидроэлектростанциях для привода электрических генераторов. Диаметр рабочего колеса достигает 10 м, мощность 600 МВт и более, расчетный напор до 1700 м.

ГИДРАВЛИЧЕСКИЕ ЖИДКОСТИ , применяют в машинах и механизмах для передачи усилий. Должны быть стабильны к окислению, инертны к материалам деталей гидросистемы, иметь низкую температуру застывания и высокую температуру вспышки. В качестве гидравлических жидкостей применяют некоторые индустриальные масла, спирто-глицериновые растворы, полиорганосилоксаны, фторуглероды и др.

ГИДРАВЛИЧЕСКИЙ ДВИГАТЕЛЬ (гидродвигатель) , устройство для преобразования механической энергии жидкости в механическую работу вращающегося вала, возвратно-поступательно движущегося поршня и т. д. Различают гидравлические двигатели лопастные (напр., гидравлическая турбина, водяное колесо) и объемные (напр., гидроцилиндр). Многие гидравлические двигатели обратимы, т. е. могут работать как насосы.

ГИДРАВЛИЧЕСКИЙ ПРИВОД (гидропривод , объемный гидропривод), совокупность устройств с одним или несколькими объемными гидравлическими двигателями для приведения в движение механизмов и машин с помощью жидкости под давлением.

ГИДРАВЛИЧЕСКИЙ ПРЫЖОК , явление резкого, скачкообразного повышения уровня воды в открытом русле при переходе потока из т. н. бурного состояния в спокойное.

ГИДРАВЛИЧЕСКИЙ РАЗРЫВ ПЛАСТА , метод создания трещин в горных породах, прилегающих к буровой скважине, за счет давления на забое скважины в результате закачки в породы вязкой жидкости. Применяют для увеличения продуктивности скважин (нефтяных, газовых и др.), улучшения дегазации угольных пластов и т. п.

ГИДРАВЛИЧЕСКИЙ ТАРАН , водоподъемное устройство, в котором давление создается в результате гидравлического удара. Высота подъема воды может превышать 50 м. Применяют в сельском хозяйстве, строительстве и т. д.

ГИДРАВЛИЧЕСКИЙ ТОРМОЗ , 1) тормоз с гидравлическим приводом. 2) Название стенда для обкатки двигателей (внутреннего сгорания, паровых) и их испытания с целью определения мощности. Гидравлический тормоз преобразует работу двигателя в теплоту, уносимую проходящей через него водой.

ГИДРАВЛИЧЕСКИЙ ТРАНСПОРТ , способ перемещения твердых материалов потоком воды при добыче полезных ископаемых, возведении земляных сооружений и др.

ГИДРАВЛИЧЕСКИЙ УДАР , резкое изменение давления жидкости, вызванное внезапным изменением скорости ее течения в насосах или напорном трубопроводе. Теория гидравлического удара развита Н. Е. Жуковским.

ГИДРАВЛИЧЕСКОЕ СОПРОТИВЛЕНИЕ , то же, что гидродинамическое сопротивление, но термин обычно употребляется в гидравлике.

ГИДРАДЕНИТ (от греч . hidros - пот и aden - железа) ("сучье вымя"), гнойное воспаление потовых желез, чаще подмышечных, с резко болезненной припухлостью, покраснением; вызывается стафилококком. К гидродениту предрасполагают потливость, истощение, малокровие, нарушение личной гигиены.

ГИДРАЗИН (диамид) , N2H4, бесцветная жидкость, tпл 1,5 °С, tкип 113,5 °С; неограниченно растворим в воде; взрывоопасен и ядовит. Применяют в производстве пластмасс, каучуков, инсектицидов, порообразователей, ВВ; горючий компонент ракетного топлива.

ГИДРАЗОСОЕДИНЕНИЯ , органические соединения, содержащие гидразогруппу -NH-NH-, связанную с двумя углеводородными радикалами (напр., как в гидразобензоле C6H5NHNHC6H5).

ГИДРАНГИЯ , род кустарников, реже деревьев и лиан семейства гидрангиевых. Ок. 80 видов, в Юж. и Сев. Америке, в Вост. и Юго-Вост. Азии, в т. ч. на Сахалине и Курильских о-вах. Некоторые гидрангии используют в цветоводстве под названием "гортензия".

ГИДРАНТ пожарный , стационарное устройство для отбора воды на пожарные нужды из наружной водопроводной сети. Бывают подземные (в колодцах) и наземные.

ГИДРАТАЦИЯ , присоединение воды к веществу. Может протекать с разрушением молекул воды, напр., при синтезе этанола гидратация этилена, или без их разрушения, напр., при образовании кристаллогидратов. Обусловливает растворимость веществ в воде, электролитическую диссоциацию соединений с ионной связью.

ГИДРАТЫ УГЛЕВОДОРОДНЫХ ГАЗОВ , соединения-включения (клатраты), в которых молекулы углеводородных газов заполняют пустоты кристаллической решетки льда. В естественных условиях встречаются в виде газогидратных залежей в многолетнемерзлых породах; образуются также в газопроводах и других технологических системах, затрудняя их эксплуатацию.

ГИДРИДЫ , химические соединения водорода с другими элементами. Восстановители. Некоторые гидриды - промежуточные продукты при получении особо чистых элементов (кремния, германия). См., напр., Алюмогидриды, Борогидриды металлов.

ГИДРИРОВАНИЕ (гидрогенизация) , присоединение водорода к органическим соединениям. Осуществляют действием молекулярного водорода в присутствии катализаторов или доноров водорода (напр., алюмогидрида лития). В промышленности каталитическое гидрирование используют для получения моторных топлив, твердых парафинов, спиртов и др. Гидрирование жиров лежит в основе производства маргарина.

ГИДРИЯ (греч . hydria), древнегреческий глиняный, часто расписной сосуд для воды; тулово округлое с 2 горизонтальными и одной вертикальной ручкой.

ГИДРО ... (от греч. hydor - вода), часть сложных слов, означающая: относящийся к воде, водным пространствам (напр., гидроакустика).

ГИДРОАГРЕГАТ , аппарат, состоящий из гидравлической турбины и электрического генератора (гидрогенератора).

ГИДРОАККУМУЛИРУЮЩАЯ ЭЛЕКТРОСТАНЦИЯ (ГАЭС) , гидроэлектростанция, которая перекачиванием воды из нижнего бассейна в верхний накапливает (аккумулирует) избыточную энергию, вырабатываемую другими электростанциями, когда спрос на электрическую энергию мал (напр., ночью), и преобразует потенциальную энергию запасенной воды в электрическую (вода из верхнего бассейна через гидроагрегаты перетекает в нижний) в часы пиковых нагрузок в энергосистеме.

ГИДРОАКУСТИКА (от гидро ... и акустика), изучает особенности распространения, отражения и затухания звуковых волн в реальной водной среде - морях, океанах, озерах и др. - в основном для целей подводной локации, связи и т. п.

ГИДРОБИОЛОГИЯ (от гидро ... и биология), наука об организмах, обитающих в водной среде, их взаимоотношениях друг с другом и с условиями обитания, о биологической продуктивности океанов, морей и внутренних вод.

ГИДРОБОРИРОВАНИЕ , присоединение диборана В2Н6 или его производных к ненасыщенным соединениям. Широко используется в органическом синтезе для введения в молекулы функциональных групп, получения оптически активных веществ и др.

ГИДРОГЕНЕРАТОР (от гидро ... и генератор), синхронный генератор, вращаемый гидравлической турбиной. Ротор гидрогенератора укреплен на одном (обычно вертикальном) валу с рабочим колесом турбины. Мощность гидрогенератора до 700 МВт и более.

ГИДРОГЕНИЗАЦИЯ , то же, что гидрирование.

ГИДРОГЕОЛОГИЧЕСКИЕ КАРТЫ , отображают условия залегания и распространения подземных вод; содержат данные о качестве и производительности водоносных горизонтов, положении древнего фундамента водонапорных систем и т. д.

ГИДРОГЕОЛОГИЯ (от гидро ... и геология), наука о подземных водах; изучает их состав, свойства, происхождение, закономерности распространения и движения, а также взаимодействие с горными породами. Становление гидрогеологии относится ко 2-й пол. 19 в.

ГИДРОГЕОХИМИЯ , раздел гидрогеологии, изучает химический состав гидросферы и протекающие в ней геохимические процессы (формирование химического состава подземных вод и закономерности миграции в них химических элементов).

ГИДРОГРАФ (от гидро ... и ...граф), график изменения во времени расхода воды в створе реки (канала). Отражает характер распределения водного стока в течение года, сезона, половодья (паводка), межени.

ГИДРОГРАФИЧЕСКАЯ СЕТЬ , совокупность рек, озер, болот, каналов, водохранилищ в пределах каких-либо территорий. Характеризуется коэффициентом густоты речной сети, озерности и заболоченности; когда рассматривают только систему водотоков, применяют термин "речная сеть".

ГИДРОГРАФИЧЕСКАЯ СЛУЖБА , осуществляет навигационно-гидрографическое обеспечение морского, военно-морского и речного флотов. Составляет и издает навигационные карты, лоции, таблицы приливов и др., устанавливает навигационное оборудование (маяки, сигнальные огни, оградительные знаки и др.), оповещает мореплавателей об изменениях режима плавания.

ГИДРОГРАФИЧЕСКОЕ СУДНО , предназначено для промеров глубин, съемки береговой полосы и т. п. на морях, реках, озерах.

ГИДРОГРАФИЧЕСКОЕ УПРАВЛЕНИЕ Главное , научно-административное учреждение в России. Основано в 1827 (до 1885 - Управление генерал-гидрографа) при Морском министерстве. Проводило гидрографические, метеорологические работы. С 1972 функции Гидрографического управления осуществляет Главное управление навигации и океанографии Министерства обороны СССР; с 1992 - Министерства обороны Российской Федерации.

ГИДРОГРАФИЯ (от гидро ... и ...графия), 1) раздел гидрологии суши, посвященный описанию рек, озер, водохранилищ и их отдельных частей с качественной и количественной характеристикой их положения, физико-географических условий, режима и использования. 2) Наука, изучающая судоходные трассы, формы ложа океанов, морей, озер, водохранилищ, рек, каналов и разрабатывающая способы улучшения судоходных путей.

ГИДРОДВИГАТЕЛЬ , то же, что гидравлический двигатель.

ГИДРОДИНАМИКА (от гидро ... и динамика), раздел гидромеханики, изучает движение жидкостей и воздействие их на обтекаемые ими твердые тела. Теоретические методы гидродинамики основаны на решении точных или приближенных уравнений, описывающих физические явления в движущихся жидкости или газе. В экспериментальной гидродинамике возникающие задачи исследуются на моделях, обтекаемых жидкостью или газом, при этом должны соблюдаться условия подобия теории. Результаты гидродинамики используют при проектировании кораблей, самолетов, ракет и др.

ГИДРОДИНАМИКИ ИНСТИТУТ имени М . А. Лаврентьева Сибирского отделения РАН, организован в 1957 в Новосибирске. Исследования по механике вязкой жидкости и газа, механическим свойствам твердых тел и полимеров; разработка гидроимпульсной техники.

ГИДРОДИНАМИЧЕСКАЯ ПЕРЕДАЧА , гидравлическая передача, состоящая из лопастных колес с общей рабочей полостью, в которой крутящий момент передается от одного колеса другому за счет изменения момента количества движения рабочей жидкости. К гидродинамической передаче относятся гидромуфты и гидротрансформаторы.

ГИДРОДИНАМИЧЕСКОЕ БУРЕНИЕ , разрушение горных пород в забое скважины высоконапорной струей жидкости.

ГИДРОДИНАМИЧЕСКОЕ СОПРОТИВЛЕНИЕ , сила, возникающая при движении тела в жидкости или несжимаемом газе, а также при течении жидкости или газа в канале.

ГИДРОИДНЫЕ , класс водяных беспозвоночных типа книдарий. 5-6 отрядов, в т. ч. гидры; ок. 4000 видов. Большинство - колониальные морские животные, для которых характерно чередование полового (медузы) и бесполого (полипы) поколений.

ГИДРОИЗОБАТЫ , изолинии глубин зеркала подземных вод от земной поверхности.

ГИДРОИЗОГИПСЫ , изолинии отметок зеркала подземных вод относительно условной нулевой поверхности.

ГИДРОИЗОЛЯЦИЯ , защита конструкций, зданий и сооружений от воздействия на них воды и других жидкостей, предупреждение утечки технологических жидкостей, а также средства, применяемые для этих целей.

ГИДРОИЗОПЛЕТЫ , изолинии влажности почвы на различных глубинах в разное время; точки одинаковых уровней воды в разных колодцах в разное время (см. Изоплеты).

ГИДРОИЗОТЕРМЫ , изолинии температуры воды в данной толще горных пород.

ГИДРОКАРБОНАТЫ (бикарбонаты) , кислые соли угольной кислоты Н2СО3, напр., питьевая сода NаНСО3.

ГИДРОКОРТИЗОН (кортизол) , гормон животных и человека, вырабатываемый корой надпочечников (кортикостероид). Участвует в регуляции углеводного, белкового и жирового обмена в организме; стимулирует распад белков и синтез углеводов. Применяют в медицине, главным образом как противовоспалительное и противоаллергическое средство, а также при его недостаточности в организме.

ГИДРОКОСТЮМ (гидрокомбинезон) , часть водолазного снаряжения; предохраняет водолаза от переохлаждения и травм. Различают гидрокостюмы водонепроницаемые (из прорезиненной ткани) и водопроницаемые (из губчатой резины).

ГИДРОКРЕКИНГ , переработка высококипящих нефтяных фракций, мазута или гудрона для получения бензина, дизельного и реактивного топлив, смазочных масел и др. Проводят действием водорода при 330-450 °С и давлении 5-30 МПа в присутствии катализаторов.

ГИДРОКС , способ беспламенного взрывания, основан на мгновенной реакции внутри патрона (также называемого гидроксом) смеси химических веществ, сопровождающейся выделением тепла и образованием большого количества водяных паров в смеси с углекислотой и азотом.

ГИДРОКСИДЫ , химические соединения оксидов с водой. Гидроксиды многих металлов - основания, а неметаллов - кислоты. Гидроксиды, проявляющие как основные, так и кислотные свойства, называются амфотерными. Обычно термин "гидроксид" относится только к основаниям. См. также Щелочи.

ГИДРОКСИДЫ ПРИРОДНЫЕ , подкласс (или класс) минералов, природные водные оксиды металлов. По кристаллической структуре различают слоистые, цепочечные, реже каркасные гидроксиды природные. Образуют крупные месторождения (напр., бокситов, железных, марганцевых, урановых, ванадиевых руд).

ГИДРОКСИЛАМИН , NH2OH, бесцветные кристаллы; tпл 32 °С. Неограниченно растворим в воде. Ядовит. Взаимодействуя с кислотами, образует соли, напр. (NH3OH)2SO4. Применяют в производстве капролактама, в аналитической химии.

ГИДРОКСОНИЙ , Н3О+, гидратированный ион водорода; существует в водных растворах кислот.

ГИДРОЛАЗЫ , класс ферментов, катализирующих реакции гидролиза, т. е. расщепления органических соединений с участием воды. К гидролазам относятся многие пищеварительные ферменты; ряд гидролазов используют в пищевой промышленности.

ГИДРОЛИЗ (от гидро ... и ...лиз), обменная реакция (обменное разложение) между веществом и водой, напр., AlCl3 + 3H2O ? Al(OH)3 + 3HCl. Основа многих технологических и природных процессов.

ГИДРОЛОГИЧЕСКАЯ СТАНЦИЯ , 1) осуществляет изучение гидрологического режима рек, озер, морей, водохранилищ, болот, ледников. 2) Пункт с определенными координатами на море (озере), где проводится серия гидрологических наблюдений.

ГИДРОЛОГИЧЕСКИЕ КАРТЫ , отображают распределение вод на земной поверхности, характеризуют режим водных объектов и позволяют оценивать водные ресурсы.

ГИДРОЛОГИЧЕСКИЕ ПРОГНОЗЫ , раздел гидрологии суши, включающий научное предсказание развития тех или иных процессов, происходящих на реках, озерах или водохранилищах, определение их сроков и параметров. Различают гидрологические прогнозы: по видам - водные (объем сезонного и паводочного стока, максимальных и минимальных расходов воды и уровней) и ледовые (сроки вскрытия и замерзания рек, озер, водохранилищ, толщина льда и др.); по заблаговременности - краткосрочные (до 15 сут), долгосрочные (до нескольких месяцев) и сверхдолгосрочные.

ГИДРОЛОГИЧЕСКИЙ РЕЖИМ , закономерные изменения состояния водного объекта во времени (уровня и расхода воды, ледовых явлений и т. д.), обусловленные главным образом климатическими особенностями данного бассейна. Естественный гидрологический режим нередко существенно видоизменяется под воздействием хозяйственной деятельности человека.

ГИДРОЛОГИЯ (от гидро ... и ...логия), наука, изучающая природные воды, явления и процессы, в них протекающие. Предмет изучения гидрологии - все виды вод гидросферы в океанах, морях, реках, озерах, водохранилищах, болотах, почвенные и подземные воды. Делится на океанологию и гидрологию суши. Исследует круговорот воды в природе, влияние на него деятельности человека и управление режимом водных объектов и водным режимом отдельных территорий; проводит анализ гидрологических элементов для отдельных территорий и Земли в целом; дает оценку и прогноз состояния и рационального использования водных ресурсов; пользуется методами, применяемыми в географии, физике и других науках.

ГИДРОЛОГИЯ СУШИ , наука, изучающая поверхностные воды суши: реки, озера, водохранилища, болота и ледники; раздел гидрологии. Гидрология суши по объектам изучения подразделяется на гидрологию рек (учение о реках - потамологию), лимнологию (озероведение), болотоведение.

ГИДРОЛОКАЦИЯ (от гидро ... и лат. locatio - размещение), определение местонахождения и скорости движения подводных объектов при помощи звуковых сигналов, излучаемых самими объектами (пассивная локация, шумопеленгация) или же в результате отражения от них специально посланных сигналов (активная локация). По скорости распространения звука в воде и промежутку времени между моментами излучения и приема звукового сигнала определяют расстояние до объекта, а по направлению прихода отраженного сигнала - направление на объект. Гидролокацию применяют для обнаружения кораблей (в частности, подводных лодок), косяков рыбы, исследования дна и т. д.

ГИДРОМАГНИТНОЕ ДИНАМО , усиление или поддержание в стационарном состоянии магнитного поля гидродинамическим движением проводящей среды (плазмы, жидкости). Механизм гидромагнитного динамо подобен генерации электрического тока и магнитного поля в динамо-машине с самовозбуждением. Осуществлением гидромагнитного динамо в недрах звезд и некоторых планет (в т. ч. Земли) объясняют возбуждение у них собственного магнитного поля (см. Магнитная гидродинамика).

ГИДРОМЕТАЛЛУРГИЯ (от гидро ... и металлургия), извлечение металлов из руд, концентратов и отходов различных производств при помощи водных растворов химических реагентов (выщелачивание) с последующим выделением металлов из растворов (напр., цементацией, электролизом). Гидрометаллургия получила широкое применение в производстве многих металлов.

ГИДРОМЕТЕОИЗДАТ , издательство, Санкт-Петербург (отделение в Москве). Основано в 1934. Литература по метеорологии, гидрологии, океанологии.

ГИДРОМЕТЕОРОЛОГИЧЕСКАЯ СЛУЖБА Российской Федерации (ГМС) , обеспечивает народное хозяйство информацией и прогнозами в области метеорологии, климатологии, агрометеорологии, гидрологии и морской метеорологии. В нее входит сеть метеорологических и гидрологических станций, обсерватории и пр. Возглавляется Федеральной службой России по гидрометеорологии и мониторингу окружающей среды.

ГИДРОМЕТЕОРОЛОГИЧЕСКИЙ ЦЕНТР Российской Федерации научно-исследовательский (Гидрометцентр России) , основан в 1965 на базе Центрального института прогнозов (основан в 1930). Все виды метеорологических, гидрологических, агрометеорологических прогнозов. Один из центров Всемирной службы погоды.

ГИДРОМЕТЕОРЫ , синоним для атмосферных осадков всякого рода. Чаще подразумеваются осадки, выделяющиеся непосредственно из воздуха на земной поверхности и на предметах (роса, иней, изморозь и пр.).

ГИДРОМЕТРИЯ (от гидро ... и ...метрия), раздел гидрологии, в котором разрабатываются главным образом методика изучения режима морей, рек и озер, каналов и водохранилищ, а также способы наблюдения явлений, характеризующих этот режим (измерение скорости водного потока, его уровня, глубины и т. п.).

ГИДРОМЕХАНИЗАЦИЯ , способ механизации земляных, горных и других работ, при котором все или основная часть технологических процессов проводятся движущимся потоком воды.

ГИДРОМЕХАНИКА , раздел механики, изучающий равновесие и движение жидкостей, а также взаимодействие жидкости с погруженными или движущимися в ней телами. Подразделяется на гидродинамику и гидростатику.

ГИДРОМОДУЛЬ (от гидро ... и лат. modulus - мера), средний расход оросительной воды (в л) на 1 га посевов сельскохозяйственной культуры за 1 с. Зная гидромодуль и площадь орошаемого участка, можно определить потребление им воды на 1 полив и весь поливной период. Гидромодуль дает возможность сопоставить расход воды источника орошения с потребностями в ней сельскохозяйственных растений и составить план водопользования.

ГИДРОМОНИТОР (от гидро ... и англ. monitor - водомет), аппарат для создания мощных водяных струй с целью разрушения и перемещения горных пород. Впервые применен в России на золотых приисках Урала (1830).

ГИДРОМУФТА (от гидро ... и муфта), гидродинамическая передача - механизм, передающий вращательное движение от ведущего вала к ведомому. Состоит из центробежного насоса и гидротурбины, лопаточные колеса которых сближены и образуют торообразную полость, заполняемую рабочей жидкостью. Служит для передачи крутящего момента без его изменения (потери в гидромуфте не учитываются). Применяется в приводах буровых установок, питательных насосов и дымососов теплоэнергоцентралей и др.

ГИДРОНЕФРОЗ (от гидро ... и греч. nephros - почка), растяжение почечных лоханки и чашечек вследствие нарушения оттока мочи. Осложнение - атрофия почки и превращение ее в кисту. Причины: почечнокаменная болезнь, опухоль, рубец мочеточника. Лечение оперативное.

ГИДРООТВАЛ , гидротехническое сооружение для складирования пустых пород, отходов обогащения и других материалов, доставляемых средствами гидромеханизации. Приемная способность - несколько млн. м3, высота - десятки метров.

ГИДРООЧИСТКА , очистка моторных топлив, масел и других нефтепродуктов от примесей органических производных серы, кислорода, азота. Осуществляется действием водорода в присутствии катализаторов при 250-415 °С и давлении 1-10 МПа; при этом примеси превращаются в предельные углеводороды и легкоудаляемые H2S, H2O, NH3.

ГИДРОПЕРЕДАЧА , то же, что гидравлическая передача.

ГИДРОПОНИКА (от гидро ... и греч. ponos - работа), выращивание растений (овощных, цветочных, ягодных и др.) без почвы. Корни укрепляются в гравии, мхе, песке и другом твердом субстрате (куда подается вода с растворенными в ней элементами питания), погружаются в питательный раствор или, находясь в воздушной среде, периодически этим раствором опрыскиваются.

ГИДРОПРИВОД , то же, что гидравлический привод.

ГИДРОПРОЕКТ имени С . Я. Жука, Всероссийское объединение (до 1991 проектно-изыскательский и научно-исследовательский институт), основано в 1936 в Москве. Проектирование судоходных каналов и гидроэнергетических сооружений. Среди работ института - проекты гидроэлектростанций Волжского (Российская Федерация) и Днепровского (Украина) каскадов, Братской, Красноярской и Саяно-Шушенской в Российской Федерации, Высотной Асуанской плотины в Египте, Евфратского гидрокомплекса в Сирии и др.

ГИДРОСАЛЬПИНКС (от гидро ... и греч. salpinx - труба), воспалительное заболевание маточной трубы со скоплением в ее просвете серозной жидкости.

ГИДРОСАМОЛЕТ (гидроплан) , самолет для взлета с воды и посадки на нее. Различают летающую лодку (корпус имеет форму лодки; обеспечивает взлет, посадку и поддержание гидросамолета на воде), амфибию (с колесным шасси для посадки на сушу) и поплавковый гидросамолет (вместо колес установлены поплавки).

ГИДРОСМЕСЬ , механическая смесь частиц сыпучих или измельченных твердых горных пород с водой при разработке их средствами гидромеханизации.

ГИДРОСТАТ (от гидро ... и ...стат), аппарат для подводных исследований и работ; опускается на тросе с судна-базы. В камере гидростата (сферической или цилиндрической формы) размещаются экипаж (1-3 человека), системы регенерации воздуха, научно-исследовательская аппаратура, телефон и т. д. Гидростаты имеют устройства для закрепления на объекте работ, манипуляторы, гребные винты. Глубина погружения до 300 м.

ГИДРОСТАТИКА (от гидро ... и статика), раздел гидромеханики, в котором изучается равновесие жидкостей и воздействие покоящихся жидкостей на погруженные в них тела и на поверхности, ограничивающие жидкость.

ГИДРОСТАТИЧЕСКИЙ ПАРАДОКС , вес жидкости, налитой в сосуд, может отличаться от силы давления, оказываемой ею на дно сосуда. Так, в расширяющихся кверху сосудах сила давления на дно меньше веса жидкости, а в суживающихся - больше. В цилиндрическом сосуде обе силы одинаковы. Объясняется гидростатический парадокс тем, что, поскольку гидростатическое давление р всегда нормально к стенкам сосуда, сила давления на наклонные стенки имеет вертикальную составляющую р1, которая компенсирует вес излишнего против цилиндра 1 объема жидкости в сосуде 3 и вес недостающего объема жидкости в сосуде 2. Гидростатический парадокс обнаружен Б. Паскалем (1654).

ГИДРОСТАТИЧЕСКОЕ ВЗВЕШИВАНИЕ , метод измерения плотности жидкостей и твердых тел, основан на определении выталкивающей силы, которая действует на исследуемое твердое тело, погруженное в жидкость известной плотности, или - в случае определения плотности жидкости - на взвешивании погруженного в жидкость твердого тела с известными массой и объемом (см. Архимеда закон).

ГИДРОСТАТИЧЕСКОЕ ПРЕССОВАНИЕ , то же, что гидроэкструзия.

ГИДРОСФЕРА (от гидро ... и сфера), совокупность всех водных объектов земного шара: океанов, морей, рек, озер, водохранилищ, болот, подземных вод, ледников и снежного покрова. Часто под гидросферой подразумевают только океаны и моря.

ГИДРОТАКСИС , см. в ст. Таксисы.

ГИДРОТЕРАПИЯ (от гидро ... и терапия), то же, что водолечение.

ГИДРОТЕРМАЛЬНЫЕ МЕСТОРОЖДЕНИЯ (от гидро ... и греч. therme - тепло), залежи полезных ископаемых, образующиеся при осаждении веществ, растворенных в циркулирующих в недрах Земли горячих минерализованных водах (при температуре от 700-600 °С до 50-20 °С).

ГИДРОТЕРМАЛЬНЫЙ СИНТЕЗ , получение кристаллов неорганических веществ (напр., SiO2, фосфатов) в условиях, моделирующих процессы образования минералов в земных недрах. Основан на способности воды и водных растворов при высоких температурах (до 500 °С) и давлении (обычно 10-80 МПа) растворять вещества, практически нерастворимые в обычных условиях, - некоторые оксиды, силикаты, сульфиды и др. В подобных условиях выращивают также крупные монокристаллы (напр., кристаллы кварца массой до 50 кг).

ГИДРОТЕХНИКА (от гидро ... и техника), отрасль науки и техники, занимающаяся изучением водных ресурсов, их использованием для нужд народного хозяйства и борьбы с разрушительным действием вод с помощью специальных (гидротехнических) сооружений, устройств и оборудования.

ГИДРОТЕХНИКИ ИНСТИТУТ Всероссийский (ВНИИГ) им . Б. Е. Веденеева, основан в 1921 в Петрограде. Исследования и разработки в области гидротехнических сооружений.

ГИДРОТЕХНИЧЕСКИЕ СООРУЖЕНИЯ , предназначены для использования водных ресурсов, а также для борьбы с разрушающим действием водной стихии. Различают гидротехнические сооружения: водоподпорные (плотины, дамбы и т. п.), водопроводящие (каналы, трубопроводы, тоннели и др.), регуляционные (полузапруды, ограждающие валы и т. п.), водозаборные, водосбросные, специальные (здания гидроэлектростанций, шлюзы, судоподъемники и др.). Часто гидротехнические сооружения объединяют в единый комплекс - гидроузел.

ГИДРОТЕХНИЧЕСКИЙ БЕТОН , применяется для строительства сооружений, постоянно находящихся в воде или периодически контактирующих с водной средой; разновидность тяжелого бетона. Характеризуется высокой коррозионной стойкостью, водонепроницаемостью, морозостойкостью.

ГИДРОТЕХНИЧЕСКИЙ ЗАТВОР , см. в ст. Затвор.

ГИДРОТЕХНИЧЕСКИЙ ТОННЕЛЬ , подземный водовод замкнутого поперечного сечения. Различают гидротехнические тоннели: водосбросные, энергетические, судоходные, ирригационные и др.

ГИДРОТИПИЯ (от гидро ... и греч. typos - отпечаток), способ получения цветных позитивов с применением водорастворимых красителей. Осуществляется последовательным переносом трех окрашенных изображений с желатиновых рельефов (матриц) на фотобумагу или кинопленку.

ГИДРОТРАНСФОРМАТОР (от гидро ... и трансформатор), гидродинамическая передача; в отличие от гидромуфты в гидротрансформаторе циркулирующая жидкость дополнительно проходит через реактор (направляющий аппарат), который изменяет направление потока и позволяет бесступенчато регулировать крутящий момент и частоту вращения ведомого (турбинного) вала. Применяют в трансмиссиях автомобилей, тепловозов и т. д.

ГИДРОТРОПИЗМ , см. Тропизмы.

ГИДРОТУРБИНА , то же, что гидравлическая турбина.

ГИДРОУДАРНОЕ БУРЕНИЕ , ударно-вращательное бурение с использованием погружного гидроударника. Применяется в скальных породах.

ГИДРОУЗЕЛ , группа гидротехнических сооружений, объединенных по расположению и условиям их совместной работы. Подразделяются на энергетические, водно-транспортные, водозаборные и др. Чаще всего бывают комплексные, одновременно выполняющие несколько водохозяйственных функций.

ГИДРОФИЛИЯ (от гидро ... и ...филия), перекрестное опыление некоторых водных растений (напр., роголистника) с помощью воды.

ГИДРОФИЛЬНОСТЬ , способность вещества (материала) смачиваться водой. К гидрофильным веществам относятся, напр., глины, силикаты. Гидрофильность - частный случай лиофильности.

ГИДРОФИТЫ (от гидро ... и греч. phyton - растение), растения, погруженные в воду только нижними частями (в отличие от гидатофитов) и прикрепленные к грунту, напр. тростник, рис и др.

ГИДРОФОБНОСТЬ (от гидро ... и греч. phobos - страх, боязнь), неспособность вещества (материала) смачиваться водой. К гидрофобным веществам относятся, напр., многие металлы, жиры, воски, кремнийорганические жидкости. Гидрофобность - частный случай лиофобности.

ГИДРОФОБНЫЕ ПОКРЫТИЯ , не смачивающиеся водой покрытия на основе гидрофобных веществ. Наносятся на поверхность металлов (для защиты от коррозии во влажной атмосфере), тканей, кожи, древесины и других материалов (для придания водостойкости и непромокаемости).

ГИДРОФОБНЫЙ ЦЕМЕНТ , получают тонким измельчением цементного клинкера с гипсом и гидрофобизирующей добавкой (мылонафт, асидол и др.), которая уменьшает гигроскопичность гидрофобного цемента и предотвращает снижение его активности при длительном хранении.

ГИДРОФОН (от гидро ... и ...фон), приемник звука для водной среды. Основа гидрофона - электроакустический преобразователь, чаще всего пьезоэлектрического типа.

ГИДРОФОРМИЛИРОВАНИЕ (оксосинтез) , присоединение оксида углерода и водорода к олефинам в присутствии катализатора с образованием альдегидов, напр., CH3CH = CH2 + CO + H2 ? CH3CH2CH2CHO. Применяют в промышленности при получении спиртов и кислот (соответственно восстановлением и окислением альдегидов), напр., бутанола из пропилена.

ГИДРОХИМИЯ , наука, изучающая химический состав природных вод и закономерности его изменения под влиянием физических, химических и биологических воздействий. Гидрохимия тесно связана с геохимией и гидрогеологией.

ГИДРОХИНОН (пара-дигидроксибензол) , C6H4(OH)2, светло-серые кристаллы, tпл 174 °C. Промежуточный продукт в производстве красителей, проявляющее вещество в фотографии, антиоксидант, ингибитор полимеризации.

ГИДРОХОРИЯ (от гидро ... и греч. choreo - продвигаюсь), распространение семян и плодов растений водными течениями (осока, стрелолист, частуха, кокосовая пальма).

ГИДРОЦЕЛЕ (от гидро ... и греч. kele - вздутие), скопление жидкости в оболочках яичка при местных воспалительных процессах, при общей водянке или врожденное.

ГИДРОЦЕФАЛИЯ (от гидро ... и греч. kephale - голова) (водянка головного мозга), увеличение количества спинномозговой жидкости в полости черепа из-за чрезмерной продукции или затруднения оттока. Возникает главным образом после внутриутробной, родовой травм, энцефалита и других заболеваний мозга: увеличение объема черепа, задержка развития, головные боли и пр.

ГИДРОЦИКЛОН (от гидро ... и греч. kyklon - вращающийся), аппарат для разделения в водной среде при помощи центробежных сил зерен минералов и других частиц, отличающихся по плотности. Применяется как классификатор, сепаратор и сгуститель.

ГИДРОЦИЛИНДР (от гидро ... и цилиндр), объемный гидравлический двигатель, в котором ведомое звено (поршень) в результате гидростатического напора жидкости совершает возвратно-поступательное движение.

ГИДРОЭКСТРУЗИЯ (от гидро ... и ср.-век. лат. extrusio - вытеснение) (гидростатическое прессование), обработка металлов давлением, при которой заготовка, помещенная в замкнутый контейнер, выдавливается через канал матрицы воздействием на нее жидкости высокого давления (0,5-3 ГПа). Применяется для получения металлургических полуфабрикатов (проволока, прутки и профили из труднодеформируемых и тугоплавких металлов) или заготовок деталей (сверл, метчиков и др.).

ГИДРОЭЛЕВАТОР (от гидро ... и элеватор), струйный насос для подъема и перемещения по трубопроводу жидкостей и гидросмесей на расстояние до нескольких сот метров.

ГИДРОЭЛЕКТРОСТАНЦИЯ (ГЭС) , электростанция, преобразующая механическую энергию потока воды в электрическую энергию посредством гидравлических турбин, приводящих во вращение электрические генераторы. Мощность крупнейших гидроэлектростанций до нескольких ГВт (напр., Красноярской ГЭС - 6 ГВт).

ГИДРЫ , отряд гидроидных. Длина до 3 см. 10 видов, широко распространены в пресных водоемах. Размножаются половым путем и почкованием. Способны к регенерации.

ГИЕНЫ , семейство млекопитающих отряда хищных. 4 вида, в Африке, Передней, Средней и Юго-Зап. Азии. 1 вид - полосатая гиена (длина тела ок. 1 м, хвоста ок. 30 см) в Закавказье и Ср. Азии. Численность сокращается в связи с уменьшением диких копытных, трупами которых гиены главным образом питаются. Бурая гиена и полосатая гиена - в Красной книге Международного союза охраны природы и природных ресурсов (МСОП).

ГИЕНЬ (Гюйен) (Guyenne) , историческая область на юго-западе Франции. До 13 в. называлась преимущественно Аквитанией. В 1154-1453 в основном под властью Англии; в 1453 воссоединена с Францией. До 1790 имела статус провинции (Гиень и Гасконь).

ГИЕНЬ И ГАСКОНЬ (Гюйен и Гасконь) (Guyenne et Gascogne) , историческая область на юго-западе Франции, в бас. р. Гаронна. Включает департаменты: Жиронда, Ланды, Ло и Гаронна, Жер, Пиренеи Верхние, Аверон, Ло (частично Пиренеи Атлантич., Арьеж, Гаронна Верхняя, Тарн и Гаронна, Дордонь). 67,6 тыс. км2. Население 3,5 млн. человек (1982). Главный город - Бордо.

ГИЕРАКОНПОЛЬ , см. Иераконполь.

ГИЕРОДУЛЫ , см. Иеродулы.

ГИЖДУВАН , город (с 1972) в Узбекистане (Бухарская обл.), в 17 км от ж.-д. ст. Кызылтепа. 32,3 тыс. жителей (1991). Хлопкоочистительный завод. Известен с 8 в. Медресе Улугбека (1433).

ГИЖИГИНСКАЯ ГУБА , внутренняя часть зал. Шелихова в Охотском м. Длина 148 км, ширина у входа до 260 км, на севере - 30-40 км, глубина 88 м.

ГИЗА , город в Египте, близ Каира, административный центр мухафазы Гиза. 1,9 млн. жителей (1986). Табачная, машиностроительная, в т. ч. радиотехническая, промышленность. Туризм. Ансамбль пирамид фараонов Хеопса, Хефрена и Микерина (3-е тыс. до н. э.).

ГИЗАТУЛЛИН Хамид Нурисламович (р . 1932), российский экономист, член-корреспондент РАН (1991). Труды в области теории и методологии региональной экономики.

ГИЗЕ Иван Иванович (Иоганн Эммануил Фердинанд) (1781-1821) , российский химик и фармацевт, член-корреспондент Петербургской АН (1809). По происхождению немец. Основные труды по физико-химическому анализу пресных и минеральных вод. Автор учебника "Всеобщая химия для учащих и учащихся" (ч.1-5, 1813-17).

ГИЗЕЛЬ Иннокентий (ок . 1600-83), деятель украинской культуры, историк. Ректор Киево-Могилянской коллегии, с 1656 архимандрит Киево-Печерской лавры. Участник переговоров 1654 о воссоединении Украины с Россией. Вероятный составитель "Синопсиса" ("Киевского синопсиса").

ГИЗЗАТ (Гиззатов) Тази Каюмович (1895-1955) , татарский драматург и актер. Комедия "Славная эпоха" (1936); пьесы на современные темы ("Священное поручение", 1944; "Жертва эгоизма", поставлена 1950, 2-я редакция 1954).

ГИЗЗАТУЛЛИНА-ВОЛЖСКАЯ Сахибжамал (1892-1974) , татарская актриса, режиссер, заслуженная артистка Татарии (1926). Первая татарская актриса. С 1907 в первой татарской профессиональной труппе "Сайяр". В 1912 организовала труппу "Нур". Работала в Уфе, Ижевске, Казани.

ГИЗО (Guizot) Франсуа (1787-1874) , французский историк, с 1847 глава правительства, свергнутого Революцией 1848. Фактически с 1840 руководил всей политикой Июльской монархии. Труды преимущественно по истории Франции.

ГИЗЫ (Guise) , французский аристократический род, боковая ветвь Лотарингского герцогского дома. Главные представители: Франсуа Гиз (1519-63) - прославился обороной Меца от войск императора Карла V (1552), взятием у англичан Кале (1558), в начальный период Религиозных войн командовал войсками католиков; Генрих Гиз (1550-88), сын Франсуа Гиза, - один из организаторов Варфоломеевской ночи (1572), глава Католической лиги, стремившейся низложить Генриха III и передать престол Гизам. Был убит по приказу Генриха III.

ГИЙМЕН (Гиллемен) (Guillemin) Роже (р . 1924), французский физиолог. С 1953 в США. Основные труды по выделению, выяснению химической структуры и биологической активности гипоталамических рилизинг-гормонов. Нобелевская премия (1977, совместно с Э. В. Шалли).

ГИКОРИ , то же, что кария.

ГИКСОСЫ , кочевые азиатские племена, ок 1700 до н. э. захватившие Египет. Поселившись в Дельте, гиксосы основали свою столицу Аварис. В нач. 16 в. до н. э. господство гиксосов было ликвидировано египтянами.

ГИЛАН Никопольский (Армянский) (ум . ок. 319), один из сорока пяти христианских мучеников, пострадавших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

ГИЛАС , в греческой мифологии юноша-оруженосец Геракла и его спутник в походе аргонавтов. Во время стоянки Арго у берегов Мисии, был увлечен влюбившимися в него нимфами на дно источника. Геракл, покинув аргонавтов, отправился на поиски Гиласа.

ГИЛБЕРТ (Gilbert) (р . 1943) И ДЖОРДЖ (George) (р. 1942), английские художники, составившие своеобразный творческий "бесфамильный" тандем. Принадлежат к числу известнейших авангардистов последних десятилетий. С конца 1960-х гг. работали в манере боди-арта, демонстрируя себя публике в виде "живых скульптур", пародирующих облик "среднего англичанина". Позднее перешли к фото-арту, создавая композиции на темы власти, насилия и любви, близкие по духу к видеоклипам.

ГИЛБЕРТ (Gilbert) Уолтер (р . 1932), американский биофизик. Работы по методам установления первичной структуры ДНК, белкам, регулирующим активность генов. Осуществил клонирование гена, кодирующего синтез инсулина и введение его в геном бактерий. Нобелевская премия (1980, совместно с Ф. Сенгером).

ГИЛБЕРТА ОСТРОВА (Gilbert Islands) , группа из 16 коралловых атоллов в западной части Тихого ок., в Микронезии. Входит в состав государства Кирибати. Площадь 264 км2. Население ок. 52 тыс. человек (1980). На атолле Тарава - г. Баирики, столица государства. Названы по имени английского мореплавателя Т. Гилберта.

ГИЛГИТ , река на севере Индии, в Кашмире, правый приток Инда. Ок. 450 км, площадь бассейна 26 тыс. км2. Протекает в отрогах Гиндукуша и Каракорума. Порожиста, несудоходна.

ГИЛГУД (Gielgud) Джон Артур (р . 1904), английский актер, режиссер. С 1921 в театрах "Олд Вик", Шекспировском мемориальном и др. Известность получил в постановках пьес У. Шекспира, А. П. Чехова. Традиционные приемы английского сценического искусства сочетает с элементами системы К. С. Станиславского. Снимался в фильмах: "Убийство в восточном экспрессе", "Провидение", "Дирижер", "Ганди" и др.

ГИЛЕВИЧ Нил Семенович (р . 1931), белорусский поэт, литературовед. Сборники лирических стихов "Листва подорожника" (1968), "Где же та криниченька" (1972), "Октавы" (1976), "Мой белый день" (1980), сборник пьес "Ночлег в гнезде аиста" (1980). Труды по истории белорусской поэзии, фольклору.

ГИЛЕЛЬС Эмиль Григорьевич (1916-85) , российский пианист, народный артист СССР (1954), Герой Социалистического Труда (1976). 1-я премия на Международном конкурсе пианистов имени Э. Изаи (Брюссель, 1938), 2-я премия на Международном конкурсе пианистов (Вена, 1936). Профессор Московской консерватории (с 1952). Ленинская премия (1962), Государственная премия СССР (1946).

ГИЛЕМОРФИЗМ (от греч . hyle - материя и morphe - форма), термин, возникший в кон. 19 в. для обозначения восходящего к Аристотелю учения о форме и материи как основных принципах бытия.

ГИЛЕНСОН Борис Алексеевич (р . 1932), российский литературовед. Основная сфера интересов - американская литература 19-20 вв., российско-американские литературные связи. Книги: "Октябрь в литературе США, 1917-1920 гг." (1968), "Америка Синклера Льюиса" (1972), "Американская литература 30-х гг. XX в." (1974), "В поисках "другой" Америки. Из истории прогрессивной литературы США" (1987) и др.

ГИЛЕЯ (от греч . hyle - лес), вечнозеленые леса влажных тропиков. Отличаются густотой, многоярусностью; много растений семейств бромелиевых, ароидных, виды лиан. Распространены в Центр. и Юж. Америке, Центр. Африке и Юго-Вост. Азии. Гилеи сводятся под плантации хинного и кофейного дерева, кокосовой пальмы, каучуконосов.

ГИЛЛЕСПИ (Gillespie) Диззи (1917-93) , американский негритянский джазовый музыкант (трубач, а также исполнитель на тромбоне, фортепьяно, ударных), аранжировщик и композитор. В оркестрах с 1935. Выступал в ансамбле Э. Фитцджеральд, в оркестре Б. Картера. В сер. 40-х гг. в творческом содружестве с Ч. Паркером создал стиль джаза бибоп (боп). Впервые ввел в джаз латиноамериканские формы. Выступал со своим квинтетом, затем биг-бэндом. Гастролировал во многих странах мира. Внес значительный вклад в разработку ряда джазовых стилей.

ГИЛЛИАМ (Gilliam) Терри (р . 1940), американский кинорежиссер, сценарист, актер. Эксцентричная творческая манера затрудняла ему путь к широкому зрителю; удачный баланс шокирующей авторской фантазии и умения захватывающе рассказать историю был найден при постановке фильма "Король-рыбак" (1991; "Серебряный лев" Венецианского кинофестиваля). Среди других режиссерских работ выделяются антиутопии "Бразилия" (1985) и "12 обезьян" (1996).

ГИЛМАН (Gilman) Альфред (р . 1941), американский фармаколог. Установил совместно с М. Родбеллом молекулярный механизм передачи информации в организме - между клетками и внутри клеток. Так же вместе с М. Родбеллом открыл белки-посредники, связывающие гуанозинтрифосфат (т. н. G-белки), и выяснил их роль в молекулярных механизмах возникновения ряда инфекционных болезней (холера, коклюш и др.). Нобелевская премия (1994, совместно с М. Родбеллом).

ГИЛМОР (Gilmore) Мэри (1865-1962) , австралийская поэтесса. Лирические стихи о любви и семейной жизни, стихи о людях труда и борьбе за социальную справедливость. Сборники "Страстное сердце" (1918), "Дикий лебедь" (1930), "За родину Австралию" (1945).

ГИЛОЗОИЗМ (от греч . hyle - материя и zoe - жизнь), философское учение о всеобщей одушевленности материи; термин введен в 17 в. Р. Кедвортом. Гилозоизм характерен для ранней древнегреческой философии (ионийская школа, Эмпедокл), отчасти стоицизма, для натурфилософии эпохи Возрождения (Б. Телезио, Дж. Бруно, Т. Парацельс), ряда французских материалистов 18 в., в т. ч. Д. Дидро, натурфилософской школы Ф. Шеллинга и др.

ГИЛРЕЙ (Джилрей) (Gillray) Джеймс (1757-1815) , английский график. Грубовато-гротескные, иногда раскрашенные карикатуры на английскую аристократию, Наполеона I и др.

ГИЛФОРД (Guilford) Джой Пол (р . 1897), американский психолог. Разработал методы факторного анализа интеллекта, широко использовавшиеся в США в 1950-60-х гг. для диагностики творческих возможностей инженеров и научных работников.

ГИЛЬБЕРТ , единица магнитодвижущей силы в СГС системе единиц (симметричной) и СГСМ. Названа по имени У. Гильберта. Обозначается Гб. 1 Гб = 0,796 А.

ГИЛЬБЕРТ (Хильберт) (Hilbert) Давид (1862-1943) , немецкий математик, иностранный член-корреспондент РАН (1922) и иностранный почетный член АН СССР (1934). Для творчества Гильберта характерна убежденность в единстве математической науки, в единстве математики и естествознания. Труды Гильберта оказали большое влияние на развитие многих разделов математики, в которых он работал (теория инвариантов, теория алгебраических чисел, основания математики, математическая логика, вариационное исчисление, дифференциальные и интегральные уравнения, теория чисел, математическая физика).

ГИЛЬБЕРТ (Гилберт) (Gilbert) Уильям (1544-1603) , английский физик и врач. В труде "О магните, магнитных телах и о большом магните - Земле" (1600) впервые последовательно рассмотрел магнитные и многие электрические явления.

ГИЛЬБЕРТОВО ПРОСТРАНСТВО , математическое понятие, обобщающее понятие евклидова пространства на бесконечномерный случай. Возникло на рубеже 19 и 20 вв. в работах Д. Гильберта; находит широкое приложение в различных разделах математики и теоретической физики.

ГИЛЬВИК (Гийевик) (Guillevic) Эжен (р . 1907), французский поэт. Участник движения Сопротивления. Трагическое мироощущение, антибуржуазный пафос в сборниках "Из воды и глины" (1942), "Исполнительный лист" (1947), "Вкус мира" (1951). Философские раздумья о времени и долге человека в сборниках "Вместе" (1966), "Проток. Поэмы. 1965-1975" (1979), "Прокладка трассы" (1987).

ГИЛЬГАМЕШ , полулегендарный правитель г. Урук в Шумере (27-26 вв. до н. э.). В шумерских эпических песнях 3-го тыс. до н. э. и большой поэме кон. 3-го - нач. 2-го тыс. до н. э. описывается дружба Гильгамеша с диким человеком Энкиду, странствования Гильгамеша в поисках тайны бессмертия. Легенда о Гильгамеше распространилась также у хеттов, хурритов и др.

ГИЛЬДЕБРАНД , см. Григорий VII.

ГИЛЬДЕБРАНД А ., см. Хильдебранд А.

ГИЛЬДЕБРАНД (Хильдебранд) (Hildebrand) Бруно (1812-78) , немецкий экономист и статистик, иностранный член-корреспондент Петербургской АН (1872). Один из основателей исторической школы в политической экономии.

ГИЛЬДЕБРАНД-ГИЛЬДЕБРАНДСОН (Хильдебранд-Хильдебрандсон) (Hildebrand-Hildebrandsson) Гуго (1838-1925) , шведский метеоролог, иностранный член-корреспондент РАН (1917; иностранный член-корреспондент Петербургской АН с 1907). Исследовал общую циркуляцию атмосферы, форму и движение облаков и др.

ГИЛЬДЕЙСКИЕ ШКОЛЫ , начальные и повышенные школы, создававшиеся в городах Зап. Европы в 13-14 вв. купеческими гильдиями. В 15-16 вв., слившись с цеховыми школами, перешли в ведение городских управлений.

ГИЛЬДЕНШТЕДТ (Гюльденштедт) Иоганн Антонович (1745-81) , российский естествоиспытатель и путешественник, академик Петербургской АН (1771). По происхождению немец; с 1768 в России. Участник экспедиций АН 1768-74. Автор дневников, содержащих обширный географический, биологический и этнографический материал по Кавказу и Украине.

ГИЛЬДЕСГЕЙМСКИЙ КЛАД , 69 римских серебряных сосудов с рельефными изображениями, другие античные вещи, найденные в 1868 у г. Гильдесгейм (Хильдесхайм, Hildesheim, Германия).

ГИЛЬДИИ (от нем . Gilde - корпорация), в Зап. Европе в период раннего средневековья различные объединения - взаимопомощи, религиозные, политические; в 12-15 вв. корпорации купцов (в Англии также ремесленников, цехи), защищавшие интересы своих членов, добивавшиеся правовых и таможенных льгот. В России гильдии существовали в 18 в. - 1917 как сословные объединения купцов. Привилегированное гильдейское купечество делилось (с 1775) по размерам капитала на три гильдии.

ГИЛЬЕН (Гильен Батиста) (Guillen Batista) Николас (1902-89) , кубинский поэт. Лирика Гильена, отразившая его антифашистские и антимилитаристские взгляды, близка кубинскому фольклору. Сборники "Песни для солдат и соны для туристов" (1937), "Испания. Поэма о четырех печалях и одной надежде" (1937), "Все мое" (1964), "Большой зверинец" (1967). Публицистические книги "Беглая проза. 1929-1972" (т. 1-3, 1975-1976). Международная Ленинская премия (1954).

ГИЛЬЕН (Guillen) Хорхе (1893-1984) , испанский поэт. Представитель т. н. "поколения 1927 года". С 1938 в эмиграции в США. Стихи, развивавшие неоклассические тенденции (сборники "Песнопения", 1925, дополнялся вплоть до 1950; "Maremagnum", 1957; "На высоте обстоятельств", 1963). Труды по истории и поэтике испанской литературы.

ГИЛЬЗА (нем . Hulse, букв. - оболочка), 1) гильза артиллерийская - часть артиллерийского боевого припаса, тонкостенный металлический стакан, предназначенный для помещения метательного заряда, средств воспламенения (капсюльная втулка, капсюль) и др. 2) Гильза патрона стрелкового оружия - миниатюрный вариант гильзы артиллерийской. Вместе с пороховым зарядом и укрепленной в дульце гильзы пулей составляет унитарный патрон стрелкового оружия. 3) Гильзы охотничьего патрона бывают металлические и картонные, заполняются пороховым зарядом, снарядом (дробь, пуля) и пыжами. 4) Сменная цилиндрическая вставка, устанавливаемая в блок-картере поршневых тепловых двигателей для уменьшения износа трущихся поверхностей и облегчения ремонта.

ГИЛЬМЕНД , река в Афганистане и Иране (низовья). 1150 км, площадь бассейна ок. 500 тыс. км2. Начинается в горах Гиндукуша. Заканчивается в бессточной впадине Систан, питая оз. Хамун. Средний расход воды 400-500 м3/с. Используется для орошения.

ГИЛЬОМ ДЕ МАШО (Guillaume de Machaut) (ок . 1300-77), французский поэт и композитор, представитель арс нова. Лирические стихотворения. Аллегорические поэмы ("Книга о действительно случившемся", 1365, и др.). В музыкальных произведениях одноголосие (традиция музыкально-поэтического рыцарского искусства) сочетается с полифоническими приемами.

ГИЛЬОМ из Конша (франц . Guillaume de Conches, лат. Guillelmus de Conchis) (ок. 1080 - ок. 1145), французский философ и грамматик, христианский платоник. Ученик Бернарда Шартрского, преподавал в Шартре.

ГИЛЬОМ из Сент-Амура (Guillaume de Saint-Amour) (ок . 1202 - 1272), французский богослов, профессор Парижского университета. Возглавил борьбу "светских" магистров университета против Гильома Овернского и нищенствующих монашеских орденов - доминиканцев и францисканцев. Был осужден и изгнан из Парижа (1257).

ГИЛЬОМ из Шампо (Guillaume de Champeaux) (ок . 1070 - 1121), французский богослов, ритор и логик. С 1108 руководил богословской школой при основанном им Сен-Викторском аббатстве каноников-августинцев, с 1113 епископ г. Шалон-сюр-Марн. Учитель, затем противник Абеляра; в споре об универсалиях придерживался крайнего реализма.

ГИЛЬОМ Овернский (франц . Guillaume d'Auvergne, лат. Guillelmus Alvernus) (до 1180 - 1249), французский богослов и церковный политик, с 1228 епископ Парижа. При нем впервые на богословские кафедры в Парижском университете были приглашены монахи нищенствующих орденов - доминиканцы и францисканцы.

ГИЛЬОМ Шарль Эдуар (1861-1938) , швейцарский физик. Исследования по метрологии. Создал сплавы инвар, элинвар. Нобелевская премия (1920).

ГИЛЬОТИНА (франц . guillotine), орудие для обезглавливания осужденных на казнь, применявшееся во Франции во время Великой французской революции по предложению врача Ж. Гийотена (J. Guillotin). Гильотина состоит из двух соединенных вверху перекладиной столбов, между которыми по желобам опускается кривое тяжелое лезвие. Казнимого кладут к основанию гильотины, опускают сверху лезвие, которое моментально отсекает голову от туловища.

ГИЛЬФЕРДИНГ Александр Федорович (1831-72) , российский историк-славист, фольклорист, публицист-славянофил, член-корреспондент Петербургской АН (1856). Записал 318 былинных текстов ("Онежские былины", 1873). Труды по истории южных славян.

ГИЛЬФЕРДИНГ (Хильфердинг) (Hilferding) Рудольф (1877-1941) , один из лидеров австрийской и германской социал-демократии и 2-го Интернационала, теоретик австромарксизма. Основной труд "Финансовый капитал" (1910) - одна из первых попыток марксистского анализа новых тенденций в развитии капитализма кон. 19 - нач. 20 в. В 1923 и 1928-29 министр финансов в правительстве Веймарской республики.

ГИЛЮЙ , река на Дальнем Востоке, правый приток Зеи. 545 км, площадь бассейна 22,5 тыс. км2. Средний расход воды 208 м3/с. Сплавная.

ГИЛЯЖЕВ Хаким (Лукман-Хаким Габдрахманович Гилязев) (р . 1923), башкирский писатель. Роман о послевоенной башкирской деревне "Солдаты без погон" (1965). В сборнике стихов и поэм "Сорок шестой солдат" (1962) - память о войне; книга лирики "Огни над Агиделью" (1982). Стихи для детей.

ГИЛЯЗОВ Аяз Мирсаидович (р . 1928), татарский писатель. Остропроблемные повести о современности "Три аршина земли" (1963), "Любовь и ненависть" (1976), "В пятницу вечером" (1980), "Петух взлетел на плетень" (1981). Роман "За околицами луга зеленые" (1970). Рассказы. Пьесы.

ГИЛЯКИ , устаревшее название нивхов.

ГИЛЯН , историческая область в Иране. В древности обитало племя гелов (предки современных гилянцев). В 16-17 вв. происходили восстания против Сефевидов (1570-71, 1592, 1629).

ГИЛЯНЦЫ , народ в Иране (историческая область Гилян). 3,3 млн. человек (1992). Язык иранской группы. Верующие - в основном мусульмане-шииты.

ГИЛЯРОВ Меркурий Сергеевич (1912-85) , российский зоолог, создатель почвенной зоологии, академик АН СССР (1974). Основные труды по эволюции членистоногих, роли беспозвоночных в почвообразовании, закономерностям естественного отбора. Государственная премия СССР (1951, 1967, 1980).

ГИЛЯРОВСКИЙ Владимир Алексеевич (1853-1935) , русский писатель. Книги очерков о дореволюционной России, нравах и обычаях старой Москвы: "Трущобные люди" (1887), "Москва и москвичи" (1926), "Мои скитания" (1928), "Люди театра" (опубликовано 1941).

ГИМАЛАИ , высочайшая горная система земного шара, между Тибетским нагорьем (на севере) и Индо-Гангской равниной (на юге). Длина св. 2400 км, ширина до 350 км. Среди высоких гребней - ок. 6000 м, максимальная высота до 8848 м, г. Джомолунгма (Эверест) - высшая точка Земли. 11 вершин более 8 тыс. м. Климатический и природный рубеж между пустынями Центр. Азии и тропическими ландшафтами Юж. Азии. Гималаи возвышаются над Индо-Гангской равниной 3 ступенями, образующими Сиваликские горы (Предгималаи), Малые и Большие Гималаи. Для Больших Гималаев характерны гребни альпийского типа, ледники (св. 33 тыс. км2). В Гималаях берут начало основные реки Юж. Азии - Инд, Ганг, Брахмапутра. На южных склонах снизу вверх сменяются тераи (заболоченные джунгли), вечнозеленые тропические леса, листопадные и хвойные леса, кустарники, луга. Выше 5000 м - ландшафты гляциально-нивального пояса. На северных склонах - горные степи и полупустыни. Альпинизм (главным образом в Непале).

ГИМАЛАЙСКИЕ ЯЗЫКИ , собирательное название языков Непала и соседних районов Индии, кроме индийских (индоарийских) и тибетского. Не составляют единой группы. Восточногималайские языки: лимбу, якха, сунвар и др.; западногималайские: канаури, канаши и др.; центрально-гималайские: невари и др.

ГИМАЛИЯ , спутник Юпитера, открыт Ч. Д. Перрайном (Ch. D. Perrine, США, 1904). Расстояние от Юпитера 11,5 млн. км, диаметр ок. 180 км, сидерический период обращения 250,6 сут.

ГИМАРАЙНС РОЗА (Guimaraes Rosa) Жуан (1908-67) , бразильский писатель. Роман "Тропы по большому сертану" (1956) из крестьянской жизни, новеллы (сборники "Кордебалет", т. 1-2, 1956, "Первые истории", 1962) показывают особенности народного бразильского характера.

ГИМЕНЕЙ , в греческой и римской мифологиях бог брака. Изображался нагим юношей, украшенным гирляндами цветов, с факелом в руке. В переносном смысле "узы Гименея" - супружеский союз.

ГИМЕНИЙ (от греч . hymen - пленка, кожица), слой спорообразующих клеток на поверхности или внутри плодовых тел многих грибов и лишайников.

ГИМЕНОЛЕПИДОЗЫ , инвазионные болезни (гельминтозы из группы цестодозов) человека и животных (грызуны, утки, гуси), вызываемые ленточными червями - гименолепидидами, паразитирующими в кишечнике. Симптомы: расстройство пищеварения, нарушения функции центральной нервной системы (у человека).

ГИМЕНОМИЦЕТЫ , группа порядков базидиальных грибов с открытым спороносным слоем на плодовых телах. Почти все шляпочные, трутовые, домовые грибы и др.

ГИМЕР (греч . желание), в греческой мифологии юный бог страстной любви из свиты Афродиты.

ГИММЛЕР (Himmler) Генрих (1900-45) , руководитель СС с 1929, шеф гестапо с 1936. Один из инициаторов создания системы немецко-фашистских концентрационных лагерей. С 1943 министр внутренних дел. В мае 1945 покончил жизнь самоубийством. На Нюрнбергском процессе признан одним из главных нацистских военных преступников.

ГИМН (греч . hymnos), торжественная песнь. Известны гимны государственные, революционные, военные, религиозные, в честь определенных событий.

ГИМН ГОСУДАРСТВЕННЫЙ , официальный символ государства (наряду с государственным флагом и государственным гербом). В Российской Федерации музыкальной основой гимна государства является "Патриотическая песня" М. И. Глинки. Положение о гимне государства утверждено Указом президента 11 декабря 1993.

ГИМНАЗИЯ (от гимнасий) , средняя общеобразовательная школа в России и некоторых зарубежных странах. Возникли в Германии в 16 в. Первая в России - академическая в Санкт-Петербурге (основана в 1726). С 1804 мужские гимназии открываются в каждом губернском городе (срок обучения с 1871 - 8 лет). С 1862 появились женские гимназии (срок обучения 7 лет, 8-й класс - педагогический). В 1863-1882 общее среднее образование давали военные гимназии (срок обучения с 1873 - 7 лет). В 1917 реорганизованы в общеобразовательные школы. В Российской Федерации с 1989 название "гимназия" принимают некоторые средние общеобразовательные школы с углубленным изучением ряда предметов.

ГИМНАСИЙ (греч . gymnasion), государственное учебно-воспитательное заведение в древнегреческих городах и на эллинистическом Востоке, получившее наибольшее распространение в 5-4 вв. до н. э. В гимнасий поступали после палестры юноши 16 лет из знатных рабовладельческих семей и до 18 лет занимались в нем гимнастикой, получали литературное, философское и политическое образование.

ГИМНАСТИКА (греч . gymnastike, от gymnazo - упражняю, тренирую), система специально подобранных физических упражнений и методических приемов, применяемых для укрепления здоровья, гармоничного физического развития. Различают основные гимнастики (включая гигиеническую и атлетическую), прикладные виды гимнастики (в т. ч. производственную), спортивную, художественную гимнастику, спортивную акробатику.

ГИМНУРЫ , подсемейство млекопитающих семейства ежей. Длина тела до 45 см, хвоста до 21 см. 5 видов, во влажных лесах Юго-Вост. Азии. Питаются насекомыми и другими беспозвоночными. Филиппинская гимнура - в Красной книге МСОП.

ГИМРИНСКИЙ ХРЕБЕТ , на северном склоне Б. Кавказа, в Дагестане. Длина 65 км. Высота до 2338 м.

ГИНАНДРОМОРФИЗМ (от греч . gyne - женщина, aner, род. п. andros - мужчина и morphe - вид, форма), ненормальное сочетание признаков обоих полов у особи (одни части тела женского, а другие мужского типа). Следствие неправильного распределения половых хромосом по клеткам. Часто встречается у насекомых.

ГИНГЕР Александр Самсонович (1897-1965) , русский поэт. Муж А. С. Присмановой. С нач. 1920-х гг. в эмиграции (Париж). Поэтические сборники: "Свора верных" (1921), "Преданность" (1925), "Жалоба и торжество" (1939), "Весть" (1957). Итоговая книга стихов "Сердце" (1965). Незадолго перед смертью принял буддизм.

ГИНГИВИТ (от лат . gingiva - десна), воспаление десен при неопрятном содержании полости рта, отложении зубного камня, периодонтите, пародонтозе, некоторых болезнях крови, обмена веществ, отравлениях солями тяжелых металлов (свинец, ртуть, висмут).

ГИНДЕНБУРГ (Hindenburg) Пауль фон (1847-1934) , президент Германии с 1925, генерал-фельдмаршал (1914). В 1-ю мировую войну командовал с ноября 1914 войсками Восточного фронта, с августа 1916 начальник Генштаба, фактически главнокомандующий. 30 января 1933 передал власть в руки национал-социалистов, поручив Гитлеру формирование правительства.

ГИНДИН Арон Маркович (1903-93) , российский инженер-гидростроитель, заслуженный строитель РСФСР (1963), Герой Социалистического Труда (1966). Впервые осуществил в гидротехническом строительстве способ возведения плотин из каменной наброски с металлическим экраном (на р. Храми в Грузии). Один из разработчиков агрегата для поточного сооружения гидротехнических тоннелей круглого сечения. Государственная премия СССР (1950). Ленинская премия (1968).

ГИНДУКУШ , горная система, главным образом в Афганистане. Длина ок. 800 км. Высота до 7690 м (г. Тиричмир в Пакистане). Преобладают хребты с округлыми вершинами, отдельные гребни альпийского типа. Западное продолжение Гиндукуша - горы Паропамиз. Площадь оледенения 6200 км2. Климат континентальный, сухой, осадков 300-800 мм (на юго-востоке до 1000 мм) в год. Горные полупустыни с колючими кустарниками, сухие степи; на юго-восточных склонах листопадные леса, сменяющиеся с высотой широколиственными и хвойными лесами.

ГИНДУС Анна Григорьевна ( ? - 1919 или 1920) , глава мастерской дамских мод в Санкт-Петербурге нач. 20 в. Обучалась в Париже в фирме известного французского модельера госпожи Пакен, с которой поддерживала контакт и впоследствии.

ГИНЕКЕЙ (от греч . gynaikeios - женский), в Др. Греции женская половина в задней части дома. В поздней Римской империи и Византии государственные или частные мастерские, где работали рабы.

ГИНЕКОКРАТИЯ (от греч . gyne, род. п. gynaikos - женщина и kratos - власть) (женовластие), то же, что матриархат.

ГИНЕКОЛОГИЯ (от греч . gyne, род. п. gynaikos - женщина и ...логия), область клинической медицины, изучающая анатомо-физиологические особенности женского организма, болезни половой системы женщины, их лечение и профилактику. Научная гинекология развивается с 19 в. в связи с успехами хирургии, эндокринологии, физиологии и др. Современные гинекология и акушерство составляют единую дисциплину.

ГИНЕКОМАСТИЯ (от греч . gyne, род. п. gynaikos - женщина и mastos - грудь), развитие у мужчины молочных желез по женскому типу при некоторых эндокринных заболеваниях.

ГИНЕЦЕЙ (от греч . gyne - женщина и oikion - дом, жилище), совокупность плодолистиков цветка, образующих один или несколько пестиков - женских органов цветка.

ГИНЕЦИНСКИЙ Александр Григорьевич (1895-1962) , российский физиолог, член-корреспондент АМН СССР (1946). С 1958 - директор Института эволюционной физиологии АН СССР. Труды по физиологии вегетативной нервной системы и механизмам регуляции водно-солевого обмена. Установил, что утомленная скелетная мышца восстанавливает свою работоспособность при раздражении ее симпатического нерва (феномен Орбели-Гинецинского). Выявил основные закономерности эволюции нервно-мышечного соединения.

ГИНЕЯ (guinea) , английская золотая монета, чеканилась в 1663-1817; с 1717 равнялась 21 шиллингу. Заменена золотым совереном.

ГИНЗБЕРГ (Ginsberg) Аллен (р . 1926), американский поэт. Поэмы "Вопль" (1956) и "Кэддиш" (1961) - программные для "битников". Культ стихийного, спонтанного в социальной и индивидуальной жизни как альтернатива "роботизации сознания" и "обесчувствованию", интерес к мудрости Востока в сборниках "Дыхание души" (1977) и "Плутониева ода" (1982). В поэтике - прихотливый синтез репортажности и безудержного воображения.

ГИНЗБУРГ Виталий Лазаревич (р . 1916), российский физик-теоретик, академик РАН (1991; академик АН СССР с 1966). Основные труды по распространению радиоволн, астрофизике, происхождению космических лучей, излучению Черенкова - Вавилова, сверхпроводимости, физике плазмы, кристаллооптике и др. Ленинская премия (1966), Государственная премия СССР (1953).

ГИНЗБУРГ Григорий Романович (1904-61) , российский пианист, педагог, заслуженный деятель искусств России (1946). Лауреат 1-го Международного конкурса пианистов имени Ф. Шопена в Варшаве (1927). Гастролировал за рубежом. Профессор Московской консерватории (с 1935). Государственная премия СССР (1949).

ГИНЗБУРГ Евгения Семеновна (1906-77) , русская писательница, публицист, автор книги воспоминаний "Крутой маршрут" (ч. 1, 1967) о 18-летнем противостоянии испытаниям в сталинских тюрьмах, лагерях, ссылке, осмысленном как победа человеческого духа над злом. Мать В. П. Аксенова.

ГИНЗБУРГ Илья Исаакович (1882-1965) , российский геохимик и минералог, доктор геолого-минералогических наук (1943), заслуженный деятель науки и техники РСФСР (1957). В 1928 репрессирован, до 1934 находился в заключении. Основные труды по минералогии, геохимии и генезису древней коры выветривания Урала.

ГИНЗБУРГ Лев Владимирович (1921-80) , русский писатель и переводчик. Антифашистская публицистика (книги "Бездна", 1966, "Потусторонние встречи", 1969). Переводы немецкой поэзии. Мемуарная проза.

ГИНЗБУРГ Лидия Яковлевна (1902-90) , русский литературовед, писательница. Труды о М. Ю. Лермонтове, А. И. Герцене; книги "О лирике" (1964), "О психологической прозе" (1971), "О литературном герое" (1979). В книгах "Литература в поисках реальности" (1987), "Человек за письменным столом" (1989) - философская эссеистика, мемуарная проза. Государственная премия СССР (1988).

ГИНЗБУРГ Моисей Яковлевич (1892-1946) , российский архитектор, представитель конструктивизма. Жилые дома с обобществленным обслуживанием в Москве (1926, 1930), санаторий имени Г. К. Орджоникидзе в Кисловодске (с соавторами, 1935-37).

ГИНЗБУРГ Натан (Анатолий) Ильич (1917-84) , российский минералог и геохимик, доктор геолого-минералогических наук (1955). Основные труды по генетической и прикладной минералогии. Заложил основы минералогии новых видов минерального сырья. Выявил новые источники минерального сырья для получения редких металлов. Государственная премия СССР (1946, 1956).

ГИНИ (Ghini) Лука (1490-1556) , итальянский ботаник. Первым предложил гербаризацию.

ГИНКГО , род листопадных голосеменных деревьев. Один современный вид - гинкго двулопастный - в Вост. Китае. Широко разводят как декоративное дерево.

ГИННЕСС (Guinness) Алек (р . 1914), английский актер, режиссер. В 1936-81 в театре "Олд Вик", затем в других театрах. Роли: Шут ("Король Лир") и Гамлет ("Гамлет") У. Шекспира. Снимался в фильмах: "Мост через реку Квай", "Комедианты", "Кромвель", "Звездные войны" и др.

ГИННЕССА КНИГА РЕКОРДОВ , справочное издание, содержащее сведения о выдающихся достижениях, уникальных явлениях и курьезах в мире природы и человека. Выпускается ежегодно (кроме 1957, 1959) английским издательством "Гиннесс паблишинг лимитед" (Guinness Publishing Ltd) с 1955. К 1990 выдержала более 260 изданий на 37 языках (в т. ч. на русском в 1990) тиражом св. 65 млн. экз.

ГИНОГЕНЕЗ (от греч . gyne - женщина и ...генез), способ развития яйцеклетки и образования зародыша, при котором после проникновения в нее сперматозоида их ядра не сливаются и в развитии участвует только ядро яйцеклетки. Гиногенез - форма партеногенеза. Ср. Андрогенез.

ГИНОФОР (от греч . gyne - женщина и phoros - несущий), удлиненная часть цветоложа в цветке, выносящая пестики или плоды выше околоцветника и андроцея (напр., у гравилата).

ГИНСБУРГ София Михайловна (1863-91) , революционерка-народница. В 1888 пыталась воссоздать "Народную волю" и организовать покушение на Александра III. В 1890 приговорена к вечной каторге. Покончила жизнь самоубийством в Шлиссельбургской крепости.

ГИНУНГАГАП , в скандинавской мифологии мировая бездна, заполненная инеем, из которого в начале времен возник великан Имир.

ГИНУХСКИЙ ЯЗЫК , см. Дагестанские языки.

ГИНЦБУРГ Александр Ильич (1907-72) , кинооператор и режиссер, заслуженный деятель искусств Белоруссии (1955) и России (1969). Снял фильмы: "Встречный" (1932, совместно с Ж. Л. Мартовым и В. А. Рапопортом), "Член правительства" (1940), "Валерий Чкалов" (1941), "Константин Заслонов" (1949) и др.

ГИНЦБУРГ Илья Яковлевич (1859-1939) , российский скульптор. Реалистические памятники, жанровые и портретные статуэтки ("В. В. Верещагин за работой", 1892).

ГИНЬОЛЬ (Guignol) , 1) персонаж французского театра кукол (подобен русскому Петрушке). 2) Пьесы, спектакли, сценические приемы, основанные на изображении злодейств, избиений, пыток и др.

ГИОК У ., см. Джиок У.

ГИПАНИС , древнегреческое название р. Юж. Буг и р. Кубань.

ГИПАТИЯ (Ипатия из Александрии) (370-415) , женщина-ученый, математик, астроном и философ-неоплатоник. Автор комментариев к Аполлонию Пергскому и Диофанту. Убита фанатиками-христианами.

ГИПАТИЯ (Ипатия) из Александрии (370-415) , женщина-ученый, математик, астроном и философ-неоплатоник. Отличалась красотой, занималась политикой и выступала с публичными лекциями о Платоне, Аристотеле и других философах. Убита фанатиками-христианами.

ГИПЕР ... (от греч. hyper - над, сверх), приставка, означающая: 1) находящийся наверху. 2) Превышающий норму (напр., гипертония).

ГИПЕРАЛЬДОСТЕРОНИЗМ , болезненное состояние, обусловленное повышенной продукцией альдостерона. Первичный гиперальдостеронизм наблюдается при гормонально активной опухоли надпочечника (гипертония, полиурия, мышечная слабость, приступы судорог), вторичный - при сердечной недостаточности, циррозе печени, хроническом нефрите (способствует развитию отеков).

ГИПЕРБАЗИТЫ (от гипер ... и греч. basis - основание), то же, что ультраосновные горные породы.

ГИПЕРБАРИЧЕСКАЯ ОКСИГЕНАЦИЯ (от гипер ..., греч. baros - тяжесть и лат. oxygenium - кислород) (оксигенобаротерапия), лечение кислородом под повышенным давлением (в барокамере).

ГИПЕРБОЛА (греч . hyperbole) плоская кривая (2-го порядка), состоящая из двух бесконечных ветвей. Гипербола - множество точек М, разность расстояний которых от двух данных точек (F1, F2) - фокусов гиперболы - постоянна и равна длине действительной оси A1A2, другая ось гиперболы B1B2 называется мнимой. В надлежащей системе координат уравнение гиперболы имеет вид: x2/a2 - y2/b2 = 1, где 2a = F1M - F2M, OF1 = OF2 = c, . Через центр О гиперболы проходят ее асимптоты C1C2 и D1D2. См. также Конические сечения.

ГИПЕРБОЛА (от греч . hyperbole - преувеличение), разновидность тропа, основанная на преувеличении ("реки крови"). Ср. Литота.

ГИПЕРБОЛИЧЕСКАЯ СПИРАЛЬ , плоская кривая, описываемая точкой М, движущейся по вращающейся прямой так, что ее расстояние от центра вращения О меняется обратно пропорционально углу ? поворота.

ГИПЕРБОЛИЧЕСКИЕ ФУНКЦИИ , функции, определяемые формулами: (гиперболический синус), (гиперболический косинус), (гиперболический тангенс).

ГИПЕРБОЛИЧЕСКИЙ ПАРАБОЛОИД , один из двух типов параболоидов.

ГИПЕРБОЛОИДНАЯ ПЕРЕДАЧА , зубчатая цилиндрическая передача со скрещивающимися осями, в которой зубья нарезаны на гиперболоидах вращения. Применяется редко из-за сложности изготовления.

ГИПЕРБОЛОИДЫ (от гипербола и греч . eidos - вид), незамкнутые поверхности (2-го порядка). В частности, гиперболоиды вращения - двуполостный (рис. 1) или однополостный (рис. 2) - получаются при вращении гиперболы вокруг ее оси - действительной или мнимой соответственно.

ГИПЕРБОРЕИ , в греческой мифологии пребывающий в вечном блаженстве народ, обитавший на северном краю мира. Гипербореи пользовались особой любовью Аполлона, уходившего к ним на зиму из Дельф. Почитались в святилищах Аполлона в Дельфах и на Делосе. Многочисленные мифы повествуют о прорицателях из Гипербореи - основателях храмов и оракулов Аполлона (см. Абарис). В переносном смысле Гиперборея - страна севера, страна - легенда.

ГИПЕРВИТАМИНОЗЫ (от гипер ... и витамины), интоксикация, обусловленная передозировкой витаминов А и D (при передозировке других витаминов выраженных нарушений обычно не наблюдается).

ГИПЕРГЕНЕЗ (от гипер ... и ...генез), совокупность процессов химического и физического преобразования минеральных веществ в верхних частях земной коры и на ее поверхности (при низких температурах) под действием атмосферы, гидросферы и живых организмов.

ГИПЕРГЕННЫЕ МЕСТОРОЖДЕНИЯ (седиментогенные , экзогенные), залежи полезных ископаемых, возникшие на поверхности Земли. В отложениях дна морей и океанов формировались осадочные, на дне рек и побережий морей - россыпные, на поверхности континентов - месторождения выветривания. К гипергенным месторождениям относятся месторождения нефти и газа, угля, многих рудных и нерудных полезных ископаемых.

ГИПЕРГЕННЫЕ МИНЕРАЛЫ , минералы, возникающие в зоне гипергенеза при низких температурах и давлениях. Включают глинистые минералы, гидроксиды, соли кислородных кислот (сульфаты, нитраты и т. д.).

ГИПЕРГИДРОЗ (от гипер ... и греч. hidros - пот), общее или местное повышение потоотделения; может быть проявлением различных заболеваний.

ГИПЕРГИЯ (от гипо ... и греч. ergon - работа, действие) (гипореактивность), слабая сопротивляемость организма болезнетворным агентам внешней среды. При гипергии преобладают стертые формы заболеваний с длительным, вялым течением; реакции иммунитета, обмен веществ, физиологический тонус организма снижены.

ГИПЕРГЛИКЕМИЯ (от гипер ... и греч. glykys - сладкий, haima - кровь), увеличение содержания сахара в крови выше 120 мг%. Временная гипергликемия наблюдается у здоровых людей после приема больших количеств сахара (пищевая гипергликемия), при сильных болях, эмоциональных напряжениях и др.; стойкая гипергликемия - при диабете сахарном и некоторых других заболеваниях.

ГИПЕРЕМИЯ (от гипер ... и греч. haima - кровь), местное увеличение количества крови при усиленном притоке ее к какому-либо органу или участку ткани (артериальная, активная гиперемия) или затрудненном ее оттоке (венозная, пассивная, застойная гиперемия). Сопутствует всякому воспалению. Искусственную гиперемию вызывают с лечебной целью (компрессы, грелки, банки).

ГИПЕРЕРГИЯ (гиперчувствительность) , см. Аллергия.

ГИПЕРЗВУК , упругие волны с частотами f порядка 109 - 1013 Гц. По физической природе гиперзвук не отличается от ультразвука (f ? 2·104 - 109 Гц). Тепловые колебания атомов вещества - естественный гиперзвук, искусственно гиперзвук генерируют с помощью специальных излучателей. В кристаллах гиперзвук распространяется до f ? 1012 - 1013 Гц. В воздухе при нормальных условиях гиперзвук не распространяется вследствие сильного поглощения.

ГИПЕРИНФЛЯЦИЯ , исключительно быстрый рост товарных цен и денежной массы в обращении; ведет к резкому обесцениванию денежной единицы, расстройству платежного оборота, нарушению нормальных хозяйственных связей. Гиперинфляция обычно обусловлена действием экстраординарных политических и экономических факторов - войной, экономической разрухой, потерей доверия к денежной единице из-за политики правительства и др. В наибольшей мере отрицательно отражается на экономическом положении слоев населения с фиксированными доходами.

ГИПЕРИОН , спутник Сатурна, открыт Дж. Ф. Бондом (США, 1848). Расстояние от Сатурна 1,48 млн. км, наибольший поперечник ок. 350 км, сидерический период обращения 21 сут 6 ч 39 мин.

ГИПЕРИОН , в греческой мифологии титан, муж своей сестры Тейи, отец Гелиоса, Селены и Эос; также имя или прозвище солнечного бога Гелиоса.

ГИПЕРКЕРАТОЗ (от гипер ... и греч. keras, род. пад. keratos - рог), чрезмерное утолщение рогового слоя кожи человека вследствие длительного давления, трения, эндокринных расстройств и других причин.

ГИПЕРКИНЕЗ (от гипер ... и греч. kinesis - движение), непроизвольные движения при органических и функциональных нарушениях нервной системы. К гиперкинезу относят атетоз, миоклонию, хорею, тик и др.

ГИПЕРКОМПЛЕКСНОЕ ЧИСЛО , обобщение понятия комплексного числа. Важнейшая система гиперкомплексного числа - кватернионы.

ГИПЕРКРИТИЦИЗМ , одно из направлений историографии античности на рубеже 19-20 вв. (К. Ю. Белох, Э. Пайс и др.), отрицавшее достоверность раннегреческих и раннеримских исторических традиций (преданий). Археологические открытия подтвердили достоверность многих сообщений традиций.

ГИПЕРМЕТРОПИЯ (от гипер ... и греч. metron - мера, ops - глаз), то же, что дальнозоркость.

ГИПЕРНЕФРОМА (от гипер ..., греч. nephros - почка и ...ома), опухоль из клеток коры надпочечника (истинная гипернефрома), обычно доброкачественная. Иногда гипернефромой неправильно называют аденокарциному почки.

ГИПЕРОНЫ (от греч . hyper - сверх), нестабильные барионы с массами, большими массы нейтрона, и большим временем жизни по сравнению с ядерным временем; обладают особой внутренней характеристикой - странностью. Существуют гипероны лямбда (?), сигма (?), кси (?) и омега (?).

ГИПЕРОСМИЯ (от гипер ... и греч. osme - запах, обоняние), болезненное обострение обоняния при некоторых заболеваниях центральной нервной системы (неврозах, опухолях мозга и др.).

ГИПЕРПАРАТИРЕОЗ [от гипер ... и лат. (glandula) parathyreoidea - околощитовидная железа], эндокринное заболевание, обусловленное избыточным образованием паратиреоидного гормона (преимущественно при аденоме околощитовидных желез): размягчение костей, патологические переломы, образование почечных камней, язв желудка.

ГИПЕРПИТУИТАРИЗМ [от гипер ... и лат. (glandula) pituitaria - гипофиз], повышенное образование гормонов (всех или некоторых) гипофиза, напр., при его опухолях, с расстройствами роста и развития организма (гигантизм, акромегалия и т. д.).

ГИПЕРПЛАЗИЯ (от гипер ... и греч. plasis - образование), увеличение числа структурных элементов тканей (клеток, волокон) вследствие избыточного их образования, напр., при усилении функции органа, воспалении, предраке, при образовании галлов у растений.

ГИПЕРПОВЕРХНОСТЬ , обобщение понятия обычной поверхности 3-мерного пространства на случай многомерного пространства; простейшая гиперповерхность - гиперплоскость.

ГИПЕРРЕАЛИЗМ (фотореализм) , направление в изо-искусстве последней трети 20 в., сочетающее предельную натуральность образов с эффектами их драматического отчуждения. Живопись и графика тут зачастую уподобляются фотографии (отсюда его второе название), скульптура представляет собой натуралистические тонированные слепки с живых фигур. Многие мастера гиперреализма (например, живописцы Ч. Клоуз и Р. Эстес, скульпторы Дж. де Андреа, Д. Хэнсон в США) близки поп-арту с его пародиями на фотодокумент и коммерческую рекламу; другие же непосредственно продолжают линию магического реализма, сохраняя более традиционные структуры станковой композиции.

ГИПЕРСЕНСИБИЛИЗАЦИЯ (от гипер ... и сенсибилизация), увеличение светочувствительности фотоматериала непосредственно перед съемкой промыванием в воде, обработкой в специальных растворах или в парах Hg. Гиперсенсибилизация часто применяется при работе с инфрахроматическими материалами.

ГИПЕРСОМНИЯ (от гипер ... и лат. somnus - сон), повышенная сонливость (приступообразная или постоянная) как следствие нарушения регуляции сна и бодрствования при органическом поражении нервной системы и некоторых соматических заболеваниях.

ГИПЕРСТЕН , минерал, ромбический пироксен, (Мg, Fe)2[Si2О6]. Крайний член изоморфного ряда энстатит - гиперстен. Призматические кристаллы, зернистые агрегаты, сплошные массы зеленого до буровато-черного цвета. Твердость 5-6; плотность 3,3-3,5 г/см3. Породообразующий минерал ультраосновных и основных магматических пород; встречен также в метеоритах.

ГИПЕРТЕНЗИН , то же, что ангиотензин.

ГИПЕРТЕНЗИЯ (от гипер ... и лат. tensio - напряжение), повышенное гидростатическое давление в сосудах, полых органах или полостях организма. По отношению к артериальному давлению термин "гипертензия" вытесняет широко применявшийся термин "гипертония".

ГИПЕРТЕРМИЯ (от гипер ... и греч. therme - тепло), перегревание организма теплокровных животных и человека вследствие нарушения соотношения между теплопродукцией и теплоотдачей. У человека при температуре тела 41-42 °С может наступить тепловой удар. Искусственную гипертермию, вызываемую наружным воздействием горячего воздуха, воды, песка и других сред, применяют при лечении некоторых заболеваний.

ГИПЕРТИРЕОЗ [от гипер ... и лат. (glandula) thyreoidea - щитовидная железа], повышение функции щитовидной железы при зобе диффузном токсическом, а также при других патологических и физиологических (напр., беременность) состояниях. Проявления: повышенная возбудимость, учащение пульса, потливость, повышение основного обмена веществ, похудание и др.

ГИПЕРТОНИЧЕСКАЯ БОЛЕЗНЬ , заболевание сердечно-сосудистой системы, обусловленное психической травматизацией и перенапряжением центральной нервной системы; играет роль наследственное предрасположение. Характеризуется повышением артериального давления. Проявления зависят от преимущественного поражения сосудов мозга (головные боли, головокружение, раздражительность), сердца, почек, глазного дна. Без систематического лечения может привести к инфаркту миокарда, сердечной недостаточности, инсульту, нефросклерозу.

ГИПЕРТОНИЧЕСКИЕ РАСТВОРЫ , в биологии - растворы, осмотическое давление которых выше осмотического давления в клетках организма.

ГИПЕРТОНИЧЕСКИЙ КРИЗ , внезапное резкое повышение артериального давления при гипертонической болезни и некоторых других заболеваниях, сопровождающееся головной болью, головокружением, рвотой, сердцебиением, болью в сердце, ухудшением зрения; необходима экстренная медицинская помощь.

ГИПЕРТОНИЯ (от гипер ... и греч. tonos - напряжение), 1) повышение тонуса тканей. 2) Повышенное артериальное давление (гипертензия) - признак гипертонической болезни или вторичных (т. н. симптоматических) гипертоний при нефрите, атеросклерозе аорты, феохромоцитоме и других заболеваниях.

ГИПЕРТОНИЯ ЛЕГОЧНАЯ , повышение давления в сосудах малого круга кровообращения при некоторых хронических заболеваниях легких, пороках сердца и др.

ГИПЕРТРИХОЗ (от гипер ... и греч. thrix, род. п. trichos - волос), избыточное оволосение на участках кожи, обычно свободных от волос или покрытых пушковыми волосами, напр. на лице у женщин или на спине у мужчин.

ГИПЕРТРОФИЯ (от гипер ... и греч. trophe - питание), увеличение объема органа или части тела. Различают гипертрофию физиологическую (напр., гипертрофия мышц у атлетов, гипертрофия матки при беременности) и патологическую (напр., гипертрофия миокарда при пороках сердца).

ГИПЕРХОЛЕСТЕРИНЕМИЯ , повышенное содержание холестерина в крови при атеросклерозе и других заболеваниях.

ГИПЕРЪЯДРО , атомное ядро, в котором один или несколько нуклонов заменены гиперонами. Гиперъядро образуется в результате ядерного превращения под действием частицы высокой энергии.

ГИПЛЕР (Хиплер) (Hipler) Вендель (ок . 1465-1526), один из руководителей Крестьянской войны 1524-26 в Германии, рыцарь. Стремился использовать крестьянскую борьбу в интересах бюргерства и отчасти рыцарства.

ГИПНОЗ (от греч . hypnos - сон), искусственно вызываемое сноподобное состояние человека и высших животных, при котором торможением охвачена не вся кора головного мозга, а отдельные ее участки; т. н. сторожевые пункты сохраняют возбудимость, обеспечивая контакт загипнотизированного с раздражителями. С наступлением наиболее глубокой, т. н. парадоксальной, фазы торможения, когда слабые раздражители (напр., слово) действуют эффективнее сильных (напр., боли), наблюдается высокая внушаемость.

ГИПНОПЕДИЯ (от греч . hypnos - сон и paideia - обучение), обучение во время естественного сна. Экспериментальные данные указывают на то, что гипнопедия не может заменить естественный педагогический процесс.

ГИПНОС , в греческой мифологии персонификация сна, божество сна.

ГИПО ... (от греч. hypo - под, внизу), приставка, означающая: 1) находящийся внизу (напр., гиподерма). 2) Пониженный против нормы (напр., гипотония).

ГИПОВИТАМИНОЗЫ (от гипо ... и витамины), болезненные состояния, обусловленные недостаточностью витаминов в организме. См. также Авитаминозы.

ГИПОГАЛАКТИЯ (от гипо ... и греч. gala, род. п. galaktos - молоко), уменьшение выделения молока у кормящих матерей при неправильном питании, инфекциях, интоксикациях, мастите, заболеваниях центральной нервной системы и др.

ГИПОГЕННЫЕ МЕСТОРОЖДЕНИЯ (от гипо ... и ...ген) (эндогенные), залежи полезных ископаемых, возникшие в глубинных частях Земли из магматических расплавов или горячих водных растворов в обстановке высоких давлений и температур. К гипогенным месторождениям относятся месторождения руд цветных, редких, благородных и радиоактивных металлов.

ГИПОГЕННЫЕ МИНЕРАЛЫ , возникают при глубинных (эндогенных) процессах минералообразования. На поверхности Земли большинство гипогенных минералов переходит в гипергенные.

ГИПОГЛИКЕМИЯ (от гипо ... и греч. glykys - сладкий, haima - кровь), уменьшение содержания сахара в крови ниже 80-70 мг%. Наблюдается у здоровых людей при повышенной мышечной работе, а также при заболеваниях желез внутренней секреции и печени.

ГИПОДЕРМА (от гипо ... и греч. derma - кожа), у беспозвоночных животных - тонкий слой эпителия, лежащий под кутикулой и вырабатывающий ее. У растений - один или несколько слоев клеток, расположенных под эпидермисом (кожицей) стеблей, листьев, семян и плодов или под эпиблемой (волосконосным слоем) корней.

ГИПОДЕРМАТОЗЫ , хронические инвазионные болезни крупного рогатого скота, овец, коз, вызываемые личинками подкожных оводов. Симптомы: желваки в коже, истощение.

ГИПОДИНАМИЯ (от гипо ... и греч. dynamis - сила), нарушение функций организма (опорно-двигательного аппарата, кровообращения, дыхания, пищеварения) при ограничении двигательной активности, снижении силы сокращения мышц. Распространенность гиподинамии возрастает в связи с урбанизацией, автоматизацией и механизацией труда, увеличением роли средств коммуникации.

ГИПОИДНАЯ ПЕРЕДАЧА , винтовая зубчатая коническая передача со скрещивающимися осями, в которой вершины начальных конусов не совпадают, а зубья косые или криволинейные. Применяется в приводах ведущих колес автомобилей и тракторов, в тепловозах, текстильных машинах и т. п.

ГИПОКАУСТ (от гипо ... и греч. kaustos - нагретый), отопительная система под полом или в стенах терм (бань) и домов Др. Рима в виде каналов и труб, проводивших нагретый воздух.

ГИПОКОТИЛЬ (подсемядольное колено) , часть стебля у проростков растений от корневой шейки до места прикрепления семядолей.

ГИПОКСАНТИН , пуриновое основание; промежуточный продукт обмена нуклеопротеидов. Образуется при распаде нуклеиновых кислот в тканях животных и человека, окисляется в ксантин, затем в мочевую кислоту. В незначительных количествах входит в рибонуклеиновые кислоты.

ГИПОКСЕМИЯ (от гипо ..., лат. oxygenium - кислород и греч. haima - кровь), пониженное содержание кислорода в крови, ведущее к гипоксии.

ГИПОКСИЯ (от гипо ... и лат. oxygenium - кислород) (кислородное голодание), пониженное содержание кислорода в организме или отдельных органах и тканях. Возникает при недостатке кислорода во вдыхаемом воздухе и (или) в крови (гипоксемия), при нарушении биохимических процессов тканевого дыхания и др.

ГИПО-ЛАДЫ , см. Древнегреческие лады.

ГИПОПАРАТИРЕОЗ [ от гипо ... и лат. (glandula) parathyreoidea - околощитовидная железа], эндокринное заболевание, обусловленное недостаточной секреторной деятельностью околощитовидных желез, напр., при травмах, после операции. Нарушения кальциевого обмена при гипопаратиреозе ведут к тетании.

ГИПОПИТУИТАРИЗМ [от гипо ... и лат. (glandula) pituitaria - гипофиз], недостаточность функции гипофиза при его заболеваниях. Проявляется ожирением или кахексией, карликовостью, атрофией половых органов и т. д.

ГИПОПЛАЗИЯ (от гипо ... и греч. plasis - образование), недоразвитие какой-либо ткани, органа, части тела или всего организма. Ср. Аплазия.

ГИПОСМИЯ (от гипо ... и греч. osme - запах, обоняние), понижение обоняния при заболеваниях слизистой оболочки носа или обонятельного нерва.

ГИПОСПАДИЯ (от гипо ... и греч. spao - отрываю), порок развития: отсутствие части нижней стенки мочеиспускательного канала у мужчин. При сильной степени гипоспадии затруднена половая жизнь и нарушено нормальное мочеиспускание. Лечение оперативное.

ГИПОСТАЗ (от гипо ... и греч. stasis - застой), застой крови в нижележащих частях тела или органах.

ГИПОСТАЗ , подавление проявления гена (его называют гипостатическим) неаллельным ему геном. Ср. Эпистаз.

ГИПОСТАЗИРОВАНИЕ (от ипостась) , наделение самостоятельным бытием какого-либо отвлеченного понятия, свойства, идеи (напр., "числа" в пифагореизме и т. п.).

ГИПОСТИЛЬ (от греч . hypostylos - поддерживаемый колоннами), в архитектуре Др. Востока (Египет, Иран) большой зал храма или дворца с многочисленными, тесно поставленными колоннами.

ГИПОСУЛЬФИТ , принятое в фотографии название кристаллогидрата тиосульфата натрия Na2S2O3·5H2O.

ГИПОТАКСИС (от гипо ... и греч. taxis - расположение), то же, что подчинение.

ГИПОТАЛАМИЧЕСКИЙ СИНДРОМ (диэнцефальный синдром) , возникает после инфаркта, токсического или травматического поражения гипоталамуса. Проявляется эндокринными, вегетативно-сосудистыми, обменными и другими расстройствами.

ГИПОТАЛАМУС , отдел промежуточного мозга (под таламусом), в котором расположены центры вегетативной нервной системы; тесно связан с гипофизом. Нервные клетки гипоталамуса вырабатывают нейрогормоны вазопрессин и окситоцин (выделяемые гипофизом), а также рилизинг-гормоны, стимулирующие или угнетающие секрецию гормонов гипофизом. Гипоталамус регулирует обмен веществ, деятельность сердечно-сосудистой, пищеварительной, выделительной систем и желез внутренней секреции, механизмы сна, бодрствования, эмоций. Осуществляет связь нервной и эндокринной систем.

ГИПОТЕЗА (греч . hypothesis - основание, предположение), предположительное суждение о закономерной (причинной) связи явлений; форма развития науки.

ГИПОТЕНЗИВНЫЕ СРЕДСТВА (от гипо ... и лат. tensio - напряжение, давление), лекарственные вещества, понижающие артериальное давление. Применяют при гипертонии.

ГИПОТЕНУЗА (греч . hypoteinusa), сторона прямоугольного треугольника, лежащая против прямого угла.

ГИПОТЕРМАЛЬНЫЕ МЕСТОРОЖДЕНИЯ , залежи полезных ископаемых, отложенные из горячих минеральных растворов в недрах Земли на глубине до 10 км при температуре св. 300 °С.

ГИПОТЕРМИЯ (от гипо ... и греч. therme - тепло), охлаждение; понижение температуры тела теплокровных животных и человека из-за преобладания теплоотдачи над теплопродукцией. Приводит к снижению жизнедеятельности организма, повышает устойчивость его к кислородному голоданию. Как лечебный метод применяют искусственную гипотермию: местную (при кровотечении, травме, воспалении) и общую (при операциях, требующих временной остановки кровообращения).

ГИПОТИРЕОЗ [от гипо ... и лат. (glandula) thyreoidea - щитовидная железа], недостаточность функции щитовидной железы. Причины: заболевания железы, поражение гипофиза и др. Тяжелые формы гипотиреоза - микседема, кретинизм.

ГИПОТОНИЧЕСКИЕ РАСТВОРЫ , в биологии - растворы, осмотическое давление которых ниже осмотического давления в клетках организма.

ГИПОТОНИЯ (от гипо ... и греч. tonos - напряжение), 1) понижение тонуса тканей. 2) Пониженное артериальное давление вследствие инфаркта, нервно-эндокринных и других заболеваний; сопровождается головной болью, головокружением, слабостью; возможна и физиологическая гипотония у здоровых людей.

ГИПОФИЗ , железа внутренней секреции позвоночных животных и человека. Весит 0,5-0,6 г. Гипофиз расположен у основания головного мозга и состоит из 2 долей: передней (аденогипофиз) и задней (нейрогипофиз). Тесно связан с гипоталамусом, клетки которого вырабатывают рилизинг-гормоны, стимулирующие или угнетающие секрецию гормонов передней долей гипофиза (адренокортикотропного, лютеинизирующего, пролактина, соматотропного, фолликулостимулирующего и др.). Гормоны окситоцин и вазопрессин, выделяемые задней долей гипофиза, также образуются в гипоталамусе. Гипофиз оказывает преимущественное влияние на рост, развитие, обменные процессы, регулирует деятельность других желез внутренней секреции. Поражения гипофиза приводят к различным заболеваниям (напр., акромегалии, гигантизму).

ГИПОФИЗАРНАЯ КАХЕКСИЯ , то же, что Симмондса болезнь.

ГИПОХЛОРИТЫ , соли хлорноватистой кислоты HClO, напр., Ca(ClO)2. Применяют для отбеливания тканей, бумаги, целлюлозы, дегазации отравляющих веществ, как дезинфицирующие средства, для получения хлорпикрина и др.

ГИПОЦЕНТР , точка начала перемещения масс (вспарывания разрыва) в очаге землетрясения. Глубина до 700 км.

ГИПОЦИКЛОИДА (от гипо ... и греч. kykloeides - кругообразный), плоская кривая, описываемая точкой окружности, которая изнутри касается неподвижной окружности и катится по ней без скольжения. См. также Астроида, Циклоида, Эпициклоида.

ГИППАРИОН , род вымерших млекопитающих семейства лошадиных. Жил гиппарион с позднего миоцена до конца плиоцена на всех материках (кроме Юж. Америки и Австралии). Высота до 1,5 м.

ГИППАРХ (ок . 180 или 190-125 до н. э.), древнегреческий астроном, один из основоположников астрономии. Улучшил методику расчета видимого движения Солнца и Луны, определил расстояние до Луны, продолжительность года, составил каталог положений 850 звезд, в котором разделил их по блеску на 6 классов, открыл прецессию. Ввел географические координаты.

ГИППЕАСТРУМ , род луковичных трав семейства амариллисовых. Ок. 75 видов, в тропиках и субтропиках Америки. Некоторые гиппеаструмы выращивают в комнатах и оранжереях.

ГИППИЙ из Элиды (5 в . до н. э.), древнегреческий софист, вел жизнь странствующего учителя и часто выполнял посольские миссии своего родного города. Выведен (в карикатурном виде) собеседником Сократа в диалогах Платона "Гиппий Больший" и "Гиппий Меньший".

ГИППИУС Зинаида Николаевна (1869-1945) , русская писательница. Идеолог символизма. В сборниках лирических стихов - мотивы трагической замкнутости, отъединенности от мира, волевого самоутверждения личности (1904, 1910). В рассказах (сборники "Алый меч", 1906; "Лунные муравьи", 1912 и др.) - нравственно-философская проблематика. Роман "Чертова кукла" (1911). Критические статьи (книга "Литературный дневник", 1908; псевдоним Антон Крайний). В сборнике "Последние стихи" (1918), в произведениях, написанных в эмиграции (с 1920), - резкое неприятие революции.

ГИППОДАМ из Милета , древнегреческий архитектор-градостроитель 5 в. до н. э. Разработал принцип регулярной городской планировки (планировка Пирея, после 446 до н. э.).

ГИППОДАМИЯ , в греческой мифологии дочь Эномая, который погиб во время конного состязания с Пелопом, добивавшегося ее руки. Гипподамия стала женой Пелопа и родила Атрея и Фиеста.

ГИППОКАМП , извилина полушария головного мозга в основании височной доли; входит в состав лимбической системы; участвует в эмоциональных реакциях и механизмах памяти.

ГИППОКАМП , в греческой мифологии морское существо в виде морского конька с ногами коня и телом, оканчивающимся змеиным хвостом. Морские божества в Др. Греции и Риме часто изображались на колесницах, запряженных гиппокампами.

ГИППОКРАТ (ок . 460 - ок. 370 до н. э.), древнегреческий врач, реформатор античной медицины, материалист. В трудах Гиппократа, ставших основой дальнейшего развития клинической медицины, отражены представление о целостности организма; индивидуальный подход к больному и его лечению; понятие об анамнезе; учения об этиологии, прогнозе, темпераментах и др. С именем Гиппократа связано представление о высоком моральном облике и образце этического поведения врача. Гиппократу приписывается текст этического кодекса древнегреческих врачей ("Клятва Гиппократа"), который стал основой обязательств, принимавшихся впоследствии врачами во многих странах.

ГИППОКРАТ ХИОССКИЙ (5 в . до н. э.), древнегреческий геометр. Автор первого систематического сочинения по геометрии (не дошедшего до нас).

"ГИППОКРАТА МАСКА" , описана Гиппократом как признак тяжелых заболеваний органов брюшной полости: запавшие глаза, заостренный нос, синевато-бледная кожа, покрытая каплями холодного пота.

ГИППОКРАТОВЫ ЛУНОЧКИ , три фигуры, указанные Гиппократом Хиосским, каждая из которых ограничена дугами двух окружностей и для каждой из которых с помощью циркуля и линейки можно построить равновеликие прямолинейные фигуры.

ГИППОКРЕНА (Иппокрена) , в греческой мифологии источник вдохновения, возникший от удара копыта крылатого коня Пегаса на горе муз Геликоне (отсюда букв. "лошадиный источник").

ГИППОЛОГИЯ (от греч . hippos - лошадь и ...логия) (устар. выражение), наука о лошади; ныне - коневодство.

ГИППОПОТАМ , см. Бегемоты.

ГИППУРОВАЯ КИСЛОТА (бензоилглицин) , C6H5CONHCH2COOH. Образуется у большинства животных и человека главным образом в печени и выводится с мочой; форма связывания и удаления токсичной бензойной кислоты, попавшей в организм с пищей. Проба на синтез гиппуровой кислоты используется для определения способности печени обезвреживать токсичные продукты.

ГИПРОМЕЗ (Государственный институт по проектированию металлургических заводов) , создан в 1926. Находится в Москве, филиалы и отделения в других городах. Институт спроектировал Магнитогорский, Нижнетагильский (Российская Федерация) и Карагандинский (Казахстан) комбинаты, заводы Нова-Хута (Польша), в Бхилаи и Бокаро (Индия) и др. На базе института организован ряд проектных институтов.

ГИПС (от греч . gypsos - мел, известь), 1) минерал класса сульфатов, CaSO4·2H2O. Бесцветные, белые, серые кристаллы, агрегаты. Твердость 1,5-2; плотность 2,3 г/см3. Разновидности: гипсовый шпат (полупрозрачные кристаллы); атласный шпат, или уральский селенит (параллельно-волокнистые агрегаты с шелковистым блеском), и алебастр (снежно-белый тонкозернистый гипс). Осадочный; продукт выветривания; реже гидротермальный. Используется в строительстве, для гипсования почв, в медицине. 2) Гипс строительный (алебастр) - быстротвердеющее на воздухе вяжущее вещество, получаемое обжигом (при 140-180 °С) гипса, подвергаемого помолу до или после обжига. Применяется главным образом для внутренних отделочных работ.

ГИПСИПИЛА , в греческой мифологии дочь царя Лесбоса Фоанта. Когда женщины острова, забывшие принести жертвы Афродите и наделенные ею за это отвратительным запахом, сговорились убить отвергнувших их мужчин, Гипсипила спасла своего отца. Впоследствии она стала царицей женского государства. Во время пребывания на острове аргонавтов, родила Ясону сына (или близнецов). После того, как аргонавты оставили Лесбос, стало известно, что Гипсипила спасла своего отца, и она также должна была покинуть остров. Стала рабыней Ликурга в Немее и кормилицей его сына Офелета.

ГИПСОВАНИЕ ПОЧВЫ , внесение в почву гипса для устранения избыточной щелочности, вредной для многих сельскохозяйственных культур; способ химической мелиорации солонцов и солонцеватых почв.

ГИПСОВАЯ ПОВЯЗКА , быстро отвердевающая повязка из смоченных в воде гипсовых бинтов; применяется для обеспечения покоя поврежденной или больной части тела (напр., конечности, позвоночника, ребер).

ГИПСОЛЮБКА , то же, что качим.

ГИПСОМЕТРИЧЕСКИЕ КАРТЫ , дают геометрически точное изображение рельефа с помощью горизонталей и раскраски (по определенной цветовой шкале) высотных ступеней.

ГИПСОТЕРМОМЕТР (от греч . hypsos - высота и термометр) (термобарометр), прибор для измерения атмосферного давления, основан на том, что с изменением давления меняется и температура кипения воды. Применяется в экспедиционных условиях в горах.

ГИР (Gere) Ричард (р . 1949), американский актер. Прославился в бродвейской постановке популярного мюзикла "Смазка". В 1978 с упехом снялся в одном из первых своих фильмов "Райские дни" Т. Малика. В 1980-е гг. - один из самых популярных актеров-мужчин в Голливуде. Большой успех выпал на долю мелодрамы "Красотка" (1990, режиссер Г. Маршалл), в которой он сыграл главную роль.

ГИРА (Gira) Людас (1884-1946) , литовский поэт, народный поэт Литвы (1945) и общественный деятель, академик АН Литвы (1946). Сборники стихов "Дорогами родины" (1912), "Литва Грюнвальда" (1942), "На дальних путях" (1945), пьесы, литературоведческие труды.

ГИРАЛЬД КАМБРИЙСКИЙ (1146-1220) , английский писатель. Воспитатель короля Иоанна Безземельного. Писал на латинском языке. Автор хроник "Завоевание Ирландии" и "Описание Ирландии", антипапской сатиры "Зерцало церкви" и автобиографии "Об усердных деяниях Гиральда".

ГИРАТОР (англ . gyrator, от греч. gyros - круг), однонаправленный ферритовый фазовращатель, который обеспечивает фазовый сдвиг электромагнитных волн, распространяющихся в противоположных направлениях, на 180°. Используется главным образом в качестве отдельного элемента в модуляторах, циркуляторах и других сверхвысокочастотных устройствах.

ГИРД , см. Группа изучения реактивного движения.

ГИРДЫМАН (Гардман , Гардабани), княжество на территории Албании Кавказской в 4-8 вв.; завоевано арабами.

ГИРЕДМЕТ , см. Редкометаллической промышленности институт.

ГИРЕИ (Гераи) , династия крымских ханов, 1427-1783. Наиболее известны: Хаджи-Гирей (?-1466), основатель; Менгли-Гирей. Последний хан - Шагин-Гирей отрекся от престола.

ГИРИ , меры массы, применяемые при взвешивании, для градуировки и поверки весов. Различают гири рабочие (для взвешивания), эталонные гири, образцовые (для поверочных работ).

ГИРИ Варахагири Венката (1894-1980) , президент Индии в 1969-74. Один из основателей профсоюзного движения, неоднократно министр. В 1967-69 вице-президент республики.

ГИРИН (Цзилинь) , город на северо-востоке Китая, в пров. Гирин, порт на р. Сунгари. 1 036 тыс. жителей (1990). Химическая, бумажная, деревообрабатывающая, строительная промышленность; машиностроение.

ГИРИН (Цзилинь) , провинция в Северо-Восточном Китае. 187 тыс. км2. Население 24,7 млн. человек (1990). Адм. ц. - Чанчунь.

ГИРКАНСКИЙ ЗАПОВЕДНИК , на юге Азербайджана. Два участка - в горно-лесном поясе Талыша и на Ленкоранской низменности. Основан в 1936. Общая площадь 2900 га. Реликтовый лес третичного периода.

ГИРКЕ (Gierke) Отто фон (1841-1921) , немецкий юрист, последователь исторической школы права, представитель националистического направления "германистов".

ГИРЛАНДАЙО (Ghirlandaio) (наст . имя ди Томмазо Бигорди, di Tommaso Bigordi) Доменико (1449-94), итальянский живописец флорентийской школы раннего Возрождения. Ясные по композиции, мягкие по колориту фрески (в церквах Санта Тринита, 1483-86, и Санта Мария Новелла, 1485-90, во Флоренции) изобилуют жанровыми мотивами, деталями современного ему быта.

ГИРЛО , местное название рукавов или проток в дельтах крупных рек, впадающих в Черное и Азовское моря (напр., Килийское, Сулинское, Георгиевское гирло в дельте Дуная).

ГИРЛЯНДА ДЖАТАК , древнеиндийский текст, собрание джатак, автором которых считается Арьяшура.

ГИРО ... (от греч. gyros - круг, gyreuo - кружусь, вращаюсь), часть сложных слов, означающая: относящийся к вращательному движению (напр., гироскоп).

ГИРОБУС , то же, что жиробус.

ГИРОВЕРТИКАЛЬ (гирогоризонт) , гироскопический прибор для определения истинной вертикали или плоскости горизонта, а также углов отклонения от них. Применяется в основном для измерений углов бортовой и килевой качки судов, реже для определения углов крена и тангажа летательных аппаратов, т. к. возникающие при выполнении ими маневров ускорения искажают показания гировертикали.

ГИРОИНЕРЦИАЛЬНАЯ ВЕРТИКАЛЬ , гироскопический прибор для определения истинной вертикали или плоскости горизонта, а также углов отклонения от них. Значительно точнее и устойчивее гировертикали, т. к. имеет корректирующее устройство для устранения ошибок, возникающих из-за ускорений при выполнении маневров, напр., самолетом. Применяется на судах и летательных аппаратах; основной прибор инерциальных систем навигации.

ГИРОКАСТРА (Gjirokastra) , город на юге Албании, административный центр рети (административно-территориальная единица) Гирокастра. 26 тыс. жителей (1987). Пищевкусовая, кожевенно-обувная, деревообрабатывающая, металлообрабатывающая промышленность. Средневековая крепость (14 в.).

ГИРОКОМПАС , гироскопический прибор для определения курса судна. Используют как составную часть авторулевого.

ГИРОМАГНИТНАЯ ЧАСТОТА , частота обращения по окружности заряженной частицы (электрона или иона) в плоскости, перпендикулярной постоянному магнитному полю Н. Гиромагнитная частота равна: ? =eH/mc, где e - заряд, m - масса частицы, c - скорость света.

ГИРОМАГНИТНОЕ ОТНОШЕНИЕ , то же, что магнитомеханическое отношение.

ГИРОМАГНИТНЫЕ ЯВЛЕНИЯ , магнитомеханические явления, указывают на существование связи между магнитным и механическим моментами атомных носителей магнетизма: увеличение механического момента ферромагнетика вызывает возникновение дополнительного магнитного момента, и наоборот (см. Эйнштейна - де Хааза эффект и Барнетта эффект).

ГИРОМАГНИТНЫЙ КОМПАС , гироскопический прибор для определения курса летательного аппарата, судна относительно магнитного меридиана. Действие гиромагнитного компаса основано на коррекции положения оси гироскопа по показаниям магнитного компаса.

ГИРООРБИТАНТ , гироскопический прибор для определения угла отклонения вектора скорости космического летательного аппарата от плоскости орбиты.

ГИРОПОЛУКОМПАС , см. Гироскоп направления.

ГИРОСКОП (от гиро ... и скоп), твердое тело, быстро вращающееся вокруг имеющейся у него оси вращения. При этом ось вращения гироскопа должна иметь возможность свободно поворачиваться в пространстве, для чего гироскоп обычно закрепляют в т. н. кардановом подвесе (рис.). Основное свойство гироскопа с 3 степенями свободы состоит в том, что его ось устойчиво сохраняет приданное ей первоначальное направление (напр., на какую-нибудь звезду). Если же на такой гироскоп начинает действовать сила, то его ось отклоняется не в сторону действия силы, а в направлении, перпендикулярном к ней; в результате гироскоп начинает прецессировать (см. Прецессия). Свойство гироскопа широко используется в различных навигационных приборах - гирокомпасе, гировертикали и др., а также для стабилизации движения самолетов (автопилот), ракет, морских судов, торпед и др.

ГИРОСКОП НАПРАВЛЕНИЯ (гирополукомпас) , гироскопический прибор для определения отклонений самолета от курса. Применяется в автопилотах.

ГИРОСТАБИЛИЗИРОВАННАЯ ПЛАТФОРМА , площадка, удерживаемая в заранее заданном положении системой гироскопов и не участвующая в колебаниях корпуса летательного аппарата. Применяется в основном для определения углового положения летательного аппарата.

ГИРОТРОН (от гиро ... и ...трон), электровакуумный СВЧ прибор, работа которого основана на взаимодействии электромагнитных волн в резонаторе или в волноводе с потоком электронов, вращающихся с циклотронной частотой в постоянном магнитном поле. Используется в качестве источника мощного электромагнитного излучения (напр., в установках для нагрева плазмы), в основном в диапазоне миллиметровых и субмиллиметровых волн.

ГИРОТРОПНАЯ СРЕДА , среда, обладающая способностью вращать плоскость поляризации распространяющихся в ней линейно поляризованных электромагнитных волн. Эта способность обусловлена либо особенностями структуры вещества (см. Оптическая активность), либо внешним магнитным полем (см. Фарадея эффект). Гиротропная среда используется в оптике (оптические модуляторы, затворы и др.), а также в технике сверхвысоких частот.

ГИРРА (Гирру) , см. Гибил.

ГИРС Николай Карлович (1820-95) , российский дипломат, с 1882 министр иностранных дел. Сторонник укрепления связей с Германией. Под давлением военного министерства и по прямому указанию Александра III вынужден был ратифицировать русско-французскую военную конвенцию 1892, заложившую основу русско-французского союза.

ГИРСКИЙ ЛЕС , резерват в Западной Индии, шт. Гуджарат. Основан в 1965. Площадь 129 500 га. Сухой листопадный лес с преобладанием тика, кустарники. Единственное местообитание азиатского льва (ок. 150 животных); антилопы (нильгау, четырехрогая и др.).

ГИРСУТИЗМ (от лат . hirsutus - волосатый), мужской тип оволосения у женщин, преимущественно как проявление вирилизма.

ГИРУДИН (от лат . hirudo - пиявка), полипептид, содержащийся в секрете слюнных желез медицинской пиявки. Подавляя активность фермента тромбина, препятствует свертыванию крови, на чем основано применение пиявок в медицине; обладает болеутоляющим и противовоспалительным действием.

ГИРУДОТЕРАПИЯ , лечебное применение медицинских пиявок.

ГИРШ-ДУНКЕРСКИЕ ПРОФСОЮЗЫ , реформистские профсоюзы в Германии в 1868-1933, созданы М. Гиршем (М. Hirsch) и Ф. Дункером (F. Duncker). Выступали за проведение реформ.

ГИРШМАН (Ghirshman) Роман (1895-1979) , французский археолог. Труды по археологии и культуре Ирана и Ближнего Востока.

ГИРЬКА в русской архитектуре 16-17 вв ., фигурная архитектурная деталь, подвешенная на железном стержне, который служит опорой двум декоративным арочкам, украшающим ворота, крыльца, оконные проемы.

ГИС (Хис) (His) Вильгельм (1831-1904) , немецкий анатом и эмбриолог, иностранный член-корреспондент Петербургской АН (1885). Предложил метод "реконструкции" строения зародыша, впервые применил в эмбриологических исследованиях микротом.

ГИСБОРН (Gisborne) , город и порт в Нов. Зеландии, на о. Северный. 32 тыс. жителей (1989). Пищевая, машиностроительная, деревообрабатывающая промышленность. Центр рыболовства.

ГИСЛАНДИ (Ghislandi) Витторе (1655-1743) , итальянский живописец. В импозантных по композиции, метких по реалистическим наблюдениям портретах сочетал черты барокко, рококо и раннего классицизма ("Мужчина в треуголке").

ГИССАРЛЫК , холм в М. Азии, на берегу Эгейского м. (вилайет Чанаккале, Турция), под которым найдены остатки Трои.

ГИССАРО-АЛАЙ , горная страна на юге Ср. Азии - в Киргизии, Узбекистане, Таджикистане. Западную и среднюю части Гиссаро-Алая составляют Туркестанский, Зеравшанский и Гиссарский хр., восточная часть Гиссаро-Алая - Алайский хр. с северными передовыми цепями. Протяженность с запада на восток - ок. 900 км. Высота до 5621 м. Главные гребни хребтов - типичный альпийский рельеф; покрыты вечными снегами и ледниками (крупный ледник - Зеравшанский, длина 25 км); в северных цепях Алайского и Туркестанского хр. и др. - плоские выровненные поверхности. Месторождения вольфрама, молибдена, мышьяка, золота, ртути, сурьмы, угля. Бассейны рек Зеравшана и Амударьи. Озера: Маргузор, Искандеркуль и др. По склонам гор снизу вверх выделяются 5 высотных зон и поясов - от зоны эфемерных и полынно-эфемерных полупустынь предгорных равнин и адыров до гляциально-нивальной зоны вечных снегов, ледников и скал. Заповедники: Зааминский и Рамит.

ГИССАРСКАЯ ДОЛИНА , в Таджикистане, между южной окраиной Гиссарского хр. и северными окраинами гор Бабатаг, Каратау и др. Длина до 115 км. Высота от 700 до 1000 м. Орошается р. Кафирниган. Посевы хлопчатника, зерновых, садоводство. В Гиссарской долине - г. Душанбе.

ГИССАРСКИЙ ХРЕБЕТ , в системе Гиссаро-Алая, в Узбекистане и Таджикистане, водораздел бассейнов рек Зеравшан и Амударья. Длина ок. 200 км. Высота до 4643 м. Через перевал Анзоб (высота 3372 м) проходит автомобильная дорога Ташкент - Душанбе.

ГИССАРСКОЕ ПОСЕЛЕНИЕ , эпохи энеолита и бронзового века (4-е - нач. 2-го тыс. до н. э.) в Северо-Восточном Иране. Сырцовые дома, погребения, керамика.

ГИСТАМИН , производное аминокислоты гистидина. Содержится в неактивной, связанной форме в различных органах и тканях животных и человека; в значительных количествах освобождается при аллергических реакциях, шоке, ожоге; вызывает расширение кровеносных сосудов, сокращение гладкой мускулатуры, повышение секреции соляной кислоты в желудке и др. Применяется в медицине.

ГИСТЕРЕЗИС (от греч . hysteresis - отставание), запаздывание изменения физической величины, характеризующей состояние вещества (намагниченности М ферромагнетика, поляризации P сегнетоэлектрика и т. п.), от изменения другой физической величины, определяющей внешние условия (напряженности магнитного H и электрического E полей). Гистерезис наблюдается в тех случаях, когда состояние тела определяется внешними условиями не только в данный момент времени, но и в предшествующие моменты. Наиболее важны: магнитный гистерезис, сегнетоэлектрический гистерезис и упругий гистерезис. Неоднозначная зависимость M от H, P от E и др. при циклическом изменении H, E и др. изображается петлей гистерезиса.

ГИСТЕРЕЗИСНЫЙ ЭЛЕКТРОДВИГАТЕЛЬ , синхронный электродвигатель, у которого вращающий момент возникает в результате взаимодействия магнитного поля статора с намагниченным массивным ротором, выполненным из материала с широкой петлей гистерезиса. Гистерезисные электродвигатели бесшумны, долговечны, способны работать с различной частотой вращения, надежны в эксплуатации. Применяются в маломощных электроприводах и системах автоматического управления. Мощность от долей Вт до нескольких сот Вт.

ГИСТЕРОСАЛЬПИНГОГРАФИЯ , то же, что метросальпингография.

ГИСТЕРОСКОПИЯ (от греч . hystera - матка и ...скопия), врачебный метод исследования: осмотр полости матки при помощи специального прибора гистероскопа.

ГИСТИДИН , гетероциклическая аминокислота. Входит в состав многих белков. Исходное вещество при биосинтезе гистамина и биологически активных пептидов мышц - карнозина и анзерина.

ГИСТИОЦИТЫ (от гисто ... и ...цит) (клазматоциты), тип клеток соединительной ткани у позвоночных животных и человека. Выполняют защитную функцию в организме, т. к. способны к фагоцитозу.

ГИСТО ... (гистио...) (от греч. histos, histion - ткань), часть сложных слов, означающая: относящийся к ткани, тканям животного организма.

ГИСТОГЕНЕЗ (от гисто ...... и ...генез) (развитие тканей), совокупность закономерно протекающих в животных организмах процессов, обеспечивающих возникновение, существование и восстановление тканей с их специфическими в разных органах свойствами.

ГИСТОГРАММА (от греч . histos, здесь - столб и ...грамма) (столбчатая диаграмма), один из видов графического изображения статистических распределений какой-либо величины по количественному признаку. Гистограмма представляет собой совокупность смежных прямоугольников, построенных на одной прямой; площадь каждого из них пропорциональна частоте нахождения данной величины в интервале, на котором построен данный прямоугольник.

ГИСТОЛОГИЯ (от гисто ... и ...логия), наука о тканях многоклеточных животных и человека. Задачи гистологии: выяснение эволюции тканей, развития их в организме (гистогенез), строения и функций (гистофизиология), взаимодействия клеток в пределах одной ткани и между клетками разных тканей.

ГИСТОМОНОЗ , инвазионная болезнь преимущественно индюшат, вызываемая простейшими - гистомонадами, паразитирующими в слепой кишке и печени. Симптомы: зловонный понос, который приводит к гибели птицы.

ГИСТОНЫ , белки, обладающие щелочными свойствами и входящие в ядрах клеток эукариот в состав комплексов с ДНК (хроматин, нуклеосомы). Участвуют в поддержании и изменении структуры хромосом на разных стадиях клеточного цикла, в регуляции активности генов.

ГИСТОХИМИЯ , раздел гистологии, изучающий химические свойства тканей животных и человека.

ГИСТРИОН , 1) актер в Др. Риме. 2) Странствующий комедиант эпохи раннего западноевропейского средневековья; то же, что жонглер.

ГИТ (англ . heat), в испытаниях лошадей один из заездов в розыгрыше крупного приза; проводится, как правило, на дистанцию 1600 м; в вело- и мотоспорте одиночный заезд на определенную дистанцию (с места, с хода).

ГИТАРА (исп . guitarra, от греч. kithara - кифара), струнный щипковый инструмент лютневого типа. В Испании известна с 13 в., в 17-18 вв. распространилась в странах Европы и Америки, в т. ч. как народный инструмет. С 18 в. общеупотребительной стала 6-струнная гитара, 7-струнная преимущественно в России. В числе разновидностей т. н. гавайская гитара; в современной эстрадной музыке используется электрогитара.

ГИТАРА станка , узел металлорежущего станка для уменьшения или увеличения скорости подачи. На валах гитары устанавливают сменные зубчатые колеса, подбор которых расширяет возможности регулирования скоростей движений, создаваемых станком.

ГИТЕЛЬЗОН Иосиф Исаевич (р . 1928), российский биофизик, академик РАН (1991; академик АН СССР с 1990). Основные труды по регуляции системы крови, биолюминесценции, созданию замкнутых экосистем, включающих человека.

ГИТЕРАС (Guiteras) Антонио (1906-35) , руководитель всеобщей стачки на Кубе в марте 1935 против диктатуры Батисты. В 1933-1934 военный министр и министр внутренних дел. В 1934 основал национальную революционную организацию "Молодая Куба". Погиб в бою с правительственными войсками.

ГИТИС , Государственный институт театрального искусства, см. в ст. Российская академия театрального искусства.

ГИТЛЕР (Hitler) (наст . фам. Шикльгрубер, Schicklgruber) Адольф (1889-1945), фюрер (вождь) Национал-социалистической рабочей партии (с 1921), глава германского фашистского государства (в 1933 стал рейхсканцлером, в 1934 объединил этот пост и пост президента). Установил в Германии режим фашистского террора. Непосредственный инициатор развязывания 2-й мировой войны 1939-45, нападения на СССР (июнь 1941). Один из главных организаторов массового истребления военнопленных и мирного населения на оккупированных территориях. С вступлением советских войск в Берлин покончил с собой. На Нюрнбергском процессе признан главным нацистским военным преступником.

ГИТЛЕРЮГЕНД , фашистская молодежная организация в Германии в 1926-45, действовала под контролем нацистской партии.

ГИТОН ДЕ МОРВО (Guyton de Morveau) Луи Бернар (1737-1816) , французский химик и политический деятель. Основные труды по прикладной химии. Разработал (совместно с А. Лавуазье и др.) новую химическую номенклатуру. Во время Великой французской революции был депутатом Законодательного собрания и Национального конвента.

ГИТРИ (Guitry) Саша (Александр) (1885-1957) , французский актер, драматург. Литературную деятельность начал в 1901. Представитель т. н. бульварной драматургии: многочисленные легкие комедии, биографические пьесы, в постановках которых выступал как актер. Снимался в кино.

ГИТТИС Владимир Михайлович (1881-1938) , комкор (1935). В Гражданскую войну в 1918-19 командовал рядом армий на Северном и Южном фронтах, в 1919-21 - Южным, Западным и Кавказским фронтами. Репрессирован; реабилитирован посмертно.

ГИФУ , город в Японии, на о. Хонсю, административный центр префектуры Гифу. 410,3 тыс. жителей (1992). Машиностроение, текстильная, швейная, пищевая, деревообрабатывающая промышленность. Университет. Туризм.

ГИФЫ (от греч . hyphe - ткань, паутина), микроскопически тонкие, простые или ветвящиеся нити, из которых формируются вегетативное тело (грибница, или мицелий) и плодовые тела грибов.

ГИЧКА , быстроходная узкая легкая гребная шлюпка с острым носом и транцевой (незаостренной) кормой. Гички с 6-8 веслами применялись до нач. 20 в. в ВМФ для разъездов. Современные спортивные гички имеют от 2 до 10 весел.

ГИШЗИДА , см. Нингишзида.

ГКО (ГОКО) , см. Государственный комитет обороны.

ГЛАВА (главка) , в архитектуре - наружное декоративное завершение на барабанах купольных церквей и мечетей.

ГЛАВК , в греческой мифологии -1) морское божество. Согласно мифу, был рыбаком из Анфедона в Беотии. Выпил колдовское зелье, после чего оказался в море и был превращен в бога. Изображался старцем с морским хвостом. 2) Отец Беллерофонта, разорванный своими лошадьми. Превращен богами в божество Тараксиппа.

ГЛАВКИЗМ , система управления советской промышленностью в период "военного коммунизма", характеризовавшаяся максимальной централизацией (в 1920 насчитывалось до 50 главков: Главнефть, Главцемент, Главодежда, Главмука и т. д.). Предприятия сдавали свою продукцию централизованно и бесплатно и в таком же порядке обеспечивались оборудованием, сырьем, топливом и продовольствием.

ГЛАВКОВЕРХ , сокращенное наименование должности верховного главнокомандующего в России во время 1-й мировой войны.

ГЛАВНАЯ АСТРОНОМИЧЕСКАЯ ОБСЕРВАТОРИЯ РАН (Пулковская) . Основана в 1839 близ Санкт-Петербурга, разрушена немецкими войсками, восстановлена в 1954. Наблюдательные базы на Кавказе и Памире, Кисловодская горная астрономическая станция, экспедиция в Боливии (с 1983). Исследования: астрометрия, радиоастрономия, астрономическое приборостроение, внеатмосферная астрономия и др.

ГЛАВНАЯ ГЕОФИЗИЧЕСКАЯ ОБСЕРВАТОРИЯ имени А . И. Воейкова (ГГО), основана в 1849 в Санкт-Петербурге. До 1924 Главная физическая обсерватория. Руководит сетью наземных метеорологических станций. Исследования: динамическая метеорология, климатология, физика атмосферы и др.

ГЛАВНАЯ КОРДИЛЬЕРА АНД (Cordillera Principal , Cordillera de los Andes), водораздельный хр. Чилийско-Аргентинских Анд между 31 и 39 °ю. ш. Высота на севере до 6960 м (г. Аконгкагуа), к югу от 35 °ю. ш. до 4000 м. Южнее 33 °ю. ш. множество действующих вулканов; часты землетрясения. Иногда Главной Кордильерой Анд называют всю Западную Кордильеру Анд.

ГЛАВНАЯ ПАЛАТА МЕР И ВЕСОВ , центральное государственное метрологическое учреждение России, созданное в 1893 по инициативе Д. И. Менделеева (ведет историю от Депо образцовых мер и весов, 1842). В 1931 реорганизована в Институт метрологии и стандартизации, с 1934 - метрологии институт.

ГЛАВНАЯ ПЕРЕДАЧА , зубчатый механизм трансмиссии автомобилей и других самоходных машин, служащий для передачи и увеличения крутящего момента от карданного вала к ведущим колесам, а следовательно, и для увеличения тягового усилия.

ГЛАВНАЯ ПОСЛЕДОВАТЕЛЬНОСТЬ диаграммы Герцшпрунга - Ресселла , узкая полоса на этой диаграмме, в пределах которой находится подавляющее большинство звезд. Пересекает диаграмму по диагонали (от высоких до низких светимостей и температур). Звезды главной последовательности (к ним, в частности, относится Солнце) имеют одинаковый источник энергии - термоядерные реакции водородного цикла. Звезды находятся на главной последовательности в течение приблизительно 90% всего времени звездной эволюции. Этим объясняется преимущественная концентрация звезд в области главной последовательности.

ГЛАВНОКОМАНДУЮЩИЙ , высшая военная должность на каком-либо театре военных действий или стратегическом направлении, а также в отдельных видах вооруженных сил.

ГЛАВНЫЕ НАРОДНЫЕ УЧИЛИЩА , с 80-х гг. 18 в. в губернских городах России начальные учебные заведения повышенного типа. Принимались дети всех сословий, кроме крепостных. Курс обучения 5 лет. Часть учащихся получала педагогическую подготовку для преподавания в малых народных училищах. В 1804 преобразованы в гимназии.

ГЛАВНЫЙ БОТАНИЧЕСКИЙ САД РАН , основан в 1945 в Москве (на территории Останкинского лесопарка) в ознаменование 220-летия АН. Площадь ок. 360 га. Занимается проблемами акклиматизации и интродукции растений, отдаленной гибридизации, зеленого строительства и др. Ок. 20 тыс. видов, разновидностей и форм растений. В гербарии 135 тыс. листов.

ГЛАВНЫЙ МАРШАЛ авиации (артиллерии) , воинское звание. Было установлено в Советских Вооруженных Силах в октябре 1943. В 1943-84 имелись также звания Главный маршал бронетанковых войск, инженерных войск и войск связи.

ГЛАВНЫЙ ПЕДАГОГИЧЕСКИЙ ИНСТИТУТ , государственное высшее педагогическое учебное заведение в Санкт-Петербурге. Основан в 1816, в 1819 реорганизован в Санкт-Петербургский университет. Главный педагогический институт вновь открыт в 1829, работал по 1859. Выпускал преподавателей для средних и высших учебных заведений; в 1817-22 и 1838-1847 "второй разряд" института готовил учителей уездных и приходских училищ.

ГЛАВНЫЙ ШТАБ , 1) один из высших органов военного управления в России в 1815-1917. 2) Штаб, находящийся во главе вида вооруженных сил.

ГЛАВНЫЙ , ИЛИ ВОДОРАЗДЕЛЬНЫЙ, ХРЕБЕТ, в системе Б. Кавказа, в его наиболее приподнятой осевой части. Является водоразделом рек, стекающих на север (бассейны Кубани, Терека и др.) и на юг (бассейны Кодори, Ингури, Риони, Куры и др.). Высота до 5068 м (г. Шхара). Ледники.

ГЛАВПОЛИТПРОСВЕТ (Главный политико-просветительный комитет) , 1920-30, в Наркомпросе РСФСР, одновременно орган ЦК партии. Реорганизован в 1930 в сектор массовой работы Наркомпроса.

ГЛАГОЛ , часть речи, обозначающая действие или состояние как процесс. В разных языках имеет различные грамматические категории, из которых наиболее типичны время, лицо, наклонение, вид и залог. Основная синтаксическая функция глагола в предложении - быть сказуемым.

ГЛАГОЛЕВ Василий Васильевич (1898-1947) , генерал-полковник (1944), Герой Советского Союза (1943). В Великую Отечественную войну командовал рядом армий. В 1946-1947 командовал воздушно-десантными войсками.

ГЛАГОЛЕВА-АРКАДЬЕВА Александра Андреевна (1884-1945) , российский физик, профессор МГУ (с 1930). Создала т. н. массовый излучатель (1922), с помощью которого получила электромагнитные волны длиной от 5 см до 82 мкм.

ГЛАГОЛИЦА , одна из двух славянских азбук. От кириллицы отличается формой букв. Предположительно создана Кириллом и Мефодием в 9 в. Была распространена в 10-11 вв. в Болгарии и Моравии, в Хорватии существовала до кон. 18 в.

ГЛАДЗОРСКИЙ УНИВЕРСИТЕТ , армянское учебное заведение в обл. Сюник в 1280-1338. Изучение всех средневековых наук. Переводы и переписка научных трудов. Армянская школа миниатюры.

ГЛАДИАТОРЫ (лат . gladiator, от gladius - меч), в Др. Риме рабы, военнопленные и другие лица, которых заставляли сражаться на арене цирка между собой или с дикими зверями. Обучались в специальных школах (в Риме, Капуе, откуда началось восстание Спартака, в Пренесте). С нач. 5 в. бои гладиаторов не практиковались.

ГЛАДИЛИН Анатолий Тихонович (р . 1935), русский писатель. Повести ("Хроника времен Виктора Подгорского", 1956), роман "Прогноз на завтра" (1972), рассказы - о нравственных исканиях молодежи. В повести "Евангелие от Робеспьера" (1970) гибель вождей Великой французской революции в процессе ее перерождения осмысливается как трагическая закономерность. В 1976 эмигрировал. Путевые заметки, литературные портреты, фельетоны, сатирические произведения ("ФССР, Французская Советская Социалистическая Республика", 1984).

ГЛАДИЛКА , стальной стержень с полированными концами. Основной инструмент в гравюре меццо-тинто и вспомогательный - в гравюре на металле.

ГЛАДИОЛУС , род клубнелуковичных растений семейства касатиковых. Ок. 200 видов, в субтропических и тропических районах Африки, в Средиземноморье, Ср. и Юж. Европе, Ср. Азии, Зап. Сибири, на Кавказе. Многочисленные сорта с крупными соцветиями (до 1 м) разнообразной окраски используют в промышленном цветоводстве.

ГЛАДКИЕ КИТЫ , семейство морских млекопитающих подотряда беззубых китов. Длина от 5 до 21 м. Брюхо без складок (отсюда название). 3 вида: гренландский, южный и карликовый. Малочисленны. Промысел запрещен (с 1935). Первые 2 вида в Красной книге МСОП.

ГЛАДКИЕ МЫШЦЫ , сократимая (мышечная) ткань, состоящая из веретенообразных одноядерных клеток. В отличие от поперечнополосатых мышц не имеют поперечной исчерченности. У большинства беспозвоночных составляют всю мускулатуру тела; у позвоночных входят в состав кишечника, кровеносных сосудов, дыхательных путей, выделительных и половых органов, многих желез.

ГЛАДКИЙ Осип Михайлович (1789-1866) , последний кошевой атаман Задунайской Сечи. В начале русско-турецкой войны 1828-29 перешел на сторону России. В 1832-53 наказной атаман Азовского казачьего войска.

ГЛАДКОВ Александр Константинович (1912-76) , русский драматург. Героическая комедия в стихах "Давным-давно" (1941; фильм "Гусарская баллада", 1962) из времен Отечественной войны 1812; пьесы ("Молодость театра", постановка 1972) и др. сочетают иронию и романтику. Воспоминания, в т. ч. о В. Э. Мейерхольде, В. П. Кине, Б. Л. Пастернаке.

ГЛАДКОВ Геннадий Игоревич (р . 1935), российский композитор, заслуженный деятель искусств России (1988). Яркий мелодист, в популярных жанрах ориентируется на классические традиции. Опера "Старший сын" (1983), балеты "Вий" (1984), "12 стульев" (1985), мюзиклы "Бременские музыканты" (1968), "Дульсинея Тобосская" (1972), "Тиль" (1975), музыка к фильмам и мультфильмам (св. 100), спектаклям (св. 30).

ГЛАДКОВ Федор Васильевич (1883-1958) , русский писатель. В романе "Цемент" (1925) - тема восстановления промышленности после Гражданской войны, образ передового рабочего. Роман "Энергия" (1932-38) о социалистической стройке. Автобиографическая трилогия "Повесть о детстве" (1949), "Вольница" (1950), "Лихая година" (1954). Государственная премия СССР (1950, 1951).

ГЛАДСТОН (Gladstone) Уильям Юарт (1809-98) , премьер-министр Великобритании в 1868-74, 1880-85, 1886, 1892-94, лидер Либеральной партии с 1868. Правительство Гладстона подавляло национально-освободительное движение в Ирландии и в то же время безуспешно добивалось принятия английским парламентом билля о гомруле; в 1882 осуществило захват Египта.

ГЛАДЫШИ , 1) семейство водяных клопов. Длина 7,5-18 мм. Ок. 200 видов. Обычны в пресных водоемах. Способны летать. Хищники, нападают на головастиков, мальков рыб, вредят рыболовству. 2) Семейство жуков. Длина до 4 мм. Св. 300 видов. Большинство обитает в соцветиях растений семейства сложноцветных, некоторые на ржавчинных грибах.

ГЛАЗ , орган зрения человека, позвоночных и многих беспозвоночных животных. У человека и позвоночных животных - парный орган; состоит из собственно глаза (глазного яблока), соединенного зрительным нервом с мозгом, и вспомогательного аппарата (глазодвигательных мышц, век, а у наземных позвоночных и слезных желез). Через отверстие в радужной оболочке (зрачок) лучи света входят в глаз и, преломляясь на поверхности глазного яблока, в роговице, хрусталике и стекловидном теле, сходятся на сетчатке, давая на ней изображение видимого предмета. Некоторые простейшие (жгутиконосцы) обладают светочувствительным пятном - глазком. У многих червей и всех членистоногих помимо простых глазков часто развиты парные глаза, у многих членистоногих - фасеточные глаза.

ГЛАЗГО (Glasgow) , город в Великобритании, в Шотландии. 688 тыс. жителей (1991). Административный центр района Стратклайд. С близлежащими пригородами (Дамбартон, Гринок и др.) образует конурбацию Клайдсайд. Порт в устье р. Клайд. Крупное судостроение, тяжелое машиностроение, металлургия, швейная, бумажная, пищевкусовая, полиграфическая промышленность. Университет. Метрополитен. Художественная галерея и музей. Возник ок. 6 в. на месте древнего кельтского поселения. Готический собор (12 - нач. 16 в.).

ГЛАЗЕНАП Сергей Павлович (1848-1937) , российский астроном, почетный член АН СССР (1929), Герой Труда (1932). Исследовал двойные и переменные звезды. Уточнил теорию атмосферной рефракции, определил точные параллаксы звезд. Один из организаторов Русского астрономического общества (1890).

ГЛАЗЕР (Глейзер) (Glaser) Доналд Артур (р . 1926), американский физик. Создал (1952) пузырьковую камеру для регистрации заряженных частиц. Нобелевская премия (1960).

ГЛАЗЕТ (от франц . glace - глянцевый), шелковая ткань с золотым и серебряным утком, гладкая или с крупным рисунком (цветы или геометрический орнамент).

ГЛАЗКОВ Николай Иванович (1919-80) , русский поэт. Поэмы, лирика, сатирические стихи, эпиграммы в сборниках "Поэтоград" (1960), "Пятая книга" (1966), "Незнаемые реки" (1975), "Автопортрет" (опубликован в 1984), "Избранное" (1989); поэзия Глазкова иронична, нередко парадоксальна, лирические миниатюры афористичны.

ГЛАЗКОВ Юрий Николаевич (р . 1939), российский космонавт. Летчик-космонавт СССР (1977), генерал-майор авиации (1990), кандидат технических наук, Герой Советского Союза (1977). Полет на "Союзе-24" и орбитальной станции "Салют-5" (февраль 1977).

ГЛАЗНИЦА (орбита) , костная впадина в лицевом черепе, в которой расположено глазное яблоко; парное образование.

ГЛАЗНОЕ ДНО , видимая при офтальмоскопии часть внутренней поверхности глазного яблока (диск зрительного нерва, сетчатая и сосудистая оболочки).

ГЛАЗНОЕ ЯБЛОКО , собственно глаз (без мышц, слезных желез и других вспомогательных образований).

ГЛАЗНЫХ БОЛЕЗНЕЙ ИНСТИТУТ Всероссийский , создан в 1973 в Москве. Исследования по глаукоме, микрохирургии глаза, реконструктивным операциям и др.

ГЛАЗОВ , город (с 1780) в Российской Федерации, Удмуртия, на р. Чепца. Железнодорожная станция. 107 тыс. жителей (1992). Промышленность: машиностроение и металлообработка, пищевая; мебельная фабрика. Педагогический институт.

ГЛАЗОМЕРНАЯ СЪЕМКА , упрощенная топографическая съемка, проводимая с помощью легкого планшета, компаса и визирной линейки для получения приближенного плана маршрута или участка местности.

ГЛАЗУНОВ Александр Ильич (1888-1951) , металлург. Родился и работал в России. С 1921 - в эмиграции, в 1922-45 жил в Чехословакии, с 1945 - в Чили. Труды по металлургии и прикладной химии. Разработал способ добывания золота из морской воды.

ГЛАЗУНОВ Александр Константинович (1865-1936) , российский композитор, дирижер, народный артист республики (1922). Один из продолжателей традиций "Могучей кучки" и П. И. Чайковского. Автор монументальных симфонических произведений. Балеты "Раймонда" (1897), "Барышня-служанка" (1898), "Времена года" (1899), 8 симфоний, симфоническая поэма "Стенька Разин" (1885), 5 концертов для инструментов с оркестром. Профессор (с 1899), директор (1905-28) Петербургской (Ленинградской) консерватории. В 1928 как член жюри Международного конкурса имени Ф. Шуберта выехал в Вену. Из-за болезни не вернулся на родину (жил преимущественно в Париже).

ГЛАЗУНОВ Василий Афанасьевич (1896-1967) , дважды Герой Советского Союза (1944, за отличие при разгроме никопольской группировки противника; 1945, за форсирование р. Висла), генерал-лейтенант (1944). В Великую Отечественную войну командовал воздушно-десантными войсками, гвардейским стрелковым корпусом.

ГЛАЗУНОВ Илья Сергеевич (р . 1930), российский живописец и график, народный художник СССР (1980). Портретист, автор цикла многофигурных масштабных полотен (1970-90-е гг.), в которых воплощает собственную концепцию самобытного исторического пути России ("Мистерия XX века", "Вечная Русь", "Моя жизнь"), сценограф (оформление оперы "Сказание о граде Китеже" Н. А. Римского-Корсакова в Большом театре, 1983). Основатель и ректор Российской академии живописи, ваяния и зодчества (с 1989).

ГЛАЗУНОВЫ , семья российских книготорговцев и издателей. Фирма основана Матвеем Петровичем Глазуновым (1757-1830), открывшим книжные лавки в Москве и Санкт-Петербурге в 80-х гг. 18 в. Наиболее известны: 1) Иван Петрович (1762-1831), в 1790 начал издавать книги, в 1803 открыл типографию; 2) Илья Иванович (1786-1849) (см. портрет) и его сыновья Иван Ильич (1826-89) и Константин Ильич (1828-1914); 3) Илья Иванович (1856-1913). Фирма Глазуновых просуществовала до конца 1917.

ГЛАЗУПС (Glazups) Рихардс (р . 1920), латышский дирижер, народный артист СССР (1981). С 1944 дирижер, в 1967-76 главный дирижер Латвийского театра оперы и балета. Автор музыкальных произведений.

ГЛАЗУРЬ (нем . Glasur, от Glas - стекло), 1) стекловидное защитно-декоративное покрытие на керамике, закрепленное обжигом (прозрачное или непрозрачное, бесцветное или окрашенное). 2) Слой застывшего прозрачного сахара на фруктах, сладких мучных изделиях.

ГЛАЗЬЕВ Сергей Юрьевич (р . 1961), российский государственный деятель, экономист. В 1992-93 министр внешних экономических связей Российской Федерации. В 1993-95 депутат Государственной думы Федерального Собрания Российской Федерации. В 1996 в течение нескольких месяцев занимал пост руководителя Управления экономической безопасности Совета безопасности.

ГЛАНДЫ (франц . glande, от лат. glans - желудь), принятое в просторечии название небных миндалин.

ГЛАРЕАН (Glareanus ) (наст . имя и фам. Генрих Лорис, Loris) (1488-1563), швейцарский музыкальный теоретик, ученый-гуманист. Труды в различных областях науки и искусства, работы по теории музыки, в т. ч. "Додекахорд" ("Двенадцатиструнник", 1519-39; обосновал существование 12 диатонических ладов в музыкальной практике).

ГЛАС (греч . echos), в древнерусском церковном пении ладово-мелодический модус. Гласы различались по господствовавшим в них ладовым структурам, по мелодическому содержанию и количеству попевок. Вместе они образовали систему осмогласия.

ГЛАСБРЕННЕР (Gla?brenner) Адольф (1810-76) , немецкий писатель - юморист и сатирик. Яркие социально-критические зарисовки берлинского быта, политические стихи, антиклерикальный комический эпос "Новый Рейнеке-Лис" (1846).

ГЛАСИС (франц . glacis - скат, откос), пологая земляная насыпь впереди наружного рва крепости, долговременного сооружения или полевого укрепления. Возводится для улучшения обстрела местности, маскировки и защиты укрепления.

ГЛАСНОСТЬ , открытость, доступность информации для общественного ознакомления, обсуждения, для контроля деятельности учреждений, организаций и должностных лиц.

ГЛАСНОСТЬ СУДОПРОИЗВОДСТВА , демократический принцип судебного процесса, заключающийся в открытом судебном разбирательстве всех дел, публичном провозглашении судебных приговоров и решений.

ГЛАСНЫЕ , в лингвистике - звуки речи, состоящие главным образом из голосового тона. При произнесении гласных положение языка, губ и мягкого неба таково, что воздух проходит через полость рта, не встречая препятствий, которые могут способствовать возникновению шума.

ГЛАСНЫЕ , выборные члены земских собраний и городских дум в России со 2-й пол. 19 в.

ГЛАСС Теодор Генрихович (1903-40) , российский ученый в области аэродинамики, профессор (1937).Труды по изучению профильного сопротивления крыльев, разработка раздела "Распределение аэродинамической нагрузки по крылу" в Нормах прочности самолетов (1937).

ГЛАСТОНБЕРИ (Glastonbury) , городище бриттов близ г. Гластонбери в Англии. Относится к латенской культуре (преимущественно последние века до н. э.). Остатки домов, бытовые предметы, керамика и др.

ГЛАУБЕР (Glauber) Иоганн Рудольф (1604-1670) , немецкий химик и врач, сторонник ятрохимии. Получил чистые азотную и соляную кислоты, многие соли, в т. ч. глауберову (1648). Применил стекло для изготовления химической посуды. Основал промышленное стекловарение в Тюрингии. Получил жидкое стекло.

ГЛАУБЕРОВА СОЛЬ , то же, что мирабилит. Названа по имени И. Р. Глаубера.

ГЛАУКОМА (от греч . glaukoma - синеватое помутнение хрусталика глаза), заболевание глаз, характеризующееся повышением внутриглазного давления. Признаки: временное затуманивание зрения, видение радужных кругов вокруг источников света, приступы резких головных болей, после которых наступает понижение зрения. При отсутствии лечения ведет к слепоте. Лечение лекарственное или хирургическое. Глаукома может быть проявлением другого заболевания (напр., вторичная глаукома при внутриглазной опухоли).

ГЛАУКОНИТ (от греч . glaukos - голубовато-зеленый), минерал группы гидрослюд подкласса слоистых силикатов (К, Na, Ca).(Fe3+, Mg, Fe2+, Al)2[(Al,Si)Si3O10](OH)2·H2O. Зеленые землистые агрегаты. Твердость 2-3; плотность 2,2-2,9 г/см3. Широко распространен в осадочных породах. Применяется для уменьшения жесткости воды, удобрения почв, изготовления зеленой краски.

ГЛАУКОФАН , минерал, щелочной амфибол, Na2Mg3Al2[Si8O22]2(OH)2. Встречается в основном в метаморфических сланцах, алевролитах, песчаниках. Породообразующий минерал т. н. глаукофановых сланцев.

ГЛАУХАУ (Glauchau) , город в Германии, земля Саксония. 25,5 тыс. жителей (1991). Железнодорожный узел. Хлопчатобумажная, трикотажная, швейная промышленность.

ГЛАУЭРТ (Glauert) Герман (1892-1934) , английский ученый в области аэродинамики, устойчивости и управляемости летательных аппаратов. Член Лондонского Королевского общества (1931). Выдающийся труд "Основы теории крыльев и винта" в 1931 вышел в русском переводе.

ГЛАШАТАЙ , 1) в старину лицо, объявлявшее народу официальные известия. 2) В переносном смысле провозвестник, тот, кто провозглашает, утверждает, защищает что-либо важное, значительное (высокое), напр., глашатай истины.

ГЛЕБ (?-1015) , князь муромский, сын князя Владимира I. Убит по приказу Святополка I. Вместе с братом Борисом канонизирован Русской православной церковью.

ГЛЕБКА Петро (Петр) Федорович (1905-69) , белорусский поэт и драматург, академик АН Белоруссии (1957). Лирические стихи, драматические поэмы "Над Березой-рекой" (1939) и "Свет с Востока" (1946-47, новая редакция 1955) посвящены различным этапам жизни белорусского народа.

ГЛЕБОВ Алексей Константинович (1908-68) , белорусский скульптор, народный художник Белоруссии (1955). Портреты, сюжетно-композиционная и монументальная пластика (конная статуя Доватора, 1945, "Георгий Скорина", 1954).

ГЛЕБОВ (наст . фам. Сорокин) Глеб Павлович (1899-1967), белорусский актер, народный артист СССР (1948). На сцене с 1921, с 1926 в Белорусском театре имени Купалы (Минск). Государственная премия СССР (1941, 1948).

ГЛЕБОВ Евгений Александрович (р . 1929), российский композитор, народный артист СССР (1984). Балеты "Мечта" (1961), "Альпийская баллада" (1967), "Тиль Уленшпигель" (2-я редакция 1977), "Маленький принц" (1982), оратория "Свети, заря" (1969), симфонии и др.

ГЛЕБОВ Иван Тимофеевич (1806-84) , российский физиолог и анатом. Впервые высказал предположение о явлениях торможения в центральной нервной системе. Способствовал созданию русской физиологической школы.

ГЛЕБОВ ИГОРЬ , см. Асафьев Б. В.

ГЛЕБОВ Игорь Алексеевич (р . 1914), российский электротехник, академик РАН (1991; академик АН СССР с 1976), Герой Социалистического Труда (1981). Председатель Президиума Ленинградского научного центра АН СССР в 1983-89. Основные труды по энергетическому электромашиностроению. Государственная премия СССР (1968).

ГЛЕБОВ Петр Петрович (р . 1915), российский актер, народный артист СССР (1981). На сцене с 1941. Работал в Московском драматическом театре имени Станиславского и Театре-студии киноактера. Снимался в фильме "Тихий Дон" (Григорий Мелехов) и др.

ГЛЕБОВА Вера Ильинична (1885-1935) , российский химик, доктор естественных наук. Основные труды по производству редких элементов. Организатор и первый директор ГИРЕДМЕТа (1931-34).

ГЛЕБОВ-АВИЛОВ Николай Павлович (1887-1942) , политический деятель. В 1917 нарком почт и телеграфов. В 1918 главный комиссар Черноморского флота. С 1923 председатель Петроградского губернского совпрофа. С 1928 начальник строительства, директор завода "Ростсельмаш". Репрессирован; реабилитирован посмертно.

ГЛЕБОВИЦКИЙ Виктор Андреевич (р . 1935), российский геолог, член-корреспондент РАН (1991). Основные труды по геологии докембрия, физико-химической петрологии метаморфических и магматических пород, геологии месторождений твердых полезных ископаемых.

ГЛЕДИЧИЯ , род деревьев семейства бобовых. Стволы и ветви с колючками. 12 видов, в Азии, Америке, тропиках Африки; гледичия каспийская - в Вост. Закавказье, исчезающий вид. Ценная древесина, декоративное растение, медонос.

ГЛЕЗЕР Александр Давидович (р . 1934), русский поэт, художественный критик, издатель, коллекционер неофициального русского искусства. С 1976 в эмиграции. Основатель и главный редактор издательства "Третья волна" и одноименного альманаха литературы и искусства (1976). С 1984 издает литературно-художественный журнал "Стрелец". В 1990-92 издавал в России еженедельную газету "Русский курьер". Сборники стихов: "Ностальгия" (1977), "Миражи" (1989) и др. Работы о современной русской живописи: "Русские художники на Западе" (1976), "Современное русское искусство" (1993); воспоминания "Человек с двойным дном" (1979).

ГЛЕЗЕР (Gleser) Хильда (1893-1932) , эстонская актриса, режиссер, педагог. С 1916 на профессиональной сцене (театр "Эстония" и др.). Ставила пьесы немецких экспрессионистов.

ГЛЕЗОС Манолис (р . 1922), в 1941-44 участник движения Сопротивления в Греции. В ночь на 31 мая 1941 сорвал (с А. Сантосом) фашистский флаг с Акрополя в Афинах. Неоднократно подвергался репрессиям. В 1956-67 секретарь, с 1985 председатель ЭДА. Международная Ленинская премия (1963).

ГЛЕЙ , горизонт почвенного профиля зеленоватой или голубоватой (часто с ржавыми пятнами) окраски, бесструктурный. Характерен для заболоченных и болотных почв.

ГЛЕЙЗЕР Д . А., см. Глазер Д. А.

ГЛЕЙМ (Gleim) Иоганн Вильгельм Людвиг (1719-1803) , немецкий поэт. Автор популярного сборника "Опыт шутливых песен" (т. 1-3, 1744-1758). Переводы из Анакреонта.

ГЛЕЙС-БЕЙ (Glace Bay) , город на востоке Канады. 22 тыс. жителей (1976). Завод тяжелой воды.

ГЛЕНДЕЙЛ (Glendale) , город на западе США, шт. Калифорния, северный пригород Лос-Анджелеса. 180 тыс. жителей (1990). Авиаракетная и радиоэлектронная промышленность.

ГЛЕН-МОР (Glen More) , низменность на севере Великобритании в пределах тектонической впадины, пересекающей Северо-Шотландское нагорье. Длина ок. 100 км. В пределах Глен-Мора - оз. Лох-Несс, Каледонский канал.

ГЛЕНН (Glenn) Джон (р . 1921), космонавт США, полковник морской пехоты в отставке. Орбитальный космический полет на "Меркурии" (февраль 1962).

ГЛЕТЧЕР (нем . Gletscher, от лат. glacies - лед), синоним более употребительного термина - ледник.

ГЛИВИЦЕ (Gliwice) , город в Польше, в Верхнесилезской агломерации. 214 тыс. жителей (1990). Добыча каменного угля, черная металлургия, машиностроение, химическая, пищевая промышленность.

ГЛИВИЦКИЙ КАНАЛ , в Польше, соединяет г. Гливице с портом Козле на р. Одра, Верхнесилезский каменноугольный бассейн, через водную систему Одры связан с Балтийским м. Открыт в 1939. Длина ок. 41 км, глубина 3,5 м. 6 двойных шлюзов.

ГЛИЕЖ , глина, обожженная при подземном пожаре. См. Горелые породы.

ГЛИЗЕР Юдифь Самойловна (1904-68) , российская актриса, народная артистка России (1954). На сцене с 1921. С 1928 в Московском театре Революции, с 1954 в Московском театре имени Вл. Маяковского. Роли: королева Елизавета ("Мария Стюарт" Ф. Шиллера), мамаша Кураж ("Мамаша Кураж и ее дети" Б. Брехта) и др.

ГЛИКЕРИЙ Никомидийский (ум . 302), пресвитер, священномученик, пострадавший в гонение императора Максимиана. Память в Православной церкви 28 декабря (10 января).

ГЛИКЕРИЯ Адрианопольская (3 в .), христианская мученица. Память в Православной церкви 22 октября (4 ноября).

ГЛИКОГЕН , полисахарид, образованный остатками глюкозы; основной запасной углевод человека и животных. Откладывается в виде гранул в цитоплазме клеток (главным образом печени и мышц). При недостатке в организме глюкозы гликоген под воздействием ферментов расщепляется до глюкозы, которая поступает в кровь. Регуляция синтеза и распада гликогена осуществляется нервной системой и гормонами.

ГЛИКОЗИДАЗЫ , ферменты класса гидролаз, катализирующие гидролитическое расщепление гликозидов.

ГЛИКОЗИДЫ , органические вещества, молекулы которых состоят из углевода и неуглеводного компонента (агликона), соединенных т. н. гликозидной связью. Широко распространены в растениях, где могут быть формой переноса и хранения различных веществ. Сердечные гликозиды наперстянки применяют в медицине.

ГЛИКОЛИ (диолы) , двухатомные алифатические спирты (простейший - этиленгликоль); бесцветные вязкие, хорошо растворимые в воде жидкости. Применяются в производстве полиэфирных смол, полиуретанов, пластификаторов, взрывчатых веществ, моющих средств. Гликоли и их простые эфиры (напр., целлозольвы, карбитолы) - хорошие растворители.

ГЛИКОЛИЗ (от греч . glykys - сладкий и ...лиз), процесс расщепления углеводов (преимущественно глюкозы) в отсутствие кислорода под действием ферментов. Конечный продукт гликолиза в животных тканях - молочная кислота. Для растений характерна видоизмененная форма гликолиза, конечный продукт которого - пировиноградная кислота. Освобождающаяся при гликолизе энергия используется для жизнедеятельности животных организмов. Гликолиз тесно связан с дыханием и брожением. Увеличение активности ферментов гликолизом отмечено в раковых клетках.

ГЛИКОЛИПИДЫ , сложные липиды, содержащие остатки сахаров. Структурные компоненты клеточных мембран; особенно богата гликолипидами (ганглиозидами и цереброзидами) нервная ткань.

ГЛИКОПРОТЕИДЫ (мукопротеиды) , сложные белки, содержащие углеводные компоненты. К гликопротеидам относятся многие белки плазмы крови (иммуноглобулины, трансферрины и др.), некоторые ферменты, гормоны (напр., тиреотропин) и др.

ГЛИКОФИТЫ (от греч . glykys - сладкий и phyton - растение), растения незасоленных почв и пресных водоемов. К ним относится большинство растений, в т. ч. почти все культурные.

ГЛИНА , пластичная осадочная горная порода, состоящая в основном из глинистых минералов (каолинит, монтмориллонит, гидрослюды и др.). Разновидности глины выделяют по преобладанию того или иного глинистого минерала. Главные компоненты (с величиной частиц менее 0,01 мм): SiO2 (30-70%), Al2O3 (10-40%) и Н2О (5-10%). Применяется для изготовления грубокерамических изделий (посуды, кирпича и др.), огнеупоров, как адсорбент и др.

ГЛИНИСТЫЙ СЛАНЕЦ , горная порода, образовавшаяся в результате уплотнения и частичной перекристаллизации глин. См. Сланцы.

ГЛИНКА (Hlinka) Андрей (1864-1938) , организатор (1918) и руководитель клерикальной Словацкой народной партии (распущена 1 сентября 1944 решением Словацкого национального совета).

ГЛИНКА Дмитрий Борисович (1917-79) , дважды Герой Советского Союза (1943), полковник (1951). В Великую Отечественную войну в истребительной авиации; ок. 300 боевых вылетов, сбил 50 самолетов.

ГЛИНКА Константин Дмитриевич (1867-1927) , российский почвовед, один из основоположников отечественного почвоведения, академик АН СССР (1927); пропагандист генетического почвоведения. Труды по зональности почвенного покрова, генезису и классификации почв. Организатор и руководитель почвенно-географической экспедиции в Сибирь и Ср. Азию (1908-14).

ГЛИНКА Михаил Иванович (1804-57) , российский композитор, родоначальник русской классической музыки. Оперы "Жизнь за царя" ("Иван Сусанин", 1836) и "Руслан и Людмила" (1842) положили начало двум направлениям русской оперы - народной музыкальной драме и опере-сказке, опере-былине. Симфонические сочинения, в т. ч. "Камаринская" (1848), "Испанские увертюры" ("Арагонская хота", 1845, и "Ночь в Мадриде", 1851), заложили основы русского симфонизма. Классик русского романса. "Патриотическая песня" Глинки стала музыкальной основой государственного гимна Российской Федерации. Учреждены Глинкинские премии (М. П. Беляевым; 1884-1917), Государственная премия РСФСР имени Глинки (в 1965-90); проводится конкурс вокалистов имени Глинки (с 1960).

ГЛИНКА Сергей Николаевич (1776-1847) , русский писатель. Брат Ф. Н. Глинки. Патриотическая деятельность во время Отечественной войны 1812. Издавал журнал "Русский вестник" (1808-20 и 1824). Исторические пьесы ("Наталья, боярская дочь", "Минин" и др.), повести, стихи; труд "Русская история" (ч. 1-14), мемуары, в т. ч. "Записки о 1812 годе" (1836).

ГЛИНКА Федор Николаевич (1786-1880) , русский поэт. Брат С. Н. Глинки. Участник Отечественной войны 1812, член "Союза спасения", один из руководителей "Союза благоденствия". Военный дневник "Письма русского офицера" (1815-16). Библейские мотивы в лирике ("Опыты священной поэзии", 1826). Стихотворения "Тройка" (1824) и "Узник" (1831) стали популярными песнями.

ГЛИНОЗЕМ , то же, что алюминия оксид.

ГЛИНОЗЕМИСТЫЙ ЦЕМЕНТ , быстротвердеющее гидравлическое вяжущее вещество, получаемое обжигом сырьевой смеси из бокситов и известняка или извести с последующим тонким измельчением продукта. Характеризуется высокой коррозионной стойкостью, водонепроницаемостью и огнеупорностью; применяется при срочных восстановительных, ремонтных и других специальных работах, а также для получения жаростойкого бетона.

ГЛИНСКИЕ , литовские и русские князья 15-18 вв. В 1508, после неудачного восстания в Литве, в Россию выехал князь Михаил Львович (?-1534) с братьями. С 1526 стал приближенным Василия III. Его племянница Елена Васильевна - 2-я жена Василия III. Ее братья: Юрий Васильевич (?-1547), боярин, убит в Московском восстании 1547, и Михаил Васильевич (?-1559), боярин и воевода Ивана Грозного.

ГЛИНТ (эст . glint), Балтийско-Ладожский уступ, обрыв плато, протягивающийся вдоль южного берега Финского зал. до Ладожского оз., высота до 56 м. Сложен кембрийскими глинами и песчаниками, перекрытыми известняками ордовика.

ГЛИНТВЕЙН (от нем . gluhender Wein - горячее вино), горячий напиток, обычно из красного вина с сахаром и специями.

ГЛИОКСИЛАТНЫЙ ЦИКЛ , видоизмененный трикарбоновых кислот цикл, характеризующийся промежуточным образованием глиоксиловой кислоты. Наблюдается у некоторых микроорганизмов, плесневых грибов и растений.

ГЛИПТИКА (греч . glyptike, от glypho - вырезаю), искусство резьбы на драгоценных или полудрагоценных камнях.

ГЛИПТОДОНТЫ , вымершее семейство млекопитающих отряда неполнозубых; близки к броненосцам. Жили с позднего эоцена до плейстоцена, главным образом в Юж. Америке. Длина до 2 м. Св. 10 родов.

ГЛИПТОТЕКА (от греч . glyptos - вырезанный, изваянный и theke - хранилище), собрание произведений скульптуры или глиптики; музей скульптуры.

ГЛИССАДА (франц . glissade, букв. - скольжение), траектория полета самолета, вертолета, планера при снижении.

ГЛИССАН (Glissant) Эдуар (р . 1928), мартиникский писатель. Пишет на французском языке. Панорама народной жизни страны, становление национального самосознания - в романах "Река Лезарда" (1958), "Четвертый век" (1964), "Трагическая смерть" (1975). Поэмы. Пьеса "Господин Туссен" (1961) о Ф. Д. Туссен-Лувертюре.

ГЛИССАНДО (итал . glissando, от франц. glisser - скользить), в музыке - плавное скольжение от одного звука к другому; дает колористический эффект.

ГЛИССЕР (от франц . glisser - скользить), легкое быстроходное судно с днищем особой формы (с реданами), благодаря чему при движении передняя часть судна всплывает и оно глиссирует (скользит) по поверхности воды. Движители - гребные (реже воздушные) винты, водометы. Служит для перевозки пассажиров и спортивных состязаний.

ГЛИСТЫ , черви из группы гельминтов, паразитирующие в организме человека и животных.

ГЛИЦЕРИДЫ , сложные эфиры органических (карбоновых) или неорганических кислот и глицерина. Различают моно-, ди- и триглицериды, содержащие в молекуле соответственно один, два или три кислотных остатка. Триглицериды высших карбоновых кислот - главная составная часть растительных масел и жиров животного происхождения. Практическое значение имеет также триглицерид азотной кислоты - нитроглицерин.

ГЛИЦЕРИН (от греч . glykeros - сладкий), СН2(ОН)СН(ОН)СН2ОН, бесцветная вязкая жидкость сладкого вкуса, tкип 290 °С . Эфиры глицерина - глицериды - широко распространены в природе. Сырье в производстве нитроглицерина, алкидных (глифталевых) смол, полиуретанов, акролеина; мягчитель в кожевенной, текстильной, бумажной промышленности; компонент пищевой, фармацевтических и косметических продуктов, антифризов, эмульгаторов.

ГЛИЦИН (аминоуксусная кислота) , простейшая алифатическая аминокислота. Входит в состав многих белков и биологически активных соединений (глутатион, креатин и др.). Из глицина в живых клетках синтезируются порфирины и пуриновые основания. В фотографии глицином называется параоксифениламиноуксусная кислота (проявляющее вещество).

ГЛИЦИНИЯ (вистерия) , род крупных деревянистых листопадных лиан семейства бобовых. Ок. 10 видов, в лесах Вост. Азии и Сев. Америки. Глицинию китайскую, лиану с голубовато-фиолетовыми душистыми цветками, и ряд других видов широко разводят как декоративные в субтропиках, в т. ч. на Черноморском побережье Крыма и Кавказа.

ГЛИЭР Рейнгольд Морицевич (1874/75 - 1956) , российский композитор, музыкальный деятель, педагог, народный артист СССР (1938), доктор искусствоведения. Продолжатель традиций русской музыкальной классики. Балеты "Красный мак" (1927; с 1957 - "Красный цветок"), "Медный всадник" (1949), опера "Шахсенем" (1927) и др. Концерт для голоса с оркестром (1943), 3 симфонии, 4 струнных квартета, романсы. Профессор Киевской (с 1913) и Московской (с 1920) консерваторий. Государственная премия СССР (1946, 1948, 1950).

ГЛИЯ , то же, что нейроглия.

ГЛОБАЛЬНЫЕ ПРОБЛЕМЫ , современные проблемы существования и развития человечества в целом - предотвращение мировой термоядерной войны и обеспечение мира для всех народов; преодоление разрыва в уровне социально-экономического развития между развитыми и развивающимися странами, устранение голода, нищеты и неграмотности; регулирование стремительного роста населения в развивающихся странах; предотвращение катастрофического загрязнения окружающей среды; обеспечение человечества необходимыми ресурсами - продовольствием, промышленным сырьем, источниками энергии; предотвращение отрицательных последствий развития науки и техники. Глобальные проблемы порождены противоречиями общественного развития, резко возросшими масштабами воздействия деятельности человечества на окружающий мир и связаны также с неравномерностью социально-экономического и научно-технического развития стран и регионов. Решение глобальных проблем требует развертывания международного сотрудничества.

ГЛОБАЛЬНЫЙ (франц . global - всеобщий, от лат. globus - шар), 1) охватывающий весь земной шар; всемирный. 2) Всесторонний, полный, всеобщий, универсальный.

ГЛОБИГЕРИНОВЫЙ ИЛ , современный океанический и морской осадок, состоящий преимущественно из раковин планктонных фораминифер и их обломков. Распространен преимущественно на глубине от нескольких сотен до 5 тыс. м.

ГЛОБИНО , город (с 1976) на Украине, Полтавская обл. Железнодорожная станция. 13,8 тыс. жителей (1991). Пищевая промышленность.

ГЛОБОИДНАЯ ПЕРЕДАЧА (от лат . globus - шар и греч. eidos - вид) (глобоидальная передача), червячная передача, в которой червяк имеет вогнутую форму и витки его расположены на глобоидальной (торовой) поверхности. Способна передавать большие нагрузки, чем цилиндрическая червячная передача. Применяется главным образом в транспорте и горных машинах.

ГЛОБУЛИНЫ , белки, растворимые в разбавленных растворах солей, но нерастворимые в воде; выпадают в осадок в 50%-ном растворе сульфата аммония. Основные белки семян растений, антитела сыворотки крови (гамма-глобулины) и др.

ГЛОБУЛЫ , газово-пылевые образования размерами в несколько десятых долей парсека; наблюдаются в виде темных пятен на фоне светлых туманностей. Возможно, глобулы - это области рождения звезд.

ГЛОБУЛЯРНЫЕ БЕЛКИ , белки, в молекулах которых полипептидные цепи плотно свернуты в компактные шарообразные структуры - глобулы. К глобулярным белкам относятся ферменты, антитела, некоторые гормоны и многие другие белки, выполняющие в клетках динамические функции. Ср. Фибриллярные белки.

ГЛОБУС (от лат . globus - шар), картографическое изображение на поверхности шара, сохраняющее геометрическое подобие контуров и соотношение площадей. Различают: географические глобусы, отображающие поверхность Земли, лунные - поверхность Луны, небесные и др.

"ГЛОБУС" (Globe Theatre) , театр в Лондоне (построен в 1599; снесен в 1644), где труппа "Слуги лорда-камергера" поставила все пьесы У. Шекспира, написанные после 1594.

ГЛОГУВ (Glogow) , город на западе Польши. 73,3 тыс. жителей (1990). Выплавка меди, серебра.

ГЛОКСИНИЯ , род многолетних трав и полукустарников семейства геснериевых. 6 видов, в Америке (от Мексики до Бразилии). Иногда их выращивают в оранжереях. В садоводстве глоксинией часто называются также растения из рода синнингия.

ГЛОМЕРУЛОНЕФРИТ , см. Нефрит.

ГЛОММА (Glomma) , река на юге Норвегии. 611 км, площадь бассейна 41,8 тыс. км2. Протекает в Скандинавских горах, через ряд озер, образуя водопады. Впадает в прол. Скагеррак. Средний расход воды 440 м3/с. Гидроэлектростанции. Судоходна на отдельных участках. Сплавная.

ГЛОРИЯ (лат . Gloria... - Слава в вышних Богу), см. в ст. Месса.

ГЛОРИЯ (от лат . gloria - украшение), цветные кольца вокруг тени наблюдателя (или предмета, находящегося около него), если она падает на облако или слой тумана; обусловлена дифракцией света на каплях воды.

ГЛОССАЛГИЯ (от греч . glossa - язык и algos - боль), боли, покалывание, онемение в языке, иногда распространяющиеся на губу, десны, щеки, небо, глотку. Возникает обычно в пожилом возрасте. Причины: заболевания пищеварительного тракта, нервной системы и др.

ГЛОССАРИЙ , собрание глосс - непонятных слов или выражений - с толкованием (толковый глоссарий) или переводом на другой язык (переводной глоссарий). Существуют глоссарии к отдельным произведениям или к циклу, напр. глоссарий к Ведам, 1-е тыс. до н. э., к произведениям Гомера начиная с 5 в. до н. э.

ГЛОССАТОРЫ , в средние века (11-13 вв.) итальянские юристы, комментировавшие и толковавшие римское право путем составления заметок (глосс) на полях текстов римских кодексов и законов. Школа глоссаторов основана итальянским юристом Ирнерием в Болонье.

ГЛОССЕМАТИКА (от греч . glossema, род. п. glossematos - язык), общелингвистическая теория, созданная датскими лингвистами Л. Ельмслевом и Х. Ульдаллем (1907-57). Предметом лингвистики глоссематика считает имманентную структуру языка, понимаемую как сеть зависимостей между языковыми элементами в плане выражения и плане содержания языка, а также между обоими планами. Лингвистика рассматривается как часть общей науки о знаковых системах - семиотики.

ГЛОССИТ , воспаление языка, острое или хроническое, поверхностное или глубокое. Причины: травма, стоматит, некоторые инфекционные заболевания (грипп, корь, скарлатина и др.), болезни крови, авитаминозы и др.

ГЛОССОЛАЛИЯ (от греч . glossa - язык и lalia - болтовня, пустословие), особый вид расстройства речи: произнесение бессмысленных сочетаний звуков, сохраняющих некоторые признаки связной речи (темп, ритм, структура слога и т. п.).

ГЛОСТЕР (Gloucester) , город в Великобритании, на р. Северн. Адм. ц. графства Глостершир. 104 тыс. жителей (1991). Авиа- и станкостроение, производство подземно-транспортного оборудования, пищевая промышленность. Собор, церкви, каменные и фахверковые здания 11-15 вв.

ГЛОТКА , участок пищеварительного канала беспозвоночных (начиная от кишечнополостных и низших червей) и позвоночных животных, а также человека; соединяет ротовую полость с пищеводом. Из стенок глотки развиваются жабры (у наземных позвоночных и человека - легкие), а также вилочковая, щитовидная и околощитовидная железы. Выполняет глотание и участвует в процессе дыхания.

ГЛОТТОХРОНОЛОГИЯ (от греч . glotta - язык и хронология), область сравнительно-исторического языкознания, занимающаяся выявлением скорости языковых изменений и определением на этом основании времени разделения родственных языков и степени близости между ними. Наиболее достоверные количественные результаты дает статистическое исследование лексики, которое основано на допущении, что в языках мира существует универсальный слой словаря, отражающий фундаментальные понятия, темп изменения которого примерно одинаков в разные эпохи.

ГЛУБИННАЯ ПСИХОЛОГИЯ (нем . Tiefenpsychologie), совокупное обозначение направлений психологии 20 в., сделавших предметом исследования т. н. глубинные силы личности, ее влечения и тенденции, которые противопоставляются процессам на "поверхности" сознания (психоанализ З. Фрейда, "аналитическая психология" К. Г. Юнга, "индивидуальная психология" А. Адлера, неофрейдизм, эгопсихология и др.).

ГЛУБИНОМЕР , прибор для измерений глубины отверстий и пазов, высоты уступов и т. п. Различают штангенглубиномеры (отсчет по штанге с делениями, цена деления 0,05 и 0,1 мм), микрометрические глубиномеры (отсчет по микрометру, цена деления 0,01 мм) и индикаторные (отсчет по индикатору, цена деления 0,01 мм). Используют главным образом в машиностроении.

ГЛУБОКАЯ ПЕЧАТЬ , один из основных видов печати, при котором печатающие элементы формы углублены. Чем глубже печатающие элементы, тем больше краски переходит с формы на бумагу при получении оттиска. Хорошо передает полутона. Обычно применяется для печатания иллюстрированных журналов, фотоальбомов, портретов и т. п.

ГЛУБОКОВОДНЫЕ ВПАДИНЫ , устаревший термин, более употребительно название океанические глубоководные желоба.

ГЛУБОКОВСКИЙ Николай Никанорович (1863-1937) , русский православный богослов и историк церкви. Профессор Петербургской духовной академии, член-корреспондент Петербургской АН (1909), главный редактор Православной богословской энциклопедии (1905-11). С 1921 в эмиграции, профессор богословия в Софийском университете (с 1923). Основные труды - "Блаженный Феодорит, епископ Киррский" (т. 1-2, 1890), "Благовестие св. апостола Павла по его происхождению и существу" (т. 1-3, 1905-12).

ГЛУБОКОЕ , город (с 1940) в Белоруссии, Витебская обл. Железнодорожная станция. 17,6 тыс. жителей (1991). Пищевая промышленность. Известен с 16 в.

ГЛУБОКОЕ , озеро на восточной окраине плато Путорана. Площадь 136 км2, средняя глубина 16 м. Вытекает р. Глубокая (бас. р. Пясина).

ГЛУЗСКИЙ Михаил Андреевич (р . 1918), российский актер, народный артист СССР (1983). Снимался в фильмах: "В огне брода нет", "Пришел солдат с фронта", "Монолог", "Остановился поезд" и др.

ГЛУПЫШ , птица семейства буревестников. Длина ок. 50 см. На севере Атлантического и Тихого ок. и частично в Сев. Ледовитом ок. Гнездится колониями на уступах скал, иногда вместе с другими птицами.

ГЛУТАМИН , амид глутаминовой кислоты. Входит в состав белков. Играет важную роль в азотистом обмене. Путем образования глутамина из глутаминовой кислоты в организмах растений и многих животных обезвреживается токсичный аммиак. Участвует в биосинтезе пуриновых оснований.

ГЛУТАМИНОВАЯ КИСЛОТА , HOOCCH(NH2)CH2CH2COOH, алифатическая аминокислота. В организмах присутствует в составе белков, ряда низкомолекулярных веществ (глутатион, фолиевая кислота) и в свободном виде. Играет важную роль в азотистом обмене (перенос аминогрупп, связывание токсичного для организма аммиака и др.). Используется как вкусовая добавка к пищевым продуктам и при лечении некоторых заболеваний.

ГЛУТАТИОН , пептид, состоящий из остатков трех аминокислот - глутаминовой, цистеина, глицина. Содержится во всех живых организмах и играет важную роль в окислительно-восстановительных реакциях.

ГЛУТЕЛИНЫ , простые белки, содержащиеся в семенах злаков и в зеленых частях растений. Вместе с проламинами образуют запасные белки эндосперма семян.

ГЛУХАРИ , род птиц семейства тетеревиных. Длина до 85 см. 2 вида, в лесах Евразии: глухарь - от Вост. Карпат до Байкала, каменный глухарь - от Байкала до Камчатки и Сахалина. Численность сокращается. В ряде мест - под охраной. В некоторых заповедниках глухарей разводят в неволе.

ГЛУХАЯ КРАПИВА , растение из рода яснотка.

ГЛУХИХ Василий Андреевич (р . 1929), ученый, академик РАН (1991; академик АН СССР с 1987). Основной труд по созданию магнитогидродинамических машин с жидкометаллическим рабочим телом и установок для исследования термоядерных реакций. Ленинская премия (1984), Государственная премия СССР (1977).

ГЛУХОВ , город на Украине, Сумская обл. Железнодорожная станция. 36,4 тыс. жителей (1991). Заводы: агрегатных узлов, средств вычислительной техники, электроаппаратный и др.; суконная фабрика; пищевые предприятия. Педагогический институт. Известен с 1152. Церкви: Николаевская (кон. 17 в.), Преображенская (1765).

ГЛУХОНЕМОТА , неспособность к словесной речи, обусловленная врожденной или приобретенной в раннем детстве глухотой. В Российской Федерации осуществляется обязательное обучение глухонемых детей в специальных дошкольных учреждениях и школах; они овладевают словесной речью и восприятием ее посредством чтения с губ, получают общеобразовательную и профессионально-трудовую подготовку.

ГЛУХОТА , полное отсутствие слуха или такое его понижение, при котором невозможно разборчивое восприятие речи. Может быть врожденной или приобретенной вследствие заболевания внутреннего уха и слухового нерва, как осложнение воспаления среднего уха или некоторых инфекционных болезней - менингита, гриппа и др.; иногда - в результате контузии или продолжительного действия сильного шума и вибраций.

ГЛУШКО Валентин Петрович (1908-89) , основоположник отечественного жидкостного ракетного двигателестроения, один из пионеров ракетной техники, академик АН СССР (1958), дважды Герой Социалистического Труда (1956, 1961). Конструктор первого в мире электротермического ракетного двигателя (1929-33), первых отечественных жидкостных ракетных двигателей (1930-31). Под руководством Глушко созданы жидкостные ракетные двигатели, установленные на многих отечественных космических ракетах. Ленинская премия (1957), Государственная премия СССР (1967, 1984).

ГЛУШКОВ Виктор Григорьевич (1883-1937) , российский гидролог, член-корреспондент АН СССР (1932), академик ВАСХНИЛ (1935). Участник подготовки плана ГОЭЛРО. Один из организаторов и директор (1919-34) Государственного гидрологического института. Основные труды по гидрометрии, гидрологическим прогнозам и расчетам, организации гидрологических исследований. Репрессирован; реабилитирован посмертно.

ГЛУШКОВ Виктор Михайлович (1923-82) , математик, академик АН Украины (1961) и АН СССР (1964), Герой Социалистического Труда (1969). Организатор и первый директор Института кибернетики АН Украины (с 1962; ныне имени Глушкова). Основные труды по теоретической и прикладной кибернетике: теория цифровых автоматов, автоматизация проектирования ЭВМ, применение кибернетических методов в народном хозяйстве. Ленинская премия (1964), Государственная премия СССР (1968, 1977).

ГЛУШКОВ Иван Николаевич (1873-1916) , российский инженер, автор руководств по бурению и эксплуатации нефтяных скважин.

ГЛУШКОВА Татьяна Михайловна (р . 1939), русская поэтесса. Сборники стихов: "Белая улица" (1971), "Разлуки нет" (1981) и др.

ГЛУШКОВСКИЙ Адам Павлович (1793 - ок . 1870), российский артист балета, балетмейстер. В 1812-39 ведущий танцовщик и балетмейстер Большого театра (Москва). Поставил спектакли на темы произведений А. С. Пушкина. В творчестве и литературно-критических работах утверждал прогрессивные реалистические тенденции балетного театра.

ГЛУЩЕНКО Виктор Юрьевич (р . 1936), российский химик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды по химии поверхности твердого тела, обогащению минерального сырья и комплексной переработке технологических растворов и морской воды.

ГЛУЩЕНКО Николай Петрович (1901-77) , российский живописец, народный художник СССР (1976). Лирические пейзажи: "Киев. Март" (1947), "По ленинским местам" (1966-70), "Сад в цвету" (1973).

ГЛХАТУН , древний тип жилища в горных районах Армении. Каменное жилое помещение с деревянным ступенчатым покрытием, в центре которого светодымовое отверстие, под ним - открытый очаг. Близок к грузинскому дарбази и азербайджанскому карадаму.

ГЛЭШОУ (Glashaw) Шелдон (р . 1932), американский физик-теоретик. Труды по физике элементарных частиц. Нобелевская премия (1979) за создание объединенной теории электромагнитного и слабого взаимодействий (совместно с С. Вайнбергом и А. Саламом).

ГЛЮК (Gluck) Кристоф Виллибальд (1714-1787) , композитор. Работал в Милане, Вене, Париже. Оперная реформа Глюка, осуществлявшаяся в русле эстетики классицизма (благородная простота, героика), отразила новые тенденции в искусстве эпохи Просвещения. Идея подчинения музыки законам поэзии и драмы оказала большое влияние на музыкальный театр 19 и 20 вв. Оперы (свыше 40): "Орфей и Эвридика" (1762), "Альцеста" (1767), "Парис и Елена" (1770), "Ифигения в Авлиде" (1774), "Армида" (1777), "Ифигения в Тавриде" (1779) и др.

ГЛЮКАГОН , гормон человека и животных, вырабатываемый поджелудочной железой. Стимулирует расщепление в печени запасного углевода - гликогена и тем самым повышает содержание глюкозы в крови. По химической природе - полипептид.

ГЛЮКОГЕНЕЗ , процесс образования глюкозы в организме не из гликогена, а из других веществ, напр., из пировиноградной кислоты.

ГЛЮКОЗА (от греч . glykys - сладкий) (виноградный сахар), углевод из группы моносахаридов. Хорошо растворима в воде, имеет сладкий вкус. В значительных количествах содержится в плодах винограда, меде. Входит в состав сахарозы, лактозы; образует крахмал и гликоген, а также целлюлозу. Глюкоза - один из ключевых продуктов обмена веществ, обеспечивающий живые клетки энергией (в процессах дыхания, гликолиза, брожения), исходный продукт биосинтеза многих веществ. У человека и животных постоянный уровень глюкозы в крови (ок. 100 мг%) поддерживается путем синтеза и распада гликогена. В промышленности глюкозу получают гидролизом крахмала. Применяется в кондитерской промышленности, в медицине.

ГЛЮКОКОРТИКОИДЫ , см. в ст. Кортикостероиды.

ГЛЮКОНЕОГЕНЕЗ , процесс образования глюкозы в животном организме (преимущественно в печени) из белков, жиров и других веществ, отличных от углеводов, напр., из глицерина.

ГЛЮКОНОВАЯ КИСЛОТА , сахарная кислота, образующаяся при окислении альдегидной группы глюкозы. Фосфорилированная форма глюконовой кислоты - важный промежуточный продукт углеводного обмена в живых клетках. Применяется в фармацевтической промышленности как наполнитель для таблеток.

ГЛЮКСБУРГИ (Glucksburg) , династия датских (с 1863), норвежских (с 1905) и греческих (в 1863-1967) королей.

ГЛЮКСМАН (Gluksman) Андре (р . 1937), ведущий представитель т. н. "новых философов" во Франции. Порвав с левоэкстремистской идеологией и практикой студенческого движения кон. 1960-х гг., выступил с критикой новоевропейской философии, претендующей на объяснение мира и обосновывающей его переустройство ("Кухарка и людоед", 1975; "Властители мысли", 1977).

ГЛЮКУРОНОВАЯ КИСЛОТА , одноосновная органическая кислота, образующаяся при окислении глюкозы. Входит в состав сложных углеводов растений и животных (гемицеллюлозы, камеди, гепарин). Обнаружена в крови и моче человека и животных; участвует в удалении ядовитых веществ путем связывания их в гликозиды.

ГЛЮОНЫ , гипотетические электрически нейтральные частицы с нулевой массой и спином 1, осуществляющие взаимодействие между кварками. Подобно кваркам, глюоны обладают квантовой характеристикой "цвет".

ГЛЯДЕНОВСКОЕ КОСТИЩЕ , жертвенное место железного века (4 в. до н. э. - кон. 1-го тыс. н. э.) у с. Гляденово в Российской Федерации, Пермская обл. Скопления золы, кости жертвенных животных и пр.

ГЛЯЦИАЛ (от лат . glacialis - ледяной), то же, что ледниковая эпоха (ледниковье).

ГЛЯЦИОДИСЛОКАЦИЯ (от лат . glacies - лед и дислокация), нарушения в залегании рыхлых горных пород, слагающих ложе покровного ледника, под влиянием его нагрузки, движения и напора.

ГЛЯЦИОИЗОСТАЗИЯ (от лат . glacies - лед и изостазия), прогибания земной коры в области современных и плейстоценовых покровных оледенений, вызываемые нагрузкой ледниковых масс.

ГЛЯЦИОЛОГИЯ (от лат . glacies - лед и ...логия), наука о формах льда на земной поверхности (ледники, снежный покров и др.), подземных льдах, их строении, составе, физических свойствах, происхождении и развитии, геологической и геоморфологической деятельности, географическом распространении. Как самостоятельная область знания гляциология сформировалась к кон. 18 - нач. 19 в.

ГМЕЛИН (Gmelin) Иоганн Георг (1709-55) , российский натуралист, академик Петербургской АН (1727-48). По происхождению немец; в 1727-47 в России. В 1733-43 путешествовал по Зап. и Вост. Сибири. Автор труда "Флора Сибири" (т. 1-4, 1747-69).

ГМЕЛИН (Gmelin) Иоганн Фридрих (1748-1804) , немецкий химик и медик, иностранный почетный член Петербургской АН (1794). Труды по систематизации химических знаний. Автор "Истории химии" (т. 1-3, 1797-99).

ГМЕЛИН Леопольд (1788-1853) , немецкий химик. Автор "Руководства по теоретической химии" (т. 1-2, 1817-19), которое ныне широко известно как "Справочник по неорганической химии" Гмелина (8-е изд., начатое в 1924, продолжается).

ГМЕЛИН Самуэль Готлиб (1745-74) , российский путешественник, натуралист, академик Петербургской АН (1767). Племянник И. Г. Гмелина. По происхождению немец; с 1767 в России. Автор труда "Путешествие по России..." (ч. 1-3, в 4 кн., 1771-85).

ГМИНА (польск . gmina - волость), название административно-территориальной единицы в Польше. Входит в состав воеводства.

ГМЫРЯ Борис Романович (1903-69) , украинский певец (бас), народный артист СССР (1951). На сцене с 1936, с 1939 в Украинском театре оперы и балета. Государственная премия СССР (1952).

ГНАТЮК Дмитрий Михайлович (р . 1925), украинский певец (баритон), народный артист СССР (1960), Герой Социалистического Труда (1985). С 1951 в Украинском театре оперы и балета. Исполнитель украинских народных и советских песен. Выступает как режиссер. Государственная премия СССР (1977).

ГНЕДИЧ Николай Иванович (1784-1833) , русский поэт, член-корреспондент Петербургской АН (1826). Переводил произведения Ф. Шиллера, Вольтера, У. Шекспира. В 1829 опубликовал перевод "Илиады" Гомера. Сборник "Стихотворения" (1832).

ГНЕДИЧ Петр Петрович (1855-1925) , русский драматург, переводчик, историк искусства. Либеральные взгляды Гнедича отразились в пьесах "Перекати-поле" (1889), "Холопы" (1907), "Болотные огни" (1909); воспоминаниях "Книга жизни" (опубликованы в 1929).

ГНЕЗДОВСКИЕ КУРГАНЫ , древнерусская курганная группа (ок. 3000 курганов), городище и селище 10 - нач. 11 в. у с. Гнездово, к югу от Смоленска. Погребения с оружием, украшениями, посудой, монетами и др. Найдена древнейшая русская надпись (сер. 10 в.) на корчаге.

ГНЕЗНО (Gniezno) , город на западе Польши. 70,4 тыс. жителей (1990). Кожевенно-обувная, пищевая, швейная промышленность, машиностроение. Остатки славянского поселения 8-9 вв. В 10 в. столица древнепольского государства. Готический собор Девы Марии (14-15 вв.) с "Гнезненскими дверьми" (бронза, ок. 1170).

ГНЕЙЗЕНАУ (Gneisenau) Август Вильгельм (1760-1831) , прусский генерал-фельдмаршал (1825), граф (1814). Вместе с Г. Шарнхорстом проводил реорганизацию прусской армии после 1807. В 1813-14 начальник штаба силезской, в 1815 прусской армий генерала Г. Блюхера. С 1830 главнокомандующий прусской армией.

ГНЕЙС (нем . Gneis), массивный, обычно полосчатый ("гнейсовидный") кристаллический сланец гранитоидного состава. Различают биотитовые, роговообманковые, пироксеновые и другие гнейсы. Плотность 2500-2900 кг/м3. Строительный материал, сырье для щебня.

ГНЕСИН Борис Яковлевич (1903-75) , российский конструктор морских судов. Принимал участие в создании судов различного назначения, в т. ч. атомного ледокола "Ленин". Возглавлял разработку корабельных систем. Создал первые автоматические системы пожаротушения на кораблях и судах. Ленинская премия (1960). Государственная премия СССР (1942).

ГНЕСИН Михаил Фабианович (1883-1957) , российский композитор, педагог, заслуженный деятель искусств России (1927), доктор искусствоведения. Брат Е. Ф. Гнесиной. Симфонический монумент "1905-1917" для оркестра и хора (1925), соната-фантазия для фортепьянного квартета (1945) и другие сочинения. Музыковедческие работы, учебник композиции. Профессор Московской (1925-36), Ленинградской (с 1935) консерваторий, Музыкально-педагогического института имени Гнесиных (1944-51). Государственная премия СССР (1946).

ГНЕСИНА Елена Фабиановна (1874-1967) , российский пианист-педагог, заслуженный деятель искусств России (1935). Сестра М. Ф. Гнесина. Основатель (1895; с сестрами Евгенией и Марией) музыкальной школы, директор музыкального училища (с 1936), с 1944 - Музыкально-педагогического института имени Гнесиных (с 1943 профессор).

ГНЕТОВЫЕ , класс голосеменных растений. Включает 3 порядка, в каждом из которых по 1 семейству и 1 роду (эфедра, вельвичия и гнетум).

ГНЕТУМ , род голосеменных растений семейства гнетовых. Лианы, небольшие деревья или кустарники. Ок. 30 видов, во влажных тропических лесах. Семена, молодые листья и стробилы некоторых видов съедобны.

ГНИВАНЬ , город (с 1981) на Украине, Винницкая обл., на р. Юж. Буг. Железнодорожная станция. 14,3 тыс. жителей (1991). Пищевая промышленность, производство стройматериалов и др.

ГНИДЫ , яйца вшей. Длина до 1 мм. При откладке приклеиваются к волосам или одежде.

ГНИЕНИЕ , процесс расщепления сложных азотсодержащих органических соединений (преимущественно белков) под действием гнилостных микроорганизмов. Играет важную роль в круговороте веществ в природе. Для предохранения пищевых продуктов от процессов гниения используют стерилизацию, засолку, копчение и др.

ГНИЛИ РАСТЕНИЙ , болезни, вызываемые фитопатогенными грибами и бактериями. Поражаются все части растения, особенно сочные органы. Органические вещества клеток больных растений разлагаются и частично минерализуются.

ГНИЛОЕ МОРЕ , то же, что Сиваш.

"ГНИЛЫЕ МЕСТЕЧКИ" , обезлюдевшие к кон. 18 - нач. 19 в. деревни и городки в Англии, сохранявшие вплоть до реформы 1832 представительство в парламенте, что отвечало интересам земельной аристократии.

ГНОЕРОДНЫЕ БАКТЕРИИ (пиогенные бактерии) , стафилококки, стрептококки и другие возбудители местного гнойного воспаления или общей инфекции организма животных и человека (пиемия, сепсис). Широко распространены в природе.

...ГНОЗИЯ (от греч. gnosis - познание, наука), часть сложных слов, соответствующая по значению слову "знание" (напр., фармакогнозия).

ГНОЙ , выпот желто-зеленого или сероватого цвета; образуется при гнойном воспалении. Содержит белки, распадающиеся лейкоциты, бактерии и продукты распада тканей.

ГНОМ (от позднелат . gnomus), в западноевропейской мифологии уродливый карлик, охраняющий подземные сокровища.

ГНОСЕОЛОГИЯ (от греч . gnosis - познание и ...логия), то же, что теория познания.

ГНОСТИЦИЗМ (от греч . gnostikos - знающий), религиозное дуалистическое учение поздней античности (1-5 вв.), воспринявшее некоторые моменты христианского вероучения (т. н. иудеохристианский гностицизм), популярной греческой философии и восточных религий. Гностицизм строго эзотеричен; притязал на "истинное" знание о боге и конечных тайнах мироздания. С гностицизмом связано возникновение манихейства (3 в.). Оказал влияние на средневековые ереси и неортодоксальную мистику Нового времени.

ГНОТОБИОТЫ (от греч . gnotos - известный, определенный и bion, род. п. biontos - живущее) (гнотобионты), безмикробные животные и животные, выращенные в условиях полной стерильности. Использование гнотобиотов (морских свинок, мышей, кроликов и др.) в различных областях экспериментальной биологии и медицины привело к формированию в 60-х гг. 20 в. самостоятельного направления - гнотобиологии.

ГНУ , род парнокопытных животных семейства полорогих. Длина тела 2,4 м. Рога у самцов и самок. 2 вида, на равнинах Вост. и Юж. Африки. Белохвостый гну сохранился лишь в национальных парках.

ГНУС , общее название кровососущих насекомых отряда двукрылых (комары настоящие, мошки, мокрецы, слепни, мухи-жигалки, москиты), в массе нападающих в природных условиях на человека и теплокровных животных. Гнус приносит значительный ущерб здоровью человека, снижает продуктивность животных.

ГНУСАВОСТЬ , нарушение тембра голоса и искаженное произношение звуков речи, обусловленное врожденными или приобретенными анатомическими нарушениями. После их ликвидации гнусавость устраняется логопедическими упражнениями.

"ГНЧАК" (арм . - "Колокол"), армянская национальная партия. Основана в 1887. Программа: объединение армянских земель в самостоятельное государство, освобождение турецкой Армении. Действовала в России и Турции. После Октябрьской революции встала на сторону советской власти. В 1923 российские организации "Гнчак" самоликвидировались.

ГО , игра двух партнеров линзообразными шашками на квадратной доске (гобан). Возникла в Др. Китае ок. 4 тыс. лет назад. Наиболее распространена в Японии. В Международной федерации игры в го (IGF; основана в 1982) 37 стран (1991). Чемпионаты Европы с 1957, мира с 1979, России с 1985.

ГО МОЖО (1892-1978) , китайский ученый, историк, писатель. Президент АН Китая (с 1949). Основные труды о Др. Китае. Стихи, романы, мемуары. Международная Ленинская премия (1951).

ГО СИ (ок . 1020 - ок. 1090), китайский живописец и теоретик искусства. Величественные горные пейзажи выполнены четкими линиями, тщательно переданы детали. В трактате по живописи сформулировал основные законы построения пространства в китайской живописи.

ГО ЦЗЫ-И , в китайской мифологии бог счастья и почитания родителей, образец конфуцианской добродетели.

ГО ЮЙ (кит . речи царств), древнекитайское историческое сочинение 4-3 вв. до н. э. Излагает историю Китая 10-5 вв. до н. э.

ГОА , штат в Индии, у побережья Аравийского м. 3,7 тыс. км2. Население 1168 тыс. человек (1991). Адм. ц. - Панаджи.

ГОАР (Goar) Жак (1601-54) , французский литургист, монах-францисканец. Автор "Евхология" - классического труда, содержащего богослужебные тексты греческой церкви.

ГОАЦИН , птица подотряда кукушек. Длина ок. 60 см; у птенцов на 1-м и 2-м пальцах крыла - когти, помогающие при лазании по ветвям. Обитает в Юж. Америке.

ГОБА (Gobat) Амбер (1843-1914) , швейцарский адвокат, доктор права (1867), профессор Бернского университета (1882-1912). Один из организаторов пацифистского движения и создатель Международного межпарламентского союза в 1889. Возглавлял (с 1906) Международное бюро мира. Нобелевская премия мира (1902, совместно с Э. Дюкомменом).

ГОБА МЕТЕОРИТ , самый большой (9 м3, 60 т) из известных железных метеоритов, найден в Юго-Зап. Африке (Намибии) в 1920. Находится на месте падения, по которому и получил название.

ГОББЕМА М ., см. Хоббема М.

ГОББИ (Gobbi) Тито (1913-84) , итальянский певец (баритон). Пел в театре "Ла Скала", с 1945 гастролировал во многих странах. 1-я премия на Международном конкурсе вокалистов в Вене (1936). Снимался в музыкальных фильмах.

ГОББС (Hobbes) Томас (1588-1679) , английский философ. Геометрия и механика для Гоббса - идеальные образцы научного мышления. Природа - совокупность протяженных тел, различающихся величиной, фигурой, положением и движением (перемещением). Государство, которое Гоббс уподобляет мифическому библейскому чудовищу Левиафану, - результат договора между людьми, положившего конец естественному состоянию "войны всех против всех". Основные сочинения: "Левиафан" (1651), "Основы философии" (1642-58).

ГОБЕЛЕН , вытканный вручную ковер-картина (шпалера). В узком смысле - изделие парижской мануфактуры, основанной в 1662 и названной по имени красильщиков Гобеленов. Гобелены ткутся из цветных шелковых и шерстяных нитей отдельными частями, которые затем сшиваются.

ГОБИ (от монг . говь - безводное место), название пустынных и полупустынных территорий на севере и северо-востоке Центр. Азии.

ГОБИ , полоса пустынь и полупустынь на юге и юго-востоке Монголии и в прилегающих районах Китая. Преобладают равнины высотой 900-1200 м. Климат резко континентальный (колебания температур от -40 °С в январе до 45 °С в июле), осадков менее 200 мм в год. Разреженная растительность. Животноводство. Большой Гобийский заповедник (в пределах Монголии).

ГОБИ Христофор Яковлевич (1847-1919) , российский ботаник, основатель научной школы по низшим растениям. Основные труды по альгологии, микологии, классификации плодов. Автор оригинальной филогенетической системы растительного мира (1916).

ГОБИЙСКИЙ АЛТАЙ , юго-восточное продолжение Монг. Алтая на юге Монголии. Длина св. 500 км. Высота до 3957 м. Сейсмичен. Горные степи и полупустыни.

ГОБИНО (Gobineau) Жозеф Артюр де (1816-82) , французский социолог и писатель, один из основателей идеологии расизма и расово-антропологической школы в социологии. Этнографические работы по Востоку. Роман "Плеяды" (1874), сборник "Азиатские новеллы" (1876), исторические хроники.

ГОБОЙ (от франц . hautbois, букв. - высокое дерево), деревянный духовой язычковый музыкальный инструмент. Известен с 17 в. Разновидности: малый гобой, гобой д'амур, английский рожок, геккельфон.

ГОБОЙ Д'АМУР (от гобой и франц . amour - любовь; букв. - гобой любви), альтовый гобой. По конструкции и тембру близок английскому рожку.

ГОБСОН (Хобсон) (Hobson) Джон Аткинсон (1858-1940) , английский экономист. Главный труд -"Империализм" (1902), в котором дано описание основных тенденций в экономике.

ГОБУСТАН , см. Кобустан.

ГОБЯТО Леонид Николаевич (1875-1915) , российский артиллерист, генерал-лейтенант (1915). Участник русско-японской (1904-05) и 1-й мировой (1914-18) войн. Во время обороны Порт-Артура создал (1904) миномет. Труды по технике и тактике артиллерии.

ГОВЕНИЯ , род растений семейства крушиновых. 3 вида, в Юго-Вост. Азии. На Черноморском побережье Кавказа и Южном берегу Крыма культивируется 1 вид - конфетное дерево.

ГОВЕРЛА , наиболее высокая вершина Украинских Карпат в массиве Черногора, в Ивано-Франковской обл. Высота 2061 м. Буковые и хвойные леса, субальпийские луга. Туризм.

ГОВЕРНАДОР-ВАЛАДАРИС (Governador Valadares) , город на юго-востоке Бразилии. 217 тыс. жителей (1985). Порт на р. Риу-Доси. Центр горнодобывающего района (добыча бериллиевых руд). Деревообрабатывающие, сахарные предприятия.

ГОВИНД СИНГХ (1666-1708) , 10-й и последний гуру сикхов. Провел реформу сикхизма, передал власть гуру сикхской военно-религиозной организации - хальсе.

ГОВОР , разновидность языка, используемая жителями одного или нескольких соседних, обычно сельских населенных пунктов и обладающая некоторыми специфическими чертами на разных уровнях языковой структуры.

ГОВОРОВ Леонид Александрович (1897-1955) , Маршал Советского Союза (1944), Герой Советского Союза (1945). В Великую Отечественную войну командовал армией в Московской битве. Во время Ленинградской битвы - с апреля 1942 командовал группой войск, с июня 1942 - войсками Ленинградского фронта (в 1945 одновременно войсками 2-го Прибалтийского фронта). После войны командовал войсками Ленинградского военного округа. В 1948-52 командующий, в 1954-55 главнокомандующий Войсками противовоздушной обороны страны - заместитель министра обороны СССР.

ГОВОРУН Николай Николаевич (1930-89) , российский математик, член-корреспондент АН СССР (1972). Труды по вычислительной математике.

ГОВОРУХА-ОТРОК Юрий Николаевич (1850-96) , русский литературный критик, публицист. Представитель позднего славянофильства. Публицистические выступления с консервативных позиций. Критические исследования "Последние произведения гр. Л. Н. Толстого" (1890), "Очерки современной беллетристики. В. Г. Короленко" (1893), "Тургенев" (1894).

ГОВОРУХИН Орест Максимович (1864 - после 1925) , член Террористической фракции "Народной воли". Участник подготовки покушения 1.3.1887 на Александра III. В феврале 1887 эмигрировал, близок к группе "Освобождение труда". С 1925 жил в СССР.

ГОВОРУХИН Станислав Сергеевич (р . 1936), российский кинорежиссер, заслуженный деятель искусств Украины (1986). Фильмы: "Вертикаль" (1967, с Б. В. Дуровым), "День ангела" (1969), "Контрабанда" (1975), "Ветер надежды" (1978), "Десять негритят" (1987) и др.; телевизионные фильмы "Место встречи изменить нельзя" (1979), "Приключения Тома Сойера и Гекльберри Финна" (1981); документальные фильмы "Так жить нельзя" (1990), "Россия, которую мы потеряли" (1992), "Великая криминальная революция" (1994).

ГОВЫРИН Владимир Александрович (1924-94) , российский физиолог, академик РАН (1991; академик АН СССР с 1984). Труды по вегетативной нервной системе: адаптационно-трофическая функция, механизмы регуляции деятельности кровеносных сосудов и др.

ГОГ Винсент ван , см. Ван Гог.

ГОГ И МАГОГ , в иудаизме, христианстве, исламе (Йаджудж и Маджудж) два диких народа, нашествие которых должно предшествовать "страшному суду".

ГОГА (Goga) Октавиан (1881-1938) , председатель правительства Румынии в 1937-38; поэт. С 1935 руководитель Национал-христианской партии. Сборники лирических ("Нас зовет земля", 1909, - о жизни трансильванского села), позднее мистических ("Песни, лишенные страны", 1916) стихов.

ГОГЕБАШВИЛИ Яков Семенович (1840-1912) , грузинский педагог, детский писатель. Труды по педагогике, учебники для начальных школ и методические руководства по грузинскому и русскому языкам, книги для детского чтения.

ГОГЕН (Gauguin) Поль (1848-1903) , французский живописец. Один из главных представителей постимпрессионизма, близкий к символизму и стилю "модерн", использовал синтетические обобщения и упрощение цвета и линий. В декоративных, эмоционально насыщенных по цвету, статичных по композиции плоскостных полотнах, главным образом на темы быта и легенд народов Океании, создал поэтический мир гармонии человека и природы ("Брод", 1901, "А, ты ревнуешь?", 1892).

ГОГЕНЛИНДЕН (Хоэнлинден) (Hohenlinden) , селение в Баварии (восточнее Мюнхена), около которого 3.12.1800, во время войны 2-й европейской коалиции монархических государств против республиканской Франции, французская армия Ж. Моро нанесла поражение австрийской армии эрцгерцога Иоанна. Австрия подписала Люневильский мир 1801.

ГОГЕНЛОЭ (Хоэнлоэ) (Hohenlohe) Хлодвиг Карл (князь Шиллингсфюрст) (1819-1901) , германский рейхсканцлер и прусский министр-президент в 1894-1900. Правительство Гогенлоэ начало строительство мощного военно-морского флота.

ГОГЕНЦОЛЛЕРНЫ (Hohenzollern) , династия бранденбургских курфюрстов в 1415-1701, прусских королей в 1701-1918, германских императоров в 1871-1918. Основные представители: Фридрих Вильгельм, Фридрих II, Вильгельм I, Вильгельм II.

ГОГЕНЦОЛЛЕРНЫ-ЗИГМАРИНГЕНЫ (Hohenzollern-Sigmaringen) , румынская королевская династия (1866-1947), одна из ветвей династии Гогенцоллернов. Основатель - Кароль I, которому наследовали Фердинанд I (1914-27), Кароль II (1930-40), Михай I (1927-30, 1940-47).

ГОГЕНШТАУФЕНЫ , см. Штауфены.

ГОГИАШВИЛИ Антон Иванович (1878-1907/08) , грузинский график. Реалистические зарисовки крестьянского быта, сцены Революции 1905-07 в Грузии, пейзажи, иллюстрации к произведениям Важа Пшавелы, И. Чавчавадзе.

ГОГЛАНД (Сур-Сари) , остров в Финском зал. Балтийского м., в составе Российской Федерации (Ленинградская обл.). Ок. 21 км2. Высота до 158 м.

ГОГЛАНДСКОЕ СРАЖЕНИЕ , 6(17).7.1788, между российским и шведским флотами около о. Гогланд. Российский флот (адмирал С. К. Грейг) выиграл сражение, сорвав планы противника по завоеванию господства на Балтийском м. и захвату Санкт-Петербурга.

ГОГОБЕРИДЗЕ Лана Левановна (р . 1928), грузинский кинорежиссер, народная артистка Грузии (1979). Фильмы: "Я вижу солнце" (1965), "Когда зацвел миндаль" (1973), "Несколько интервью по личным вопросам" (1979). Государственная премия СССР (1980).

ГОГОЛЕВА Елена Николаевна (1900-93) , российская актриса, народная артистка СССР (1949), Герой Социалистического Труда (1974). С 1918 в Малом театре (Панова - "Любовь Яровая" К. Тренева, герцогиня Мальборо - "Стакан воды" Э. Скриба, Надежда Монахова - "Варвары" М. Горького и др.). Государственная премия СССР (1947, 1948, 1949).

ГОГОЛИ , род птиц семейства утиных. Длина до 45 см. 3 вида, в Евразии и Сев. Америке (лесная зона). Объект охоты.

ГОГОЛЬ Николай Васильевич (1809-52) , русский писатель. Литературную известность Гоголю принес сборник "Вечера на хуторе близ Диканьки" (1831-32), насыщенный украинским этнографическим и фольклорным материалом, отмеченный романтическими настроениями, лиризмом и юмором. Повести из сборников "Миргород" и "Арабески" (оба- 1835) открывают реалистический период творчества Гоголя. Тема униженности "маленького человека" наиболее полно воплотилась в повести "Шинель" (1842), с которой связано становление натуральной школы. Гротескное начало "петербургских повестей" ("Нос", "Портрет" и др.) получило развитие в комедии "Ревизор" (постановка 1836) как фантасмагория чиновничье-бюрократического мира. В поэме-романе "Мертвые души" (1-й том - 1842) сатирическое осмеяние помещичьей России соединилось с пафосом духовного преображения человека. Религиозно-публицистическая книга "Выбранные места из переписки с друзьями" (1847) вызвала критическое письмо В. Г. Белинского. В 1852 Гоголь сжег рукопись 2-го тома "Мертвых душ". Гоголь оказал решающее влияние на утверждение гуманистических и демократических принципов в русской литературе.

ГОГОЛЬ Николай Васильевич [20 марта (1 апреля) 1809 , местечко Великие Сорочинцы Миргородского уезда Полтавской губернии - 21 февраля (4 марта) 1852, Москва], русский писатель. Семья. Детские годы Происходил из помещичьей семьи среднего достатка: у Гоголей было около 400 душ крепостных и свыше 1000 десятин земли. Предки писателя со стороны отца были потомственными священниками, однако уже дед Афанасий Демьянович оставил духовное поприще и поступил в гетмановскую канцелярию; именно он прибавил к своей фамилии Яновский другую - Гоголь, что должно было продемонстрировать происхождение рода от известного в украинской истории 17 в. полковника Евстафия (Остапа) Гоголя (факт этот, впрочем, не находит достаточного подтверждения). Отец, Василий Афанасьевич, служил при Малороссийском почтамте. Мать, Марья Ивановна, происходившая из помещичьей семьи Косяровских, слыла первой красавицей на Полтавщине; замуж за Василия Афанасьевича она вышла четырнадцати лет. В семье, помимо Николая, было еще пятеро детей. Детские годы будущий писатель провел в родном имении Васильевке (другое название Яновщина), наведываясь вместе с родителями в окрестные места - Диканьку, принадлежавшую министру внутренних дел В. П. Кочубею, в Обуховку, где жил писатель В. В. Капнист, но особенно часто в Кибинцы, имение бывшего министра, дальнего родственника Гоголя со стороны матери - Д. П. Трощинского. С Кибинцами, где была обширная библиотека и домашний театр, связаны ранние художественные впечатления будущего писателя. Другим источником сильных переживаний мальчика служили исторические предания и библейские сюжеты, в частности, рассказываемое матерью пророчество о Страшном суде с напоминанием о неминуемом наказании грешников. С тех пор Гоголь, по выражению исследователя К. В. Мочульского, постоянно жил "под террором загробного воздаяния". "Задумываться о будущем я начал рано...". Годы учения. Переезд в Петербург Вначале Гоголь учился в Полтавском уездном училище (1818-19), потом брал частные уроки у полтавского учителя Гавриила Сорочинского, проживая у него на квартире, а в мае 1821 поступил в только что основанную Нежинскую гимназию высших наук. Учился Гоголь довольно средне, зато отличался в гимназическом театре - как актер и декоратор. К гимназическому периоду относятся первые литературные опыты в стихах и в прозе, преимущественно "в лирическом и сурьезном роде", но также и в комическом духе, например, сатира "Нечто о Нежине, или Дуракам закон не писан" (не сохранилась). Больше всего, однако, Гоголя занимает в это время мысль о государственной службе на поприще юстиции; такое решение возникло не без влияния профессора Н. Г. Белоусова, преподававшего естественное право и уволенного впоследствии из гимназии по обвинению в "вольнодумстве" (во время расследования Гоголь давал показания в его пользу). По окончании гимназии Гоголь в декабре 1828 вместе с одним из своих ближайших друзей А. С. Данилевским приезжает в Петербург, где его подстерегает ряд ударов и разочарований: не удается получить желаемого места; поэма "Ганц Кюхельгартен", написанная, очевидно, еще в гимназическую пору и изданная в 1829 (под псевдонимом В. Алов) встречает убийственные отклики рецензентов (Гоголь тотчас же скупает почти весь тираж книги и предает его огню); к этому, возможно, прибавились любовные переживания, о которых он говорил в письме к матери (от 24 июля 1829). Все это заставляет Гоголя внезапно уехать из Петербурга в Германию. По возвращении в Россию (в сентябре того же года) Гоголю наконец удается определиться на службу - вначале в Департамент государственного хозяйства и публичных зданий, а затем в Департамент уделов. Чиновничья деятельность не приносит Гоголю удовлетворения; зато новые его публикации (повесть "Бисаврюк, или Вечер накануне Ивана Купала", статьи и эссе) обращают на него все большее внимание. Писатель завязывает обширные литературные знакомства, в частности, с В. А. Жуковским, П. А. Плетневым, который у себя дома в мае 1831 (очевидно, 20-го) представил Гоголя А. С. Пушкину. "Вечера на хуторе близ Диканьки" Осенью того же года выходит 1-я часть сборника повестей из украинской жизни "Вечера на хуторе близ Диканьки" (в следующем году появилась 2-я часть), восторженно встреченная Пушкиным: "Вот настоящая веселость, искренняя, непринужденная, без жеманства, без чопорности. А местами какая поэзия!...". Вместе с тем "веселость" гоголевской книги обнаруживала различные оттенки - от беззаботного подтрунивания до мрачного комизма, близкого к черному юмору. При всей полноте и искренности чувств гоголевских персонажей мир, в котором они живут, трагически конфликтен: происходит расторжение природных и родственных связей, в естественный порядок вещей вторгаются таинственные ирреальные силы (фантастическое опирается главным образом на народную демонологию). Уже в "Вечерах..." проявилось необыкновенное искусство Гоголя создавать цельный, законченный и живущий по собственным законам художественный космос. После выхода первой прозаической книги Гоголь - знаменитый писатель. Летом 1832 его с воодушевлением встречают в Москве, где он знакомится с М. П. Погодиным, С. Т. Аксаковым и его семейством, М. С. Щепкиным и другими. Следующая поездка Гоголя в Москву, столь же успешная, состоялась летом 1835. К концу этого года он оставляет поприще педагогики (с лета 1834 занимал должность адъюнкт-профессора всеобщей истории Санкт-Петербургского университета) и целиком посвящает себя литературному труду. "Миргородский" и "петербургский" циклы. "Ревизор" 1835 год необычаен по творческой интенсивности и широте гоголевских замыслов. В этот год выходят следующие два сборника прозаических произведений - "Арабески" и "Миргород" (оба в двух частях); начата работа над поэмой "Мертвые души", закончена в основном комедия "Ревизор", написана первая редакция комедии "Женихи" (будущей "Женитьбы"). Сообщая о новых созданиях писателя, в том числе и о предстоящей в петербургском Александринском театре премьере "Ревизора" (19 апреля 1836), Пушкин отмечал в своем "Современнике": "Г-н Гоголь идет еще вперед. Желаем и надеемся иметь часто случай говорить о нем в нашем журнале". Кстати, и в пушкинском журнале Гоголь активно публиковался, в частности, как критик (статья "О движении журнальной литературы в 1834 и 1835 году")."Миргород" и "Арабески" обозначили новые художественные миры на карте гоголевской вселенной. Тематически близкий к "Вечерам..." ("малороссийская" жизнь), миргородский цикл, объединивший повести "Старосветские помещики", "Тарас Бульба", "Вий", "Повесть о том, как поссорился Иван Иванович с Иваном Никифоровичем", обнаруживает резкое изменение ракурса и изобразительного масштаба: вместо сильных и резких характеристик - пошлость и безликость обывателей; вместо поэтических и глубоких чувств - вялотекущие, почти рефлекторные движения. Обыкновенность современной жизни оттенялась колоритностью и экстравагантностью прошлого, однако тем разительнее проявлялась в нем, в этом прошлом, глубокая внутренняя конфликтность (например, в "Тарасе Бульбе" - столкновение индивидуализирующегося любовного чувства с общинными интересами). Мир же "петербургских повестей" из "Арабесок" ("Невский проспект", "Записки сумасшедшего", "Портрет"; к ним примыкают опубликованные позже, соответственно в 1836 и 1842, "Нос" и "Шинель") - это мир современного города с его острыми социальными и этическими коллизиями, изломами характеров, тревожной и призрачной атмосферой. Наивысшей степени гоголевское обобщение достигает в "Ревизоре", в котором "сборный город" как бы имитировал жизнедеятельность любого более крупного социального объединения, вплоть до государства, Российской империи, или даже человечества в целом. Вместо традиционного активного двигателя интриги - плута или авантюриста - в эпицентр коллизии поставлен непроизвольный обманщик (мнимый ревизор Хлестаков), что придало всему происходящему дополнительное, гротескное освещение, усиленное до предела заключительной "немой сценой". Освобожденная от конкретных деталей "наказания порока", передающая прежде всего сам эффект всеобщего потрясения (который подчеркивался символической длительностью момента окаменения), эта сцена открывала возможность самых разных толкований, включая и эсхатологическое - как напоминание о неминуемом Страшном суде. Главная книга В июне 1836 Гоголь (снова вместе с Данилевским) уезжает за границу, где он провел в общей сложности более 12 лет, если не считать двух приездов в Россию - в 1839-40 и в 1841-42. Писатель жил в Германии, Швейцарии, Франции, Австрии, Чехии, но дольше всего в Италии, продолжая работу над "Мертвыми душами", сюжет которых (как и "Ревизора") был подсказан ему Пушкиным. Свойственная Гоголю обобщенность масштаба получала теперь пространственное выражение: по мере развития чичиковской аферы (покупка "ревизских душ" умерших людей) русская жизнь должна была раскрыться многообразно - не только со стороны "низменных рядов ее", но и в более высоких, значительных проявлениях. Одновременно раскрывалась и вся глубина ключевого мотива поэмы: понятие "мертвая душа" и вытекавшая отсюда антитеза "живой" - "мертвый" из сферы конкретного словоупотребления (умерший крестьянин, "ревизская душа") передвигались в сферу переносной и символической семантики. Возникала проблема омертвления и оживления человеческой души, и в связи с этим - общества в целом, русского мира прежде всего, но через него и всего современного человечества. Со сложностью замысла связана жанровая специфика "Мертвых душ" (обозначение "поэма" указывало на символический смысл произведения, особую роль повествователя и позитивного авторского идеала). Второй том "Мертвых душ". "Выбранные места из переписки с друзьями" После выхода первого тома (1842) работа над вторым томом (начатым еще в 1840) протекала особенно напряженно и мучительно. Летом 1845 в тяжелом душевном состоянии Гоголь сжигает рукопись этого тома, объясняя позднее свое решение именно тем, что "пути и дороги" к идеалу, возрождению человеческого духа не получили достаточно правдивого и убедительного выражения. Как бы компенсируя давно обещанный второй том и предвосхищая общее движение смысла поэмы, Гоголь в "Выбранных местах из переписки с друзьями" (1847) обратился к более прямому, публицистическому разъяснению своих идей. С особенной силой была подчеркнута в этой книге необходимость внутреннего христианского воспитания и перевоспитания всех и каждого, без чего невозможны никакие общественные улучшения. Одновременно Гоголь работает и над трудами теологического характера, самый значительный из которых - "Размышления о Божественной литургии" (опубликован посмертно в 1857). В апреле 1848, после паломничества в Святую землю к гробу Господню, Гоголь окончательно возвращается на родину. Многие месяцы 1848 и 1850-51 он проводит в Одессе и Малороссии, осенью 1848 наведывается в Петербург, в 1850 и 1851 посещает Оптину пустынь, но большую часть времени живет в Москве. К началу 1852 была заново создана редакция второго тома, главы из которой Гоголь читал ближайшим друзьям - А. О. Смирновой-Россет, С. П. Шевыреву, М. П. Погодину, С. Т. Аксакову и членам его семьи и другим. Неодобрительно отнесся к произведению ржевский протоиерей отец Матвей (Константиновский), чья проповедь ригоризма и неустанного нравственного самоусовершенствования во многом определяла умонастроение Гоголя в последний период его жизни. В ночь с 11 на 12 февраля в доме на Никитском бульваре, где Гоголь жил у графа А. П. Толстого, в состоянии глубокого душевного кризиса писатель сжигает новую редакцию второго тома. Через несколько дней, утром 21 февраля он умирает. Похороны писателя состоялись при огромном стечении народа на кладбище Свято-Данилова монастыря (в 1931 останки Гоголя были перезахоронены на Новодевичьем кладбище). "Четырехмерная проза" В исторической перспективе гоголевское творчество раскрывалось постепенно, обнажая с ходом времени все более глубокие свои уровни. Для непосредственных его продолжателей, представителей так называемый натуральной школы, первостепенное значение имели социальные мотивы, снятие всяческих запретов на тему и материал, бытовая конкретность, а также гуманистический пафос в обрисовке "маленького человека". На рубеже 19 и 20 столетий с особенной силой раскрылась христианская философско-нравственная проблематика гоголевских произведений, впоследствии восприятие творчества Гоголя дополнилось еще ощущением особой сложности и иррациональности его художественного мира и провидческой смелостью и нетрадиционностью его изобразительной манеры. "Проза Гоголя по меньшей мере четырехмерна. Его можно сравнить с его современником математиком Лобачевским, который взорвал Евклидов мир..." (В. Набоков). Все это обусловило огромную и все возрастающую роль Гоголя в современной мировой культуре.

ГОГОЦКИЙ Сильвестр Сильвестрович (1813-89) , российский философ. Профессор Киевского университета (1851-86). Автор историко-философских работ и первого в России многотомного философского словаря - "Философский лексикон" (т. 1-4, 1857-73).

ГОД , промежуток времени, приблизительно равный периоду обращения Земли вокруг Солнца. В астрономии различают: 1) сидерический (звездный) год, соответствующий одному видимому обороту Солнца по небесной сфере относительно неподвижных звезд; составляет 365,2564 средних солнечных суток; 2) тропический год - промежуток времени между двумя последовательными прохождениями центра истинного Солнца через точку (среднюю) весеннего равноденствия (365,2422 сут); 3) аномалистический год - промежуток времени между двумя последовательными прохождениями центра Солнца через перигей его видимой геоцентрической орбиты (365,2596 сут); 4) драконический год, соответствующий времени между двумя последовательными прохождениями Солнца через один и тот же (восходящий или нисходящий) узел орбиты Луны на эклиптике (346,6200 сут); продолжительность всех годов приведена для 1900; 5) календарный год, составляющий 365 сут для простых годов и 366 сут для високосных годов; 6) лунный год продолжительностью 12 лунных синодических месяцев (в среднем 354,367 сут).

ГОДАВАРИ (Годи) , река в Индии, на п-ове Индостан. 1450 км, площадь бассейна 290 тыс. км2. Начинается в Зап. Гатах, пересекает Деканское плоскогорье, впадает в Бенгальский зал., образуя дельту. Средний расход воды ок. 3,5 тыс. м3/с. Используется для орошения.

ГОДАР (Godard) Жан Люк (р . 1930), французский кинорежиссер, критик, сценарист, продюсер. Один из лидеров "новой волны", критик журнала "Кайе дю синема". Стремится к постоянному обновлению киноязыка, нарушая принятые нормы повествования, часто прибегает к смешению жанров, использованию т. н. остранения и других авангардистских приемов. В 1968-72 занимал активно леворадикальные позиции, вместе с Ж.-П. Гореном снял 11 политически заостренных фильмов. Наиболее значительные фильмы: "На последнем дыхании" (1959), "Безумный Пьеро" (1965), "Китаянка" (1967), "Уик-энд" (1967), "Все в порядке" (1972), "Новая волна" (1990) и др.

ГОДАР (Godard) Эжен (1827-90) , французский воздухоплаватель и конструктор аэростатов. Совершил свыше 1500 полетов на свободных аэростатах, для наполнения которых использовал светильный газ, водород и теплый воздух. Построил (1863) аэростат объемом 6000 м3 ("Гигант") для полета 40 чел. и самый большой в мире аэростат объемом 14000 м3. В 1875 впервые перелетел на аэростате через Пиренейские горы из Франции в Испанию.

ГОДВИН (Godwin) Уильям (1756-1836) , английский писатель. Роман "Калеб Вильямс" (т. 1-3, 1794) знаменовал переход от просветительства к социальной направленности творчества писателей-романтиков 19 в. Другие произведения Годвина близки к жанру готического романа. В трактате "Рассуждение о политической справедливости" (т. 1-2, 1793) выдвинул утопический проект построения общества независимых работников, продукты труда которых распределяются между всеми по потребностям. Оказал влияние на Р. Оуэна.

ГОДДАРД (Goddard) Роберт (1882-1945) , американский ученый, один из пионеров ракетной техники. В 1926 произвел первый в мире запуск ракеты с жидкостным ракетным двигателем. Труды по теории космонавтики, жидкостным ракетам. Автор многих изобретений в различных областях ракетной техники.

ГОДЕНКО Михаил Семенович (1919-91) , российский балетмейстер, народный артист СССР (1977), Герой Социалистического Труда (1984). С 1963 художественный руководитель и главный балетмейстер Красноярского ансамбля танца Сибири. Государственная премия СССР (1985).

ГОДЖА Михал (1811-70) , один из руководителей словацкого национального движения в 1848-49, сподвижник Л. Штура. Труды по словацкой лингвистике.

ГОДЗИАШВИЛИ Василий Давыдович (1905-1976) , актер, народный артист СССР (1958). С 1924 в Грузинском театре имени Руставели, с 1930 в Грузинском театре имени Марджанишвили (Тбилиси). Государственная премия СССР (1952).

ГОДИН Юрий Николаевич (1912-62) , геолог, академик АН Туркмении (1959). Труды по геологии нефти, геофизике. Ленинская премия (1962), Государственная премия СССР (1951).

ГОДИЧНЫЕ КОЛЬЦА , 1) у растений - слои прироста древесины, образованные камбием в результате сезонной периодичности его деятельности. Видны на спиле ствола дерева. Позволяют определять возраст растений, климаты прошлого и прогнозировать их, а также устанавливать возраст археологических находок. 2) У животных - ежегодно формирующиеся и длительно сохраняющиеся образования в некоторых тканях, позволяющие определять возраст особи, напр., на чешуе рыб. Отражают сезонные изменения темпа роста ткани.

ГОДИЧНЫЙ ПАРАЛЛАКС , малый угол при небесном светиле в прямоугольном треугольнике, в котором гипотенуза есть расстояние R от Солнца до светила, а малый катет - расстояние от Солнца до Земли. Годичные параллаксы вследствие их малости могут считаться обратно пропорциональными R (Годичный параллакс 1? соответствует R = 1 пк).

ГОДМАНИС (Godmanis) Иварс (р . 1951), латышский политический деятель. С 1973 на научной, в 1986-90 на преподавательской работе в Латвийском государственном университете. С 1989 заместитель председателя Народного фронта Латвии. В 1990-93 председатель Совета министров Латвии.

ГОДНЕВ Тихон Николаевич (1893-1982) , белорусский физиолог растений, академик АН Белоруссии (1940). Доказал единство протохлорофилла в растительном мире и впервые осуществил его темновое превращение в хлорофилл.

ГОДОБЕРИНСКИЙ ЯЗЫК , см. Дагестанские языки.

ГОДОВСКИЙ (Godowski) Леопольд (1870-1938) , польский пианист и композитор. Виртуоз. Мастер транскрипции (этюды Ф. Шопена, пьесы французских клавесинистов). Преподавал в Чикаго, Филадельфии, Берлине, Вене. С 1914 жил в США.

ГОДОГРАФ (от греч . hodos - путь, движение и ...граф), плоская или пространственная кривая, являющаяся множеством концов вектора, изменяющегося с течением времени, значения которого в разные моменты времени отложены от некоторой общей точки. Примеры: годограф скорости или годограф ускорения точки.

ГОДОЙ (Godoy) Мануэль (1767-1851) , глава испанского правительства в 1792-1808 (с перерывом в 1798-1801). В результате Аранхуэсского выступления 1808 был арестован, позднее выслан во Францию.

ГОДСКИН (Hodskin) Томас (1787-1869) , английский экономист. Сторонник трудовой теории стоимости. Выдвинул утопический проект свободной федерации независимых производителей, способной, по его мнению, приостановить развитие капитализма.

ГОДУНОВ Александр Борисович (1949-1995) , артист балета, заслуженный артист России (1976). В 1971-79 в Большом театре. Партии: Зигфрид ("Лебединое озеро" П. И. Чайковского, 1971), Хозе ("Кармен-сюита" Ж. Бизе-Р. К. Щедрина, 1974), Иван Грозный ("Иван Грозный" на музыку С. С. Прокофьева, 1976) и др. С 1980 работал в США и Зап. Европе ("Американский театр балета" и другие труппы). Снимался в Голливуде ("Крепкий орешек").

ГОДУНОВ Борис Федорович , см. Борис Годунов.

ГОДУНОВ Константин Дмитриевич (1892-1965) , воздухоплаватель и конструктор аэростатов. Участник 1-й мировой войны. 30 сентября 1933 совместно с Г. А. Прокофьевым и Э. К. Бирнбаумом совершил полет на стратостате "СССР-1", в постройке которого принимал непосредственное участие. Аэростаты заграждения конструкции Годунова применялись в противовоздушной обороне во время Великой Отечественной войны.

ГОДУНОВ Сергей Константинович (р . 1929), российский математик, академик РАН (1994). Труды по прикладной и вычислительной математике, теории дифференциальных уравнений. Ленинская премия (1959).

ГОДХАВН (Godhavn) , город на западе Гренландии, на о. Диско. Ок. 1 тыс. жителей. Лов и переработка рыбы.

ГОЖУВ-ВЕЛЬКОПОЛЬСКИ (Gorzow Wielkopolski) , город на западе Польши, на р. Варта, административный центр Гожувского воеводства. 125 тыс. жителей (1992). Машиностроение, химическая, текстильная, пищевая промышленность.

ГОЗНАК (Главное управление производством государственных знаков , монет и орденов) (б. Экспедиция заготовления государственных бумаг), основан в 1818 в Санкт-Петербурге; в 1919 переведен в Москву. Объединяет бумажные и печатные фабрики, изготавливающие банковские билеты, документы строгого учета, высокохудожественные издания, специальные и высокосортные бумаги; монетные дворы, чеканящие монеты, ордена, награды и памятные медали.

ГОИБНИУ , в кельтской мифологии бог-кузнец, выковавший богам племен богини Дану чудесное оружие, которое принесло им победу в битве с фоморами при Маг Туиред.

ГОЙЕН (Goyen) Ян ван (1596-1656) , нидерландский живописец. Реалистические пейзажи с пасущимися стадами, тихими водными гладями, окутанными влажным воздухом ("Вид на реке Маас", 1645).

ГОЙТИСОЛО (Гойтисоло-Гай) (Goytisolo Gay) Хуан (р . 1931), испанский писатель. Роман "Особые приметы" (1966), трилогия "Цирк" (1957), "Праздники" (1958) и "Прибой" (1958), рассказы, документальные повести, для которых характерны острая социальность и психологизм. Статьи (книга "Хвостовой вагон", 1967).

ГОЙТХСКИЙ ПЕРЕВАЛ , через Черноморскую цепь Б. Кавказа. Высота 336 м. Шоссейная и железная дороги с Сев. Кавказа на Туапсе.

ГОЙЯ (Goya) Франсиско Хосе де (1746-1828) , испанский живописец, гравер. Свободолюбивое искусство Гойи отличается смелым новаторством, страстной эмоциональностью, фантазией, остротой характеристики, социально направленным гротеском: картоны для королевской шпалерной мастерской ("Игра в жмурки", 1791), портреты ("Семья короля Карла IV", 1800), росписи (в капелле церкви Сан Антонио де ла Флорида, 1798, Мадрид, в "Доме Глухого", 1820-23), графика (серии "Капричос", 1797-98, "Бедствия войны", 1810-20), картины ("Восстание 2 мая 1808 года в Мадриде" и "Расстрел повстанцев в ночь на 3 мая 1808 года" - обе ок. 1814).

ГОККО (краксы) , семейство птиц отряда куриных. Длина до 95 см (хохлатый гокко). 44 вида, в лесах Центр. и Юж. Америки. Объект охоты.

ГОКЧА , прежнее название оз. Севан в Армении.

ГОЛ (монг ., бурят.), река (напр., р. Халхин-Гол), заболоченное озеро; в пустыне Гоби - сухое русло.

ГОЛАВЛЬ , рыба семейства карповидных. Длина до 80 см, весит до 4 кг. Обитает в водах Европы и Передней Азии, на юге до р. Евфрат. Объект спортивного рыболовства.

ГОЛАН (Holan) Владимир (1905-80) , чешский поэт. Близок к сюрреализму. Автор книг "Триумф смерти" (1930), "Ночь с Гамлетом" (1964), "Ночь с Офелией" (1973) и др. Переводчик Л. де Гонгоры-и-Арготе, Ш. Бодлера, Р. М. Рильке, русских поэтов.

ГОЛАНТ Виктор Евгеньевич (р . 1928), российский физик, академик РАН (1991; академик АН СССР с 1990). Труды по физике плазмы и управляемому термоядерному синтезу (диагностика плазмы, лазерный нагрев плазмы). Государственная премия СССР (1983).

ГОЛАНТ Раиса Яковлевна (1885-1953) , российский психиатр, доктор медицины (1913), заслуженный деятель науки РСФСР (1940). Труды посвящены проблемам травматических, инфекционных, сосудистых психозов, а также психическим расстройствам при авитаминозах и алиментарной дистрофии, при гипертонических болезнях и травмах мозга.

ГОЛАНТАРКТИЧЕСКОЕ ФЛОРИСТИЧЕСКОЕ ЦАРСТВО (от греч . holos - весь, anti - против и arktikos - северный), занимает холодные, умеренные и частично субтропические районы южного полушария (Антарктида и прилежащие острова, Огненная Земля, Зап. Патагония). Современная флора очень бедна (менее 2000 видов), отличается значительным эндемизмом (10 эндемических семейств). Характерны лишайники и мхи (особенно в Антарктиде), антарктические буки, араукарии, некоторые папоротники (на Южно-Американском континенте), миртовые кустарники, вересковые (главным образом на островах).

ГОЛАРКТИЧЕСКОЕ ФЛОРИСТИЧЕСКОЕ ЦАРСТВО (Голарктика) (от греч . holos - весь и arktikos - северный), занимает внетропическую часть северного полушария. Характерны сложноцветные, злаки, осоки и др.; из древесных растений - березовые, ивовые, ореховые, хвойные и др. На Крайнем Севере главным образом мхи и лишайники (ягель), кустарники.

ГОЛАЯ ПРИСТАНЬ , город (с 1958) на Украине, Херсонская обл., пристань на р. Конка (рукав Днепра), в 18 км от ж.-д. ст. Херсон. 17 тыс. жителей (1991). Пищевая, деревообрабатывающая промышленность. Вблизи - бальнеогрязевой курорт Гопри.

ГОЛБРЕЙТ Дж . К., см. Гэлбрейт Дж. К.

ГОЛГОФА , холм в окрестностях Иерусалима, на котором, по христианскому преданию, был распят Иисус Христос. Слово "Голгофа" употребляется как синоним мученичества и страданий ("взойти на Голгофу").

ГОЛД (Gold) Майкл (наст . имя и фам. Ирвинг Гранич, Granich) (1894-1967), американский писатель. Участник коммунистического движения с 1919. Рассказы, драмы ("Боевой гимн", 1936), автобиографический роман "Еврейская беднота" (1930).

ГОЛД (Gold) Томас (р . 1920), английский и американский астроном. Один из авторов (вместе с Х. Бонди и Ф. Хойлом) теории стационарной Вселенной (1948). Первым предложил (1968) модель радиопульсара как вращающейся нейтронной звезды (см. Пульсар). Исследовал планеты, космические лучи, квазары.

ГОЛДБЕРГ (Goldberg) Вупи (р . 1949), американская киноактриса. Одна из самых высокооплачиваемых звезд Голливуда. Дебютировала в фильме С. Спилберга "Цвет лиловый". Обладает даром комедийной актрисы, зажигательной энергетикой и способностью психологически вживаться в образ, вызывая сочувственную реакцию зрителей. В 1990 получила премию "Оскар" за роль второго плана в фильме "Призрак" Дж. Зукера. Участвовала в более 80-ти специальных телешоу.

ГОЛДИНГ (Golding) Уильям (1911-93) , английский писатель. Философские романы-притчи "Повелитель мух" (1954), "Шпиль" (1964), "Зримая тьма" (1979), "Бумажные людишки" (1984) сочетают элементы мифа, религиозной и фрейдистской символики с реалистическим изображением характеров и обстановки. Стихи, публицистика, радиопьесы. Нобелевская премия (1983).

ГОЛД-КОСТ , приморский курорт в Австралии; см. Саутпорт.

ГОЛДОВСКИЙ Евсей Михайлович (1903-71) , российский ученый, изобретатель, заслуженный деятель науки и техники России (1947), доктор технических наук. Труды в области кинотехники. Профессор ВГИКа (с 1935).

ГОЛДСМИТ (Goldsmith) Оливер (1728-1774) , английский писатель-сентименталист. Роман "Векфильдский священник" (1766), поэма "Покинутая деревня" (1770), комедия "Ночь ошибок" (1773) - критика нравов общества в эпоху промышленного переворота, идеализация патриархального уклада. Сборник социально-бытовых очерков "Гражданин мира" (1762), литературно-критические трактаты.

ГОЛДСМИТ Реймонд (р . 1904), американский экономист. Сочинения по вопросам банковской системы США, статистики финансов, исчисления национального богатства.

ГОЛДСТАЙН (Goldstein) Джозеф Леонард (р . 1940), американский генетик. Работы по механизму транспорта липидов и регуляции холестеринового обмена в организме животных и человека. Нобелевская премия (1985, совместно с М. С. Брауном).

ГОЛЕА (Эль-Голеа) , оазис и населенный пункт в Алжире, на севере Сахары. Финиковая пальма, зерновые; сады.

ГОЛЕЙЗОВСКИЙ Касьян Ярославович (1892-1970) , российский артист балета, балетмейстер, заслуженный артист Белоруссии (1940), заслуженный деятель искусств Литвы (1954). В 1910-18 работал в Большом театре, в 1918-24 руководил студией (с 1922 - Московский камерный балет.) Хореограф-новатор. Классический танец сочетал с элементами акробатики, свободной пластики.

ГОЛЕМ , в еврейских фольклорных преданиях оживляемый магическими средствами глиняный великан, который послушно исполняет порученную ему работу, но может выйти из-под контроля своего создателя и погубить его.

ГОЛЕМБИОВСКИЙ Игорь Несторович (р . 1935), российский журналист. В 1960-е гг. работал в Грузии в молодежной газете. С 1966 сотрудник газеты "Известия", с 1991 ее главный редактор.

ГОЛЕМИНОВ Марин (р . 1908), болгарский композитор. Опера "Ивайло" (1959), балет "Нестинарка" (1942), "Дочь Калояна" (постановка 1973), оперетта "Золотая птица" (1961), оркестровые и другие сочинения. Музыкально-теоретические труды, в т. ч. по инструментовке.

ГОЛЕНАСТЫЕ (аистообразные) , отряд птиц. 6 современных семейств: цапли, китоглавы (1 вид), молотоглавы (1 вид), аисты, ибисы и челноклювы (1 вид). 118 видов, главным образом в тропиках и субтропиках, чаще близ водоемов. Гнездятся преимущественно колониями; моногамы.

ГОЛЕНИЩЕВ Владимир Семенович (1856-1947) , российский египтолог. На свои средства вел раскопки в Египте. Собрал коллекцию египетских и переднеазиатских древностей (св. 6 тыс. предметов; хранится в Москве, в Музее изобразительных искусств имени Пушкина). С 1915 жил в Египте, основал кафедру египтологии Каирского университета.

ГОЛЕНИЩЕВ-КУТУЗОВ Арсений Аркадьевич (1848-1913) , русский поэт. В лирике (сборники "Затишье и буря", 1878; "Стихотворения", 1884; "На закате", 1912) - религиозно-философские мотивы, ориентация на "классическую" форму стиха. Почвеннические идеи в прозаических произведениях ("Даль зовет. Из воспоминаний скитальца", 1907; "На летучих листках", 1912). На стихи Голенищева-Кутузова М. П. Мусоргским созданы вокальные циклы.

ГОЛЕНЬ , отдел задней конечности у наземных позвоночных (ноги - у человека) между бедром и стопой. Скелет голени - большеберцовая и малоберцовая кости. У членистоногих голень - членик ноги между бедром (или коленным члеником) и лапкой.

ГОЛИАРДЫ (франц . goliards), то же, что ваганты.

ГОЛИАФ , в Библии великан-филистимлянин, убитый в единоборстве пастухом Давидом (ставшим потом царем).

ГОЛИАФ , бесхвостое земноводное семейства настоящих лягушек. Самая крупная лягушка (длина ок. 25 см, весит до 3,2 кг). В реках Камеруна и Рио-Муни. Мясо идет в пищу.

ГОЛИАФЫ , семейство пластинчатоусых. 5 видов, в лесах Тропической Африки. Хорошо летают. Самый крупный - гигантский голиаф. Длина до 11 см, ширина до 6 см; на голове роговидные выросты.

ГОЛИКОВ Иван Иванович (1735-1801) , российский историк, археограф. Труд: "Деяния Петра Великого".

ГОЛИКОВ Иван Иванович (1886/87-1937) , российский художник-иконописец, один из зачинателей палехской миниатюры, заслуженный деятель искусств России (1933). Основываясь на традициях иконописи Палехской, Строгановской и Ярославской школ, создал особый стиль палехской миниатюрной темперной живописи на изделиях из папье-маше. Родился в Москве в семье иконописца, выходца из Палеха, И. П. Голикова. В десятилетнем возрасте был определен учеником в известные в Палехе иконописные мастерские Сафонова. В 1900, обучившись доличному письму, отправился в Петербург, а затем в Москву, где работал в иконописных мастерских. В Петербурге Голиков некоторое время посещал в качестве вольнослушателя рисовальные классы училища барона Штиглица (см. Штиглица училище технического рисования). После 1-й мировой и Гражданской войн работал театральным художником в Шуе и Кинешме. В 1921 написал свою первую миниатюру одним твореным золотом по папье-маше и показал ее в Кустарном музее. Необычный опыт заинтересовал искусствоведов, среди которых был А. В. Бакушинский, оказавший помощь художнику в организации артели из бывших иконописцев. 5 декабря 1924 в Палехе была создана "Артель древней живописи". С одинаковой виртуозностью Голиков расписывал большие ларцы и крохотные бисерницы былинными и литературными сюжетами, сельскими сценами и символическими образами. В его миниатюрах - "битвах", "тройках", "охотах" - причудливо соединяются реальность со сказочностью, тонко выписанные фигуры закручены в едином вихре напряженной композиции. В 1934 он сделал великоликолепно иллюстрированное подарочное издание "Слова о полку Игореве" с текстом, выписанным древним полууставом, ставшее не только классикой палехского искусства, но и образцом искусства книги. Богато орнаментированная живопись, заключенная в рамки из цветов и трав, восходит к древней традиции живописных заставок рукописных и старопечатных книг.

ГОЛИКОВ Леня (Леонид Александрович) (1926-43) , юный партизан Великой Отечественной войны, Герой Советского Союза (1944, посмертно). Пионером вступил в партизанский отряд (Новгородская и Псковская обл.); разведчик. Погиб в бою.

ГОЛИКОВ Филипп Иванович (1900-80) , Маршал Советского Союза (1961). В Великую Отечественную войну в 1941-43 командовал рядом армий, войсками Брянского и Воронежского фронтов, в 1943-50 начальник Главного управления кадров, в 1958-62 начальник Главного политического управления Советской Армии и ВМФ.

ГОЛИЦЫН Александр Николаевич (1773-1844) , князь, российский государственный деятель. С 1803 обер-прокурор Синода, с 1813 председатель Российского библейского общества, в 1817-24 министр народного просвещения и духовных дел.

ГОЛИЦЫН Борис Алексеевич (1654-1714) , князь, дядька-воспитатель Петра I. Во время Великого посольства 1697-98 один из руководителей правительства. Управлял Поволжьем. После Астраханского восстания 1705-06 в немилости у царя.

ГОЛИЦЫН Борис Борисович (1862-1916) , князь, российский физик и геофизик, один из основоположников сейсмологии, академик Петербургской АН (1908). Труды по теоретической и практической сейсмологии, теории теплового излучения, критического состояния и др.

ГОЛИЦЫН Василий Васильевич (?-1619) , князь, боярин и воевода, в 1605 изменил Борису Годунову. Участник заговоров против Лжедмитрия I и Василия Шуйского, один из претендентов на русский трон в 1606 и 1610.

ГОЛИЦЫН Василий Васильевич (1643-1714) , князь, боярин, фаворит правительницы Софьи. В 1676-89 возглавлял Посольский и другие приказы. Заключил "Вечный мир" 1686 с Польшей. Участник Чигиринских (1677-78) и глава Крымских (1687, 1689) походов. В 1689 сослан Петром I в Архангельский край.

ГОЛИЦЫН Георгий Сергеевич (р . 1935), российский ученый, академик РАН (1991; академик АН СССР с 1987). Основные труды по динамике планетных атмосфер, конвекции, теории распространения волн.

ГОЛИЦЫН Дмитрий Алексеевич (1734-1803) , князь, российский ученый и дипломат, посол во Франции и Нидерландах, друг Вольтера и других французских просветителей, почетный член Петербургской АН (1778). Автор сочинений по естествознанию, философии, политэкономии. Сторонник смягчения крепостного права.

ГОЛИЦЫН Дмитрий Михайлович (1665-1737) , князь, один из вождей Верховного тайного совета, составитель "Кондиций" 1730. Брат М. М. Голицына. Собрал в с. Архангельское редкую библиотеку. В 1736 осужден по обвинению в заговоре.

ГОЛИЦЫН Михаил Михайлович (1675-1730) , князь, генерал-фельдмаршал (1725). Брат Д. М. Голицына. Участник Азовских походов 1695-96 и Северной войны. В 1720, командуя отрядом гребного флота, одержал победу около Гренгама. С 1728 президент Военной коллегии и член Верховного тайного совета. Умер в опале.

ГОЛИЦЫН Михаил Михайлович (1681-1764) , князь, генерал-адмирал (1756). С 1748 главнокомандующий российским флотом, с 1750 президент Адмиралтейств-коллегии.

ГОЛИЦЫН Николай Дмитриевич (1850-1925) , князь, российский государственный деятель. С 1915 председатель комиссии по оказанию помощи русским военнопленным, 27.12.1916 - 27.2.1917 председатель Совета министров.

ГОЛИЦЫН Николай Сергеевич (1809-92) , князь, российский военный историк, генерал от инфантерии (1880). Основные труды по всеобщей и русской военной истории.

ГОЛИЦЫНА СЛОЙ , нижняя часть верхней мантии Земли (на глубине 400-900 км); установлен в 1916 Б. Б. Голицыным. Характеризуется интенсивным ростом скоростей сейсмических волн.

ГОЛКОНДА , государство в Индии, на Декане, в 16-17 вв. Славилось ткацким и другими ремеслами и добычей алмазов.

ГОЛЛАНДИЯ (Holland) , средневековое графство, затем провинция в составе Нидерландов исторических, а в 17-18 вв. в составе Республики Соединенных провинций (которая по названию провинции часто называется Голландией, Голландской республикой). В составе современных Нидерландов (также иногда неофициально называются Голландией) разделена на 2 провинции - Северную Голландию и Южную Голландию.

ГОЛЛАНДСКАЯ ВОЙНА 1672-78 , между Францией - инициатором войны (выступала в союзе с Англией до 1674 и Швецией) и Голландской республикой, а с 1673-74 - и с коалицией Голландии, "Священной Римской империи", Испании, Дании. К концу войны Франция терпела неудачи, но смогла (по Нимвегенским мирным договорам 1678-79) закрепить за собой ряд территорий (в т. ч. Франш-Конте от Испании) и утвердила свою гегемонию в Европе.

ГОЛЛАНДСКИЙ ЯЗЫК , см. Нидерландский язык.

ГОЛЛАНДЦЫ (нидерландцы) , народ, основное население Нидерландов (12,05 млн. человек). Общая численность 13,27 млн. человек (1992). Язык нидерландский. Верующие - в основном протестанты (кальвинисты, меннониты), католики.

ГОЛЛИВУД (Холливуд) (Hollywood) , район Лос-Анджелеса, где до 1950-х гг. была сосредоточена основная часть американской кинопромышленности. Впоследствии развитие телевидения, применение антитрестовского законодательства, перемещение части производства за границу привели к рассредоточению производства и превращению студий в финансово-прокатные организации. Однако название "Голливуд" остается синонимом кинематографа США.

ГОЛЛЬ (Goll) Иван (наст . имя Исаак Ланг) (1891-1950), немецкий и французский поэт-авангардист. Близок к немецкому экспрессионизму, позже - к французскому сюрреализму. Лирика вошла в сборники "Дифирамбы" (на немецком языке, 1918), "Стихи о любви" (на французском языке, 1930), поэмы "Панамский канал" (на немецком языке, 1918), "Песнь об Иоанне Безземельном" (на французском языке, 1939).

ГОЛЛЬ (Gaulle) Шарль де (1890-1970) , президент Франции в 1959-69. В 1940 основал в Лондоне патриотическое движение "Свободная Франция" (с 1942 "Сражающаяся Франция"), примкнувшее к антигитлеровской коалиции; в 1941 стал руководителем Французского национального комитета, в 1943 - Французского комитета национального освобождения, созданного в Алжире. В 1944 - январе 1946 де Голль - глава Временного правительства Франции. После войны основатель и руководитель партии "Объединение французского народа". В 1958 премьер-министр Франции. По инициативе де Голля была подготовлена новая конституция (1958), расширившая права президента. В годы его президентства Франция осуществляла планы по созданию собственных ядерных сил, вышла из военной организации НАТО; значительное развитие получило советско-французское сотрудничество.

ГОЛЛЬ (Gaulle) Шарль де (22 ноября 1890 , Лилль - 9 ноября 1970, Коломбе-ле-дез-Эглиз), французский политический и государственный деятель, основатель и первый президент Пятой республики. Происхождение. Формирование мировоззрения Де Голль родился в аристократической семье и воспитывался в духе патриотизма и католицизма. В 1912 окончил военное училище Сен-Сир, став профессиональным военным. Сражался на полях Первой мировой войны 1914-18, попал в плен, был освобожден в 1918. На мировоззрение де Голля оказали воздействие такие его современники как философы А. Бергсон и Э. Бутру, писатель М. Баррес, поэт Ш. Пеги. Еще в межвоенный период он стал приверженцем французского национализма и сторонником сильной исполнительной власти. Подтверждением тому служат книги, опубликованные де Голлем в 1920-30-х гг. - "Раздор в стране врага" (1924), "На острие шпаги" (1932), "За профессиональную армию" (1934), "Франция и ее армия" (1938). В этих трудах, посвященных военным проблемам, де Голль по существу первым во Франции предсказал решающую роль танковых войск в будущей войне. Вторая мировая война Вторая мировая война, в начале которой де Голль получил чин генерала, перевернула всю его жизнь. Он решительно отказался от перемирия, заключенного маршалом А. Ф. Петеном с фашистской Германией, и вылетел в Англию для организации борьбы за освобождение Франции. 18 июня 1940 де Голль выступил по Лондонскому радио с обращением к своим соотечественникам, в котором призвал их не складывать оружия и присоединиться к основанному им в эмиграции объединению " Свободная Франция " (после 1942 "Сражающаяся Франция"). На первом этапе войны де Голль направлял главные усилия на установление контроля над французскими колониями, находившимися под властью профашисткого правительства Виши. В результате к "Свободной Франции" присоединились Чад, Конго, Убанги-Шари, Габон, Камерун, а позднее и другие колонии. Офицеры и солдаты "Свободной Франции" постоянно принимали участие в военных операциях союзников. Отношения с Англией, США и СССР де Голль стремился строить на основе равноправия и отстаивания национальных интересов Франции. После высадки англо-американских войск в Северной Африке в июне 1943 в г. Алжир был создан Французский комитет национального освобождения (ФКНО). Де Голль был назначен его сопредседателем (наряду с генералом А. Жиро), а затем и единоличным председателем. В июне 1944 ФКНО был переименован во Временное правительство Французской республики. Де Голль стал его первым главой. Под его руководством правительство восстановило во Франции демократические свободы, провело социально-экономические реформы. В январе 1946 де Голль покинул пост премьер-министра, разойдясь во взглядах по основным внутриполитическим вопросам с представителями левых партий Франции. В период Четвертой республики В том же году во Франции была установлена Четвертая республика. Согласно Конституции 1946, реальная власть в стране принадлежала не президенту республики (как предлагал де Голль), а Национальному собранию. В 1947 де Голль опять включается в политическую жизнь Франции. Он основывает Объединение французского народа (РПФ). Главной целью РПФ стала борьба за отмену Конституции 1946 и завоевание власти парламентским путем для установления нового политического режима в духе идей де Голля. Первоначально РПФ имело большой успех. В его ряды вступил 1 млн. человек. Но добиться своей цели голлистам не удалось. В 1953 де Голль распустил РПФ и отдалился от политической деятельности. В этот период голлизм окончательно оформился как идейно-политическое течение (идеи государства и "национального величия" Франции, социальная политика). Пятая республика Алжирский кризис 1958 (борьба Алжира за независимость) проложил де Голлю дорогу к власти. Под его непосредственным руководством была разработана Конституция 1958, которая значительно расширила прерогативы президента страны (исполнительной власти) за счет парламента. Так начала свою историю существующая и поныне Пятая республика. Де Голль был избран ее первым президентом на семилетний срок. Первоочередной задачей президента и правительства стало урегулирование "алжирской проблемы". Де Голль твердо проводил курс на самоопределение Алжира, несмотря на серьезнейшие противодействия (мятежи французской армии и ультраколониалистов в 1960-61, террористическая деятельность ОАС, ряд покушений на де Голля). Алжиру была предоставлена независимость после подписания Эвианских соглашений в апреле 1962. В октябре того же года на всеобщем референдуме была принята важнейшая поправка к Конституции 1958 - о выборах президента республики всеобщим голосованием. На ее основе в 1965 де Голль был переизбран президентом на новый семилетний срок. Внешнюю политику де Голль стремился осуществлять в русле своей идеи "национального величия" Франции. Он настаивал на равноправии Франции, США и Великобритании в рамках НАТО. Не добившись успеха, президент в 1966 вывел Францию из военной организации НАТО. В отношениях с ФРГ де Голлю удалось достичь заметных результатов. В 1963 был подписан франко-германский договор о сотрудничестве. Де Голль одним из первых выдвинул идею "единой Европы". Он мыслил ее как "Европу отечеств", в которой каждая страна сохраняла бы свою политическую самостоятельность и национальную самобытность. Де Голль был сторонником идеи разрядки международной напряженности. Он направил свою страну на путь сотрудничества с СССР, Китаем и странами третьего мира. Внутренней политике де Голль уделял меньше внимания, чем внешней. Студенческие волнения в мае 1968 свидетельствовали о серьезном кризисе, охватившем французское общество. Вскоре президент выдвинул на всеобщий референдум проект о новом административном делении Франции и реформе Сената. Однако проект не получил одобрения большинства французов. В апреле 1969 де Голль добровольно ушел в отставку, окончательно отказавшись от политической деятельности.

ГОЛОВА , название военных и административных должностей в России 16-17 вв. (стрелецкий голова, обозный голова, письменный голова и др.) и выборных городских и сословных должностей в 18 - нач. 20 вв. (городской голова, волостной голова, ремесленный голова).

ГОЛОВАНИВСКИЙ Савва Евсеевич (1910-89) , украинский писатель. Стихи, пьесы, рассказы, роман "Тополь на том берегу" (1965) о спасении Днепрогэса во время войны; мемуарная книга "Мост к людям" (1985); публицистика.

ГОЛОВАНОВ Александр Евгеньевич (1904-75) , военачальник, Главный маршал авиации (1944). В Великую Отечественную войну в 1942-44 командовал авиацией дальнего действия, в 1944-45 - 18-й воздушной армией. В 1946-48 командовал дальней авиацией.

ГОЛОВАНОВ Лев Викторович (р . 1926), российский артист, народный артист СССР (1981). С 1943 солист, с 1982 ассистент балетмейстера Ансамбля народного танца СССР. Государственная премия СССР (1952).

ГОЛОВАНОВ Николай Семенович (1891-1953) , российский дирижер, народный артист СССР (1948). С 1915 в Большом театре, в 1948-53 главный дирижер; в 1937-53 художественный руководитель Большого симфонического оркестра Всесоюзного радио. Выступал как аккомпаниатор с А. В. Неждановой. Профессор Московской консерватории (1925-48). Государственная премия СССР (1946, 1949, 1950, 1951).

ГОЛОВАСТИК , личинка бесхвостых земноводных. В отличие от взрослой формы имеет жабры, двухкамерное сердце, длинный хвост, служащий для передвижения, орган прилипания, органы боковой линии. Все эти признаки, свойственные рыбам, исчезают при метаморфозе, и на сушу выходит лягушонок с двумя парами конечностей.

ГОЛОВАТЫЙ Ферапонт Петрович (1890-1951) , колхозник-пасечник (Саратовская обл.). Герой Социалистического Труда (1948). Один из инициаторов всенародного движения по сбору средств в фонд обороны в Великую Отечественную войну. Внес свои сбережения на постройку двух самолетов-истребителей. С 1945 председатель колхоза.

ГОЛОВАЧЕВ Александр Алексеевич (1909-45) , дважды Герой Советского Союза (1944, за форсирование р. Висла; 1945, за отличие при прорыве обороны противника в Верхней Силезии и форсирование р. Одер), полковник (1943). В Великую Отечественную войну командир гвардейской мотострелковой бригады. Погиб в бою.

ГОЛОВАЧЕВ Павел Яковлевич (1917-72) , дважды Герой Советского Союза (1943, 1945), генерал-майор авиации (1957). В Великую Отечественную войну в истребительной авиации, командир эскадрильи; 125 воздушных боев, сбил 26 самолетов.

ГОЛОВЕШКА , то же, что ротан.

ГОЛОВИН Александр Яковлевич (1863-1930) , российский живописец и театральный художник, народный артист России (1928). Тонкостью стилистики и декоративным богатством отмечены оформление спектаклей ("Маскарад" М. Ю. Лермонтова в Александринском театре в Петрограде, 1917), театральные портреты, пейзажи, натюрморты.

ГОЛОВИН Иван Гаврилович (1816-90) , русский публицист, эмигрант (с 1844), сотрудник русской вольной печати. Издавал за границей журналы "Стрела" (1858-59) и "Благонамеренный" (1859-62). Автор "Катехизиса русского народа" (1849), "Записок" (1859), многих сочинений на французском и немецком языках о России.

ГОЛОВИН Михаил Евсеевич (1756-90) , российский ученый, академик (1776) и почетный член (1786) Петербургской АН. Племянник М. В. Ломоносова. Труды по физике, механике, математике. Автор трех учебников для народных училищ.

ГОЛОВИН Павел Георгиевич (1909-40) , российский полярный летчик, Герой Советского Союза (1937). В 1930-х гг. участвовал в ряде полярных экспедиций, высадке дрейфующей станции "Северный Полюс-1" (1937). Погиб при испытании самолета.

ГОЛОВИН Федор Александрович (1867/68-1937) , земский деятель, один из основателей партии кадетов, член ее ЦК. Председатель 2-й Государственной думы. Деятель "Земгора". В 1917 комиссар Временного правительства. После Октябрьской революции работал в советских учреждениях. Репрессирован; реабилитирован посмертно.

ГОЛОВИН Федор Алексеевич (1650-1706) , граф, сподвижник Петра I, адмирал (1699) и генерал-фельдмаршал (1700). Подписал Нерчинский договор 1689, участник Великого посольства 1697-98, с 1699 главный руководитель русской внешней политики.

ГОЛОВИНСКИЙ Василий Андреевич (1829-после 1874) , петрашевец, чиновник Сената. Сторонник народного восстания для освобождения крестьян. В 1849 сослан рядовым в Оренбургский корпус, в 1851-57 на Кавказе. Впоследствии адвокат.

ГОЛОВКА , в ботанике - соцветие с укороченной, иногда утолщенной (но не плоской) осью, на верхушке которой на коротких цветоножках сидят цветки (у клевера, ворсянки и др.).

ГОЛОВКА САМОНАВЕДЕНИЯ , автоматическое устройство, устанавливаемое в управляемых ракетах, торпедах, бомбах и др. для обеспечения высокой точности наведения на цели. По виду воспринимаемой энергии делятся на радиолокационные, оптические, акустические и др.

ГОЛОВКИН Гавриил Иванович (1660-1734) , граф, российский государственный деятель. Один из воспитателей и сподвижников Петра I. Руководитель внешней политики, с 1709 государственный канцлер, с 1718 президент Коллегии иностранных дел. В 1726-30 член Верховного тайного совета, поддерживал императрицу Анну Ивановну.

ГОЛОВКИН Михаил Гавриилович (1705-75) , граф, российский государственный деятель. Сын Г. И. Головкина. Выступил в поддержку императрицы Анны Ивановны против Верховного тайного совета, в 1740-41 вице-канцлер по внутренним делам, противник Э. Бирона. Был доверенным лицом Анны Леопольдовны. После воцарения Елизаветы Петровны сослан в Якутию, где и умер.

ГОЛОВКИНА Софья Николаевна (р . 1915), российская артистка балета, народная артистка СССР (1973). В 1933-59 в Большом театре. С 1960 директор Московского хореографического училища. Государственная премия СССР (1947).

ГОЛОВКИНСКИЙ Николай Алексеевич (1834-97) , российский геолог. Первым указал на роль колебательных движений при накоплении осадков и сформулировал основные принципы осадкообразования; ввел понятие геологической фации и горизонта.

ГОЛОВКО Андрей Васильевич (1897-1972) , украинский писатель. Романы "Бурьян" (1927), "Мать" (1931), "Артем Гармаш" (ч. 1-2, 1951-60) о жизни и настроениях украинского крестьянства в годы революции.

ГОЛОВКО Арсений Григорьевич (1906-62) , военачальник, адмирал (1944). В Великую Отечественную войну командовал Северным флотом. В 1947-50 начальник Главного штаба ВМФ, в 1950-52 начальник Морского Генштаба. В 1952-56 командовал Балтийским флотом. В 1956-62 1-й заместитель главнокомандующего ВМФ.

ГОЛОВНА РУСЬКА РАДА , политическая организация украинской интеллигенции и униатского духовенства Галиции в 1848-51. Впервые официально провозгласила галицийских украинцев частью украинского народа. Требовала национально-культурной автономии украинцев в составе Австрийской империи. Основала Галицко-русскую матицу, издавала первую украинскую газету в Галиции. Распущена австрийским правительством.

ГОЛОВНЕВЫЕ ГРИБЫ , порядок базидиальных грибов. Ок. 1000 видов. Паразиты цветковых растений (вызывают опасное заболевание - головню).

ГОЛОВНИН Александр Васильевич (1821-86) , российский государственный деятель, почетный член Петербургской АН (1861). Принадлежал к группе "либеральных бюрократов". Личный секретарь великого князя Константина Николаевича, редактор "Морского сборника". В 1861-66 министр народного просвещения, провел университетские, гимназические цензурные реформы 1860-х гг.

ГОЛОВНИН Василий Михайлович (1776-1831) , российский мореплаватель, член-корреспондент Петербургской АН (1818), вице-адмирал (1830). Руководил кругосветными плаваниями на "Диане" (1807-09) и "Камчатке" (1817-19). На Курильских островах захвачен японцами, был в плену в 1811-13. Оставил записки о пребывании в Японии (1816), о кругосветных плаваниях (1819, 1822).

ГОЛОВНИНА ВУЛКАН , действующий вулкан на Курильских о-вах (в южной части о. Кунашир). Высота до 547 м. Выделяет сероводород и углекислоту. Известно извержение 1848. Назван по имени русского мореплавателя В. М. Головнина.

ГОЛОВНИЧЕСТВО , в Др. Руси денежный выкуп, выплачивавшийся убийцей (головником) родственникам убитого.

ГОЛОВНОЙ МОЗГ , передний (высший) отдел центральной нервной системы позвоночных животных и человека, расположенный в полости черепа; материальный субстрат высшей нервной деятельности. Наряду с эндокринной системой регулирует все жизненно важные функции организма. Состоит из больших полушарий, промежуточного, среднего, заднего и продолговатого мозга. Отделы, расположенные между промежуточным и спинным мозгом, образуют ствол головного мозга. Наивысшего развития головной мозг достиг у человека (весит в среднем 1375 г у мужчин и 1275 г у женщин). Функции головного мозга и внутренние механизмы его интегративной деятельности до конца не выяснены.

ГОЛОВНОЙ УКАЗАТЕЛЬ , в антропологии - отношение ширины головы (поперечный диаметр) к длине (продольный диаметр), выраженное в процентах. Признак используется в расоведении. См. также Брахикефалия, Мезокефалия, Долихокефалия.

ГОЛОВНЯ , болезнь растений, вызываемая головневыми грибами. Несколько видов: твердая, пыльная, стеблевая, пузырчатая. Наиболее вредоносна для злаков (пшеница, рожь, кукуруза и др.). Колосья, метелки, початки, стебли и листья превращаются в темную споровую массу.

ГОЛОВНЯ Анатолий Дмитриевич (1900-82) , российский кинооператор, заслуженный деятель искусств России (1935), доктор искусствоведения, Герой Социалистического Труда (1980). Один из основоположников современной операторской школы. Фильмы: "Мать" (1926), "Конец Санкт-Петербурга" (1927), "Потомок Чингисхана" (1928), "Адмирал Нахимов" (1947). Профессор ВГИКа (с 1939). Государственная премия СССР (1947, 1951).

ГОЛОВОГРУДЬ , отдел тела некоторых членистоногих, образующийся в результате слияния головных и грудных сегментов.

ГОЛОВОКРУЖЕНИЕ , ощущение кажущегося перемещения тела в пространстве или окружающих предметов относительно тела. При определенных условиях может возникать у здорового человека, напр., на высоте. Как болезненный симптом развивается при некоторых заболеваниях внутреннего уха, нервной системы и др.

ГОЛОВОЛОМКА , загадка, задача, требующая для своего решения догадливости, сообразительности; игра с задачами такого характера.

ГОЛОВОНОГИЕ , класс высокоорганизованных морских моллюсков. Ок. 650 современных видов и св. 11 тыс. вымерших. На голове 8 рук и (у кальмаров и каракатиц) пара щупалец. Длина тела со щупальцами от 1 см до 5 м (у гигантских кальмаров до 18 м). Широко распространены во всех морях (кроме опресненных). Живут в толще воды и на дне. Хищники. Служат пищей многим рыбам и морским млекопитающим. Некоторые съедобны; объект промысла. К головоногим относятся каракатицы, кальмары, осьминоги, из вымерших - аммониты, белемниты и др.

ГОЛОГАМИЯ (хологамия) (от греч . holos - весь, полный и gamos - брак), простейший тип полового процесса (у некоторых зеленых водорослей, низших грибов), при котором сливаются не половые клетки, а целые особи.

ГОЛОГЛАЗЫ , род ящериц семейства сцинков. Длина до 13 см. Конечности у некоторых недоразвиты. 6 видов, в Евразии; в т. ч. 4 вида в Закавказье и Ср. Азии. Европейский гологлаз охраняется.

ГОЛОГРАФИЯ (от греч . holos - весь, полный и ...графия), метод записи, воспроизведения и преобразования волновых полей, основанный на интерференции волн. Предложен Д. Габором в 1948. Голография позволяет получать изображение объектов. На фоточувствительный слой одновременно с "сигнальной" волной, рассеянной объектом, направляют "опорную" волну от того же источника света. Возникающая при интерференции этих волн картина, содержащая информацию об объекте, фиксируется на светочувствительной поверхности. Она называется голограммой. При облучении голограммы или ее участка опорной волной можно увидеть объемное изображение объекта. Голография применима к волнам любой природы и любого диапазона частот; используется в физике и различных областях техники, в частности для распознавания образов, кодирования информации, в акустике и т. п.

ГОЛОД , социальное бедствие, проявляющееся в двух формах: явной (абсолютный голод) и скрытой (относительный голод: недоедание, отсутствие жизненно важных компонентов в рационе питания).

ГОЛОДАНИЕ , состояние организма, вызванное отсутствием или недостатком пищи или ее компонентов, а также нарушением ее усвоения. Как нормальное явление наблюдается у ряда животных в период спячки или холодового оцепенения (у земноводных, насекомых, рыб, пресмыкающихся).

ГОЛОДАНИЕ ЛЕЧЕБНОЕ , метод лечения ожирения и ряда других заболеваний временным ограничением или полным прекращением приема пищи. Проводится в виде разгрузочных дней, ограничительных диет и полного голодания (только в условиях стационара под наблюдением медицинского персонала).

ГОЛОДНАЯ СТЕПЬ , название г. Гулистан до 1922.

ГОЛОДНАЯ СТЕПЬ (Южная Голодная степь) , равнина на левобережье Сырдарьи, главным образом в Узбекистане. Ок. 10 тыс. км2. Высота до 385 м. Большая часть территории орошается (Северный, Центральный, Южно-Голодностепский каналы и др.). Один из значительных хлопководческих районов Узбекистана.

ГОЛОДНЫЙ (Эпштейн) Михаил Семенович (1903-1949) , русский поэт. В стихах, балладах, песнях ("Песня о Щорсе", "Партизан Железняк", сборник "Лирика", 1936) - революционный пафос 20-30-х гг. Сборник "Песни и баллады Отечественной войны" (1942).

ГОЛОДОВКА , отказ от пищи в знак протеста; одна из форм политического, экономического, социального протеста.

ГОЛОЛЕД , слой плотного льда, образующийся на земной поверхности и на предметах (деревьях, проводах, домах и т. д.) при намерзании капель переохлажденного дождя и мороси, обычно при температуре воздуха от 0 до -3 °С.

ГОЛОЛЕДИЦА , тонкий слой льда на поверхности земли, образующийся после оттепели или дождя в результате похолодания, а также замерзания мокрого снега, капель дождя.

ГОЛОМЯНКИ , семейство рыб отряда окунеобразных. Длина 13-23 см. 1 род, 2 вида, только в оз. Байкал. Живородящие.

ГОЛОНОМНАЯ СИСТЕМА , механическая система, в которой все связи (см. Связи механические) являются голономными, т. е. геометрическими или сводящимися к геометрическим и налагающими ограничения только на положения (перемещения) точек и тел системы, но не на их скорости, как это имеет место в неголономных системах.

"ГОЛОС" , газета, 1863-84, Санкт-Петербург. Получала субсидии Министерства народного просвещения. В 60-х гг. охранительное, с 70-х гг. умеренно оппозиционное направление.

ГОЛОС , совокупность разнообразных по высоте, силе и тембру звуков, возникающих у наземных позвоночных в результате колебания эластичных голосовых связок. В образовании голоса участвуют воздушные пути (легкие, бронхи, трахея, гортань, ротовая и носовая полости). У птиц голосовые связки отсутствуют, а источником звука является не верхняя, а нижняя гортань, имеющая голосовые перепонки.

"ГОЛОС АМЕРИКИ" (Voice of America) , правительственная радиостанция США, осуществляющая вещание на зарубежные страны. Основана в 1942, Вашингтон; входит в состав Информационного агентства (ЮСИА). Ведет передачи на 43 языках (1992), в т. ч. на русском, общий объем вещания ок. 1200 ч в сутки.

"ГОЛОС МИНУВШЕГО" , журнал истории и истории литературы, 1913-23, Москва, 65 книг. Документы и статьи по общественному движению и русской культуре.

"ГОЛОС МОРЯ" , инфразвуковые волны, возникающие над поверхностью моря при сильном ветре в результате вихреобразования за гребнями волн. Поскольку скорость распространения инфразвука значительно превышает скорость перемещения области шторма, то "голос моря" может служить для заблаговременного предсказания последнего.

"ГОЛОС МОСКВЫ" , ежедневная газета партии октябристов, 1906-15, Москва (издатель и редактор А. И. Гучков).

ГОЛОС ПЕВЧЕСКИЙ , характеризуется высотой (сопрано, меццо-сопрано, контральто; тенор, баритон и бас), тембром и подвижностью (колоратурный, лирический, драматический и др.), диапазоном (ок. 2-х октав). В пределах диапазона различают регистры: грудной и фальцетный у мужчин, грудной, центральный и головной у женщин. Для профессионального исполнения голос певческий нуждается в постановке (см. Постановка голоса).

"ГОЛОСА ИЗ РОССИИ" , сборник статей на общественно-политические темы (Лондон, 1856-60, 9 номеров). Издатели - А. И. Герцен и Н. П. Огарев. Статьи корреспондентов, преимущественно либерального лагеря,- о ликвидации крепостного права, свободе личности, отмене цензуры и др.

ГОЛОСЕМЕННЫЕ , древняя группа (отдел) семенных растений, у которых имеются семяпочки (в отличие от папоротников), но отсутствуют плодолистики (в отличие от цветковых). Произошли в девоне от примитивных папоротниковидных. Ок. 600 видов, деревья и кустарники, распространены широко. К голосеменным относятся классы саговниковых, гинкговых, хвойных и гнетовых, а также ископаемые семенные папоротники и беннеттиты. Хозяйственное значение имеют хвойные, особенно сосновые (сосна, лиственница, ель, пихта, кедр), а также представители семейства таксодиевых и кипарисовых.

ГОЛОСНИКИ , маленькие керамические сосуды или камеры, закладываемые в своды и стены здания как резонаторы для усиления звука или для облегчения свода.

ГОЛОСОВЕДЕНИЕ , в многоголосном музыкальном произведении движение одного голоса и всех голосов вместе при переходе от одного сочетания звуков к другому.

ГОЛОСОВКЕР Яков Эммануилович (1890-1967) , российский филолог, философ, переводчик. По окончании Киевского университета жил в Москве, в 1936-39 в концлагере в Воркуте. Одна из самых известных работ - книга "Достоевский и Кант" (1964). Отталкиваясь от анализа древнегреческой мифологии, разработал концепцию "имагинативного абсолюта" и его воплощения в символах ("смыслообразах") религии, философии, искусства ("Логика мифа", 1987).

ГОЛОСОВЫ , архитекторы, братья: 1) Илья Александрович (1883-1945). Выразительные сооружения в духе конструктивизма (клуб имени Зуева в Москве, 1928). 2) Пантелеймон Александрович (1882-1945). Крупные постройки в духе функционализма (комбинат газеты "Правда", 1929-35), разработал экономичный тип жилого дома, план совхоза "Зерноград" в Ростовской обл. (1929-30), а также проект города-сада.

ГОЛОСОВЫЕ СВЯЗКИ , парные эластичные тяжи, заключенные в складки слизистой оболочки боковых стенок гортани у некоторых земноводных и пресмыкающихся и большинства млекопитающих. При колебании голосовых связок и сужении голосовой щели образуются звуки, составляющие голос.

ГОЛОТА Илья (?-1649) , казацкий полковник, сподвижник Богдана Хмельницкого, руководитель крестьянского восстания 1649 в Белоруссии против польских и литовских панов.

ГОЛОТУРИИ (морские огурцы , морские кубышки), класс морских беспозвоночных животных типа иглокожих. Тело обычно червеобразное, от нескольких мм до 2 м. Ок. 1100 видов, почти повсеместно в морях и океанах. Донные ползающие формы. Некоторые способны к автотомии и регенерации внутренних органов. Объект промысла и аквакультуры (трепанги).

ГОЛОХВАСТОВ Георгий Владимирович (1882-1963) , русский поэт. С 1916 по делам службы находился в США, откуда в послереволюционную Россию не вернулся. Мастер сонетной формы. Сборники: "Полусонеты. 300 полусонетов." (1931), "Гибель Атлантиды" (1938), "Жизнь и сны", "Четыре стихотворения" (оба 1944). Переложение "Слова о полку Игореве" (1950). Переводы.

ГОЛОЦЕН (от греч . holos - весь, полный и kainos - новый) (послеледниковая эпоха), современная геологическая эпоха, составляющая последний, незакончившийся отрезок четвертичного (антропогенового) периода геологической истории, и соответствующие ей отложения. Начало голоцена совпадает с окончанием последнего материкового оледенения Сев. Европы.

ГОЛСУОРСИ (Galsworthy) Джон (1867-1933) , английский писатель. Социально-бытовые романы "Остров фарисеев" (1904), "Петриций" (1911), "Фриленды" (1915) и др. В трилогиях о судьбах одной семьи "Сага о Форсайтах" (1906-21) и "Современная комедия" (1924-28) дал эпическую картину нравов буржуазной Англии кон. 19 - 1-й трети 20 в. В трилогии "Конец главы" (1931-33) проявились консервативные тенденции. Драмы. В литературной публицистике отстаивал принципы реализма. Нобелевская премия (1932).

ГОЛТОН Ф ., см. Гальтон Ф.

ГОЛУБАЯ РЕКА в Китае , см. Янцзы.

"ГОЛУБАЯ РОЗА" , кратковременное художественное объединение. Возникло на одноименной выставке 1907 в Москве. Для работ членов "Голубой розы" (П. В. Кузнецов, А. Т. Матвеев, Н. Н. Сапунов, М. С. Сарьян и др.) характерны плоскостность и декоративная стилизация форм, лиризм образов, настроения грусти и меланхолии, иногда мистико-символические искания.

ГОЛУБЕВ Виктор Максимович (1915-45) , дважды Герой Советского Союза (1942, 1943), майор (1942). В Великую Отечественную войну в штурмовой авиации, командир эскадрильи и штурман полка; св. 260 боевых вылетов.

ГОЛУБЕВ Владимир Васильевич (1884-1954) , российский математик и механик, член-корреспондент АН СССР (1934), генерал-майор инженерно-технической службы (1951). Труды по теории функций, аэромеханике.

ГОЛУБЕВА Валентина Николаевна (р . 1949), ткачиха, дважды Герой Социалистического Труда (1977, 1984). С 1967 ткачиха Ивановского камвольного комбината. С 1986 директор Ивановской ткацкой фабрики имени С. М. Кирова. С 1987 генеральный директор Ивановского производственного хлопчатобумажного объединения. Государственная премия СССР (1980).

ГОЛУБЕОБРАЗНЫЕ , отряд птиц. 3 семейства: дронты (вымершие), голуби и рябки. Ок. 300 видов, распространены широко.

ГОЛУБИ (голубиные) , семейство птиц отряда голубеобразных. Размеры средние, лишь венценосные голуби крупные (длина до 89 см). Ок. 290 видов, в тропических и умеренных поясах; в России - сизый голубь, вяхирь, клинтух, горлицы и др. Все породы домашних голубей (ок. 450), в т. ч. декоративные и почтовые, произошли от сизого голубя. 16 видов и 9 подвидов в Красной книге МСОП.

ГОЛУБИКА (гонобобель) , кустарник семейства брусничных. Растет в северном полушарии; в тундре, лесной зоне и верхнем поясе гор. Ягоды съедобны.

ГОЛУБИНАЯ СВЯЗЬ , использовалась в войсках в 19 - нач. 20 в., включая 1-ю мировую войну и Гражданскую войну в России. Базой голубиной связи служила стационарная или подвижная (полевая) голубиная станция (голубятня). Письменное сообщение прикреплялось к лапке голубя. Дальность голубиной связи достигала 300 км.

ГОЛУБИНСКИЙ Евгений Евстигнеевич (1834-1912) , российский историк, академик Петербургской АН (1903). Основной труд: "История русской церкви" (1880-1917).

ГОЛУБИНСКИЙ Федор Александрович (1797/98-1854) , российский философ и богослов. Стремился к "умозрительному" обоснованию теизма, оказал значительное влияние на русскую религиозную философию 19 в.

ГОЛУБКИНА Анна Семеновна (1864-1927) , российский скульптор. Обобщенно-символические образы рабочих ("Железный", 1897), остропсихологические портреты ("Т. А. Иванова", 1925). Для многих произведений характерны черты импрессионизма ("Березка", 1927). Участница революционного движения 1905-1907.

ГОЛУБКИНА Лариса Ивановна (р . 1940), российская актриса, народная артистка Российской Федерации. С 1964 в Центральном театре Советской Армии. С большим успехом играла в спектакле "Солдат и Ева". В кино с 1962. Дебютировала в фильме Э. А. Рязанова "Гусарская баллада" (1962), где сыграла главную роль. Снималась в фильмах: "Дайте жалобную книгу" (1965), "Освобождение" (1970-72), "Трое в лодке, не считая собаки" (телефильм, 1979), "Простодушный" (1994) и др.

ГОЛУБКОВ Василий Васильевич (1880-1968) , российский педагог, действительный член АПН России (1950). Труды по методике преподавания литературы, учебники и учебные пособия по литературе для общеобразовательной школы.

ГОЛУБКОВ Дмитрий Николаевич (1930-72) , русский писатель. Проникнутое тонким лиризмом творчество обращено к теме природы, проблемам нравственного становления личности. Сборники стихов: "Влюбленность" (1960), "Свидание" (1962), "Зов" (1964), "Окрестность" (1971) и др. Сборники рассказов и повестей: "Отцовский табак" (1966), "Когда вернусь" (1971) и др. Романы "Милеля" (1969), "Недуг бытия" (1973, о Е. А. Баратынском).

ГОЛУБНИЧИЙ Владимир Степанович (р . 1936), украинский спортсмен (спортивная ходьба), заслуженный мастер спорта (1960). Чемпион Олимпийских игр (1960, 1968), Европы (1974), неоднократный чемпион СССР (в 1960-74).

ГОЛУБОВСКИЙ Петр Васильевич (1857-1907) , историк, доктор русской истории. Труды по истории Северской и Смоленской земель, кочевых народов южнорусской степи 9-13 вв., историографии.

ГОЛУБОЙ БАРАН , то же, что куку-яман.

ГОЛУБОЙ ГРОТ (Grotta Azzurra) , на северном берегу о. Капри, в Италии. Длина 56 м, ширина 30 м, высота до 15 м; дно затоплено морем. Свет проходит преимущественно через воду, придавая ей лазурный цвет (отсюда название). Туризм.

ГОЛУБОЙ КИТ (блювал , синий кит), морское млекопитающее семейства полосатиков. Длина до 33 м, весит до 150 т (самое крупное когда-либо жившее млекопитающее). Окраска тела темно-серая с голубоватым оттенком. Был распространен от Арктики до Антарктики. Почти истреблен. Промысел запрещен. В Красной книге МСОП.

ГОЛУБОЙ НИЛ (Бахр-эль-Азрак) , река в Эфиопии и Судане, правый, самый многоводный приток Нила. 1600 км, площадь бассейна ок. 330 тыс. км2. Протекает через оз. Тана. Судоходен на 580 км от устья. Средний расход воды у слияния с Белым Нилом 1650 м3/с. Гидроэлектростанции у городов Эр-Росейрес и Сеннар.

ГОЛУБОЙ ХРЕБЕТ (Блу-Ридж) (Blue Ridge) , цепь хребтов и массивов на востоке США, вдоль юго-восточной окраины Аппалачей. Длина св. 1000 км. Высота до 2037 м (г. Митчелл, высшая точка Аппалачей). Широколиственные и хвойные леса, луга.

ГОЛУБОК Владимир Иосифович (1882-1937) , белорусский актер, режиссер, драматург, народный артист Белоруссии (1925). С 1906 начал литературную деятельность. С 1917 актер "Первого товарищества белорусской драмы и комедии". В 1920 организатор театра "Труппа Голубка" (позже 3-й Белорусский государственный театр). Автор ок. 40 пьес. Выступал также как театральный художник. Репрессирован; реабилитирован посмертно.

ГОЛУБЦОВ Вячеслав Алексеевич (1894-1972) , российский теплотехник, член-корреспондент АН СССР (1953). Основные труды по эксплуатации котлоагрегатов. Государственная премия СССР (1950).

ГОЛУБЫЕ ГОРЫ (Blue Mountains) , часть Большого Водораздельного хребта в Австралии. Платообразные, сильно расчлененные горы высотой до 1360 м. Эвкалиптовые леса и саванны. Национальный парк Блу-Маунтинс.

ГОЛУБЯНКИ , семейство дневных бабочек. Крылья в размахе 2-4 см. Ок. 1 тыс. видов, распространены широко. Гусеницы некоторых видов поедают тлей и червецов.

ГОЛУБЯТНИК , то же, что тетеревятник.

ГОЛУЙ (Холуй , Holuj) Тадеуш (1916-85), польский писатель. Историческая эпопея "Королевство без земли" (т. 1-4, 1954-56), повести (в т. ч. "Личность", 1974) и роман "Дерево рождает плод" (1963) о польских коммунистах, роман о Л. Варыньском "Розы и пылающий лес" (1974).

ГОЛУНСКИЙ Сергей Александрович (1895-1962) , юрист, дипломат, член-корреспондент АН СССР (1939). Труды по общей теории государства и права, международному праву, судоустройству и уголовному процессу.

ГОЛУЭЙ (Galway) , город, порт в Ирландии, административный центр графства Голуэй. 47,1 тыс. жителей (1986). Пищевая промышленность. Университетский колледж.

ГОЛШТИНИЯ , русское название Гольштейна. См. Шлезвиг-Гольштейн.

ГОЛЫЙ КАРАМЫШ , название г. Красноармейск Саратовской обл. до 1926.

ГОЛЫЙ Никита (?-1709) , донской казак, предводитель голытьбы в Булавинском восстании. В ноябре 1708 взят в плен царскими войсками, вероятно, казнен.

ГОЛЫТЬБА , в Русском государстве городская и сельская беднота, обычно не имевшая постоянного местожительства и нанимавшаяся на различные работы. См. также Гулящие люди.

ГОЛЬБАХ (Holbach) Поль Анри (1723-89) , французский философ, иностранный почетный член Петербургской АН (1780). Активно сотрудничал в "Энциклопедии" Д. Дидро и Ж. Д'Аламбера. Крупнейший систематизатор взглядов французских материалистов 18 в. В объяснении общественных явлений отстаивал материалистическое положение о формирующей роли среды по отношению к личности. Опираясь на метафизическое представление о природе человека, сводил социальное к индивидуальному, придерживался теории общественного договора. Идеи Гольбаха повлияли на утопический социализм 19 в. Главное сочинение: "Система природы" (1770). Автор остроумных атеистических произведений.

ГОЛЬБЕЙН Х ., см. Хольбейн Х.

ГОЛЬДАНСКИЙ Виталий Иосифович (р . 1923), российский физикохимик, академик РАН (1991; академик АН СССР с 1981). Основные труды по ядерной и радиационной химии. Открыл (1960) двупротонную радиоактивность, низкотемпературный предел скорости химической реакции. Ленинская премия (1980).

ГОЛЬДБАХ (Goldbach) Христиан (1690-1764) , российский математик, один из первых академиков (1725) и почетный член (1742) Петербургской АН. По происхождению немец. Труды по теории чисел, математическому анализу.

ГОЛЬДБАХА ПРОБЛЕМА , проблема теории чисел, заключающаяся в доказательстве того, что всякое целое число, большее или равное 6, может быть представлено в виде суммы 3 простых чисел. Выдвинута Х. Гольдбахом в 1742. Лишь в 1937 И. М. Виноградов решил Гольдбаха проблему для достаточно больших нечетных чисел.

ГОЛЬДГАММЕР Дмитрий Александрович (1860-1922) , российский физик и геофизик. Основные труды по распространению, дисперсии и поглощению света, метеорологии.

ГОЛЬДЕНВЕЙЗЕР Александр Борисович (1875-1961) , российский пианист и композитор, народный артист СССР (1946), доктор искусствоведения. Создатель одной из крупнейших советских пианистических школ. Профессор Московской консерватории (с 1906). Государственная премия СССР (1947).

ГОЛЬДЖИ АППАРАТ (Гольджи комплекс) (по имени К . Гольджи), органоид клетки, участвующий в формировании продуктов ее жизнедеятельности (различных секретов, коллагена, гликогена, липидов и др.), в синтезе гликопротеидов.

ГОЛЬДЖИ (Golgi) Камилло (1844-1926) , итальянский гистолог, иностранный член-корреспондент Петербургской АН (1905). Фундаментальные труды по гистологии и морфологии нервной системы. Разработал (1873) метод приготовления препаратов нервной ткани. Установил два типа нервных клеток. Описал т. н. Гольджи аппарат и др. Нобелевская премия (1906, совместно с С. Рамон-и-Кахалем).

ГОЛЬДИН Сергей Васильевич (р . 1936), российский геофизик, член-корреспондент РАН (1991). Основные труды по теории и практике геофизических и сейсмических методов поисков и разведки нефтяных и газовых месторождений.

ГОЛЬДИНГЕН , официальное название г. Кулдига в Латвии до 1917.

ГОЛЬДМАН (Goldman) Люсьен (1918-70) , французский философ и теоретик литературы. Под влиянием ранних работ Д. Лукача и "генетической эпистемологии" Ж. Пиаже разрабатывал концепцию "генетического структурализма". Сочинения - "Сокровенный Бог" (1956), "Диалектические исследования" (1958), "Социология современного романа" (1964).

ГОЛЬДОНИ (Goldoni) Карло (1707-93) , итальянский драматург, создатель национальной комедии. Осуществил просветительскую реформу итальянской драматургии и театра, вытеснив импровизированную комедию дель арте драматургией с реальными характерами и содержанием, проникнутым просветительскими идеями, остроумной критикой пороков общества. Написал 267 пьес, в т. ч. "Слуга двух господ" (1745-53), "Хитрая вдова" (1748), "Трактирщица" (1753), "Кьоджинские перепалки" (1762), оперные либретто. "Мемуары" (1784-87) - ценный документ по истории театра.

ГОЛЬДФАДЕН Авром (1840-1908) , еврейский драматург и поэт, создатель еврейского театра в России. В сатирических и юмористических пьесах "Колдунья", "Рекруты" и других широко использовал традиции народных представлений. Драма "Бар Кохба" (1882) об антиримском восстании 132-135 в Иудее; пьеса "Суламифь" (1880).

ГОЛЬДЦИЕР (Goldziher) Игнац (1850-1921) , венгерский арабист и исламовед, иностранный член-корреспондент РАН (1917; иностранный член-корреспондент Петербургской АН с 1897). Труды по истории ислама, арабской филологии, древнееврейской мифологии, фольклору арабов и древних евреев. Основоположник критической школы в исламоведении.

ГОЛЬДШМИДТ (Goldschmidt) Виктор Мориц (1888-1947) , норвежский геохимик, один из основоположников геохимии и кристаллохимии, иностранный член-корреспондент АН СССР (1925; иностранный член-корреспондент РАН с 1924). Автор первой геохимической классификации химических элементов (1924).

ГОЛЬДЫ , устаревшее название нанайцев.

ГОЛЬЕ , шкуры животных, лишенные волосяного покрова в процессах кожевенного производства; полуфабрикат кожи в преддубильных операциях.

ГОЛЬМИЙ (лат . Holmium), Но, химический элемент III группы периодической системы, атомный номер 67, атомная масса 164,9304, относится к лантаноидам. Название от латинского Holmia - Стокгольм. Серебристо-белый металл; плотность 8,80 г/см3, tпл 1470 °С. Компонент специальных стекол, активатор люминофоров.

ГОЛЬФ (англ . golf), спортивная игра с мячом и клюшками на естественном поле, цель - прогнать мяч по 9 или 18 дорожкам-трассам к лункам и попасть в них. Зародился в средние века в Дании. Распространен в США, Канаде, Великобритании, Австралии.

ГОЛЬФСТРИМ (англ . Gulf Stream), система теплых течений в северной части Атлантического ок., простирающаяся на 10 тыс. км от берегов п-ова Флорида до о-вов Шпицберген и Новая Земля. Скорость от 6-10 км/ч во Флоридском прол. до 3-4 км/ч в районе Б. Ньюфаундлендской банки, температура поверхностных вод соответственно от 24-28 до 10-20 °С. Средний расход воды во Флоридском прол. 25 млн. м3/с (в 20 раз превышает суммарный расход воды всех рек земного шара). У 40 °з. д. собственно Гольфстрим переходит в Северо- Атлантическое течение, которое под влиянием западных и юго-западных ветров следует к берегам Скандинавского п-ова, оказывая влияние на климат Европы.

ГОЛЬФЫ (англ . golf - игра в мяч), короткие (до колен) чулки или длинные (до колен) носки (разноцветные или однотонные). Удобная одежда для спортивных игр. Гольфы являются также элементом национального шотландского мужского костюма. При этом они бывают только в клетку, тот или иной цвет которой указывает на принадлежность к определенному клану.

ГОЛЬЦ А ., см. Хольц А.

ГОЛЬЦ Георгий Павлович (1893-1946) , архитектор и театральный художник. В духе конструктивизма построил фабрику в Ивантеевке Московской обл. (1927-28), позже использовал элементы ордерной архитектуры: фабрика "Всекохудожник" (1933-41), гидротехнические сооружения на р. Яуза (1937-39) в Москве. Театральные работы в Москве и Белоруссии. Государственная премия СССР (1941).

ГОЛЬЦ (Goltz) Фридрих Леопольд (1834-1902) , немецкий физиолог. Труды посвящены физиологии центральной нервной системы. Впервые в мире провел в 1891 полное удаление коры больших полушарий (декортикацию) головного мозга у собаки с целью изучения влияния коры на другие отделы центральной нервной системы и различные органы.

ГОЛЬЦЕВ Виктор Александрович (1850-1906) , российский публицист и общественный деятель, участник земского движения. Один из ведущих сотрудников газеты "Русские ведомости" и журнала "Вестник Европы" (статьи по философии, праву, искусству и литературе). С 1885 фактический редактор журнала "Русская мысль".

ГОЛЬЦИУС (Goltzius) Хендрик (1558-1617) , нидерландский живописец и выдающийся гравер, наряду со Спрангером, Блумартом и Втевелем - ведущий представитель нидерландского маньеризма. В гравюре на дереве первый начал использовать цвет для своих пейзажей, в фигурных композициях - эффекты сильной светотени.

ГОЛЬЦОВЫЕ ТЕРРАСЫ , то же, что нагорные террасы.

ГОЛЬЦЫ , распространенное в Сибири название горных вершин, поднимающихся выше верхней границы леса.

ГОЛЬЦЫ , 1) род пресноводных и проходных рыб семейства лососей. Длина до 88 см, весят до 15 кг (проходные гольцы). У берегов Европы, Сев. Азии (наиболее известны палии и кунджа) и Сев. Америки. Объект промысла. 2) Род рыб семейства вьюновых. Длина до 30 см. Известно св. 100 видов, главным образом в Азии, встречаются в Европе. Обитают как в высокогорных водоемах, так и в подземных водах. Объект промысла.

ГОЛЬШТЕЙН (Holstein) , см. в ст. Шлезвиг-Гольштейн.

ГОЛЬШТЕЙН - ГОТТОРП - РОМАНОВЫ , встречающееся в литературе одно из названий династии российских императоров, начиная с Петра III (см. Готторпы, Романовы).

ГОЛЬЯНЫ , род рыб семейства карповых. Длина не более 20 см, весят до 100 г. 10 видов, в реках и озерах Евразии и Сев. Америки. Некоторые виды - объект промысла (озерный гольян в Якутии).

ГОЛЯДЬ , балтийское племя, в 1-м - нач. 2-го тыс. н. э. населяло бас. р. Протва между землями вятичей и кривичей; ассимилировано восточными славянами.

ГОМАР (Gomarus) Франциск (1563-1641) , голландский реформатский богослов, профессор в Лейдене и Гронингене. Главный оппонент Арминия, защищал ортодоксальную кальвинистскую концепцию предопределения; в борьбе с арминианами (ремонстрантами) гомаристы одержали победу на Дордрехтском соборе (1618-19).

ГОМАТИ (Гумти) , река в Индии, левый приток Ганга. Ок. 800 км. Площадь бассейна ок. 28 тыс. км2. Протекает по Гангской равнине. Летнее половодье, наводнения. Используется для орошения. На Гомати - г. Лакхнау.

ГОМБЕРГ (Gomberg) Мозес (1866-1947) , американский химик-органик. Основополагающие труды по химии свободных радикалов. Открыл (1900) существование трифенилметильных радикалов. Разработал (1924) способ получения диарилов из ароматических соединений и солей диазония. Создал первый удачный антифриз для автомобилей.

ГОМБРИХ (Gombrich) Эрнст (р . 1909), австрийский и английский теоретик и историк искусства. Развивал идеи иконологии, затем обратился к психологическим проблемам творческого процесса и зрительных представлений, восприятия и истолкования зрительного образа. Методологические принципы Гомбриха близки теории К. Р. Поппера.

ГОМБРОВИЧ (Gombrowicz) Витольд (1904-1969) , польский писатель. Гротескно-пародийные романы "Фердыдурке" (1938), "Транс-Атлантика" (1953), "Порнография" (1960), "Космос" (1965), высмеивающие стереотипы польского традиционного историко-национального сознания. Драмы. "Дневник. 1953-1966" (т. 1-3, Париж, 1957-66; в Польше опубликован в 1986).

ГОМЕЛЬ , город в Белоруссии, центр Гомельской обл., порт на р. Сож. Железнодорожный узел. 503,3 тыс. жителей (1991). Машиностроение и металлообработка (станки, сельскохозяйственные машины, приборы и др.); деревообрабатывающая, химическая, пищевая, легкая промышленность. 5 вузов (в т. ч. университет), 2 театра. Краеведческий музей. Известен с 1142, с 1335 в Литве и Польше, с 1772 в Российской империи. Дворец Румянцевых-Паскевичей (18 в.), Ильинская церковь (деревянная, кон. 18 в.).

ГОМЕЛЬСКАЯ ОБЛАСТЬ , на юго-востоке Белоруссии. 40,4 тыс. км2. Население 1628,4 тыс. человек (1991). Центр - Гомель.

ГОМЕЛЬСКИЙ Александр Яковлевич (р . 1928), российский спортсмен и тренер (баскетбол); мастер спорта международного класса (1956), заслуженный тренер СССР (1956). Защитник ленинградских команд "СКИФ" (1945-48) и СКА (1949-53). Тренер мужских команд СКА (Рига; 1954-70) и ЦСКА (1971-79) -многократных чемпионов СССР и победителей Европейских кубковых турниров; сборной команды СССР (1959-81 с перерывами). Его брат Евгений (р. 1938) - заслуженный тренер СССР (1977); сын Владимир - известный спортивный телекомментатор.

ГОМЕЛЬСКИЙ УНИВЕРСИТЕТ имени Франциска Скорины , основан в 1969. Готовит специалистов по математике, физике, биологии, геологии, истории, филологии и др. В 1991 св. 7 тыс. студентов.

ГОМЕО ... (от греч. homoios - подобный, одинаковый), часть сложных слов, означающая: сходный, подобный (напр., гомеопатия).

ГОМЕОМЕРИЯ (греч . homoiomereia, от homoios - подобный и meros - часть), термин древнегреческой философии. Гомеомеричными или подобочастными Аристотель называл качественно однородные вещества, у которых любые части подобны по своим свойствам друг другу и целому (напр., органические ткани, металлы, однородные минералы и т. п.).

ГОМЕОПАТИЯ (от гомео ... и ...патия), система лечения ничтожно малыми дозами лекарств. Предложена в кон. 18 - нач. 19 вв. С. Ганеманом, исходившим из "закона подобия": применяются малые дозы веществ, которые в больших дозах могут вызвать явления, подобные признакам данного заболевания.

ГОМЕОСТАЗ (от гомео ... и греч. stasis - неподвижность, состояние), относительное динамическое постоянство состава и свойств внутренней среды и устойчивость основных физиологических функций организма. Понятие "гомеостаз" применяют и к биоценозам (сохранение постоянства видового состава и числа особей), в генетике и кибернетике.

ГОМЕОСТАТ (от гомео ... и ...стат), аналоговое электромеханическое устройство, моделирующее свойство живых организмов поддерживать некоторые свои характеристики (напр., температуру тела, содержание кислорода в крови) в допустимых пределах. Предложен в 1948 английским ученым в области кибернетики У. Р. Эшби (W. R. Ashby). Принцип гомеостата используется для определения оптимальных значений параметров технических систем автоматического регулирования (напр., автопилотов).

ГОМЕР , древнегреческий эпический поэт, которому со времен античности приписывается авторство "Илиады", "Одиссеи" и других произведений. Легенды рисуют Гомера слепым странствующим певцом, одним из аэдов. За честь называться родиной Гомера спорили, по преданию, семь городов. Полуфантастический образ Гомера породил в науке т. н. гомеровский вопрос, из проблемы авторства (до сих пор дискуссионной) выросший до совокупности проблем, касающихся происхождения и развития древнегреческого эпоса (в т. ч. соотношения в нем фольклора и собственно литературного творчества).

ГОМЕР (греч . Homeros, лат. Homerus), легендарный греческий поэт, с именем которого связаны две величайшие поэмы древности, стоящие у истоков европейской литературы, - "Илиада" и "Одиссея". Время создания поэм. История текста Биографические сведения о Гомере, приводимые античными авторами, противоречивы и малоправдоподобны. "Семь городов, пререкаясь зовутся отчизной Гомера: Смирна, Хиос, Колофон, Пилос, Аргос, Итака, Афины" - говорится в одной греческой эпиграмме (на самом деле список этих городов был более обширен). Относительно времени жизни Гомера античные ученые приводили различные даты, начиная с 12 в. до н. э. (после Троянской войны) и кончая 7 в. до н. э.; широко бытовала легенда о поэтическом состязании между Гомером и Гесиодом. Как полагают большинство исследователей, гомеровские поэмы были созданы в Малой Азии, в Ионии в 8 в. до н. э. на основании мифологических сказаний о Троянской войне. Существуют поздние античные свидетельства об окончательной редакции их текстов при афинском тиране Писистрате в середине 6 в. до н. э., когда их исполнение было включено в празднества Великих Панафиней. В древности Гомеру приписывали комические поэмы "Маргит" и "Война мышей и лягушек", цикл произведений о Троянской войне и возвращении героев в Грецию: "Киприи", "Эфиопида", "Малая Илиада", "Взятие Илиона", "Возвращения" (т. н. "киклические поэмы", сохранились лишь небольшие фрагменты). Под названием "Гомеровские гимны" существовало собрание из 33 гимнов богам. Огромную работу по собиранию и уточнению рукописей поэм Гомера проделали в эпоху эллинизма филологи Александрийской библиотеки Аристарх Самофракийский, Зенодот из Эфеса, Аристофан из Византия (они же разделили каждую поэму на 24 песни по числу букв греческого алфавита). Стало нарицательным имя софиста Зоила (4 в. до н. э.), прозванного за критические высказывания "бичом Гомера". Ксенон и Гелланик, т. н. "разделяющие", высказали мысль о возможной принадлежности Гомеру только одной "Илиады"; они, однако, не сомневались ни в реальности Гомера, ни в том, что каждая из поэм имеет своего автора. Гомеровский вопрос Вопрос об авторстве "Илиады" и "Одиссеи" был поставлен в 1795 немецким ученым Ф. А. Вольфом в предисловии к изданию греческого текста поэм. Вольф считал невозможным создание большого эпоса в бесписьменный период, полагая, что созданные различными аэдами сказания были записаны в Афинах при Писистрате. Ученые разделились на "аналитиков", последователей теории Вольфа (немецкие ученые К. Лахман, А. Кирхгоф с его теорией "малых эпосов"; Г. Герман и английский историк Дж. Грот с их "теорией основного ядра", в России ее разделял Ф. Ф. Зелинский), и "унитариев", сторонников строгого единства эпоса (переводчик Гомера И. Г. Фосс и филолог Г. В. Нич, Ф. Шиллер, И. В. Гете, Гегель в Германии, Н. И. Гнедич, В. А. Жуковский, А. С. Пушкин в России). Гомеровские поэмы и эпос В 19 в. "Илиада" и "Одиссея" сравнивались с былинами славян, скальдической поэзией, финским и германским эпосом. В 1930-х гг. американский филолог-классик Мильман Пэрри, сопоставляя поэмы Гомера с живой эпической традицией, еще существовавшей в то время у народов Югославии, обнаружил в гомеровских поэмах отражение поэтической техники народных певцов-аэдов. Созданные ими поэтические формулы из устойчивых сочетаний и эпитетов ("быстроногий" Ахиллес, "пастырь народов" Агамемнон, "многоумный" Одиссей, "сладкоречивый" Нестор) давали возможность сказителю "импровизируя" исполнять эпические песни, состоявшие из многих тысяч стихов. "Илиада" и "Одиссея" всецело принадлежат многовековой эпической традиции, но из этого не следует, что устное творчество анонимно. "До Гомера мы не можем назвать ничьей поэмы подобного рода, хотя, конечно, поэтов было много" (Аристотель). Главное отличие "Илиады" и "Одиссеи" от всех остальных эпических произведений Аристотель усматривал в том, что Гомер не развертывает свое повествование постепенно, а строит его вокруг одного события, - в основе поэм лежит драматическое единство действия. Другая особенность, на которую также обратил внимание Аристотель: характер героя раскрывают не описания автора, а речи, произносимые самим героем. Язык поэм Язык гомеровских поэм - исключительно поэтический, "наддиалектный" - никогда не был тождествен живой разговорной речи. Он складывался из соединения эолийских (Беотия, Фессалия, остров Лесбос) и ионийских (Аттика, островная Греция, побережье Малой Азии) диалектных черт с сохранением архаического строя более ранних эпох. Метрически оформлял песни "Илиады" и "Одиссеи" уходящий корнями в индоевропейское эпическое творчество гекзаметр - стихотворный размер, в котором каждый стих состоит из шести стоп с правильным чередованием долгих и кратких слогов. Необычность поэтического языка эпоса подчеркивали вневременной характер событий и величие образов героического прошлого. Гомер и археология Сенсационные открытия Г. Шлимана в 1870-80-х гг. доказали, что Троя, Микены и ахейские цитадели не миф, а реальность. Современников Шлимана поразили буквальные соответствия ряда его находок в четвертой шахтовой гробнице в Микенах с описаниями Гомера. Впечатление было столь сильным, что эпоха Гомера надолго стала ассоциироваться с периодом расцвета Ахейской Греции в 14-13 вв. до н. э. В поэмах, однако, прослеживаются также многочисленные археологически засвидетельствованные черты культуры "героического века", как например, упоминание о железных орудиях и оружии или обычай кремации умерших. Сопоставление свидетельств гомеровского эпоса с данными археологии подтверждают выводы многих исследователей о том, что в своей окончательной редакции он сложился в 8 в. до н. э., причем древнейшей частью эпоса многие исследователи считают "Каталог кораблей" ("Илиада", 2-я песнь). Очевидно, поэмы созданы не одновременно: "Илиада" отражает представления о человеке "героического периода", "Одиссея" стоит как бы на рубеже иной эпохи - времени Великой греческой колонизации, когда расширялись границы освоенного греческой культурой мира. Гомер в античности Для человека эпохи античности поэмы Гомера были символом эллинского единства и героизма, источником мудрости и познания всех сторон жизни - от военного искусства до практической морали. Гомера наравне с Гесиодом считали создателем всеобъемлющей и упорядоченной мифологической картины мироздания: поэты "составили для эллинов родословные богов, снабдили имена богов эпитетами, поделили между ними достоинства и занятия, начертали их образы" (Геродот). По мнению Страбона, Гомер был единственным из поэтов древности, кто знал почти все об ойкумене, о народах, ее населяющих, их происхождении, образе жизни и культуре. Данными Гомера как подлинными и заслуживающими доверия пользовались Фукидид, Павсаний, Плутарх. Отец трагедии Эсхил называл свои драмы "крохами от великих пиров Гомера". Греческие дети учились читать по "Илиаде" и "Одиссее". Гомера цитировали, комментировали, объясняли иносказательно. Чтением избранных мест из поэм Гомера призывали исправлять души философы-пифагорейцы. Плутарх сообщает, что Александр Македонский всегда имел при себе список "Илиады", который хранил под подушкой вместе с кинжалом. Переводы Гомера В 3 в. до н. э. римский поэт Ливий Андроник перевел "Одиссею" на латинский язык. В средневековой Европе Гомера знали только по цитатам и ссылкам у латинских писателей и Аристотеля, поэтическую славу Гомера затмевала слава Вергилия. Лишь в конце 15 в. появились первые переводы Гомера на итальянский язык (А. Полициано и др.). Событием в европейской культуре 18 в. стали переводы Гомера на английский язык А. Попа и на немецкий язык И. Г. Фосса. Впервые фрагменты "Илиады" на русский язык перевел двадцатисложным силлабическим - т. н. александрийским - стихом М. В. Ломоносов. В конце 18 в. Е. Костров перевел ямбом первые шесть песен "Илиады" (1787); были изданы прозаические переводы "Илиады" П. Екимова и "Одиссеи" П. Соколова. Титаническая работа по созданию русского гекзаметра и адекватному воспроизведению образной системы Гомера была проделана Н. И. Гнедичем, чей перевод "Илиады" (1829) до сих пор остается непревзойденным по точности филологического прочтения и исторической интерпретации. Высочайшим художественным мастерством отличается перевод "Одиссеи" В. А. Жуковского (1842-49). В 20 в. "Илиада" и "Одиссея" были переведены В. В. Вересаевым.

ГОМЕРИЧЕСКИЙ СМЕХ , неудержимый, громовой хохот, - от имени Гомера, описавшего смех богов на Олимпе в поэме "Илиада". Гомерический в переносном смысле - изобильный, огромный.

ГОМЕС ДЕ АВЕЛЬЯНЕДА (Gomez de Avellaneda) Хертрудис (1814-73) , испано-кубинская писательница. Антирабовладельческий роман "Саб" (1841), трагедии, лирические стихи, исторический роман "Гуатимосин" (1846) в духе романтизма.

ГОМЕС ДЕ ЛА СЕРНА (Gomez de la Cerna) Рамон (1888-1963) , испанский прозаик. Мастер меткой метафоры и острого афоризма (они скрещиваются в изобретенном им жанре т. н. "грегерий"). Гротескные драмы "Полусущества", 1930) и прозаические произведения - книги "Мертвецы, мертвячки и другие фантасмагории", 1935; "Самоубиение", 1948. Роман "Киноландия" (1923). Биографии испанских писателей и живописцев ("Гойя", 1928).

ГОМЕС (Gomez) Максимо (1836-1905) , латиноамериканский политический деятель. В 1861-65 участвовал в войне за независимость Доминиканской Республики от Испании, с 1865 на Кубе, генерал. Главнокомандующий освободительной армией Кубы в национально-освободительном восстании 1895-98.

ГОМЕС Хуан Висенте (1857-1935) , президент и фактически диктатор Венесуэлы в 1909-35.

ГОМИКАВА Дзюмпэй (р . 1916), японский писатель. Антимилитаристские романы "Условия человеческого существования" (1958), "Война и люди" (кн. 1-16, 1965-75).

ГОМИНИДЫ (от лат . homo - человек), семейство отряда приматов. Включает человека современного типа (Homo sapiens) и ископаемых людей: питекантропов, неандертальцев и, вероятно, некоторых ископаемых высших приматов типа австралопитеков.

ГОМИНЬДАН (букв . Национальная партия), политическая партия в Китае. Создана в 1912 Сунь Ятсеном. С 1931 Гоминьдан, руководимая Чан Кайши, - правящая партия. После провозглашения КНР (1949) сторонники Гоминьдана переехали на Тайвань, где Гоминьдан является правящей партией.

ГОМИС (Гомес) (Gomes) Карлус Антониу (1836-96) , бразильский композитор, дирижер. Основоположник бразильской национальной оперы: "Ночь в замке" (1861) - первая бразильская опера, "Жанна Фландрская" (1863), "Сальваторе Роза" (1874), "Мария Тюдор" (1879), "Кондор" (1891), опера-балет "Гуарани" (1870) и др.

ГОМИШ ДИ АМОРИН (Gomes de Amorim) Франсишку (1827-91) , португальский писатель. Стихи в духе романтизма, драма "Социальные уродства" (1870), повести из крестьянской жизни, роман о Бразилии "Живой укор" (1875) демократической направленности.

ГОММОЗ (от франц . gomme - камедь) (камедетечение), болезнь растений, вызываемая неблагоприятными условиями среды, ранением, насекомыми и микроорганизмами. Вредоносен гоммоз косточковых (вишня и др.), хлопчатника. Обильное выделение камеди у косточковых; серовато-маслянистые мокрые пятна на листьях, стеблях и коробочках хлопчатника.

ГОМО ... (от греч. homos - равный, одинаковый, взаимный, общий), часть сложных слов, означающая: сходный, единый, принадлежащий к одному и тому же (напр., гомогенный - однородный).

ГОМОГАМЕТНОСТЬ (от гомо ... и гаметы), генетическая равноценность гамет (половых клеток) одного из полов. Заключается в том, что гаметы данного пола (его называют гомогаметным) содержат половые хромосомы одного типа. У млекопитающих и человека гомогаметен женский пол, у бабочек, птиц, некоторых пресмыкающихся и земноводных - мужской.

ГОМОГАМИЯ (от гомо ... и греч. gamos - брак), 1) одновременное созревание рыльца и пыльников у обоеполого цветка. При гомогамии возможно самоопыление. 2) Передача особями мужского и женского пола одинаковых комбинаций генов.

ГОМОГЕННАЯ СИСТЕМА (от греч . homogenes - однородный), система, химический состав и физические свойства которой во всех частях одинаковы или меняются непрерывно, без скачков (между частями системы нет поверхностей раздела).

ГОМОЗИГОТА (от гомо ... и зигота), клетка или организм, у которого гомологичные хромосомы несут одну и ту же форму данного гена. Ср. Гетерозигота.

ГОМОЙОСМОТИЧЕСКИЕ ЖИВОТНЫЕ (от греч . homoios - сходный, одинаковый и osmos - толчок, давление), способны сохранять более или менее постоянное осмотическое давление полостных и тканевых жидкостей при изменении осмотического давления окружающей среды. К гомойосмотическим животным относятся некоторые ракообразные (артемия, речные раки и др.), костистые рыбы, водные пресмыкающиеся и млекопитающие. Ср. Пойкилосмотические животные.

ГОМОЙОТЕРМНЫЕ ЖИВОТНЫЕ (от греч . homoios - подобный, одинаковый и therme - тепло) (теплокровные животные), сохраняют относительно постоянной температуру тела при изменении температуры окружающей среды. К гомойотермным животным относятся птицы и млекопитающие. Ср. Пойкилотермные животные.

ГОМОЛИТИЧЕСКИЕ РЕАКЦИИ (от гомо ... и греч. lysis - разложение, распад), химические реакции, протекающие с разрывом электронной пары (обозначенной двумя точками), осуществляющей химическую связь - А : В?А •+ В •.

ГОМОЛОГИЧЕСКИЙ РЯД в химии (от греч . homologos - соответственный, подобный), последовательность органических соединений с одинаковыми функциональными группами и однотипным строением, каждый член которой отличается от соседнего на постоянную структурную единицу (гомологическая разность), обычно метиленовую группу CН2. Члены гомологического ряда называются гомологами.

ГОМОЛОГИЧЕСКИХ РЯДОВ ЗАКОН в наследственной изменчивости , сформулирован Н. И. Вавиловым в 1920, устанавливает параллелизм в изменчивости родственных групп растений. Как было показано позже, в основе этого явления лежит гомология генов (их одинаковое молекулярное строение) и гомология (сходство) в порядке их расположения в хромосомах у родственных видов.

ГОМОЛОГИЧНЫЕ ОРГАНЫ , в биологии - развиваются из общих зачатков у организмов различных систематических групп, сходны по основному плану строения и развитию; могут выполнять одинаковые (напр., луковица тюльпана и клубень картофеля) или неодинаковые (напр., крыло птицы и рука человека) функции.

ГОМОМОРФИЗМ (от гомо ... и греч. morphe - вид, форма), понятие современной математики, обобщающее понятие изоморфизма.

ГОМОРРА , см. Содом и Гоморра.

ГОМОСЕКСУАЛЬНОСТЬ , гомосексуализм (от гомо... и лат. sexus - пол), сексуальная ориентация, проявляющаяся в эротическом влечении преимущественно или исключительно к лицам собственного пола. Гомосексуальность может быть как постоянной, так и временной, преходящей. Женскую гомосексуальность называют также лесбийской любовью. Наряду с генетическими факторами на формирование гомосексуальности влияют особенности индивидуального развития. Общее число гомосексуалов составляет 2-4 процента населения.

ГОМОТАЛЛИЗМ (от гомо ... и греч. thallos - ветвь), обоеполость у некоторых грибов и многих водорослей. Ср. Гетероталлизм.

ГОМОТЕТИЯ (от гомо ... и греч. thetos - расположенный) (преобразование подобия), преобразование плоскости или пространства, при котором каждой точке М ставится в соответствие точка М', лежащая на ОМ, О - фиксированная точка, причем отношение ОМ' : ОМ = k (коэффициент гомотетии) одно и то же для всех точек М, отличных от О. При гомотетии каждая фигура переходит в подобную (см. Подобие).

ГОМОФОНИЯ (от гомо ... и греч. phone - звук, голос), вид многоголосия в музыке, основанный на господстве одного голоса, обычно верхнего, и подчинении ему прочих голосов, образующих сопровождение, аккомпанемент.

ГОМПЕРЦ (Gomperz) Теодор (1832-1912) , немецкий философ-позитивист и филолог, историк античной философии ("Греческие мыслители", т. 1-3, 1893-1909), иностранный член-корреспондент Петербургской АН (1883).

ГОМРУЛЬ (англ . Home Rule, букв. самоуправление), программа самоуправления Ирландии в рамках Британской империи; выдвинута в 1870-х гг. Лидеры движения за Гомруль - И. Батт, Ч. С. Парнелл, Дж. Э. Редмонд и др. После освободительной войны 1919-21 Ирландия стала доминионом (англо-ирландский договор 1921); однако Сев. Ирландия осталась в составе Великобритании.

ГОМСТЕД-АКТ (от англ . homestead - усадьба, участок), принят в 1862 в США в ходе Гражданской войны 1861-65; предоставлял каждому американскому гражданину право на получение (при уплате небольшого сбора) участка земли (гомстеда), который со временем переходил в его собственность.

ГОМУЛКА (Gomulka) Владислав (1905-82) , 1-й секретарь ЦК ПОРП в 1956-70. Один из организаторов (1942) Польской рабочей партии (ППР), Генеральный секретарь ЦК ППР (1943-48). В 1949 был лишен партийных постов; в 1951-55 находился в тюремном заключении.

ГОМУНКУЛУС (лат . homunculus - человечек), по представлениям средневековых алхимиков, существо, подобное человеку, которое можно получить искусственно (в пробирке). Анималькулисты считали, что гомункулус - маленький человечек, заключенный в сперматозоиде, и при попадании в материнский организм лишь увеличивается в размерах.

ГОН (единица измерения) , см. Град.

ГОН , поведение и состояние большинства млекопитающих, подготавливающее их к спариванию; в это время животные собираются группами, гоняются друг за другом, самцы дерутся из-за самок, издают призывные или угрожающие звуки. Обычно гон приурочен к определенному времени года.

ГОНАДОТРОПНЫЕ ГОРМОНЫ (от гонады и греч . tropos - направление), у животных и человека вырабатываются гипофизом, плацентой и регулируют деятельность половых желез (гонад). Гонадотропные гормоны - фолликулостимулирующий и лютеинизирующий гормоны, пролактин, а также хорионический гонадотропин.

ГОНАДЫ (от греч . gone - порождающее), то же, что половые железы.

ГОНВЕД (венг . honved, букв. защитник отечества), название венгерской армии в сер. 19 - 1-й пол. 20 вв.

ГОНГ (малайск . gong), ударный металлический (в древности - каменный) самозвучащий музыкальный инструмент, преимущественно у народов Юго-Восточной Азии. В кон. 18 в. введен в европейский симфонический оркестр под названием тамтам.

ГОНГОРА-И-АРГОТЕ (Gongora y Argote) Луис де (1561-1627) , испанский поэт. Поэма "Полифем" (1612-13), сборник "Сочинения в стихах испанского Гомера" (опубликован 1627), для которых характерен вычурный, нарочито усложненный поэтический язык. Имел последователей среди поэтов Испании и Латинской Америки (аристократическая поэтическая школа - гонгоризм).

ГОНДВАНА (от названия племени гондов и района Индии Вана) , гигантский суперконтинент, существовавший в течение большей части палеозоя и в начале мезозоя в Южном полушарии. Включал части современных Юж. Америки, Африки, Азии (Аравию, Индостан), Австралии и, возможно, Антарктиды. На протяжении мезозоя произошло распадение Гондваны на отдельные части - прообразы современных материков; в меловом периоде она перестала существовать как единое целое. Антипод Гондваны в Северном полушарии - Лавразия.

ГОНДОЛА (итал . gondola), 1) одновесельная плоскодонная лодка с приподнятыми фигурными оконечностями. 2) Кабина аэростата. 3) Элемент конструкции самолета, вертолета, имеющий обтекаемую форму, для размещения двигателя, шасси или других устройств. 4) Саморазгружающийся железнодорожный полувагон с плоским горизонтальным полом.

ГОНДОЛЬЕРА , см. Баркарола.

ГОНДУРАС Британский , см. Белиз.

ГОНДУРАС , Республика Гондурас (Republica de Honduras), государство в Центр. Америке. 112,1 тыс. км2. Население 5,1 млн. человек (1993), главным образом гондурасцы (испано-индейские метисы). Городское население 41,1% (1991). Официальный язык - испанский. Большинство верующих - католики. Административно-территориальное деление: 18 департаментов. Столица - Тегусигальпа. Глава государства и правительства - президент. Законодательный орган - однопалатный Национальный конгресс. Большая часть территории - нагорье (высота до 2865 м). На северо-востоке - заболоченная низменность (Москитовый берег). Климат тропический пассатный. Среднемесячные температуры на низменностях 22-26 °С, на нагорье 10-22 °С. Осадков до 3000 мм в год. Наиболее крупные реки - Улуа, Агуан, Патука, Коко. Вечнозеленые влажные тропические леса; выше 700 м - дубово-сосновые (63% территории). Национальные парки: Ла-Тигра, Рио-Платено. В древности территорию Гондураса населяли индейцы, в нач. 16 в. завоевана испанцами, которые начали ввозить рабов из Африки. В 1821 в ходе Войны за независимость испанских колоний в Америке (1810-26) Гондурас провозгласил независимость. В 1823-38 в составе Соединенных провинций Центр. Америки. В 1824 отменено рабство. Во 2-й пол. 19 в. политическая и экономическая жизнь Гондураса оказалась под контролем США. Для подавления народных выступлений США неоднократно направляли в Гондурас войска. С нач. 20 в. до кон. 80-х гг. в Гондурасе у власти почти постоянно находились диктаторские и военные режимы. Гондурас - аграрная страна. Доля в ВВП (1991, %): сельское, лесное хозяйство и рыболовство -23, промышленность -19. Главные товарные культуры: бананы, кофе, табак, сахарный тростник, рис. Пастбищное животноводство. Заготовки тропической древесины. Рыболовство, лов креветок в зал. Фонсека. Добыча серебра, свинцово-цинковых руд, золота. Производство электроэнергии 1,1 млрд. кВт·ч (1990). Пищевкусовая, текстильная, нефтеперерабатывающая, целлюлозно-бумажная промышленность. Длина (1990) железных дорог 996 км, автодорог 11,4 тыс. км. Тоннаж морского торгового флота 1,4 млн. т дедвейт. Экспорт бананов, кофе, древесины. Основные внешнеторговые партнеры - США, Германия, Япония. Денежная единица - лемпира.

ГОНДУРАССКИЙ ЗАЛИВ (Golfo de Honduras) Карибского м ., у берегов Центр. Америки. Длина 102 км, ширина 155,5 км, глубина 22-54 м, у входа - более 2000 м. Длинная коса отделяет от Гондурасского залива бухту Аматикс. Впадает река Монтагуа. Основные порты: Пуэрто-Кортес (Гондурас), Пуэрто-Барриос и Ливингстон (Гватемала).

ГОНДУРАСЦЫ , народ, основное население Гондураса (5,15 млн. человек). Общая численность 5,24 млн. человек (1992). Главным образом испано-индейские метисы (ладино). Говорят на местном варианте испанского языка. Верующие - в основном католики.

ГОНДЫ , народ группы дравидов в Индии. 3,8 млн. человек (1992). Верующие - в основном индуисты, часть придерживается традиционных верований.

ГОНДЭР (Гондар) , город на северо-западе Эфиопии, административный центр административной территории Сев. Гондэр. Свыше 80 тыс. жителей. Торговый центр сельскохозяйственного района (зерновые, масличные, мед, скот, шкуры). Пищевая промышленность. Кустарные промыслы. В 17-19 вв. столица Эфиопии.

ГОНЗАГА (Gonzaga) , знатный итальянский род, представители которого в 1328-1708 были синьорами Мантуи; с 1433 маркизы, с 1530 герцоги. Двор Гонзага был одним из центров итальянского Возрождения. Гонзага, принявшие сторону Франции в войне за Испанское наследство, в 1708 потеряли Мантую.

ГОНЗАГА (Gonzaga) Томас Антониу (1744-1810) , бразильский поэт. Пасторальная лирика, сборник любовных и гражданских стихов "Дирсеева Марилия" (ч. 1-2, 1792-99). Стихотворный памфлет "Чилийские письма" (1788-89) - образец просветительской сатиры.

ГОНЗАГО (Гонзага) (Gonzago , Gonzaga) Пьетро (1751-1831), итальянский художник, с 1792 работал в России. Представитель классицизма. Архитектурно-перспективные театральные декорации (в т. ч. для театра в Архангельском), монументально-декоративные росписи с иллюзионистическими эффектами (т. н. галерея Гонзаго дворца в Павловске, 1822-23). Участвовал в планировке парков (в Павловске и др.).

ГОНЗЛЬ (Honzl) Йиндржих (1894-1953) , чешский театральный деятель, режиссер. В театре с 1921, руководил "Освобожденным театром" (с 1925). Вместе с Ю. Фучиком принадлежал к деятелям чешского "Театрального авангарда".

ГОНИДИЯ (от греч . gone - порождающее; семя), 1) орган размножения в виде неподвижной клетки у синезеленых водорослей. 2) Одноклеточные фрагменты нитчатых бактерий, служащие для размножения. 3) Клетка водоросли, входящей в состав лишайника.

ГОНИОМЕТР (от греч . gonia - угол и ...метр), 1) прибор для измерения углов между плоскими гранями твердых тел. Используется в кристаллографии, геодезии и др. 2) Антропологический инструмент для измерения угловых размеров лица и головы (черепа).

ГОНИОМЕТРИЯ (от греч . gonia - угол и ...метрия), часть тригонометрии, в которой рассматриваются способы измерения углов.

ГОНИТ (от греч . gony - колено), воспаление коленного сустава (серозное, серозногнойное или гнойное) туберкулезной, гонорейной или др. этиологии.

...ГОНИЯ [от греч. gone, goneia - (за)рождение, произведение на свет, потомство], часть сложных слов, означающая: относящийся к возникновению, происхождению (напр., космогония).

ГОНКОНГ (Hongkong) , английское название территории Сянган.

ГОНКУР (Goncourt) , французские писатели, братья: Эдмон (1822-96) и Жюль (1830-70). В романах из жизни разных слоев французского общества ("Жермини Ласерте", 1865; "Рене Мопрен", 1864, и др.) сочетаются принципы реализма и натурализма. "Дневник" (полностью опубликован в 1956-58) - летопись литературно-театральной жизни Парижа. После смерти брата Эдмон написал романы "Братья Земганно" (1879), "Актриса Фостен" (1882) и др. По его завещанию в 1896 основана т. н. Гонкуровская академия.

ГОНКУРОВСКАЯ ПРЕМИЯ (Prix Goncourt) , ежегодная французская литературная премия (с 1903) за достижения в жанре романа, присуждаемая Гонкуровской академией (10 членов). Фонд Гонкуровской премии составляет капитал, оставленный по завещанию Э. Гонкуром. Гонкуровская премия - одна из наиболее авторитетных во Франции.

ГОНОБОБЕЛЬ , то же, что голубика.

ГОНОКОККИ , парные патогенные бобовидные бактерии; не образуют спор, неподвижны. Вызывают у человека гнойные заболевания слизистых оболочек мочеполовых путей (гонорея) и глаз (бленнорея).

ГОНОЛУЛУ (Honolulu) , город на Гавайских о-вах, на о. Оаху, административный центр шт. Гавайи (США). 365,3 тыс. жителей (1990), с пригородами 800 тыс. жителей. Узел морских и воздушных путей. Международный аэропорт. Судоверфь. Пищевая промышленность. Курорт, центр туризма. Университет. Близ Гонолулу - военно-морская база США Перл-Харбор.

ГОНОР (лат . Honor), в римской мифологии персонификация почести.

ГОНОРАР АВТОРСКИЙ (от лат . honorarium - вознаграждение за услуги), вознаграждение, выплачиваемое автору или его наследникам за использование (издание, публичное исполнение и т. п.) произведения литературы, науки или искусства. См. также Авторское право.

ГОНОРЕЯ (от греч . gonos - семя и rheo - теку) (триппер), венерическое заболевание, вызываемое гонококком. Через 3-5 сут после заражения появляются резь и гноетечение из мочеиспускательного канала. Возможны воспалительные осложнения наружные (баланопостит) и внутренние (простатит, эпидидимит, оофорит, эндометрит) половых органов, мочевого пузыря (цистит), суставов (артрит) и др. При попадании гонококка в глаз развивается бленнорея. Гонорея - нередкая причина бесплодия. Своевременное и правильное лечение обеспечивает полное выздоровление.

ГОНОРИЙ (Honorius) (384-423) , император Западной Римской империи с 395. Фактически империей управляли полководец Стилихон до 408, затем придворные. При Гонории в 410 был взят Рим вестготами во главе с Аларихом I, в 407-410 - восстания в провинциях.

ГОНОРИС КАУЗА (лат . honoris causa - букв. почета ради), почетный; выражение, прибавляемое к наименованию ученой степени, если она присвоена без защиты (напр., доктор наук гонорис кауза).

ГОНОРОВСКИЙ Иосиф Семенович (1907-95) , российский радиотехник, доктор технических наук (1940), профессор (1941), заслуженный деятель науки и техники РСФСР (1958). Труды в области теории радиопередающих устройств. Руководил разработкой первого в СССР опытного передатчика для вещания на УКВ с применением частотной модуляции. Государственная премия СССР (1988).

ГОНОТОМЫ (от греч . gonos - семя и tome - отрезок, рассечение), сегментированные участки боковой мезодермы у зародышей хордовых животных и человека. В процессе развития гонотомы превращаются в половые валики, образующие строму половых желез (гонад).

ГОНСАЛВИШ (Goncalves) Нуну , португальский живописец 15 в. Приписывается "Алтарь святого Винцента" - самый значительный памятник португальского искусства 15 в.

ГОНСАЛВИШ (Гонсалвес) (Gonsalves) Бенту Антониу (1902-42) , генеральный секретарь Португальской КП с 1929. Умер в заключении.

ГОНСАЛЕС (Gonzalez) Нестор (р . 1915), филиппинский писатель. Пишет преимущественно на английском языке. В романах "Пора благодати" (1956), "Танцоры с бамбуком" (1959), рассказах (сборник "Миндоро и дальше", 1979) раскрывает психологию филиппинских тружеников.

ГОНСАЛЕС (Gonzales) Армандо (р . 1912), уругвайский скульптор. Памятники учительнице Э. Комте-и-Рикет (1956) и Х. Х. Артигасу в Монтевидео.

ГОНСАЛЕС ДЕ САЛАС (Gonzalez de Salas) Хосе Антонио (1588-1654) , испанский писатель, теоретик поэтического искусства. Издал стихотворения Ф. де Кеведо-и-Вильегаса. Автор трактата "Новое представление о древней трагедии" (1633), развивающего "Поэтику" Аристотеля. Комментарии к текстам античных классиков.

ГОНСАЛЕС ДИАС (Gonzales Diaz) Гало (1894-1958) , генеральный секретарь ЦК КП Чили с 1949.

ГОНСАЛЕС ДИЕГО (Gonzalez Diego) Тадео (1732-94) , испанский священник и поэт. Поздний последователь Л. де Леона, автор эклоги "Жалобы Делия", поэмы "Пророчество реки Мансанарес" и др.

ГОНСАЛЕС (Gonsales) Кармело (р . 1920), кубинский график и живописец. Цикл гравюр на дереве "Куба - свободная территория Америки", 1963.

ГОНСАЛЕС МАРКЕС (Gonzalez Marques) Фелипе (р . 1942), председатель правительства Испании с декабря 1982. Генеральный секретарь Испанской социалистической рабочей партии с 1974.

ГОНСАЛЕС МАРТИНЕС (Gonzalez Martinez) Энрике (1871-1952) , мексиканский поэт. Сборник лирических стихов "Смерть лебедя" (1915), "Под знаком смерти" (1942), антивоенная поэма "Вавилон" (1949).

ГОНСАЛЕС ПРАДА (Gonzalez Prada) Мануэль (1848-1918) , перуанский поэт и публицист. Выступал за демократическое и культурное обновление страны. Ввел в перуанскую поэзию социальные темы и новые формы стиха. Литературно-социологические эссе.

ГОНСАЛЕС ТУНЬОН (Gonzalez Tunon) Рауль (1905-74) , аргентинский поэт. Стихи о городе, пронизанные социальными мотивами. Сборники "Розы в броне" (1936), "Смерть в Мадриде" (1939) о революционной борьбе аргентинского и испанского народов; "Диалог со временем" (1965). Поэма "Осенняя соната в Москве" (1954). Поэтический сборник "Луна с курком" (т. 1-2, 1957).

ГОНТ (польск . gont), кровельный материал - клиновидные дощечки (еловые, сосновые и др.) с продольным пазом в толстой кромке (торце). При устройстве кровли узкая кромка одной дощечки вставляется в паз другой. Длина 50-60 см, ширина ок. 10 см.

ГОНТА Иван (?-1768) , сотник надворных казаков польских магнатов Потоцких (с 1757), из крепостных крестьян, участник движения гайдамаков, один из руководителей "Колиивщины" (1768). Взят в плен и замучен польской шляхтой. Воспет Т. Г. Шевченко в поэме "Гайдамаки".

ГОНТАРЬ Аврам Юткович (1908-81) , еврейский писатель (Россия). Сборники стихов "Серебряные нити" (1957), "Город мечты" (1963), "Напев" (1977), "Заря" (1980). Романы "В заброшенном углу" (автобиографический; 1937), "Большая семья" (1948).

ГОНФАЛОНЬЕР (итал . gonfaloniere, букв. знаменосец), 1) в итальянских городах-республиках 13-15 вв. глава ополчения городского квартала. 2) Гонфалоньер справедливости - во Флоренции с 1289 глава приората, в правление Медичи (15-18 вв.) глава городского магистрата.

ГОНЧАР Андрей Александрович (р . 1931), российский математик, академик РАН (1991; академик АН СССР с 1987). Труды по теории функций.

ГОНЧАР Иван Тарасович (1888-1944) , украинский мастер народной керамической скульптуры. Острогротескные группы и фигурки ("Один с сошкой - семеро с ложкой", 1910, "Белые бегут", 1920).

ГОНЧАР Николай Николаевич (р . 1946), российский государственный деятель. В 1976-82 заведующий отделом НИИ экономических проблем комплексного развития народного хозяйства г. Москвы. В 1982-90 на партийной и советской работе. В 1990-93 заместитель председателя, затем председатель Моссовета. В 1993-95 депутат Совета Федерации Федерального Собрания Российской Федерации. С 1995 депутат Государственной думы Федерального Собрания.

ГОНЧАР Олесь (Александр Терентьевич) (1918-1995) , украинский писатель, академик АН Украины (1978), Герой Социалистического Труда (1978). Рассказы, трилогия "Знаменосцы" (1946-48) о Великой Отечественной войне; романы "Таврия" (1952), "Перекоп" (1957) о Гражданской войне; в романах "Тронка" (1963; Ленинская премия, 1964), "Собор" (1968), "Циклон" (1970), "Берег любви" (1976), "Твоя заря" (1980) - нравственно-этическая проблематика. Государственная премия СССР (1948, 1949, 1982).

ГОНЧАРЕНКО Агапий (наст . имя и фам. Андрей Онуфриевич Гумницкий) (1832-1916), дьякон русской посольской церкви в Афинах, затем корреспондент и в 1860-61 наборщик Вольной русской типографии в Лондоне. С 1864 в США. В 1872-73 редактор-издатель русской газеты "Свобода".

ГОНЧАРЕНКО Олег Георгиевич (1931-86) , российский спортсмен, заслуженный мастер спорта (1953). Первый советский чемпион мира по конькобежному спорту (1953). Абсолютный чемпион мира (1953, 1956, 1958), Европы (1957-58), СССР (1956, 1958).

ГОНЧАРНЫЙ ГОРН , печь для обжига керамики. Появился на Др. Востоке ок. 3-го тыс. до н. э.

ГОНЧАРНЫЙ КРУГ , станок для формовки глиняной посуды. Появился на Др. Востоке в 4-3-м тыс. до н. э. Древнейший гончарный круг вращался рукой; более совершенный гончарный круг имел внизу маховое колесо, вращаемое ногами.

ГОНЧАРОВ Андрей Александрович (р . 1918), российский режиссер, народный артист СССР (1977), Герой Социалистического Труда (1987). В театре с 1942. Работал в Московском театре сатиры, Московском театре имени Ермоловой. С 1958 главный режиссер Московского драматического театра, с 1967 - Московского театра имени Маяковского. Поставил: "Трамвай "Желание" Т. Уильямса (1970), "Беседы с Сократом" Э. С. Радзинского (1975), "Леди Макбет Мценского уезда" по Н. С. Лескову (1979) и др. Государственная премия СССР (1977, 1984).

ГОНЧАРОВ Андрей Дмитриевич (1903-79) , график, народный художник России (1979), член-корреспондент АХ СССР (1973). Мастер ксилографии, в оформлении книги достиг единства ее элементов, убедительности и эмоциональности образов, сочности тонов (иллюстрации к произведениям У. Шекспира, изданы в 1953-64). Государственная премия СССР (1973).

ГОНЧАРОВ Борис Прокопьевич (р . 1934), российский литературовед, доктор филологических наук (1979). Основная сфера интересов - стиховедение, творчество В. В. Маяковского. Исследования: "Звуковая организация стиха и проблемы рифмы" (1973), "О поэтике Маяковского" (1973), "Поэтика Маяковского. Лирический герой послеоктябрьской поэзии и пути его художественного утверждения" (1983), "Анализ художественного произведения" (1987).

ГОНЧАРОВ Иван Александрович (1812-91) , русский писатель, член-корреспондент Петербургской АН (1860). В романе "Обломов" (1859) судьба главного героя раскрыта не только как явление социальное ("обломовщина"), но и как философское осмысление русского национального характера, особого нравственного пути, противостоящего суете всепоглощающего "прогресса". В романе "Обыкновенная история" (1847) конфликт между "реализмом" и "романтизмом" предстает как существенная коллизия русской жизни. В романе "Обрыв" (1869) поиски нравственного идеала (особенно женские образы), критика нигилизма. Цикл путевых очерков "Фрегат "Паллада" (1855-57) - своеобразный "дневник писателя"; литературно-критические статьи ("Мильон терзаний", 1872).

ГОНЧАРОВ Юрий Данилович (р . 1923), русский писатель. В прозе обращается к военной (повесть "Неудача", 1964) и деревенской темам. В 1960-е гг. неоднократно подвергался критике за правдивое изображение советской действительности. Сборники повестей и рассказов: "Любимая наша земля" (1952), "Нужный человек" (1973), "Ожидания" (1985), "Большой марш" (1986) и др.

ГОНЧАРОВА Наталия Сергеевна (1881-1962) , российский живописец. С 1915 в Париже. Близким к примитивизму произведениям Гончаровой ("Мытье холста", 1910) присущи лубочная экспрессия и яркая декоративность образов. Выступала как художник театра (спектакли "Русских сезонов").

ГОНЧАРОВА Наталия Сергеевна [21 июня (2 июля) 1881 , село Нагаево под Тулой - 17 октября 1962, Париж], живописец, график, театральный художник, книжный иллюстратор. Выдающийся представитель русского авангарда начала 1910-х гг., один из самых ярких сценографов 20 века. Наталия Гончарова происходила из рода пушкинских Гончаровых (двоюродная правнучка жены поэта). В 1901 поступила в Московское училище живописи, ваяния и зодчества на отделение скульптуры к С. М. Волнухину и П. П. Трубецкому, однако вскоре обратилась к занятиям живописью (класс К. А. Коровина); затем оставила училище, но поддерживала с ним связь до 1909. В начале творческого пути художница, по собственным словам, "более всего училась у современных французов"; выйдя замуж за выдающегося живописца М. Ф. Ларионова, она полностью разделила его устремления и художественные взгляды, всегда оставаясь, однако, самостоятельной величиной в искусстве. В 1907-11 гг. живопись Гончаровой формировалась под воздействием стилистики примитива. Художница сосредоточилась преимущественно на традициях архаического искусства, древнерусской иконописи и народного лубка, чаще всего лубка церковного. В 1911 Гончарова написала несколько живописных циклов, ставших лучшими в ее творческой биографии (ансамбль "Евангелисты" из четырех полотен, масло, Русский музей, серии "Сбор винограда" и "Жатва", каждая из девяти картин). Сюжеты и темы работ непосредственно соотносились с христианской символикой, в полотнах "Жатвы" главенствующими были апокалиптические интонации, связанные с мотивом судьбы, рока, Божьей кары, возмездия ("Птица-Феникс", "Ангелы, мечущие камни на город", обе в Третьяковской галерее). Неопримитивистские полотна Гончаровой отличались напряженной экспрессией и выдающимися декоративными достоинствами; ритмическое движение линий и пятен, акцентированное тяготение к плоскости, острые сочетания звучных красок подчеркивали стремление художницы к большой монументальной форме - привязанность к обобщенно-декоративным живописным задачам пройдет через все ее творчество. С начала 1910-х гг. Гончарова обратилась к более синтетичному стилю, включавшему элементы кубизма и футуризма ("Аэроплан над поездом", масло, 1913, Музей изобразительных искусств республики Татарстан, Казань). После кубофутуристического периода разрабатывала новое направление - изобретенный Ларионовым лучизм. Но и в "лучистских" полотнах художница исходила из фигуративности, живописными построениями цветотоновых лучей стремясь создать живописно-абстрактную картину на основе переработки впечатлений от предметного мира ("Лучистское построение", масло, 1913, Государственная галерея Штутгарта, Германия, "Лес", масло, 1913, собрание Тиссен-Борнемиса, Лугано, Швейцария). В графике данного периода Гончарова чаще всего сочетала приемы лучизма и кубофутуризма - в этом ключе проиллюстрированы некоторые футуристические книги А. Е. Крученых и В. Хлебникова ("Мирсконца", М., 1912; "Игра в аду", М., 1912; "Взорваль", СПб., 1913; "Пустынники", М., 1913). Начав выставляться с 1904, Гончарова в 1906 была участницей Русского отдела в Осеннем Салоне в Париже. В 1910 вместе с Ларионовым стала одним из учредителей общества "Бубновый валет". В 1911-12 - член группы "Ослиный хвост", в 1913 входила в группу "Мишень". Выставлялась на лондонских и парижских выставках, мюнхенском "Синем всаднике" (1912). В 1914 Гончарова по заказу С. П. Дягилева создала эскизы оформления оперно-балетной постановки "Золотой петушок" Н. А. Римского-Корсакова. Спектакль имел шумный успех в Париже; в 1915, приняв предложение Дягилева постоянно работать в антрепризе, она вместе с Ларионовым покинула Москву. В 1917 супруги окончательно обосновались в Париже (французское гражданство художница получила в 1939). Центр французского периода Гончаровой - театр. Вплоть до смерти Дягилева в 1929 она была одним из ведущих художников его антрепризы ("Испания" М. Равеля, 1916; "Ночь на Лысой горе" М. П. Мусоргского, 1923, "Жар-птица" И. Ф. Стравинского, 1926 и др.). Многие ее станковые вещи 1920-30-х гг. были связаны с миром театральной декорации или костюма. В 1920-е гг. и позднее занималась живописью, иллюстрировала книги и работала как художник-декоратор над театральными постановками. В 1950-е гг. писала многочисленные натюрморты и полотна "космического цикла". Возрождение широкого интереса к искусству Ларионова и Гончаровой началось с 1960-х гг. - их выставки прошли во многих странах и городах Европы и Америки. Работы Гончаровой представлены во всех крупных музейных собраниях мира.

ГОНЧИЕ , группа пород охотничьих собак древнего происхождения. По запаху следа гончие находят зверя в лесу и с лаем гонят его (отсюда название). В мире ок. 40 пород гончих; отечественные - русская, русская пегая и др.

ГОНЧИЕ ПСЫ (лат . Canes Venatici), небольшое созвездие северного полушария.

ГОНЧИКСУМЛА Самбын (р . 1915), монгольский композитор. Один из основоположников национальной профессиональной композиторской школы. Оперы, в т. ч. "Унэн" (1952), первый монгольский балет "Секира" (1954).

ГОПАК , украинский народный танец. Музыкальный размер 2/4.

ГОПКИНС (Хопкинс) (Hopkins) Гарри Ллойд (1890-1946) , советник и специальный помощник президента США Ф. Рузвельта в период 2-й мировой войны. В 1938-40 министр торговли.

ГОПКИНС Ф . Г., см. Хопкинс Ф. Г.

ГОПЛИТЫ (hoplitai) , воины древнегреческой тяжеловооруженной пехоты в 5-4 вв. до н. э. Вооружение: длинные копья и короткие мечи. Снаряжение: панцирь, щит, шлем и др.

ГОПУРАМ (санскр .), в средневековой индийской архитектуре-надвратная башня в храмовой ограде.

ГОР , в древнеегипетской мифологии бог солнца, покровитель власти фараона, который считался земным воплощением Гора, сын Осириса и Исиды. Изображался в виде сокола или человека с головой сокола.

ГОР (Gor) Алберт (р . 1948), государственный деятель США, вице-президент (1992-96 и с 1996). В 1985-92 сенатор Конгресса США от шт. Теннесси.

ГОР Геннадий (наст . имя Гдалий) Самойлович (1907-81), русский писатель. В прозе, сочетающей реализм и фантастику, обращается к жизни ученых, проблемам философии искусства. Некоторые произведения (повести "Докучливый собеседник", 1961, "Изваяние", 1972 и др.) написаны в жанре научной фантастики. Книги: "Живопись" (1933), "Ланжеро" (1938), "Дом на Моховой" (1945), "Юноша с далекой реки" (1953), "Университетская набережная" (1960), "Волшебная дорога" (1978), "Пять углов" (1983) и др.

ГОРА (монтаньяры) (франц . montagnards, от montagne - гора), 1) в период Великой французской революции крыло Конвента, представлявшее якобинцев; занимало на заседаниях верхние скамьи (отсюда название). 2) В период Революции 1848 во Франции группа мелкобуржуазных демократов в Учредительном собрании, считавших себя наследниками идей монтаньяров кон. 18 в. В феврале 1849 название "Новая Гора" получил блок демократов и социалистов (А. О. Ледрю-Роллен, Ф. Пиа и др.).

ГОРА (Hora) Йозеф (1891-1945) , чешский поэт. От социального протеста 20-х гг. (сборник "Сердце и хаос мира", 1922) приходит к отвлеченно-философским размышлениям ("Тонущие тени", 1933). Патриотические стихи (1938-45).

ГОРАЛ , парнокопытное животное семейства полорогих. Длина до 1,2 м. Рога у самцов и самок. В Гималаях, Вост. Тибете, Северо-Вост. Китае, на Корейском п-ове и на юге Приморского кр. Малочислен, охраняется в заповедниках.

ГОРАЦИЕВА СТРОФА , см. Алкеева строфа.

ГОРАЦИИ (Horatii) , древнеримский патрицианский род. Его легендарными представителями считались три юноши-близнеца Горации, победившие в 7 в. до н. э. в единоборстве трех близнецов Куриациев из Альба-Лонги.

ГОРАЦИЙ Квинт Гораций Флакк (Quintus Horatius Flaccus) (65 - 8 до н . э.), римский поэт. В сатирах, лирических "одах", посланиях философские рассуждения, наставления житейско-философского характера в духе эпикуреизма и стоицизма. Трактат "Наука поэзии" стал теоретической основой классицизма. Знаменитый "Памятник" Горация породил множество подражаний (Г. Р. Державин, А. С. Пушкин и др.).

ГОРБ , у человека деформация грудного отдела позвоночника и грудной клетки. Характеризуется резко выраженным кифозом. Причины: перелом, туберкулез позвоночника и др.

ГОРБАНЕВСКАЯ Наталья Евгеньевна (р . 1936), русская поэтесса. В лирике (сборники "Стихи", 1969; "Побережье", 1973; "Перелетая снежную границу", 1979; "Где и когда", 1985; все опубликованы за рубежом) - мучительное переживание беззащитности и несовершенства человека, мотивы одиночества и личной вины за происходящее. Известна правозащитной деятельностью. После участия в демонстрации протеста против вторжения советских войск в Чехословакию в 1968 подвергалась репрессиям (документальная книга "Полдень", 1970; опубликована за рубежом). С 1975 живет за границей (Париж).

ГОРБАТКИ , семейство жуков. Длина 2-11 мм. Спина выпуклая. Ок. 1500 видов. В основном в тропиках и субтропиках, до 100 видов, многочисленны в широколиственных лесах и степной зоне. Личинки иногда вредят, вызывая образование галлов (на молочаях) или протачивая ходы (в стеблях подсолнечника).

ГОРБАТКО Виктор Васильевич (р . 1934), российский летчик. Летчик-космонавт СССР (1969), генерал-майор авиации (1983), дважды Герой Советского Союза (1969, 1977). Полеты на "Союзе-7" (октябрь 1969), "Союзе-24" и орбитальной станции "Салют-5" (февраль 1977), "Союзе-36, -37" и орбитальной станции "Салют-6" (июль 1980).

ГОРБАТОВ , город (с 1779) в Российской Федерации, Нижегородская обл., пристань на р. Ока, в 15 км от ж.-д. ст. Ворсма. 3,4 тыс. жителей (1992). Канатно-веревочное производство. Известен с 16 в.

ГОРБАТОВ Александр Васильевич (1891-1973) , военачальник, генерал армии (1955), Герой Советского Союза (1945). В конце 30-х гг. был репрессирован. В Великую Отечественную войну с 1943 командовал армией. В 1954-58 командовал войсками Прибалтийского военного округа.

ГОРБАТОВ Борис Леонтьевич (1908-54) , русский писатель. В повести "Мое поколение" (1933), сборнике рассказов "Обыкновенная Арктика" (1940), романе "Донбасс" (1-я книга, 1951) в духе официальной советской идеологии воспет трудовой энтузиазм народа, строящего социализм. Повесть "Непокоренные" (1943; Государственная премия СССР, 1946) о патриотизме советских людей в условиях немецкой оккупации. Военная публицистика. Государственная премия СССР (1952).

ГОРБАТЫЙ-ШУЙСКИЙ Александр Борисович (?-1565) , боярин, воевода. Фактически руководил взятием Казани в 1552, 1-й наместник города. Член Избранной рады. Казнен вместе с сыном в период опричнины.

ГОРБАЧ (горбатый кит) , морское млекопитающее семейства полосатиков. Длина до 17-19 м, весит до 40 т. Спинной плавник в виде горба (отсюда название). Распространен широко, встречается в дальневосточных морях. Промысел запрещен. В Красной книге МСОП.

ГОРБАЧЕВ Игорь Олегович (р . 1927), российский актер, народный артист СССР (1972), Герой Социалистического Труда (1987). С 1954 в Российском (Санкт-Петербург) театре драмы имени Пушкина (в 1975-91 художественный руководитель и главный режиссер). Поставил: "Мария Тюдор" В. Гюго (1964), "Пока бьется сердце" В. Я. Храбровицкого (1977), "Веранда в лесу" И. М. Дворецкого (1980), "Фельдмаршал Кутузов" В. А. Соловьева (1985) и др. Снимался в фильмах: "Ревизор", телевизионном фильме "Операция "Трест" и др.

ГОРБАЧЕВ Михаил Сергеевич (р . 1931), президент СССР в 1990-91. Генеральный секретарь ЦК КПСС в 1985-91. В 1966-68 1-й секретарь Ставропольского горкома КПСС. В 1968-70 2-й секретарь, с апреля 1970 1-й секретарь Ставропольского крайкома КПСС. В 1978-85 секретарь ЦК КПСС. Председатель Президиума ВС СССР в 1989-90. Член Политбюро ЦК КПСС в 1980-91 (кандидат с 1979). С декабря 1991 президент Международного фонда социально-экономических и политических исследований ("Горбачев-фонд"). Нобелевская премия мира (1990). Выступил инициатором перестройки.

ГОРБАЧЕВ Тимофей Федорович (1900-73) , российский ученый, член-корреспондент АН СССР (1958), Герой Социалистического Труда (1948). Основные труды по системам разработки мощных крутопадающих угольных пластов. Государственная премия СССР (1949).

ГОРБАЧЕВСКИЙ Иван Иванович (1800-69) , декабрист, подпоручик, член Общества соединенных славян. Осужден на вечную каторгу. С 1827 в Нерчинских рудниках, в 1839-56 на поселении в Петровском Заводе. Автор "Записок".

ГОРБАЧЕВСКИЙ Иван Яковлевич (1854-1942) , украинский биохимик, иностранный член АН Украинской ССР (1925). В 1883-1917 - профессор Чешского университета в Праге (в 1902-03 - ректор), с 1919 - профессор Украинского университета в Вене, с 1921 - Украинского университета в Праге (с 1924 - ректор). Основные труды посвящены биохимии обмена азотистых соединений. Осуществил (1882) синтез мочевой кислоты и глицина. Одним из первых отметил, что аминокислоты входят в состав белков. Установил пути образования мочевой кислоты в организме, открыл (1889-91) фермент ксантиноксидазу, превращающую ксантин в мочевую кислоту. Инициатор создания украинской химической терминологии.

ГОРБОВ Александр Иванович (1859-1939) , российский химик-технолог, профессор (1918). Один из изобретателей в 1885 прибора для перегонки при пониженном давлении. Совместно с В. Ф. Миткевичем построил (1907-10) первую в России установку для получения азотной кислоты на основе азота воздуха (дуговой метод). Разработал составы шашек для дымовых завес. Исследовал свойства бетона. Один из основателей (1927) и редактор (до 1937) "Журнала прикладной химии".

ГОРБОВСКИЙ Глеб Яковлевич (р . 1931), русский поэт. В поэзии, отмеченной богатством ассоциаций и музыкальностью, обращается к вечным вопросам смысла бытия, ответственности человека, его органической связи с природой. Сборники стихов: "Поиски тепла" (1960), "Спасибо, земля" (1964), "Косые сучья" (1966), "Возвращение в дом" (1974), "Монолог" (1977) и др. В прозе (повести "Вокзал", 1980, "Свирель на ветру", 1987) - нравственные искания современного интеллигента.

ГОРБУНОВ Анатолий Валерьевич (р . 1942), председатель сейма Латвии в 1993 - ноябре 1995. С 1974 на партийной работе. В 1985-90 секретарь ЦК КП Латвии. С 1988 председатель Президиума ВС Латвии, с 1989 председатель ВС Латвии.

ГОРБУНОВ Григорий Иванович (р . 1918), российский геолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1972). Основные труды по теории рудообразования и геологии медно-никелевых месторождений Кольского п-ова.

ГОРБУНОВ Николай Петрович (1892-1938) , российский химик, академик АН СССР (1935). В 1917 секретарь СНК. С 1920 управделами СНК РСФСР, в 1922-28 - СНК СССР. В 1935-37 непременный секретарь АН СССР. Репрессирован; реабилитирован посмертно.

ГОРБУНОВ Сергей Петрович (1902-33) , один из организаторов советской авиационной промышленности. После окончания в 1927 Военно-воздушной академии РККА им. Н. Е. Жуковского направлен на авиационный завод № 22 в Москве, где под его руководством был освоен серийный выпуск цельнометаллических самолетов. Погиб в авиационной катастрофе.

ГОРБУНОВ-ПОСАДОВ Иван Иванович (наст . фам. Горбунов) (1864-1940), российский педагог, издатель, последователь Л. Н. Толстого. В 1897-1925 руководитель издательства "Посредник"; редактор детского журнала "Маяк", педагогического журнала "Свободное воспитание". Автор "Азбуки-картинки" и др.

ГОРБУША , проходная рыба семейства лососей. Длина ок. 0,5 м, весит ок. 1,5 кг. В северной части Тихого ок., редко в реках Северного Ледовитого ок. к востоку от р. Лена. Важный объект промысла. Акклиматизирована в Баренцевом, Белом и Северном морях.

ГОРБЫЛИ , семейство морских рыб отряда окунеобразных. Длина от 20 см до 2 м, весят до 80 кг. Ок. 150 видов, в тропических и субтропических водах всех океанов. 2 вида в Черном м. Объект промысла.

ГОРБЫЛЬНЫЙ ОБАПОЛ (горбыль) , см. Обапол.

ГОРГАНЫ , часть Украинских Карпат. Высота до 1818 м (г. Сывуля). По склонам гор - буковые, пихтовые и еловые леса.

ГОРГИЙ (ок . 480 - ок. 380 до н. э.), древнегреческий софист. В сочинении "О природе, или О несуществующем" выдвинул 3 тезиса: ничего не существует; если бы нечто существовало, то было бы непознаваемо; если бы нечто было познаваемо, то познанное было бы невыразимо.

ГОРГИППИЯ , античный город (4 в. до н. э. - 3 в. н. э.) Боспорского государства на восточном берегу Черного м. (современный г. Анапа). Городские кварталы, керамика, бытовые предметы, погребения.

ГОРГОДИАН Никопольский (Армянский) (ум . ок. 319), один из сорока пяти христианских мучеников, пострадавших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

ГОРГОНАРИИ (роговые кораллы) , отряд кишечнополостных класса коралловых полипов. Скелет роговой или известковый. Ок. 1200 видов. Один из видов горгонарий образует древовидные колонии высотой до 2 м. Благородный коралл - объект промысла.

ГОРГОНИЙ Никомидийский (ум . 302), христианский мученик, сановник, пострадавший в гонение императора Максимиана. Память в Православной церкви 3 (16) сентября и 28 декабря (10 января), в Католической 9 сентября.

ГОРГОНИЙ Никопольский (Армянский) (ум . ок. 319), один из сорока пяти христианских мучеников, пострадавших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

ГОРГОНИЙ Севастийский (ум . ок. 320), один из сорока севастийских мучеников.

ГОРГОНЫ , в греческой мифологии крылатые женщины-чудовища со змеями вместо волос; взгляд Горгоны превращал все живое в камень. Из трех Горгон единственная смертная - Медуза.

ГОРГОФОНА (греч . убийца Горгоны), в греческой мифологии дочь Персея и Андромеды.

ГОРДАНОВ Вячеслав Вячеславович (1902-83) , российский кинооператор, заслуженный деятель искусств России (1950). Снял фильмы: "Гроза" (1934), "Петр I" (1937, 1-я серия совместно с В. Т. Яковлевым), "Маскарад" (1941) и др. Государственная премия СССР (1950).

ГОРДЕЕВ Вячеслав Михайлович (р . 1948), российский артист балета, народный артист СССР (1984). В 1968-88 в Большом театре, одновременно с 1984 руководитель ансамбля "Московский балет" (с 1989 Московский театр "Русский балет").

ГОРДЕЕВ Федор Гордеевич (1744-1810) , российский скульптор. От драматических композиций в духе барокко ("Прометей", 1769) перешел к классицистическим произведениям (рельефы дворца в Останкине, 1794-98, надгробие Н. М. Голицыной).

ГОРДЕЕВА Екатерина Александровна (р . 1971), российская спортсменка, заслуженный мастер спорта (1988). Чемпионка Олимпийских игр (1988, 1994), мира (1986, 1987, 1989, 1990), Европы (1988, 1990, 1994) и СССР (неоднократно в 1986-90) в парном фигурном катании на коньках (с С. М. Гриньковым).

ГОРДЕЙЧЕВ Владимир Григорьевич (р . 1930), русский поэт. В творчестве - темы природы, ответственности человека перед собой и миром. Сборники стихов: "Никитины каменья" (1957), "Земная тяга" (1959), "Беспокойство" (1961), "Главное свойство" (1966), "Пора черемух" (1971), "Свет в окне" (1975), "Грань" (1979), "Памятные страницы" (1987) и др.

ГОРДИАН Новодунский (ум . 320), христианский мученик, придворный, пострадавший в гонение императора Лициния. Память в Православной церкви 13 (26) сентября.

ГОРДИЕВ УЗЕЛ , согласно древнегреческой легенде, запутанный узел, которым фригийский царь Гордий привязал ярмо к дышлу телеги. Предсказание оракула гласило, что развязавший узел получит господство над миром. По преданию, Александр Македонский в 334 до н. э. в ответ на предложение распутать узел разрубил его мечом (отсюда "разрубить гордиев узел" - принять быстрое и смелое решение запутанного и сложного вопроса).

ГОРДИМЕР (Gordimer) Надин (р . 1923), писательница Южно-Африканской республики. Пишет на английском языке. Антирасистские сборники: "Избранные рассказы" (1975), "Наверняка в понедельник" (1976), "Объятия солдата" (1980) и романы "Земля чужестранцев" (1958), "Почетный гость" (1970). Нобелевская премия (1991).

ГОРДЛЕВСКИЙ Владимир Александрович (1876-1956) , российский востоковед-тюрколог, академик АН СССР (1946). Труды по турецкому языку, литературе, фольклору, средневековой истории Турции, по истории государства Сельджукидов.

ГОРДОВ Василий Николаевич (1896-1951) , генерал-полковник (1943), Герой Советского Союза (1945). В Великую Отечественную войну командовал рядом армий, в июле - августе 1942 - Сталинградским фронтом; в 1945-46 - войсками Приволжского военного округа. Репрессирован; реабилитирован посмертно.

ГОРДОН Патрик (1635-99) , российский генерал и контр-адмирал. По происхождению шотландец. С 1661 на русской службе. Один из учителей и сподвижников Петра I.

ГОРДОН (Gordon) Ричард (р . 1929), космонавт США, капитан 1-го ранга ВМС в отставке. Полеты: на "Джемини-11" (сентябрь 1966), вокруг Луны на "Аполлоне-12" (ноябрь 1969).

ГОРДОН Чарлз Джордж (1833-85) , английский генерал. В 1863-64 командовал армией, подавлявшей Тайпинское восстание в Китае. В 1877-79, 1884-85 английский губернатор Судана. Участвовал в подавлении восстания махдистов. Убит при штурме Хартума махдистами.

ГОРДЯГИН Андрей Яковлевич (1865-1932) , российский ботаник, основатель казанской геоботанической научной школы, член-корреспондент АН СССР (1929). Труды по растительности и почвам Заволжья и Сибири.

ГОРЕЛКА , устройство для образования смесей газообразного, жидкого или пылевидного топлива с воздухом или кислородом и подачи к месту сжигания. Разновидность горелки - форсунка.

ГОРЕЛЫЕ ПОРОДЫ (глиеж , земляные шлаки, порцелланит), плотные фарфоровидные горные породы, образовавшиеся при обжиге глинистых пород во время подземных пожаров на угольных месторождениях. Поисковый признак на каменный уголь; строительный материал (балласт) и цементная добавка.

ГОРЕЛЬЕФ (франц . haut-relief), высокий рельеф, в котором изображение выступает над плоскостью фона более чем на половину своего объема. Монументально-декоративные горельефы часто использовались в архитектуре.

ГОРЕМЫКИН Иван Логгинович (1839-1917) , российский государственный деятель, министр внутренних дел (1895-99). Проводил политику контрреформ. Председатель Совета Министров (апрель - июль 1906 и 1914-16); занимал враждебную позицию по отношению к Государственной думе и "прогрессивному блоку".

ГОРЕНИЕ , физико-химический процесс, при котором превращение вещества сопровождается интенсивным выделением энергии и тепло- и массообменом с окружающей средой. Горение может начаться самопроизвольно в результате самовоспламенения либо быть инициированным зажиганием. Переход медленной химической реакции в режим горения обусловлен нелинейной зависимостью константы скорости реакции от температуры, вследствие чего реакция при определенных (критических) условиях начинает идти с прогрессирующим самоускорением. Наиболее обширный класс реакций горения - окисление углеводородов (горение природных топлив), водорода, металлов и др.

ГОРЕНШТЕЙН Фридрих Наумович (р . 1932), русский писатель. С 1980 в эмиграции (с 1981 в Зап. Берлине). В повестях "Зима 53-го года" (1978), "Искупление" (1979), романах "Псалом" (1986), "Место" (1990) - советская история, критически исследуемая в психологическом, социальном, метафизическом аспектах. Пьесы, киносценарии, литературоведческие статьи.

ГОРЕЦ (гречишка) , род трав, реже кустарников и полукустарников семейства гречишных. Ок. 300 видов, по всему земному шару. В Ср. Азии многие виды, называют тараном, используют как дубители; водяной перец, змеевик - лекарственные растения (кровоостанавливающее действие). Некоторые горцы - медоносы. Горец вьюнковый и др. - сорняки.

ГОРЕЦКИЙ Гавриил Иванович (1900-88) , российский инженер, геолог, палеогeoграф, академик АН Белорусской ССР (1928). В 1930 репрессирован, реабилитирован в 1958. Труды по исследованию закономерностей формирования аллювия и истории развития древних речных долин. Развил учение о генетических типах и формациях континентальных антропогенных отложений. Провел инженерно-геологические изыскания для строительства Горьковской и Цимлянской гидроэлектростанций, Рыбинского, Соликамского и Нижнекамского гидроузлов, Волго-Донского канала и др. Государственная премия СССР (1971). Государственная премия БССР (1986).

ГОРЕЧАВКА , род трав и полукустарников семейства горечавковых. Ок. 400 видов, главным образом в умеренном поясе северного полушария. Некоторые горечавки - лекарственные растения (возбуждающее аппетит, желчегонное средства); используются также в ликеро-водочном производстве. В цветоводстве виды горечавки чаще называют генцианой. 3 вида охраняются.

ГОРЖЕТКА (франц . gorgette от gorge - горло), небольшой длины меховой шарф или цельная (с головкой, лапками и хвостом) шкурка лисы, песца, хоря, соболя, норки и др., носившиеся вокруг шеи как дополнение к женским нарядам, в т. ч. декольтированным платьям, а также на пальто в качестве воротника.

ГОРИ , город (с 1801) в Грузии, у впадения р. Б. Лиахви в Куру. Железнодорожный узел. 70,1 тыс. жителей (1991). Хлопчатобумажный комбинат; приборостроение, деревообрабатывающая, пищевкусовая промышленность. Экономический институт, театр. Историко- этнографический музей. Дома-музеи С. А. Камо и И. В. Сталина. Известен с 7 в. Развалины средневековой крепости Горисцихе (с 7 в.). В окрестностях - бальнеологический курорт Гориджвари.

ГОРИЗОНТ , в геологии - местное стратиграфическое подразделение, примерно соответствующее зоне стратиграфической. Включает одновозрастные породы разного литологического состава, охарактеризованные определенным комплексом органических остатков.

ГОРИЗОНТ (от греч . horizon, род. п. horizontos, букв. ограничивающий), кривая, ограничивающая часть земной поверхности, доступную взору (видимый горизонт). Видимый горизонт увеличивается с высотой места наблюдения и обычно расположен ниже истинного (в математике) горизонта - большого круга, по которому небесная сфера пересекается с плоскостью, перпендикулярной к отвесной линии в точке наблюдения.

ГОРИЗОНТ СОБЫТИЙ , замкнутая поверхность, ограничивающая область вокруг черной дыры, в пределах которой силы гравитации столь велики, что никакие сигналы (фотоны, частицы) не могут выйти из-под этой поверхности и достичь внешнего наблюдателя.

ГОРИЗОНТАЛИ (изогипсы) , линии на карте, соединяющие точки земной поверхности с одинаковой абсолютной высотой и в совокупности передающие формы рельефа.

ГОРИЗОНТАЛЬНАЯ КОНЦЕНТРАЦИЯ , процесс сосредоточения в рамках одной фирмы, компании производства как однородной, так и технологически не связанной между собой продукции. В современных условиях горизонтальная концентрация переплетается с процессами вертикальной концентрации, комбинирования и диверсификации производства.

ГОРИЗОНТАЛЬНАЯ СЪЕМКА , вид топографической съемки, в результате которой создается плановое изображение местности без высотной характеристики ее рельефа.

ГОРИЗОНТАЛЬНОЕ ПРОЛОЖЕНИЕ , проекция участка земной поверхности на поверхность земного эллипсоида с помощью нормалей (прямых, перпендикулярных к эллипсоиду).

ГОРИЗОНТАЛЬНЫЕ КООРДИНАТЫ , в астрономии - зенитное расстояние z небесного светила (иногда высота h светила) и азимут А.

ГОРИЛЛА , человекообразная обезьяна. Рост самцов до 2 м, масса до 250 кг и более; самки почти вдвое меньше. Сложение массивное, сильно развита мускулатура. Объем мозга 500-600 см3. Обитают в густых лесах Экваториальной Африки. Растительноядные, миролюбивые животные. Численность невелика и сокращается, главным образом из-за сведения лесов. В Красной книге МСОП. В неволе размножается.

ГОРИН (наст . фам. Офштейн) Григорий Израилевич (р. 1940), русский писатель. Комедии "Свадьба на всю Европу" (1966; совместно с А. Аркановым), "... Забыть Герострата!" (постановка 1972), "Феномены" (1979), "Дом, который построил Свифт" (1983). Сценарии ("Тот самый Мюнхгаузен", 1980), рассказы.

ГОРИНИ (Gorini) Константино (1865-1950) , итальянский микробиолог, иностранный член-корреспондент АН СССР (1927). Труды по морфологии, культивированию, физиологии молочнокислых бактерий.

ГОРИС (до 1924 с . Герюсы), город в Армении, на р. Горис. 23,8 тыс. жителей (1989). Заводы: "Микродвигатель", деревообрабатывающий, резиновой обуви и др.; трикотажная, ковроткацкая фабрики. Пищевкусовая промышленность. Краеведческий музей, Дом-музей А. Бакунца.

ГОРИТ (греч . gorytos), футляр для лука и стрел у древних греков, скифов и др., из дерева и кожи, иногда украшенный золотыми пластинами.

ГОРИХВОСТКИ , род птиц семейства дроздовых. Длина 14-18 см. Хвост, как правило, рыжий (отсюда название). 10 видов, в Евразии и Сев. Африке. Селятся на опушках в дуплистых деревьях, близ горных лугов в скалах, около жилья. Уничтожают вредных насекомых.

ГОРИЦВЕТ , 1) род многолетних трав семейства гвоздичных. 5 видов, в умеренном поясе Евразии. Сорняки; в культуре как декоративные. 2) Виды растений рода адонис. 3) В цветоводстве - виды рода лихнис.

ГОРКА , в авиации - фигура пилотажа - кратковременный полет самолета по восходящей прямолинейной траектории без крена.

ГОРКА СОРТИРОВОЧНАЯ , станционное устройство с наклонными железнодорожными путями (рабочий участок), предназначенное для сортировки железнодорожных вагонов и формирования составов. Горка сортировочная позволяет интенсифицировать маневровую работу.

ГОРКИ , город (с 1861) в Белоруссии, Могилевская обл. Железнодорожная станция (Погодино). 32,6 тыс. жителей (1991). Лесхоз. Белорусская сельскохозяйственная академия. Известен с 16 в.

ГОРКИ (Gorky) Аршил (наст . имя и фам. Адоян Возданик) (1904-48), американский художник. По происхождению армянин, псевдоним в честь Максима Горького. В 1920 переехал с родителями из Киликийской Армении в США. Примыкал к абстрактному экспрессионизму. Его темпераментные, красочные полотна сочетают магическую символику с бытовыми воспоминаниями о деревенском детстве.

ГОРКИН Александр Федорович (1897-1988) , политический деятель. Герой Социалистического Труда (1967). С 1937 член и секретарь Президиума ЦИК СССР. В 1938-53, 1956-57 секретарь Президиума ВС СССР. В 1957-72 председатель Верховного Суда СССР.

ГОРЛЕНКО Михаил Владимирович (1908-1994) , российский микробиолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1976). Труды по теоретической и прикладной микологии, фитопатологии и иммунитету растений.

ГОРЛИЦКАЯ ОПЕРАЦИЯ , 19.4(2.5) - 10(23).6.1915, во время 1-й мировой войны. 11-я германская и 4-я австро-венгерская армии прорвали фронт 3-й русской армии в Южной Польше в районе Горлице (юго-западнее Сандомира), в результате чего русские войска оставили Галицию.

ГОРЛИЦЫ , несколько родов птиц семейства голубей. Длина до 30 см. Распространены широко. В лесах и парках с запада до Урала распространена обыкновенная горлица, далее на восток - большая горлица. Активно расселяется на востоке гнездящаяся в городских парках кольчатая горлица. Синантропный вид - малая горлица - в населенных пунктах Ср. Азии.

ГОРЛОВ Дмитрий Владимирович (1899-1988) , российский скульптор-анималист, график. Мастер мелкой фарфоровой пластики ("Рысенок", 1953), иллюстратор детских книг.

ГОРЛОВ Петр Николаевич (1839-1915) , российский горный инженер, исследователь угольных месторождений Донбасса, Кавказа, Уссурийского кр., Ср. Азии, организатор горного производства в этих регионах. Именем Горлова назван г. Горловка, расположенный на месте бывшего поселка при шахте, заложенной Горловым в 1867-68.

ГОРЛОВКА , город (с 1932) на Украине, Донецкая обл. Железнодорожный узел. 336,6 тыс. жителей (1991). Каменноугольная, машиностроительная, химическая, коксохимическая, пищевкусовая, легкая, деревообрабатывающая промышленность; ртутный комбинат. Педагогический институт иностранных языков. Историко-революционный, художественный музеи. Основан в 1867.

ГОРЛЯНКА (лагенария , бутылочная, или посудная, тыква), однолетнее растение семейства тыквенных. Разводят в тропиках и субтропиках; из плодов изготовляют посуду, музыкальные инструменты, из семян получают пищевое масло; декоративное растение.

ГОРМОНАЛЬНЫЕ ПРЕПАРАТЫ , лекарственные средства, содержащие гормоны или их синтетические аналоги. Применяются для гормонотерапии.

ГОРМОНОТЕРАПИЯ , лечение гормонами и их препаратами с целью возмещения утраченной гормональной функции (заместительная гормонотерапия, напр. введение инсулина при сахарном диабете); восстановления нарушенного гормонального баланса; достижения иммунодепрессивного (кортикостероиды), мочегонного и ряда других эффектов при лечении многих внутренних, кожных и других заболеваний.

ГОРМОНЫ (от греч . hormao - возбуждаю, привожу в движение), биологически активные вещества, вырабатываемые в организме специализированными клетками или органами (железами внутренней секреции) и оказывающие целенаправленное влияние на деятельность других органов и тканей. Позвоночные животные и человек имеют развитую систему таких желез (гипофиз, надпочечники, половые, щитовидная и др.), которые посредством гормонов, выделяемых в кровь, участвуют в регуляции всех жизненно важных процессов - роста, развития, размножения, обмена веществ. Развитые эндокринные железы есть и у высокоорганизованных беспозвоночных - головоногих моллюсков, насекомых, ракообразных. Секретируемые ими гормоны контролируют рост, линьку, метаморфоз, половое размножение и др. Каждый из гормонов влияет на организм в сложном взаимодействии с другими гормонами; в целом гормональная система совместно с нервной системой обеспечивает деятельность организма как единого целого. Химическая природа гормонов различна - белки, пептиды, производные аминокислот, стероиды. Гормоны, используемые в медицине, получают химическим синтезом или выделяют из соответствующих органов животных. О гормонах растений см. Фитогормоны.

ГОРН (от нем . Horn - рог), духовой медный мундштучный музыкальный инструмент без вентилей, с коническим стволом. Применяется для подачи сигналов.

ГОРН (Cabo de Hornos , Hoorn), мыс на о. Горн, в архипелаге Огненная Земля, самая южная точка Юж. Америки (55°59' ю. ш., 67°16' з. д.).

ГОРН , 1) небольшая печь с открытой неглубокой шахтой, используемая для плавки металлов в тиглях и нагрева заготовок перед ковкой. 2) Нижняя часть шахтной плавильной печи. 3) Простейшая металлургическая печь (очаг) на раннем этапе развития металлургии.

ГОРН А . Б., см. Хурн А. Б.

ГОРН (Horn , Hoorn) Филипп де Монморанси (Montmorency) (ок. 1524-68), граф, один из лидеров антииспанской дворянской оппозиции накануне и в начале Нидерландской революции. Казнен.

ГОРНАЯ БОЛЕЗНЬ , развивается в условиях высокогорья вследствие снижения парциального напряжения атмосферных газов, главным образом кислорода. Может протекать остро (разновидность высотной болезни) или хронически, проявляясь сердечной и легочной недостаточностью и другими симптомами.

ГОРНАЯ ВЕРШИНА , 1) наиболее высокая часть горы, массива или гребня горного хребта. 2) Верхняя точка горы.

ГОРНАЯ КРЕПЬ (рудничная , шахтная), искусственное сооружение, возводимое в подземных выработках и служащее для предотвращения обрушения и вспучивания окружающих горных пород.

ГОРНАЯ ПРОМЫШЛЕННОСТЬ , см. Горнодобывающая промышленность.

ГОРНАЯ ШОРИЯ , южная часть Кемеровской обл., населенная преимущественно шорцами. Преобладают средневысотные горы (отроги Салаирского кряжа, Абаканского хр. и Кузнецкого Алатау); Горная Шория - рудный район; включает Таштагольское, Шерегешевское и другие месторождения легкообогатимых магнетитовых руд. Разведанные запасы 768 млн. т со средним содержанием Fe 26-48%.

ГОРНО-АЛТАЙСК (до 1932 Улала , до 1948 Ойрот-Тура), город (с 1928) в Российской Федерации, столица Республики Алтай, на р. Майма, в 96 км от ж.-д. ст. и пристани Бийск. 47,8 тыс. жителей (1992). Фабрики: ткацкая, гардинно-тюлевая, швейная, обувная, мебельная; завод железобетонных изделий. Педагогический институт. Возник в нач. 19 в.

ГОРНОГО ДЕЛА ИНСТИТУТ имени А . А. Скочинского (ИГД) РАН, создан в 1938. Находится в Люберцах Московской обл.

ГОРНОДОБЫВАЮЩАЯ ПРОМЫШЛЕННОСТЬ , комплекс отраслей по добыче и обогащению полезных ископаемых. В составе горнодобывающей промышленности выделяют: топливную промышленность, горнохимическую промышленность и горнорудную промышленность, добычу минерального сырья и других видов неметаллического сырья (алмазы, графит, плавиковый и полевой шпаты, асбест, слюда, доломит, кварцит, каолин, огнеупорные и другие глины, мергель, минеральные строительные материалы и др.). Разработки полезных ископаемых производятся как открытым, так и подземным способами.

ГОРНО-ДОЛИННЫЕ ВЕТРЫ , местные ветры в горных районах, возникающие в результате различного нагрева (и охлаждения) горных хребтов и прилегающих равнин. Днем дуют вверх по склонам долин, ночью в обратном направлении.

ГОРНОЕ ДАВЛЕНИЕ , формируется в недрах Земли в результате действия в основном гравитационных сил, в меньшей мере за счет тектонических сил и изменения температуры верхних слоев земной коры. Вызывает деформирование массива горных пород, приводит к горным ударам и внезапным выбросам.

ГОРНОЕ ДЕЛО , область деятельности человека по освоению недр Земли. Включает все виды техногенного воздействия на земную кору, главным образом извлечение полезных ископаемых, их первичную переработку и научные исследования, связанные с горными технологиями.

ГОРНОЕ ЗАКОНОДАТЕЛЬСТВО , комплекс правовых норм, регулирующих отношения по использованию недр, устанавливающих правила ведения горных работ.

ГОРНОЗАВОДСК (до 1965 пос . Новопашийский), город в Российской Федерации, Пермская обл. Железнодорожная станция (Пашия). 15,8 тыс. жителей (1992). Производство цемента. Лесная, деревообрабатывающая промышленность.

ГОРНОЗАВОДСК (до 1946 Найхоро) , город (с 1947) в Российской Федерации, Сахалинская обл., на берегу Татарского прол. Железнодорожная станция. 8,8 тыс. жителей (1992). Добыча угля.

ГОРНОЗАВОДСКИЕ КРЕСТЬЯНЕ , в России 17 - 1-й пол. 19 вв. население горных заводов, состоявшее из приписных и посессионных крестьян.

ГОРНОЗАВОДСКИЕ ШКОЛЫ , учебные заведения (начальные и повышенного типа) при горных заводах России, открывались с 1-й четв. 18 в. Сочетали общее образование с подготовкой квалифицированных рабочих и мастеров горной промышленности. Положили начало профессионально-техническому образованию в России. В 1879 преобразованы в повышенные начальные училища.

ГОРНОЛЫЖНЫЙ СПОРТ , спуск с гор на лыжах по специальным трассам, размеченным воротами, с фиксацией времени. Виды: скоростной спуск, слалом, гигантский слалом и состоящие из них многоборья. Развит в Австрии, Швейцарии, Франции, Италии, Германии, на Американском континенте и в Японии. В программе Олимпийских игр с 1936, чемпионаты мира с 1930.

ГОРНО-ОБОГАТИТЕЛЬНЫЙ КОМБИНАТ (ГОК) , горное предприятие, осуществляющее добычу (открытым или подземным способом) и обогащение руд. Конечная продукция - концентрат.

ГОРНОРУДНАЯ ПРОМЫШЛЕННОСТЬ , комплекс отраслей по добыче и обогащению различных видов рудного сырья. Включает добычу железных, марганцевых, хромовых, ванадиевых, титановых руд, руд цветных, редких, радиоактивных и благородных металлов, а также редкоземельных элементов. Обогащение включает процессы отделения полезных компонентов от пустой породы, разделения различных полезных компонентов при комплексном характере разрабатываемого месторождения, гидрометаллургическую и химическую переработки руд, в результате которых получаются концентраты, идущие в плавку, и отвалы (хвосты).

ГОРНОСПАСАТЕЛЬНОЕ ДЕЛО , раздел горного дела, охватывающий научные основы, технику и организацию по спасению людей, а также профилактику и ликвидацию подземных аварий.

ГОРНОСТАЕВ Алексей Максимович (1808-62) , российский архитектор. Использовал орнаментальные мотивы и композиционные приемы древнерусского зодчества: постройки в монастыре на о. Валаам.

ГОРНОСТАЙ , млекопитающее семейства куньих. Длина тела до 32 см, хвоста до 10 см. В Евразии и Сев. Америке. Уничтожает вредных грызунов. Объект пушного промысла.

ГОРНОХИМИЧЕСКАЯ ПРОМЫШЛЕННОСТЬ , комплекс отраслей по добыче, обогащению и первичной обработке апатито-нефелиновой и фосфоритной руд, природных калийных солей, руд, содержащих серу, бор, мышьяк, барий, а также получение йода и брома. Горнохимическое сырье добывается из недр земли, вод океанов, морей, рек и озер. Современная горнохимическая промышленность основана на комплексном использовании сырья, что повышает эффективность производства и предупреждает загрязнение окружающей среды производственными отходами.

ГОРНЫЕ ВОЙСКА , общевойсковые, артиллерийские, инженерные и другие части и соединения, предназначенные для действий в горной местности. В их состав включаются скалолазные, вьючные и др. подразделения.

ГОРНЫЕ ВЫРАБОТКИ , полости в земной коре, искусственно образуемые в результате ведения горных работ, напр. бремсберг, гезенк, квершлаг, штрек, шурф.

ГОРНЫЕ ИНДЕЙКИ , то же, что улары.

ГОРНЫЕ НАУКИ , комплекс наук об освоении недр и первичной переработке добытых полезных ископаемых. Первые научные обобщения опыта добычи и переработки полезных ископаемых относятся к 16-18 вв. (Г. Агрикола, М. В. Ломоносов). Становлению горных наук способствовало увеличение масштабов добычи полезных ископаемых в нач. 20 в. Горные науки изучают процессы разработки месторождений полезных ископаемых в тесной взаимосвязи с геологическими условиями их залегания; физические явления и процессы, происходящие в толще горных пород в связи с проведением в ней горных выработок; технологию извлечения полезных ископаемых и их первичной переработки; вопросы строительства горных предприятий, экономики горного производства и комплексного освоения недр.

ГОРНЫЕ ПОРОДЫ , природные агрегаты минералов более или менее постоянного минералогического и химического состава, образующие самостоятельные геологические тела, слагающие земную кору. Форма, размеры и взаимное расположение минеральных зерен обусловливают структуру и текстуру горных пород. По происхождению выделяют магматические горные породы, осадочные горные породы, метаморфические горные породы и метасоматические горные породы.

ГОРНЫЕ СТРАНЫ , см. Горы.

ГОРНЫЙ БАДАХШАН (Горно-Бадахшанская автономная область) , в Таджикистане. 63,7 тыс. км2. Население 167 тыс. человек (1991). Адм. ц. - Хорог.

ГОРНЫЙ ВОСК , то же, что озокерит.

ГОРНЫЙ КЛИМАТ , в горах на больших высотах. От климата соседних равнин отличается пониженными атмосферным давлением и температурой воздуха, повышенной солнечной радиацией, часто горно-долинными ветрами.

ГОРНЫЙ КОМБАЙН , комбинированная машина, производящая разрушение массива горных пород и погрузку их в транспортные средства. Горный комбайн для добычи полезных ископаемых называется очистным, для проведения горных выработок - проходческим. Первые горные комбайны (очистные) созданы в СССР (1932).

ГОРНЫЙ ЛЕН , минерал, то же, что асбест.

ГОРНЫЙ ОТВОД , в Российской Федерации часть недр, предоставляемая предприятию (организации) для промышленной разработки содержащихся в ней полезных ископаемых. При наличии на участке различных ископаемых горные отводы выдаются для каждого из них.

ГОРНЫЙ УДАР , внезапное, взрывоподобное разрушение предельно напряженной части пласта угля (породы), прилегающей к горной выработке.

ГОРНЫЙ ХРУСТАЛЬ , минерал, бесцветная прозрачная разновидность кристаллов кварца. Встречается в пустотах и "хрусталеносных погребах" в пегматитах, гидротермальных и альпийского типа жилах в виде одиночных кристаллов, иногда друз. Известны кристаллы горного хрусталя массой до 1 т и более. Применяется в оптике, радиотехнике, стекольном производстве, ювелирном деле.

ГОРНЯК , город (с 1969) в Российской Федерации, Алтайский кр. Железнодорожная станция (Неверовская). 15,9 тыс. жителей (1992). Добыча полиметаллических руд.

ГОРНЯК , город (с 1958) на Украине, Донецкая обл., близ ж.-д. ст. Цукуриха. 16,4 тыс. жителей (1991). Добыча каменного угля.

ГОРОБЛАГОДАТСКИЕ ЖЕЛЕЗОРУДНЫЕ МЕСТОРОЖДЕНИЯ , в Екатеринбургской обл. До 10 магнетитовых контактово-метасоматических месторождений. Наиболее крупное месторождение (г. Благодать) известно и разрабатывается с сер. 18 в. Разведанные запасы 290 млн. т с содержанием Fe 22 - 44% (среднее содержание Fe - 33,4%). Разрабатываются открытым и подземным способами.

ГОРОВЕЦ Александр Константинович (1915-43) , летчик, Герой Советского Союза (1943, посмертно), старший лейтенант. В Великую Отечественную войну заместитель командира истребительной авиаэскадрильи. Во время Курской битвы 6.7.1943 вступил в бой с 20 вражескими бомбардировщиками, 9 из них сбил, но сам погиб. Горовец - единственный советский летчик, сбивший в одном бою такое количество самолетов.

ГОРОВИЦ (Horowitz) Владимир Самойлович (1904-89) , американский пианист. Родился в России. С 1928 в США. Представитель романтического стиля исполнения (сочинения Ф. Листа, в т. ч. в собственных транскрипциях, Ф. Шопена, русских композиторов и др.). Гастролировал во многих странах.

ГОРОВОЙ Петр Григорьевич (р . 1936), российский ботаник, член-корреспондент РАН (1991). Основные исследования по хемосистематике высших растений. Ряд работ по горным и островным флорам дальневосточного региона, ресурсоведению, истории ботаники.

ГОРОД , населенный пункт, жители которого заняты, как правило, вне сельского хозяйства. Отнесение населенного пункта к категории "город" оформляется в законодательном порядке; при этом критерий численности населения города различается - от 250 человек в Дании до 30 тыс. в Японии. Первые упоминания о городе относятся к 4-3-му тыс. до н. э.; наиболее известны древние торговые, ремесленные центры: в Месопотамии - Ур, Вавилон; в Египте - Мемфис, Фивы; в Индии - Мохенджо-Даро, Хараппа; в Греции - Спарта, Афины. В 11-12 вв. наиболее крупные города Европы - Венеция, Флоренция, Рим, Париж, Лондон, Кельн, Новгород и др. Современные города делятся на малые (до 50 тыс.), средние (50-100 тыс.), крупные (250-500 тыс.), крупнейшие (500 тыс. - 1 млн.) и города-миллионеры (св. 1 млн. жителей). В 80-х гг. в мире насчитывалось ок. 220 городов-миллионеров, самый крупный Мехико (18 млн. жителей, 1990). У многих крупных городов возникают города-спутники. Часто города и города-спутники объединяются, образуя городские агломерации, которые могут быть объединены в мегалополисы. В России город должен иметь не менее 12 тыс. жителей и не менее 85% населения, занятого вне сельского хозяйства. В 90-х гг. в Российской Федерации св. 1030 городов, в которых проживало 74% населения (см. также Урбанизация)."ГОРОДА", название исторических областей Русского государства 17 в.: Замосковные, Поморские, Заоцкие, Северские, Украинные, Низовые, Вятские и др.

ГОРОДА-ПОБРАТИМЫ , то же, что породненные города.

ГОРОД-ГЕРОЙ , высшая степень отличия, присваиваемая за массовый героизм и мужество, проявленные в Великой Отечественной войне. Звание города-героя было присвоено Ленинграду, Севастополю, Волгограду, Одессе, Киеву, Москве, Керчи, Новороссийску, Минску, Туле, Мурманску, Смоленску; Брестская крепость - крепость-герой.

ГОРОДЕЛЬСКАЯ УНИЯ , договор великого князя литовского Витовта с польским королем Ягайло. Заключена 2.10.1413 в с. Городло на Зап. Буге. Витовт признал верховную власть короля, в Литве вводилось одинаковое с Польшей административное деление, литовские бояре-католики получали права польской шляхты.

ГОРОДЕНКА , город. (с 1939) на Украине, Ивано-Франковская обл. Железнодорожная станция. 12,8 тыс. жителей (1991). Сахарный комбинат, сыродельный завод и др.

ГОРОДЕЦ , город в Российской Федерации, Нижегородская обл., пристань на Волге (Чебоксарское вдхр.), в 14 км от ж.-д. ст. Заволжье. 34,4 тыс. жителей (1992). Судоремонтно-механический завод и др. Художественные промыслы (городецкая роспись). Краеведческий музей. Известен с 12 в.; в Городце в 1263 умер Александр Невский, возвращавшийся из Золотой Орды.

ГОРОДЕЦКАЯ КУЛЬТУРА (в археологии) , железного века (7 в. до н. э. - 5 в. н. э.), в бассейне средней Волги, средней и нижней Оки. Названа по с. Городец около г. Спасск-Рязанский. Городища. Хозяйство: скотоводство, земледелие, охота, рыболовство.

ГОРОДЕЦКАЯ РОСПИСЬ , русский народный художественный промысел; существует с сер. 19 в. в районе г. Городец. Яркая, лаконичная городецкая роспись (жанровые сцены, фигурки коней, петухов, цветочные узоры), выполненная свободным мазком с белой и черной графической обводкой, украшала прялки, мебель, ставни, двери. В 1936 основана артель (с 1960 фабрика "Городецкая роспись"), изготовляющая сувениры; мастера - Д. И. Крюков, А. Е. Коновалов, И. А. Мазин.

ГОРОДЕЦКИЙ Владимир Михайлович (1924-77) , мастер росписи по фарфору, член-корреспондент АХ СССР (1975). Декоративные сосуды и бытовая посуда с сюжетной и орнаментальной подглазурной росписью.

ГОРОДЕЦКИЙ Ефим Наумович (1907-93) , российский историк, доктор исторических наук. Труды по истории советского общества, историографии Октябрьской революции. Государственная премия СССР (1943).

ГОРОДЕЦКИЙ Сергей Митрофанович (1884-1967) , русский поэт. Один из организаторов "Цеха поэтов" (см. Акмеизм). В сборнике "Ярь" (1907) - темы и образы русского фольклора. Поэмы (в т. ч. "Красный Питер", 1922).

ГОРОДИЩЕ (в археологии) , остатки древнего укрепленного поселения или города. Древнейшие городища - эпохи неолита, большинство - железного века.

ГОРОДИЩЕ , город (с 1780) в Российской Федерации, Пензенская обл., на р. Юловка, в 21 км от ж.-д. ст. Чаадаевка. 8,2 тыс. жителей (1991). Лесная, деревообрабатывающая, пищевая промышленность. Основан в 16 в.

ГОРОДИЩЕ , город (с 1780) в Российской Федерации, Пензенская обл., на р. Юловка, в 21 км от ж.-д. ст. Чаадаевка. 8,2 тыс. жителей (1991). Лесная, деревообрабатывающая, пищевая промышленность. Основан в 16 в.

ГОРОДКИ , русская народная спортивная игра. Выбивание палками ("битами") с определенных расстояний ("кон" - 13 м, "полукон" - 6,5 м) из "города" (квадрат 2х2 м) пяти городков (цилиндрических чурок длиной 20 см), составленных в виде различных фигур (партия состоит из 15 фигур). Игра возникла в 20-х гг. 19 в. в России и на Украине.

ГОРОДНИЧИЙ , в России 16-17 вв. то же, что городовой приказчик; в 1775-1862 глава административно-полицейской власти уездного города.

ГОРОДНЯ , город (с 1957) на Украине, Черниговская обл. Железнодорожная станция. 15,4 тыс. жителей (1991). Льнообрабатывающий, маслодельный, комбикормовый заводы. Известен с сер. 16 в.

ГОРОДОВ СОЮЗ Всероссийский , организация, создана в августе 1914 для помощи правительству в снабжении армии вооружением и снаряжением. 10 июля 1915 вместе с Земским союзом образовал "Земгор".

ГОРОДОВИКОВСК (до 1971 пос . Башанта), город в Российской Федерации, Калмыкия, в 60 км от ж.?д. узла Сальск. 11,6 тыс. жителей (1992). Пищевая, легкая промышленность. Назван по имени генерал-полковника О. И. Городовикова.

ГОРОДОВОЕ ПОЛОЖЕНИЕ , закон о городском самоуправлении в России: 1) 1785, по Жалованной грамоте городам, сословное самоуправление; 2) 1846 для Санкт-Петербурга, 1862 для Москвы, заменяло Шестигласную думу всесословной Распорядительной думой; 3) городская реформа 1870; 4) 1892, одна из контрреформ. Сузила компетенцию городских органов самоуправления.

ГОРОДОВОЙ , в Российской империи с 1862 низший чин городской полицейской стражи.

ГОРОДОВОЙ ПРИКАЗЧИК , в России 16-17 вв. комендант укрепленного города и начальник его гарнизона (он же - городничий).

ГОРОДОВЫЕ КАЗАКИ , казаки, которые несли гарнизонную службу на укрепленных линиях по южным и восточным границам России в 15-17 вв. Получали денежное жалованье и землю. Имели выборных атаманов.

ГОРОДОВЫЕ МАГИСТРАТЫ , см. Магистрат.

ГОРОДОК , город (с 1772) в Белоруссии, Витебская обл. Ж.-д. ст.14,5 тыс. жителей (1991). Ремонтно-механический завод. Историко-краеведческий музей.

ГОРОДОК , название г. Закаменск в Бурятии до 1959.

ГОРОДОК , город (с 1939) на Украине, Львовская обл. Железнодорожная станция (Городок-Львовский). 17,1 тыс. жителей (1991). Заводы: "Ювелирмашприбор", строительной керамики, молочный; швейная фабрика.

ГОРОДОК , город (с 1957) на Украине, Хмельницкая обл. Железнодорожная станция (Виктория). 18,2 тыс. жителей (1991). Станкостроительный завод, пищевая промышленность.

ГОРОДСКАЯ АГЛОМЕРАЦИЯ , компактная пространственная группировка поселений (главным образом городских), объединенных в одно целое интенсивными производственными, трудовыми, культурно-бытовыми и рекреационными связями. Выделяются: моноцентрические городские агломерации - с одним городом-центром, который подчиняет своему воздействию все остальные поселения, расположенные в его пригородной зоне (или в т. н. внешней, периферийной, зоне городской агломерации - пригороды, города-спутники и т. п.), и намного превосходит их по своему размеру и экономическому потенциалу; полицентрические городские агломерации - с несколькими взаимосвязанными городами-центрами (см. также Конурбация).

ГОРОДСКАЯ ДУМА , орган городского самоуправления в России в 1785-1917. Занималась вопросами городского благоустройства, здравоохранением и другими хозяйственными делами. Возглавлялась городским головой; исполнительный орган - Шестигласная дума; с 1846 в Санкт-Петербурге, с 1862 в Москве - Распорядительная дума; с нач. 1870-х гг. - городская управа. В Российской Федерации с 1993 - выборные представительные органы городов.

ГОРОДСКАЯ ЛАСТОЧКА , то же, что воронок.

ГОРОДСКАЯ РЕФОРМА 1870 , реформа в России, заменившая сословные органы самоуправления бессословной городской думой и городской управой. Гласные городской думы избирались на основе имущественного ценза на 4 года.

ГОРОДСКАЯ УПРАВА , в России в 1870-1917 исполнительный орган городского самоуправления. Избиралась городской думой, возглавлялась городским головой.

ГОРОДСКАЯ ЧЕРТА , граница города как административно-территориальной единицы.

ГОРОДСКИЕ ЗЕМЛИ , земли населенных пунктов в пределах городской черты. По Земельному кодексу Российской Федерации 1991 в состав городских земель входят: земли городской, поселковой и сельской застройки; общего пользования; сельскохозяйственного использования и другие угодья; природоохранные, оздоровительные и т. п.; земли, занятые лесами; земли промышленности, транспорта, телевидения, обороны и т. д.

ГОРОДСКИЕ КОММУНЫ , см. в ст. Коммуна.

ГОРОДСКИЕ УЧИЛИЩА , в России до 1917 г. повышенные начальные школы с 6-летним сроком обучения, созданы в 1872 вместо уездных училищ. С 1912 преобразовывались в высшие начальные училища.

ГОРОДСКОЙ ГОЛОВА , в России в 1785-1917 председатель городской думы и городской управы.

ГОРОДСКОЙ КЛИМАТ , местный климат крупного города. От климата окружающей местности обычно отличается повышенными температурами и загрязненностью воздуха, ослаблением солнечной радиации, увеличением облачности и осадков летом, туманов зимой.

ГОРОД-СПУТНИК , город или поселок городского типа, развивающийся близ крупного города и составляющий с ним единую систему.

ГОРОДЦОВ Василий Алексеевич (1860-1945) , российский археолог, профессор. Труды по общим вопросам археологии, первобытным и средневековым древностям.

ГОРОЖАНКИН Иван Николаевич (1848-1904) , ботаник. Профессор Московского университета. Основатель сравнительно-эмбриологического направления в русской ботанике и научной школы морфологов растений. Труды по оплодотворению у зеленых водорослей и голосеменных растений.

ГОРОНТАЛО (холонтало) , народ в Индонезии (на севере о. Сулавеси). 1,17 млн. человек (1992). Язык индонезийской ветви. Верующие - мусульмане-сунниты.

ГОРООБРАЗОВАНИЕ , процесс формирования горных сооружений под влиянием интенсивных восходящих тектонических движений, скорость которых превышает скорость процессов, ведущих к выравниванию поверхности Земли. Процессы горообразования неоднократно происходили на протяжении геологической истории в заключительной фазе развития геосинклиналей (молодые горы), нередко распространяясь и на платформы (возрожденные горы).

ГОРОСКОП (греч . horoskopos, букв. - наблюдающий время), таблица взаимного расположения планет и звезд на определенный момент времени, применяется в астрологии.

ГОРОСТИСА (Gorostiza) Хосе (1901-73) , мексиканский поэт. Стихи, близкие к фольклору (сборник "Песни, чтобы петь на лодках", 1925), лирическая поэма "Смерть без конца" (1939), проникнутая экзистенциальными мотивами. Переводы, в т. ч. произведений А. Арто.

ГОРОХ , род одно- и многолетних трав семейства бобовых. 6-7 видов, в Евразии и Африке. Возделывают преимущественно горох посевной - продовольственное (крупа, мука, зеленые горошек и лопатки) и кормовое (зеленая масса, сено, зерно, солома) растение, а также горох абиссинский и горох полевой (пелюшку).

ГОРОХОВ , город (с 1939) на Украине, Волынская обл., близ ж.-д. ст. Горохов. 9,4 тыс. жителей (1991). Литейно-механический завод.

ГОРОХОВА Галина Евгеньевна (р . 1938), российская спортсменка (фехтование), заслуженный мастер спорта (1960). Чемпионка Олимпийских игр (1960, 1968, 1972), неоднократная чемпионка мира и СССР (в 1958-71) в личных и командных соревнованиях.

ГОРОХОВАЯ ЗЕРНОВКА , жук семейства зерновок, вредитель гороха. Распространен широко. Блестяще-черный с ржаво-серым опушением, длина 4-5 мм. Питается (личинки) внутри семян.

ГОРОХОВАЯ ТЛЯ , насекомое семейства тлей; вредитель гороха и других бобовых растений в Евразии, Сев. Америке. Бархатисто-зеленая, длина 4-5,5 мм. Питается соком растений.

ГОРОХОВЕЦ , город в Российской Федерации, Владимирская обл., в 11 км от ж.-д. ст. Гороховец, пристань на р. Клязьма. 16,6 тыс. жителей (1992). Заводы судостроительный и подъемно-транспортного оборудования. Филиал Владимиро-Суздальского историко-архитектурного и художественного музея-заповедника. Известен с 1239.

ГОРОХОВЫЕ ПЛОДОЖОРКИ , бабочки семейства листоверток; вредители гороха и других бобовых растений в Европе. Передние крылья темно-бурые с беловатыми штрихами. Питаются (гусеницы) зерном.

ГОРОШИНКИ , род пресноводных моллюсков класса двустворчатых. Раковина овальная, длина 2-10 мм. Распространены широко; населяют пресные водоемы, как стоячие, так и проточные. Наиболее обычны речная, блестящая и болотная горошинки.

ГОРОЩЕНКО Борис Тимофеевич (1896-1974) , российский ученый в области аэродинамики самолета, доктор технических наук (1939). В Советской Армии с 1919. Преподавал в Академии воздушного флота им. проф. Н. Е. Жуковского, автор ряда научных трудов по аэродинамике и динамике полета летательного аппарата.

ГОРСЕЙ (Horsey) Джером (? - после 1626) , английский путешественник. Бывал в России в кон. 16 в., встречался с Иваном Грозным. Автор "Записок о Московии...".

ГОРСКАЯ АВТОНОМНАЯ СОВЕТСКАЯ СОЦИАЛИСТИЧЕСКАЯ РЕСПУБЛИКА (ГАССР) , в составе РСФСР (на Сев. Кавказе) 20.1.1921-7.7.1924. Площадь св. 73 тыс. км2. Население ок. 0,8 млн. человек. 6 национальных округов. Столица - Владикавказ. В ходе национального размежевания образовались автономные области: в 1921-22 - Кабардинская (Кабардино-Балкарская), Карачаево-Черкесская, Чеченская; в 1924 - Северо-Осетинская и Ингушская.

ГОРСКИЙ Александр Алексеевич (1871-1924) , российский артист балета, балетмейстер, заслуженный артист императорских (позднее - государственных академических) театров (1915). В 1901-24 работал в Большом театре. Реформатор балетного театра, в спектаклях добивался последовательности развития драматического действия, исторической достоверности, стилевого единства.

ГОРСКИЙ Александр Васильевич (1812-75) , российский историк, археограф, член-корреспондент Петербургской АН (1857). Ректор Московской духовной академии (с 1864). Труды по истории раннего христианства и Русской церкви, "Описание славянских рукописей Московской синодальной библиотеки".

ГОРСКИЙ Иван Иванович (1893-1975) , российский геолог и палеонтолог, член-корреспондент АН СССР (1943). Основные труды по геологии угольных месторождений Урала, Казахстана и Ср. Азии, кораллам верхнего палеозоя.

ГОРСКОЕ , город (с 1938) на Украине, Луганская обл. Железнодорожная станция (Шипилово). 13,4 тыс. жителей (1991). Добыча каменного угля.

ГОРСТ (нем . Horst), поднятый по разломам участок земной коры.

ГОРТАЛОВ Федор Матвеевич (1839-77) , майор 61-го пехотного Владимирского полка. В русско-турецкую войну 1877-78, 31.8.1877, владимирцы во главе с Горталовым при обороне захваченного турецкого редута на юго-западной окраине Плевена отбили 5 атак превосходящих сил противника и погибли при отражении 6-й атаки. Сам Горталов пал, заколотый штыками. Похоронен под Плевеном, где одно из сел носит его имя.

ГОРТАНЬ , начальный хрящевой отдел дыхательной системы у человека и наземных позвоночных животных. Расположена между глоткой и трахеей; проводит воздух в трахею и выводит из нее. Участвует в образовании звуков, составляющих голос.

ГОРТЕНЗИЯ , культивируемые виды растений рода гидрангия семейства гидрангиевых. Гортензия крупнолистная с щитковидными розовыми, белыми, малиновыми, голубыми соцветиями - комнатное растение; гортензию метельчатую, разношерстистую, древовидную с разнообразными соцветиями выращивают в открытом грунте.

ГОРТЕР (Gorter) Герман (1864-1927) , нидерландский поэт, критик, деятель рабочего движения (один из трибунистов). Сборники "Стихи" (1903), "Пан" (1912) и др. проникнуты революционными настроениями. Книга "Великие писатели" (1934).

ГОРТИНСКИЕ ЗАКОНЫ , древнегреческие законы 6 - нач. 5 вв. до н. э. г. Гортина (о. Крит). Текст законов, почти целиком сохранившийся, обнаружен итальянскими археологами на каменной стене общественного здания в 1884.

ГОРЧАК , род многолетних трав семейства сложноцветных. 2 вида, в Евразии. Горчак ползучий - злостный сорняк, размножается корневой порослью, засухоустойчив и солевынослив. Ядовит.

ГОРЧАК , рыба семейства карповых. Длина до 10 см. В пресных водах Европы и Вост. Азии. Икру откладывает в мантийную полость некоторых двустворчатых моллюсков.

ГОРЧАКОВ Александр Михайлович (1798-1883) , светлейший князь (с 1871), российский дипломат, канцлер (с 1867), почетный член Петербургской АН (1856). С 1817 на дипломатической службе, в 1856-82 министр иностранных дел. В 1871 добился отмены ограничительных статей Парижского мирного договора 1856 (см. Горчакова циркуляры). Участник создания "Союза трех императоров". Обеспечил нейтралитет европейских держав в русско-турецкой войне 1877-1878. Сторонник реформ.

ГОРЧАКОВ Михаил Дмитриевич (1793-1861) , князь, российский генерал от артиллерии (1844), почетный член Петербургской АН (1856). В Крымскую войну в 1854 командовал войсками на Дунае, в феврале-декабре 1855 - войсками в Крыму, потерпел поражение на р. Черная.

ГОРЧАКОВ Николай Михайлович (1898-1958) , российский режиссер и педагог, заслуженный деятель искусств России (1943), доктор искусствоведения. С 1924 во МХАТе, в 1933-41 и 1943-48 художественный руководитель Московского театра сатиры. Профессор ГИТИСа (с 1939). Государственная премия СССР (1946, 1952).

ГОРЧАКОВА ЦИРКУЛЯРЫ , принятое в литературе название дипломатических документов, связанных с именем А. М. Горчакова. Наиболее известны следующие: 1) циркуляр 1870 А. М. Горчакова русским дипломатическим представителям об отказе России соблюдать ограничительные статьи Парижского мирного договора 1856; 2) телеграмма 1875 русским дипломатическим представителям о переговорах императора Александра II с Вильгельмом I в Берлине, в результате которых предотвращено нападение Германии на Францию.

ГОРЧАКОВСКИЙ Леонид Павлович (р . 1920), российский геоботаник, академик РАН (1994). Труды по исследованию структуры и хорологии растительного покрова, разработке теоретических и методических основ экологического мониторинга Урала и прилегающих регионов.

ГОРЧИЦА , род одно- и многолетних трав семейства крестоцветных. 7-10 видов, в Евразии и Сев. Африке. Выращивают горчицу белую (английскую); в семенах 20-34% горчичного масла. Горчицей называют также некоторые виды капусты - горчицу сарептскую, горчицу черную (в семенах 35-45% масла) и др. Порошок горчицы (после отжима масла) идет для приготовления приправы и горчичников. Медоносы. Многие виды - сорняки.

ГОРЧИЧНИК , лист плотной бумаги, покрытый слоем обезжиренного порошка семян сарептской или черной горчицы; раздражающее, противовоспалительное и обезболивающее (отвлекающее) действие.

ГОРЧИЧНОЕ МАСЛО , растительное жирное масло, получаемое из семян горчицы. Используется главным образом в хлебопекарном, кондитерском и консервном производствах.

ГОРЧИЧНЫЕ ЛИСТОЕДЫ , жуки семейства листоедов; вредители растений семейства крестоцветных (горчицы, брюквы, репы и др.) в Евразии. Питаются листьями, бутонами, цветками.

ГОРЧИЧНЫЙ ГАЗ , то же, что иприт.

ГОРШЕНИН Константин Павлович (1888-1981) , почвовед, основатель научной школы почвоведения в Сибири, член-корреспондент ВАСХНИЛ (1956). Автор книги "Почвы южной части Сибири. (От Урала до Байкала) (1955). Ленинская премия (1958).

ГОРШКИ РАССАДНЫЕ , кубики, цилиндры, призмы с углублением вверху, спрессованные из смеси дерновой земли и удобрений, - торфоперегнойные горшочки, а также гончарные горшки, бумажные, картонные и другие стаканчики с почвенной питательной смесью. Предназначены для выращивания рассады.

ГОРШКОВ Аким Васильевич (1898-1980) , дважды Герой Социалистического Труда (1951, 1973), председатель колхоза "Большевик" Владимирской обл. с 1928.

ГОРШКОВ Александр Георгиевич (р . 1946), российский спортсмен, заслуженный мастер спорта (1970). Чемпион Олимпийских игр (1976), мира (1970-74, 1976), Европы (1970-71, 1973-76), СССР (1969-71, 1973-75) в спортивных танцах на льду с Л. А. Пахомовой.

ГОРШКОВ Георгий Георгиевич (1881-1919) , российский летчик и воздухоплаватель. Учился в Петербурге, стажировался у Л. Блерио во Франции. В начале 1-й мировой войны назначен командиром корабля "Илья Муромец", наблюдал за формированием и обучение м других экипажей эскадры "Муромцев". С декабря 1914 в действующей армии. После революции перешел на сторону советской власти. Репрессирован.

ГОРШКОВ Георгий Петрович (1909-84) , российский геолог, сейсмолог, доктор геолого-минералогических наук (1947), профессор МГУ (1948). Основные труды по сейсмическому районированию и сейсмотектонике СССР и ряда зарубежных стран и общей геологии.

ГОРШКОВ Георгий Степанович (1921-75) , российский вулканолог, член-корреспондент АН СССР (1966). Основные труды по современному вулканизму Курильских о-вов и Камчатки.

ГОРШКОВ Сергей Георгиевич (1910-88) , Адмирал Флота Советского Союза (1967), дважды Герой Советского Союза (1965, 1982). В Великую Отечественную войну командовал Азовской и Дунайской военными флотилиями. В 1948-55 начальник штаба и командующий Черноморским флотом. В 1956-85 главнокомандующий ВМФ - заместитель министра обороны СССР. Государственная премия СССР (1980).

ГОРЫ , 1) то же, что горные страны, горные системы, обширные участки земной поверхности, поднятые на несколько тыс. м над уровнем моря и характеризующиеся резкими колебаниями высот. Рельеф гор образуется в результате сложных деформаций земной коры, обусловленных тектоническими движениями, и последующего расчленения, главным образом размывающей деятельностью рек. Различают горы с альпийским, высокогорным, среднегорным и низкогорным типами рельефа. 2) Поднятия земной коры в виде изолированных вершин или хребтов.

ГОРЫ , см. Оры.

ГОРЫНИН Игорь Васильевич (р . 1926), российский химик, академик РАН (1991; академик АН СССР с 1984). Исследование новых классов высокопрочных сталей и композиционных материалов. Ленинская премия (1963), Государственная премия СССР (1974).

ГОРЫНЬ , река на Украине и в Белоруссии, правый приток Припяти. 659 км, площадь бассейна 27,7 тыс. км2. Сплавная. Судоходна на 291 км от устья.

ГОРЫШИН Глеб Александрович (р . 1931), русский писатель. В повестях, рассказах, очерках (сборник "Стар и млад", 1978) - образ современника. Книга "Жребий. Рассказы о писателях" (1987).

ГОРЬКАЯ СОЛЬ , то же, что эпсомит.

ГОРЬКИЙ , название г. Нижний Новгород в 1932-90.

ГОРЬКИЙ Максим (наст . имя и фам. Алексей Максимович Пешков) (1868-1936), русский писатель, публицист. Большой резонанс имел сборник "Очерки и рассказы" (т. 1-3, 1898-99), где носителями новой, "свободной" морали были изображены (не без влияния ницшеанства) т. н. босяки. В романе "Мать" (1906-1907) сочувственно показал нарастание революционного движения в России. Выявив разные типы жизненного поведения обитателей ночлежки (пьеса "На дне", 1902), поставил вопрос о свободе и назначении человека. В "окуровском" цикле (роман "Жизнь Матвея Кожемякина", 1910-11) - пассивность, косность уездной русской жизни, проникновение в нее революционных настроений. В публицистической книге "Несвоевременные мысли" (отдельное издание 1918) резко критиковал взятый В. И. Лениным курс на революцию, утверждал ее преждевременность, разрушительные последствия. Автобиографическая трилогия: "Детство" (1913-14), "В людях" (1915-16), "Мои университеты" (1922). Литературные портреты, воспоминания. Многообразие человеческих характеров в пьесах ("Егор Булычов и другие", 1932), в незавершенном романе-эпопее "Жизнь Клима Самгина" (т. 1-4, 1925-36). За границей и после возвращения в Россию оказывал большое влияние на формирование идейно-эстетических принципов советской литературы ( в т. ч. теории социалистического реализма).

ГОРЬКИЙ Максим (наст . имя Алексей Максимович Пешков) [16 (28) марта 1868, Нижний Новгород - 18 июня 1936, Горки под Москвой], русский писатель, публицист, общественный деятель. Одна из ключевых фигур литературного рубежа 19-20 столетий (т. н. "серебряного века") и советской литературы. Происхождение, образование, мировоззрение Отец, Максим Савватиевич Пешков (1840-71) - сын солдата, разжалованного из офицеров, столяр-краснодеревщик. В последние годы работал управляющим пароходной конторой, умер от холеры. Мать, Варвара Васильевна Каширина (1842-79) - из мещанской семьи; рано овдовев, вторично вышла замуж, умерла от чахотки. Детство писателя прошло в доме деда Василия Васильевича Каширина, который в молодости бурлачил, затем разбогател, стал владельцем красильного заведения, в старости разорился. Дед обучал мальчика по церковным книгам, бабушка Акулина Ивановна приобщила внука к народным песням и сказкам, но главное - заменила мать, "насытив", по словам самого Горького, "крепкой силой для трудной жизни" ("Детство"). Настоящего образования Горький не получил, закончив лишь ремесленное училище. Жажда знаний утолялась самостоятельно, он рос "самоучкой". Тяжелая работа (посудник на пароходе, "мальчик" в магазине, ученик в иконописной мастерской, десятник на ярмарочных постройках и др.) и ранние лишения преподали хорошее знание жизни и внушили мечты о переустройстве мира. "Мы в мир пришли, чтобы не соглашаться..." - сохранившийся фрагмент уничтоженной поэмы молодого Пешкова "Песнь старого дуба". Ненависть к злу и этический максимализм были источником нравственных терзаний. В 1887 году пытался покончить с собой. Принимал участие в революционной пропаганде, "ходил в народ", странствовал по Руси, общался с босяками. Испытал сложные философские влияния: от идей французского Просвещения и материализма И. В. Гете до позитивизма Ж. М. Гюйо, романтизма Дж. Рескина и пессимизма А. Шопенгауэра. В его нижегородской библиотеке рядом с "Капиталом" К. Маркса и "Историческими письмами" П. Л. Лаврова стояли книги Э. Гартмана, М. Штирнера и Ф. Ницше. Грубость и невежество провинциального быта отравили его душу, но и - парадоксальным образом - породили веру в Человека и его потенциальные возможности. Из столкновения противоречащих друг другу начал родилась романтическая философия, в которой Человек (идеальная сущность) не совпадал с человеком (реальным существом) и даже вступал с ним в трагический конфликт. Гуманизм Горького нес в себе бунтарские и богоборческие черты. Любимым его чтением была библейская Книга Иова, где "Бог поучает человека, как ему быть богоравным и как с п о к о й н о встать рядом с Богом" (письмо Горького В. В. Розанову, 1912). Ранний Горький (1892-1905) Горький начинал как провинциальный газетчик (печатался под именем Иегудиил Хламида). Псевдоним М. Горький (письма и документы подписывал настоящей фамилией - А. Пешков; обозначения "А. М. Горький" и "Алексей Максимович Горький" контаминируют псевдоним с настоящим именем) появился в 1892 в тифлисской газете "Кавказ", где был напечатан первый рассказ "Макар Чудра". В 1895, благодаря помощи В. Г. Короленко, опубликовался в популярнейшем журнале "Русское богатство" (рассказ "Челкаш"). В 1898 в Петербурге вышла книга "Очерки и рассказы", имевшая сенсационный успех. В 1899 появились поэма в прозе "Двадцать шесть и одна" и первая большая повесть "Фома Гордеев". Слава Горького росла с невероятной быстротой и вскоре сравнялась с популярностью А. П. Чехова и Л. Н. Толстого. С самого начала обозначилось расхождение между тем, что писала о Горьком критика, и тем, что желал видеть в нем рядовой читатель. Традиционный принцип толкования произведений с точки зрения заключенного в них социального смысла применительно к раннему Горькому не срабатывал. Читателя меньше всего интересовали социальные аспекты его прозы, он искал и находил в них настроение, созвучное времени. По словам критика М. Протопопова, Горький подменил проблему художественной типизации проблемой "идейного лиризма". Его герои совмещали в себе типические черты, за которыми стояло хорошее знание жизни и литературной традиции, и особого рода "философию", которой автор наделял героев по собственному желанию, не всегда согласуясь с "правдой жизни". Критики в связи с его текстами решали не социальные вопросы и проблемы их литературного отражения, а непосредственно "вопрос о Горьком" и созданном им собирательном лирическом образе, который стал восприниматься как типический для России конца 19 - начала 20 вв. и который критика сравнивала со "сверхчеловеком" Ницше. Все это позволяет, вопреки традиционному взгляду, считать его скорее модернистом, чем реалистом. Общественная позиция Горького была радикальной. Он не раз подвергался арестам, в 1902 Николай II распорядился аннулировать его избрание почетным академиком по разряду изящной словесности (в знак протеста Чехов и Короленко вышли из Академии). В 1905 вступил в ряды РСДРП (большевистское крыло) и познакомился с В. И. Лениным. Им оказывалась серьезная финансовая поддержка революции 1905-07. Быстро проявил себя Горький и как талантливый организатор литературного процесса. В 1901 встал во главе издательства товарищества "Знание" и вскоре стал выпускать "Сборники товарищества "Знание", где печатались И. А. Бунин, Л. Н. Андреев, А. И. Куприн, В. В. Вересаев, Е. Н. Чириков, Н. Д. Телешов, А. С. Серафимович и др. Вершина раннего творчества, пьеса "На дне", в огромной степени обязана своей славой постановке К. С. Станиславского в Московском художественном театре (1902; играли Станиславский, В. И. Качалов, И. М. Москвин, О. Л. Книппер-Чехова и др.) В 1903 в берлинском Kleines Theater состоялось представление "На дне" с Рихардом Валлентином в роли Сатина. Другие пьесы Горького - "Мещане" (1901), "Дачники" (1904), "Дети солнца", "Варвары" (обе 1905), "Враги" (1906) - не имели такого сенсационного успеха в России и Европе. Между двух революций (1905-1917) После поражения революции 1905-07 Горький эмигрировал на остров Капри (Италия). "Каприйский" период творчества заставил пересмотреть сложившееся в критике представление о "конце Горького" (Д. В. Философов), которое было вызвано его увлечениями политической борьбой и идеями социализма, нашедшими отражение в повести "Мать" (1906; вторая редакция 1907). Он создает повести "Городок Окуров" (1909), "Детство" (1913-14), "В людях" (1915-16), цикл рассказов "По Руси" (1912-17). Споры в критике вызвала повесть "Исповедь" (1908), высоко оцененная А. А. Блоком. В ней впервые прозвучала тема богостроительства, которое Горький с А. В. Луначарским и А. А. Богдановым проповедовал в каприйской партийной школе для рабочих, что вызвало его расхождения с Лениным, ненавидевшим "заигрывание с боженькой". Первая мировая война тяжело отразилась на душевном состоянии Горького. Она символизировала начало исторического краха его идеи "коллективного разума", к которой он пришел после разочарования ницшевским индивидуализмом (по мнению Т. Манна, Горький протянул мост от Ницше к социализму). Безграничная вера в человеческий разум, принятая как единственный догмат, не подтверждалась жизнью. Война стала вопиющим примером коллективного безумия, когда Человек был низведен до "окопной вши", "пушечного мяса", когда люди зверели на глазах и разум человеческий был бессилен перед логикой исторических событий. В стихотворении Горького 1914 года есть строки: "Как же мы потом жить будем?//Что нам этот ужас принесет?//Что теперь от ненависти к людям // Душу мою спасет?" Годы эмиграции (1917-28) Октябрьская революция подтвердила опасения Горького. В отличие от Блока, он услышал в ней не "музыку", а страшный рев стомиллионной крестьянской стихии, вырвавшейся через все социальные запреты и грозившей потопить оставшиеся островки культуры. В "Несвоевременных мыслях" (цикл статей в газете "Новая жизнь"; 1917-18; в 1918 вышли отдельным изданием) он обвинил Ленина в захвате власти и развязывании террора в стране. Но там же назвал русский народ органически жестоким, "звериным" и тем самым если не оправдывал, то объяснял свирепое обращение большевиков с этим народом. Непоследовательность позиции отразилась и в его книге "О русском крестьянстве" (1922). Несомненной заслугой Горького была энергичная работа по спасению научной и художественной интеллигенции от голодной смерти и расстрелов, благодарно оцененная современниками (Е. И. Замятин, А. М. Ремизов, В. Ф. Ходасевич, В. Б. Шкловский и др.) Едва ли не ради этого задумывались такие культурные акции, как организация издательства "Всемирная литература", открытие "Дома ученых" и "Дома искусств" (коммун для творческой интеллигенции, описанных в романе О. Д. Форш "Сумасшедший корабль" и книге К. А. Федина "Горький среди нас"). Однако многих писателей (в т. ч. Блока, Н. С. Гумилева) спасти не удалось, что стало одной из основных причин окончательного разрыва Горького с большевиками. С 1921 по 1928 Горький жил в эмиграции, куда отправился после слишком настойчивых советов Ленина. Поселился в Сорренто (Италия), не прерывая связей с молодой советской литературой (Л. М. Леоновым, В. В. Ивановым, А. А. Фадеевым, И. Э. Бабелем и др.) Написал цикл "Рассказы 1922-24 годов", "Заметки из дневника" (1924), роман "Дело Артамоновых" (1925), начал работать над романом-эпопеей "Жизнь Клима Самгина" (1925-36). Современники отмечали экспериментальный характер произведений Горького этого времени, которые создавались с несомненной оглядкой на формальные искания русской прозы 20-х гг. Возвращение В 1928 Горький совершил "пробную" поездку в Советский Союз (в связи с чествованием, устроенным по поводу его 60-летия), до этого вступив в осторожные переговоры со сталинским руководством. Апофеоз встречи на Белорусском вокзале решил дело; Горький возвратился на родину. Как художник он целиком погрузился в создание "Жизни Клима Самгина", панорамной картины России за сорок лет. Как политик фактически обеспечивал Сталину моральное прикрытие перед лицом мирового сообщества. Его многочисленные статьи создавали апологетический образ вождя и молчали о подавлении в стране свободы мысли и искусства - фактах, о которых Горький не мог не знать. Он встал во главе создания коллективной писательской книги, воспевшей строительство заключенными Беломорско-Балтийского канала им. Сталина. Организовал и поддерживал множество предприятий: издательство "Аcademia", книжные серии "История фабрик и заводов", "История гражданской войны", журнал "Литературная учеба", а также Литературный институт, затем названный его именем. В 1934 возглавил Союз писателей СССР, созданный по его инициативе. Обстоятельства смерти Смерть Горького была окружена атмосферой таинственности, как и смерть его сына - Максима Пешкова. Однако версии о насильственной смерти обоих до сих пор не нашли документального подтверждения. Урна с прахом Горького помещена в Кремлевской стене в Москве.

ГОРЬКОВ Лев Петрович (р . 1929), российский физик-теоретик, академик РАН (1991; академик АН СССР с 1987). Труды по сверхпроводимости, квантовой статистике, теории твердого тела. Ленинская премия (1966).

ГОРЬКОЕ , бессточное горько-соленое оз. на Приобском плато. Площадь 140 км2, длина до 50 км, ширина ок. 6 км, глубина до 7,2 м.

ГОРЬКУШКА , пластинчатый гриб порядка агариковых. Шляпка с бугорком посредине, красно-бурая. Ножка красновато-коричневая. Главным образом во влажных сосновых лесах. Съедобна. Из-за горького вкуса перед засолом вымачивают.

ГОРЮНОВ Петр Максимович (1902-43) , российский конструктор стрелкового оружия. Создал станковый пулемет (СГ-43), принятый на вооружение в 1943. Государственная премия СССР (1946, посмертно).

ГОРЮЧИЕ СЛАНЦЫ , полезное ископаемое, состоящее из органической (сапропелевой или гумусово-сапропелевой - от 10-30 до 50-70% по массе) и минеральной (глинистой, кремнистой и др.) частей. При сухой перегонке горючие сланцы получают смолу (сланцевое масло) - источник химических продуктов, горючие газы и подсмольные воды. Выход смол 5-50%. Максимальная теплота сгорания 14,6-16,7 МДж/кг. Общие потенциальные ресурсы горючих сланцев в мире оценены в 450 трлн. т.

ГОРЮШКИН Захарий Аникеевич (1748-1821) , российский юрист, самоучка, профессор Московского университета (1786-1811). Работа Горюшкина "Руководство к познанию российского законоискусства" - первое в русской правовой науке обобщение русского законодательства и его истории.

ГОРЮШКИН Леонид Михайлович (р . 1927), российский историк, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды по аграрным отношениям в Сибири во 2-й пол. 19 - нач. 20 вв., истории крестьянских движений.

ГОРЮШКИН Николай Иванович (1915-45) , дважды Герой Советского Союза (1944, 1945, за форсирование рек Днепр и Одер), майор (1945). В Великую Отечественную войну заместитель командира мотострелковой бригады.

ГОРЯЕВ Виталий Николаевич (1910-82) , российский график, народный художник СССР (1981). Экспрессивные, гротескно-обобщенные сатирические рисунки, иллюстрации ("Петербургские повести" Н. В. Гоголя, изданы в 1965; Государственная премия СССР, 1967), станковые серии ("Американцы у себя дома", 1958).

ГОРЯИНОВ Александр Александрович (1901-74) , создатель и руководитель научно-информационной службы авиационной промышленности СССР. С 1924 в ЦАГИ вел исследования внешних нагрузок на самолеты. В 1926-33 провел ряд важных исследований по прочности авиаконструкций, совместно с Г. Н. Кузьминым создал первые в СССР "Нормы прочности самолетов" (1926). Один из авторов "Справочника авиаконструктора" (1937-39, в 3 т.).

ГОРЯИНОВ Николай Иосифович (1923-76) , летчик-испытатель, Герой Советского Союза (1957). На испытательной работе с 1953. Испытывал стратегический бомбардировщик 3М, сверхзвуковой стратегический бомбардировщик М-50. Установил два мировых рекорда высоты полета.

ГОРЯНСКИЙ (наст . фам. Иванов) Валентин Иванович (1888-1949), русский поэт-сатирик. Печатался в журналах "Сатирикон" и "Новый Сатирикон". Книги стихов "Крылом по земле", "Мои дураки. Лиро-сатиры" (обе 1915). Поэма "Вехи огненные" (1921), роман в стихах "Порфандр и Глафира" (опубликован в 1956), комедия "Лабардан" (опубликована в 1959; по мотивам "Ревизора" Н. В. Гоголя). С 1920 в эмиграции (Югославия, Франция).

ГОРЯЧЕЙ ВСЕЛЕННОЙ ТЕОРИЯ , теория физических процессов в расширяющейся Вселенной, согласно которой в прошлом Вселенная имела значительно большую, чем сейчас, плотность материи и очень высокую температуру. Решающим подтверждением теории горячей Вселенной явилось открытие реликтового излучения.

"ГОРЯЧИЕ" АТОМЫ , возникают при ядерных превращениях и имеют избыточную (по сравнению с "обычными" атомами) кинетическую энергию, которая соответствует энергии атомов при температурах порядка миллионов градусов.

ГОРЯЧИЙ КЛЮЧ , город (с 1965) в Российской Федерации, Краснодарский кр., в долине р. Псекупс. Железнодорожная станция. 25,9 тыс. жителей (1992). Мебельная фабрика, лесокомбинат; завод минеральных вод и др. Бальнеологический курорт.

ГОРЯЧИНСК , бальнеологический курорт в Российской Федерации, Бурятия, в 188 км к северу от Улан-Удэ, на восточном побережье оз. Байкал. Термальная (до 53,8 °С) азотная сульфатная натриевая минеральная вода (используется с кон. 18 в.).

ГОРЯЧКИН Василий Прохорович (1868-1935) , российский ученый, основоположник сельскохозяйственной (земледельческой.) механики, почетный член АН СССР (1932), академик ВАСХНИЛ (1932). Инициатор создания Всесоюзных научно-исследовательских институтов сельскохозяйственного машиностроения (1928, с 1968 им. Горячкина) и механизации сельского хозяйства (1930), Московского института инженеров сельскохозяйственного производства (1930, с 1968 им. Горячкина).

ГОСАЛА , древнеиндийский проповедник, создатель учения адживиков.

ГОСИЗДАТ (Государственное издательство РСФСР) , образован в 1919 в Москве при Наркомпросе РСФСР путем слияния издательских отделов ВЦИК, Московского и Петроградского Советов и ряда др. В 1930 преобразован в ОГИЗ.

ГОСПИТАЛЬ (от лат . hospitalis - гостеприимный), лечебное учреждение, то же, что больница, а также военно-медицинское учреждение для стационарного лечения (военный госпиталь).

ГОСПОДАРЬ , титул правителей (князей) Молдовы и Валахии 14-19 вв.

ГОССАРТ (Gossaert) Ян (между 1478 и 1480 - между 1533 и 1536) , нидерландский живописец. Главный представитель романизма. Эклектически соединял старые нидерландские традиции со стилистическими достижениями итальянского Возрождения ("Нептун и Амфитрита", 1516).

ГОССЕК (Gossec) Франсуа Жозеф (1734-1829) , французский композитор. Дирижер оркестра Национальной гвардии во время Великой французской революции, автор монументальных вокально-оркестровых композиций, опер ("Триумф Республики, или Лагерь при Гранпре", 1793), гимнов, маршей. Основатель Королевской школы пения и декламации (1784; с 1795 - консультант). Родоначальник французской симфонии.

ГОССЕН (Gossen) Герман Генрих (1810-58) , немецкий экономист, предшественник математической и австрийской школ политэкономии. Дал математическую интерпретацию основных принципов предельной полезности теории (Госсена законы).

ГОСТ (Государственный стандарт) , одна из основных категорий стандартов в Российской Федерации.

ГОСТИ , крупные купцы в феодальной Руси 10-18 вв. Вели межгородскую и зарубежную торговлю. Гости некоторых крупных городов объединялись в особые привилегированные корпорации: "Московское сто", "Ивановское сто", "Сурожане" и др. В 16-18 вв. члены привилегированной корпорации купцов выполняли финансовые поручения правительства.

ГОСТИНАЯ СОТНЯ , привилегированная корпорация купцов в Русском государстве 16 - нач. 18 вв., вторая по значению после гостей.

ГОСТИНСКИЙ (Hostinsky) Отакар (1847-1910) , чешский историк музыки, эстетик, музыкальный критик, педагог. Основоположник чешской музыкально-исторической науки. Труды о чешских и немецких композиторах, о славянском музыкальном фольклоре и др. Музыкальные сочинения.

ГОСТИНЫЙ ДВОР , в русских городах архитектурный комплекс для торговли и хранения товаров: в 16-17 вв. прямоугольная площадь с галереями, в 18-19 вв. прямоугольное сооружение с открытыми на улицу аркадами или колоннадами. В некоторых городах России торговые комплексы в зданиях бывших гостиных дворов сохраняют традиционное название (напр., универсальный магазин "Гостиный двор" в Санкт-Петербурге).

ГОСТОМЫСЛ , легендарный предводитель новгородских словен, первый князь или посадник (1-я пол. 9 в.).

ГОСТЮХИН Владимир Васильевич (р . 1946), российский киноактер, заслуженный артист России (1982). Снимался в фильмах: "Возьму твою боль" (1980), "Магистраль" (1983), "Смиренное кладбище" (1989), "Генерал" (1992), в телефильмах: "Был месяц май", "В поисках капитана Гранта" и др. Удостоен Государственной премии СССР за роль в фильме "Берег" (1985), Государственной премии России за роль в фильме "Урга - территория любви" (1993).

ГОСУДАРСТВА И ПРАВА ИНСТИТУТ РАН (ИГПРАН) , создан в 1925 в Москве (до 1959 Институт советского строительства). Изучает правовые проблемы современного общества, теоретические вопросы государства и права, правовые и политические учения.

ГОСУДАРСТВЕННАЯ АВТОМОБИЛЬНАЯ ИНСПЕКЦИЯ МВД Российской Федерации (ГАИ) , орган, осуществляющий контроль и надзор за соблюдением безопасности дорожного движения, регулирование движения. Основана в 1936.

ГОСУДАРСТВЕННАЯ АКАДЕМИЯ ХУДОЖЕСТВЕННЫХ НАУК (ГАХН) , учреждение, организованное в 1921 в Москве как "центр научно-художественной мысли страны". Сотрудники академии стремились систематизировать исследования в области истории и теории всех видов искусства, тем самым внося вклад и в реальную художественную практику. В работе ГАХН принимали участие В. В. Кандинский, А. Ф. Лосев, К. С. Малевич, Г. Г. Шпет, А. М. Эфрос и др. Была закрыта в 1929.

ГОСУДАРСТВЕННАЯ ГРАНИЦА , см. Границы государственные.

ГОСУДАРСТВЕННАЯ ДУМА , 1) законосовещательное, представительское учреждение России (1906-1917). Учреждена Манифестом 17 октября 1905. Рассматривала законопроекты, которые затем обсуждались в Государственном совете и утверждались царем. Выборы многоступенчатые по 4 неравноправным куриям (землевладельческая, городская, крестьянская, рабочая). Половина населения (женщины, студенты, военнослужащие) не имела избирательных прав. 4 созыва: - 1-й (27.4-8.7.1906; председатель С. А. Муромцев); 2-й (20.2-2.6.1907; председатель Ф. А. Головин); 3-й (1.11.1907-9.6.1912; председатель Н. А. Хомяков, с 1910 - А. И. Гучков, с 1911 - М. В. Родзянко); 4-й (с 15.11.1912; председатель Родзянко). 27.2(12.3).1917 сформировала Временный комитет Государственной думы. Формально продолжала существовать до 6(19) октября 1917, когда была распущена Временным правительством. 2) Согласно Конституции Российской Федерации 1993, одна из двух палат Федерального Собрания. Половина депутатов избирается по спискам политических партий и общественных движений, другая половина - по одномандатным округам по мажоритарной системе. Депутаты избираются сроком на 4 года, работают на профессиональной постоянной основе.

ГОСУДАРСТВЕННАЯ СОБСТВЕННОСТЬ , форма собственности, при которой имущество, в т. ч. средства и продукты производства, принадлежит государству полностью либо на основе долевой либо совместной собственности. Государству могут принадлежать акции в акционерных обществах различных форм собственности, кроме того, государство может иметь в собственности любое имущество, необходимое для осуществления его функций. В соответствии с Законом о собственности в Российской Федерации 1990 государственная собственность России выступает в виде федеральной собственности и собственности республик, входящих в Российскую Федерацию, автономной области, автономных округов, краев и областей.

ГОСУДАРСТВЕННАЯ ТАЙНА , определенные законом сведения особой важности, не подлежащие оглашению и охраняемые государством.

ГОСУДАРСТВЕННАЯ ШКОЛА , основное направление в русской историографии 2-й пол. 19 - нач. 20 вв. Считала государство и его деятельность основной движущей силой исторического процесса. Основатель - Б. Н. Чичерин, виднейшие представители - К. Д. Кавелин, С. М. Соловьев, В. И. Сергеевич, А. Д. Градовский, П. Н. Милюков.

ГОСУДАРСТВЕННОЕ МОСКОВСКОЕ СОВЕЩАНИЕ [12-15 (25-28) августа 1917] . Созвано Временным правительством для объединения поддерживавших его сил. Председатель - А. Ф. Керенский. Присутствовало ок. 2500 делегатов: от Государственной и городских дум, кооперации, торгово-промышленных кругов и банков, профсоюзов, земств, армии и флота, Советов крестьянских депутатов, ВЦИК и др. Выступавшие требовали ликвидации Советов, общественных организаций в армии, продолжения войны, восстановления смертной казни и т. д.

ГОСУДАРСТВЕННОЕ ПРАВО , совокупность правовых норм, регламентирующих систему и принципы формирования и деятельности органов власти, избирательную систему, права и свободы граждан. Основной источник государственного права - конституция. В литературе и в ряде зарубежных стран, как правило, используется термин "конституционное право".

ГОСУДАРСТВЕННОЙ БЕЗОПАСНОСТИ ОРГАНЫ , в Советском государстве в 1917-91. В декабре 1917 Совет Народных Комиссаров создал "Всероссийскую чрезвычайную комиссию по борьбе с контрреволюцией, спекуляцией и саботажем" (ВЧК) с большими полномочиями, в основном репрессивного характера. С февраля 1918 на основании декрета СНК "Социалистическое Отечество в опасности" ВЧК получила чрезвычайные полномочия и стала применять суровые карательные меры (вплоть до расстрела на месте). Право ВЧК применять высшую меру без суда и следствия подтверждено постановлением СНК от 5 сентября 1918 "О красном терроре". В марте 1920 полномочия ВЧК ограничены предварительным расследованием. В феврале 1922 ВЧК упразднена, часть функций передана судебным органам, часть - образованному в составе НКВД РСФСР Государственному политическому управлению (ГПУ). В 1923 создано Объединенное государственное политическое управление (ОГПУ) при СНК СССР, которому были подчинены также пограничные войска. В 1934 ОГПУ упразднено и создано Главное управление государственной безопасности (ГУГБ) в системе НКВД СССР. В 30-е гг. в ведение органов государственной безопасности переданы исправительные учреждения и создана система т. н. исправительно-трудовых лагерей (см. ГУЛАГ). В феврале 1941 на основе НКВД СССР образованы Наркомат внутренних дел СССР (НКВД) и Наркомат государственной безопасности СССР (НКГБ). В июле 1941 наркоматы объединены в единый НКВД СССР, в апреле 1943 вновь разделены. В марте 1946 НКВД СССР и НКГБ СССР переименованы соответственно в Министерство внутренних дел СССР (МВД) и Министерство государственной безопасности СССР (МГБ), которые в марте 1953 объединены в МВД СССР. В марте 1954 образован союзно-республиканский Комитет государственной безопасности (КГБ) при СМ СССР (с 5 июля 1978 КГБ СССР). В ноябре 1991 КГБ СССР преобразован в Межреспубликанскую службу безопасности (МСБ), Центральную службу разведки СССР и Комитет по охране государственных границ СССР. С прекращением существования СССР (декабрь 1991) вопросы государственной безопасности целиком относятся к компетенции государств - членов Содружества Независимых Государств (СНГ). На органы государственной безопасности возлагались в основном функции разведки, контрразведки, борьбы с экономическим саботажем и др., эти же органы осуществляли политику массовых репрессий, организовывали политические процессы против "врагов народа", вели следствие и создавали фальсифицированные дела по т. н. контрреволюционным преступлениям (ст. 58 УК РСФСР), преследовали инакомыслящих. В Российской Федерации в декабре 1993 Министерство безопасности упразднено и создана Федеральная служба контрразведки Российской Федерации.

ГОСУДАРСТВЕННЫЕ КОМИТЕТЫ СССР , центральные органы государственного управления. Различались государственные комитеты СССР общесоюзные и союзно-республиканские. Образовывались в том же порядке, что и министерства.

ГОСУДАРСТВЕННЫЕ КРЕСТЬЯНЕ , в России 18-1-й пол. 19 вв. сословие, образованное из бывших черносошных крестьян, половников, однодворцев и др. Жили на казенных землях, несли повинности в пользу государства, считались лично свободными. С 1841 управлялись Министерством государственных имуществ. В сер. 19 в. составляли ок. 45% крестьянства. В 1866 подчинены общей системе сельского управления, в 1886 получили право полной собственности на землю за выкуп. Государственные крестьяне Сибири и Закавказья остались в прежнем положении держателей казенной земли, поскольку на них не были распространены законы 1866 и 1886. Попытки правительства улучшить положение государственных крестьян Закавказья в кон. 19 в. не устранили острого малоземелья деревни.

ГОСУДАРСТВЕННЫЕ ПРЕМИИ , 1) в Российской Федерации с 1992 общегосударственное поощрение граждан за значительный вклад в развитие науки и техники, литературы и искусства, за выдающиеся производственные результаты в отраслях народного хозяйства. 2) В СССР ежегодно присуждались государственные премии в области науки и техники, литературы и искусства, архитектуры, за успехи в труде (1940-52 - Сталинские премии, с 1966 - Государственные премии СССР). В каждой союзной республике также были учреждены Государственные премии.

ГОСУДАРСТВЕННЫЙ БАНК АЛБАНИИ , эмиссионный и расчетный центр Албании. Основан в январе 1945. Осуществляет международные расчеты.

ГОСУДАРСТВЕННЫЙ БАНК БОЛГАРИИ , см. Болгарский народный банк.

ГОСУДАРСТВЕННЫЙ БАНК ВЬЕТНАМА , эмиссионный, кредитный и расчетный центр страны. Основан в 1951. Осуществляет международные расчеты.

ГОСУДАРСТВЕННЫЙ БАНК ИНДИИ , крупнейший коммерческий банк Индии. Основан в 1955 на базе национализированного Имперского банка, контролировавшегося английским капиталом. Правление в Бомбее. 5158 отделений в стране, 19 отделений и 11 представительств за рубежом. Сумма баланса 402,4 млрд. рупий (48 млрд. дол. США) (кон. 1980-х гг.).

ГОСУДАРСТВЕННЫЙ БАНК КУБЫ , см. Национальный банк Кубы.

ГОСУДАРСТВЕННЫЙ БАНК МОНГОЛИИ , эмиссионный, кредитный и расчетный центр страны. Основан в 1954 на базе Монгольского торгово-промышленного банка (1924). Осуществляет международные расчеты, устанавливает курс тугрика.

ГОСУДАРСТВЕННЫЙ БАНК ПОЛЬШИ , см. Польский национальный банк.

ГОСУДАРСТВЕННЫЙ БАНК РУМЫНИИ , см. Национальный банк Румынии.

ГОСУДАРСТВЕННЫЙ БЮДЖЕТ , роспись доходов и расходов государства на определенный период (на год). Представляет собой централизованные фонды денежных средств, аккумулированные главным образом с помощью налогов и используемые для государственного регулирования экономики, стимулирования хозяйственной конъюнктуры, финансирования социальных программ, науки и культуры, вооруженных сил, образования финансовых и материальных резервов, содержания органов государственного управления.

ГОСУДАРСТВЕННЫЙ ДЕПАРТАМЕНТ , внешнеполитическое ведомство США (с 1789), выполняющее функции Министерства иностранных дел. Возглавляется государственным секретарем.

ГОСУДАРСТВЕННЫЙ ДОГОВОР о восстановлении независимой и демократической Австрии , заключен 15.5.1955 в Вене СССР, США, Великобританией и Францией, с одной стороны, и Австрией - с другой. Вступил в силу 27.7.1955. Включает обязательства великих держав уважать независимость и территориальную целостность Австрии в границах на 1.1.1938, запрещает присоединение Австрии к Германии (аншлюс), обязывает правительство Австрии не допускать деятельности фашистских организаций и обеспечить демократические свободы. 26.10.1955 австрийский парламент принял конституционный закон о постоянном нейтралитете Австрии.

ГОСУДАРСТВЕННЫЙ ДОЛГ , общая сумма задолженности государства по непогашенным займам и не выплаченным по ним процентам. С учетом сферы размещения займов делится на внутренний и внешний.

ГОСУДАРСТВЕННЫЙ КОМИТЕТ ОБОРОНЫ в СССР (ГКО) , чрезвычайный высший государственный орган, сосредоточивший в период Великой Отечественной войны всю полноту власти. Образован 30.6.1941. Состав: Л. П. Берия, К. Е. Ворошилов (до 1944), Г. М. Маленков, В. М. Молотов (зам. председателя), И. В. Сталин (председатель), а также с 1942 - Н. А. Вознесенский, Л. М. Каганович, А. И. Микоян, с 1944 - Н. А. Булганин. Упразднен 4.9.1945.

ГОСУДАРСТВЕННЫЙ ОБВИНИТЕЛЬ , прокурор, поддерживающий перед судом обвинение по уголовному делу. Участие государственного обвинителя в судебном разбирательстве - один из элементов публичности судопроизводства.

ГОСУДАРСТВЕННЫЙ РУССКИЙ ХОР , создан в 1936 в Москве. С 1955 академический. Организатор и главный дирижер (до 1980) А. В. Свешников. С 1987 главный дирижер и художественный руководитель В. Н. Минин. В репертуаре хоровая музыка различных композиторских школ и стилей.

ГОСУДАРСТВЕННЫЙ САНИТАРНЫЙ НАДЗОР , контроль за соблюдением министерствами, ведомствами, предприятиями, учреждениями, колхозами, совхозами и отдельными гражданами санитарных норм и правил; осуществляется санитарно-эпидемиологической службой.

ГОСУДАРСТВЕННЫЙ СЕКРЕТАРЬ , 1) в некоторых зарубежных государствах - министр, член правительства. В США - глава Государственного департамента. 2) В Российской империи с 1810 - начальник Государственной канцелярии, органа делопроизводства Государственного совета. 3) Пост государственного секретаря по отдельным вопросам (по правовым вопросам, по связям с общественными организациями и др.) введен в Российской Федерации в 1991-92.

ГОСУДАРСТВЕННЫЙ СИМФОНИЧЕСКИЙ ОРКЕСТР , создан в 1936 в Москве. С 1972 академический. Возглавляли дирижеры: А. В. Гаук, Н. Г. Рахлин, К. К. Иванов, с 1965 главный дирижер Е. Ф. Светланов.

ГОСУДАРСТВЕННЫЙ СОВЕТ , высший совещательный орган Российской империи в 1810-1917. Рассматривал внесенные министрами законопроекты до их утверждения императором, сметы и штаты государственных учреждений, жалобы на определения департаментов Сената и других органов. Председатель и члены Государственного совета назначались императором. Состоял из нескольких департаментов и Государственной канцелярии во главе с государственным секретарем. После создания Государственной думы (1906) в Государственный совет входили члены по назначению императора и члены по выборам (поровну). Выборные члены избирались от духовенства, губернских земских собраний, дворянских обществ, АН и университетов, а также от промышленности и торговли (частично путем косвенных выборов). Рассматривал принятые Государственной думой законопроекты до их утверждения императором.

ГОСУДАРСТВЕННЫЙ СОВЕТ , в ряде стран название государственных органов различной компетенции. Напр., во Франции - высший орган административной юстиции; в Дании, Норвегии и ряде других стран - название исполнительного органа власти, в котором председательствует король.

"ГОСУДАРСТВЕННЫЙ СОЦИАЛИЗМ" , концепция, в которой социализм сводится к вмешательству государства в экономику и социальные отношения (Л. Блан, К. И. Родбертус-Ягецов, Ф. Лассаль, катедер-социализм). "Левая" разновидность - "военно-казарменный" социализм. См. "Казарменный коммунизм".

ГОСУДАРСТВЕННЫЙ ТЕАТР КЛАССИЧЕСКОГО БАЛЕТА под руководством Н . Касаткиной и В. Василева, основан в 1966 как Хореографический концертный ансамбль СССР "Молодой балет" (организатор и художественный руководитель И. А. Моисеев). В 1971-78 назывался Концертный ансамбль СССР "Классический балет" (до 1977 художественный руководитель Ю. Т. Жданов), в 1978-86 - Концертный ансамбль СССР "Московский классический балет", в 1986-91 - Московский государственный театр балета, с 1992 современное название. В репертуаре постановки Н. Д. Касаткиной и В. Ю. Василева (художественные руководители с 1977), современных зарубежных балетмейстеров, балеты классического наследия.

ГОСУДАРСТВО , политическая организация общества с определенной формой правления (монархия, республика). По форме государственного устройства государство может быть унитарным или федерацией.

ГОСФИЛЬМОФОНД , в Российской Федерации, основан в 1948 (Белые Столбы Московской обл.). Одна из самых крупных в мире коллекций художественных, научно-популярных фильмов и архивных киноматериалов.

ГОТА (Gotha) , город в Германии, земля Тюрингия. 54 тыс. жителей (1991). Крупный центр карто- и книгоиздательского дела. Машиностроение, химическая, пищевкусовая промышленность. Картографический музей. Замок Фриденштейн (1643 - 54). Известен с 10 в.

ГОТАМА , древнеиндийский философ, предположительно 2 в. до н. э. - 2 в. н. э., основатель системы ньяя.

ГОТВАЛЬД , название г. Змиев на Украине в 1976-90.

ГОТВАЛЬД (Gottwald) Клемент (1896-1953) , генеральный секретарь ЦК КП Чехословакии (КПЧ) в 1929-45, председатель КПЧ с 1945; президент Чехословакии с 1948. В революционном движении с 1912. В руководстве КПЧ с 1925. В 1938-45 в СССР, возглавлял заграничный руководящий центр КПЧ. В 1946-48 председатель правительства Чехословакии.

ГОТВАЛЬДОВ , название г. Злин в Чехословакии в 1949-89.

ГОТИКА (от итал . gotico, букв. - готский, от названия германского племени готов), художественный стиль (между сер. 12 и 15-16 вв.), завершивший развитие средневекового искусства в Зап., Центральной и отчасти Вост. Европе. В готике отразились кардинальные изменения в структуре средневекового общества. Ведущим архитектурным типом стал городской собор: каркасная система готической архитектуры (стрельчатые арки опираются на столбы; боковой распор крестовых сводов, выложенных на нервюрах, передается аркбутанами на контрфорсы) позволила создавать небывалые по высоте и обширности интерьеры соборов, прорезать стены огромными окнами с многоцветными витражами. Устремление собора ввысь выражено гигантскими ажурными башнями, стрельчатыми окнами и порталами, изогнутыми статуями, сложным орнаментом. Развивались градостроительство и гражданская архитектура (жилые дома, ратуши, торговые ряды, городские башни с нарядным декором). В скульптуре, витражах, живописных и резных алтарях, миниатюрах, декоративных изделиях символико-аллегорический строй сочетается с новыми духовными устремлениями, лирическими эмоциями; расширяется интерес к реальному миру, природе, богатству переживаний. В 15-16 вв. готику сменяет Возрождение.

ГОТИЧЕСКИЙ РОМАН (англ . the Gothic novel), "черный роман", роман "ужасов" в прозе предромантизма и романтизма. Содержит таинственные приключения, фантастику, мистику, а также социальные мотивы; в центре произведения - демоническая личность (романы "Итальянец" А. Радклиф, "Мельмот-Скиталец" Ч. Мэтьюрина).

ГОТИЧЕСКОЕ ПИСЬМО , особый способ написания латинского шрифта. Первые образцы встречаются в 10 в. в Италии. В 12 в. обнаруживает в разных странах наибольшую близость, с кон. 12 в. получают развитие его национальные особенности. Особенно распространено было в Германии (вплоть до нач. 20 в.). Характерна угловатая и удлиненная форма букв.

ГОТЛАНД (Gotland) , остров в Балтийском м., наибольший в Швеции. 2960 км2. Население 58 тыс. человек (1993). Высота до 83 м. Поверхность - плато с обрывистыми берегами, сложенное известняками и песчаниками, развит карст. Хвойные и широколиственные леса, торфяники. Земледелие, овцеводство. Разработка известняка. Главный город - Висбю.

"ГОТОВ К ТРУДУ И ОБОРОНЕ СССР" (ГТО) , всесоюзный физкультурный комплекс (1931-91). Введен в 1931, в 1934 дополнен ступенью "Будь готов к труду и обороне". С 1972 до кон. 1980-х гг. был распространен другой комплекс, включавший нормативы для 5 возрастных групп - от 10 до 60 лет. Выполнившие нормативы награждались значком ГТО.

ГОТОВАЦ (Gotovac) Яков (1895-1982) , хорватский композитор и дирижер. Работал в Хорватском национальном театре в Загребе. Опера "Эро с того света" (1935), программные оркестровые и другие сочинения, обработки народных песен.

ГОТОРН Н ., см. Хоторн Н.

ГОТРА , в Древней Индии род, клан, главным образом брахманский. Браки внутри готры были запрещены.

ГОТСКАЯ ПРОГРАММА , программа германской социал-демократии, принятая в мае 1875 на объединительном съезде эйзенахцев и лассальянского Всеобщего германского рабочего союза (основан 1863) в Готе. Замечания К. Маркса на проект Готской программы изложены им в работе "Критика Готской программы". Заменена в 1891 Эрфуртской программой.

ГОТСКИЙ ЯЗЫК , язык древнего германского племени готов, относится к германской группе индоевропейской семьи языков. Известен преимущественно по письменным памятникам 4 в. Письменность на основе готского алфавита, созданного епископом Ульфилой (311 - ок. 383).

ГОТТЕНТОТСКИЕ ЯЗЫКИ , семья койсанских языков. Включает группы кхой (нама, кора, гриква), нхауру (или нарон), кве (демиса, чумакве-шуакве), чу (хиочу-вау и хаичу-вау), сандаве. Большинство готтентотских языков бесписьменные или младописьменные.

"ГОТТЕНТОТСКИЙ БЛОК" (Бюловский блок) , блок консерваторов, национал-либералов и "свободомыслящих" в 1907-09 в Германии; создан при активном участии Б. Бюлова после роспуска рейхстага, который отклонил законопроект правительства о дополнительных ассигнованиях на подавление восточных готтентотов (1904-07) в германской Юго-Зап. Африке, для поддержки политики колониальной экспансии.

ГОТТЕНТОТЫ (самоназв . - кой-коин), народ в Намибии, Ботсване и ЮАР, коренное население Юж. Африки. Общая численность 130 тыс. человек, в т. ч. в Намибии 102 тыс. (1992). Говорят на готтентотских языках. Верующие - в основном протестанты.

ГОТТОРПЫ (Gottorp) (Гольштейн-Готторпы) , немецкая герцогская династия, правившая в 1544-1773 в части Шлезвига; в 1751-1818 на шведском королевском престоле. Сыном гольштейн-готторпского герцога Карла Фридриха был российский император Петр III.

ГОТФРИД БУЛЬОНСКИЙ (Godefroi de Bouillon) (1060-1100) , герцог Нижней Лотарингии, один из предводителей 1-го крестового похода 1096-99 на Восток, первый правитель (с 1099) Иерусалимского королевства.

ГОТХЕЛЬФ (Gotthelf) Иеремия (наст . имя и фам. Альберт Бициус, Bitzius) (1797-1854), швейцарский писатель. Писал на немецком языке. Картины народного быта в романах "Крестьянское зеркало, или История жизни Иеремии Готхельфа" (1836), "Ули-батрак" (1841). Не чужд утопических социальных иллюзий.

ГОТХОБ (Godthab) (Нук) (Nuk) , город и порт на юго-западе Гренландии, административный центр Гренландии. 13 тыс. жителей (1993). Рыболовство. Переработка рыбы. Основан в 1727.

ГОТШЕД (Gottsched) Иоганн Кристоф (1700-66) , немецкий писатель и теоретик раннего Просвещения. Боролся за национальный театр и национальную литературу, считая образцом французский классицизм ("Опыт критической поэтики для немцев", 1730).

ГОТЫ , группа германских племен. В 3 в. жили в Сев. Причерноморье. Делились на вестготов (западные готы) и остготов (восточные готы).

ГОТЬЕ ДЕ КУЭНСИ (Gautier de Coinci) (ок . 1177-1236), французский поэт. Автор поэмы "Чудеса Богородицы".

ГОТЬЕ (Gautier) Теофиль (1811-72) , французский писатель и критик, один из вдохновителей "Парнаса". Обосновал теорию "искусства для искусства" (предисловие к книге "Мадемуазель де Мопен", 1835-36; книга "Новое искусство", 1852). Романтические, со следами байронического демонизма поэтические сборники ("Комедия смерти", 1838). Приключенческий роман "Капитан Фракасс" (1863), сборник лирических миниатюр "Эмали и камеи" (1852), рассказы, путевые очерки.

ГОТЬЕ Юрий Владимирович (1873-1943) , российский историк, археолог, академик АН СССР (1939). Труды по археологии Европы, землевладению Замосковного края в 17 в., областному управлению 18 в.

ГОУ-МАН , в китайской мифологии дух деревьев, а также страж Востока; последний, с телом птицы и лицом человека, сидит верхом на двух драконах.

ГОУЭН (Gowan) Джеймс (р .1923), английский архитектор, партнер Дж. Стирлинга. В своих совместных проектах архитекторы стремились соединить эстетику брутализма с традиционным для Англии кирпичным строительством (здание Лестерского Университета,1959).

ГОФАННОН , см. Гоибниу.

ГОФЕР (Хофер) (Hofer) Андреас (1767-1810) , руководитель восстания крестьян Тироля против французских и баварских оккупантов (1809). В августе 1809 стал фактическим правителем Тироля. Расстрелян после подавления восстания французскими войсками.

ГОФМАН (Hofmann) Август Вильгельм (1818-92) , немецкий химик-органик, один из основоположников немецкой промышленности синтетических красителей, иностранный член-корреспондент Петербургской АН (1857). Исследования в области химии ароматических соединений, в частности красителей из анилина. Открыл способ синтеза алифатических аминов действием алкилирующих реагентов на NH3 (1850, реакция Гофмана), превращение первичных аминов в изонитрилы (1868) и др.

ГОФМАН Иосиф (Юзеф) (1876-1957) , польский пианист и композитор. Концертировал в России в 1895-1913; с 1899 жил в США. Прославился как исполнитель произведений Шопена. Профессор и директор Музыкального института Кертис в Филадельфии (1924-38).

ГОФМАН К ., см. Хофман К.

ГОФМАН ФОН ФАЛЛЕРСЛЕБЕН (Hoffmann von Fallersleben) Август Генрих (1798-1874) , немецкий поэт и филолог. Изучал историю немецкой народной песни. Патриотическая песня "Германия, Германия превыше всего" (1841) стала гимном Германии.

ГОФМАН (Hofman) Фриц (1866-1956) , немецкий химик-технолог. Труды посвящены химии синтетического каучука. Совместно с сотрудниками осуществил в 1909 первый синтез метилкаучука - продукта полимеризации диметилбутадиена. Организовал (1916) фабрику по производству метилкаучука в Ливеркузене.

ГОФМАН (Hoffmann) Эрих (1868-1959) , немецкий дерматовенеролог. Совместно с Ф. Шаудином открыл (1905) возбудителя сифилиса. Труды по диагностике и лечению венерических болезней.

ГОФМАН Эрнст Теодор Амадей (1776-1822) , немецкий писатель-романтик, композитор, художник. Тонкую философскую иронию и причудливую фантазию, доходящую до мистического гротеска (роман "Эликсир дьявола", 1815-16), сочетал с критическим восприятием реальности (повесть "Золотой горшок", 1814; сказки "Крошка Цахес", 1819, "Повелитель блох", 1822), сатирой на немецкое мещанство и феодальный абсолютизм (роман "Житейские воззрения Кота Мурра", 1820-22). Один из основоположников романтической музыкальной эстетики и критики, автор одной из первых романтических опер "Ундина" (1814). Поэтические образы Гофмана претворили в своих сочинениях Р. Шуман ("Крейслериана"), Ж. Оффенбах ("Сказки Гофмана"), П. И. Чайковский ("Щелкунчик"), в 20 в. - П. Хиндемит ("Кардильяк").

ГОФМАНСТАЛЬ (Hofmannsthal) Хуго (Гуго) фон (1874-1929) , австрийский писатель. Произведения в духе неоромантизма и символизма: одноактные драмы ("Смерть Тициана", 1892), лирика ("Избранные стихи", 1903). Эстетические взгляды - в книге "Поэт и наше время" (опубликована 1907).

ГОФМАРШАЛ (нем . Hofmarschall), придворная должность в средневековой Германии; в России придворный чин и должность 3-го класса (обер-гофмаршал - 2-го класса): ведал дворцовым хозяйством (снабжение, устройство приемов и т. д.).

ГОФМЕЙСТЕР (нем . Hofmeister), придворная должность в средневековой Германии (в 19 - нач. 20 вв. почетный титул); в России придворный чин и должность 3-го класса (обер-гофмейстер - 2-го класса). Гофмейстеры (и стоявшие под ними обер-гофмейстеры) управляли дворцовым хозяйством и штатом придворных, ведали придворным церемониалом; при германских княжеских дворах обер-гофмейстер - председатель дворцового суда и совета при князе, наместник князя в делах управления.

ГОФМЕЙСТЕР (Хофмейстер) (Hofmeister) Вильгельм (1824-77) , немецкий ботаник, один из создателей эмбриологии растений. Доказал единство цикла развития споровых и семенных растений (1851), открыв чередование поколений у мхов, плаунов, хвощей, папоротников и голосеменных.

ГОФРИРОВАНИЕ (от франц . gaufrer - прессовать складки), образование гофр (изгибов, волн) на тканях, лентах, металлических листах (сталь, дуралюмин), картоне, асбестоцементных плитах и др. для придания им прочности.

ГОФШТЕЙН Давид Наумович (1889-1952) , еврейский поэт (Россия). Пейзажная и философская лирика в сборниках "У дорог" (1919), "Лирика" (1923), "Стихотворения" (издан 1970). Репрессирован, реабилитирован посмертно.

ГОХУА (кит . - национальная живопись), современная китайская живопись в традиционной технике - водяными красками на шелковых и бумажных свитках. Первые мастера гохуа (Жэнь Бонянь) обогащали традиционные условные методы обращением к натуре. В дальнейшем некоторые мастера (Ци Байши, Пань Тяньшоу, Ли Кэжань) изобретательно пользовались традиционными средствами гохуа, другие (Сюй Бэйхун, Цзян Чжаохэ) соединяли их с достижениями европейской живописи (геометрическая перспектива, светотеневая моделировка, психологизм).

ГОХШТЕДТСКОЕ СРАЖЕНИЕ , 13.8.1704, во время войны за Испанское наследство (1701-1714), в районе д. Гохштедт (совр. г. Хехштедт-ан-дер-Донау, Германия) на левом берегу Дуная. Австро-английские войска под командованием принца Евгения Савойского и герцога Дж. Черчилля Мальборо разгромили франко-баварские войска под командованием баварского курфюрста Максимилиана и французских маршалов Ф. Марсена и К. Таллара.

ГОЦ Абрам Рафаилович (1882-1940) , эсер, с 1906 член Боевой организации, в 1907-17 на каторге и в ссылке. Брат М. Р. Гоца. С июня 1917 заместитель председателя ВЦИК, избран на 1-м съезде Советов. После Октябрьской революции председатель "Комитета спасения родины и революции", организатор антисоветских мятежей. В 1922 осужден Верховным революционным трибуналом, амнистирован; на хозяйственной работе. Неоднократно подвергался репрессиям.

ГОЦ Михаил Рафаилович (1866-1906) , политический деятель. Брат А. Р. Гоца. С 1884 член народовольческих организаций. В 1886-98 в тюрьме, ссылке и на каторге. С 1900 в эмиграции; один из организаторов и руководителей партии эсеров; член Заграничного комитета, представитель ЦК партии за границей и Боевой организации эсеров в ЦК. Финансировал издание журнала "Вестник русской революции" и газету "Революционная Россия".

ГОЦИНСКИЙ Нажмутдин (1859-1925) , землевладелец. С кон. 1917 имам Северного Кавказа. В 1918-19 возглавлял отряды, захватившие Петровск-Порт. В 1920-21 руководитель антисоветского выступления в Дагестане. Расстрелян.

ГОЦЦИ (Gozzi) Гаспаро (1713-86) , итальянский писатель и критик. Брат К. Гоцци. Один из зачинателей национальной журналистики. Стихотворные сатиры ("Послания", 1745-81) и пародии ("Приятные стихи современного автора", 1751; "Семейные письма", 1755), рассказы, пьесы, критические эссе.

ГОЦЦИ Карло (1720-1806) , итальянский драматург. Брат Г. Гоцци. Сказки (фьябы) для театра с мотивами фольклора и элементами комедии дель арте: "Любовь к трем апельсинам" (1761), "Король-олень" (1762), "Турандот" (1762) и др.; трагикомедии в манере испанской "комедии плаща и шпаги"; "Бесполезные мемуары" (1797) о жизни театральной Венеции.

ГОЦЦОЛИ (Gozzoli) Беноццо (1420-97) , итальянский живописец. Представитель раннего Возрождения. Поэтически сказочная, светская трактовка религиозных сюжетов, декоративная красочность сочетаются с условным построением пространства (фреска "Шествие волхвов", дворец Медичи - Риккарди во Флоренции, 1459).

ГОЧАР Йозеф (1880-1945) , чешский архитектор. С кон. 1920-х гг. глава функционализма в чешской архитектуре (школы и ясли в Градец-Кралове, 1924-28).

ГОШ (Ош) (Hoche) Луи Лазар (1768-97) , французский генерал. В революционных войнах Франции 90-х гг. 18 в. командовал рядом армий, подавлял мятежи в Вандее и Бретани, одержал победы над австрийскими войсками.

ГОШКЕВИЧ Иосиф Антонович (1814-75) , первый российский дипломатический представитель в Японии (1858-65). Автор трудов о Китае и Японии, об особенностях японского и китайского языков.

ГОШМА , древнейшая форма азербайджанского силлабического стихосложения, одиннадцатисложник, применяемый главным образом в ашугской поэзии. В азербайджанской письменной литературе употреблялась еще в 16-17 вв.; в 18 в. утвердилась как основная форма азербайджанского силлабического стиха (поэты Вагиф и Видади). Существует и в современной азербайджанской поэзии.

ГОЩИНЬСКИЙ Северын (1801-76) , участник Польского восстания 1830-31, поэт. В эмиграции член Польского демократического общества. Революционно-патриотические стихи и поэмы, направленные против аристократии и церковников. Выступал как литературный критик, публицист, автор фольклорно-этнографических сочинений.

ГОЭЛРО план , разработан в 1920 Государственной комиссией по электрификации России (ГОЭЛРО). Был рассчитан на 10-15 лет. Предусматривал коренную реконструкцию народного хозяйства на базе электрификации (строительство крупных предприятий, сооружение 30 районных электростанций, в т. ч. 10 гидроэлектростанций, общей мощностью 1,75 млн. кВт и годовой выработкой 8,8 млрд. кВт·ч). План был в основном выполнен к 1931.

ГОЯС (Goias) , штат в центральной части Бразилии. 340,2 тыс. км2. Население 4,0 млн. человек (1991). Адм. ц. - Гояния.

Следующая страница


ГРА (Грас) (Gras) Феликс (1844-1901) , провансальский писатель, один из вождей движения фелибров

ГПА-ГЯЯ

ГРА (Грас) (Gras) Феликс (1844-1901) , провансальский писатель, один из вождей движения фелибров. Героическая поэма "Тулуза" (1881), посвященная крестовым походам (см. Альбигойские войны); сборник "Провансальский романсеро" (1887). Трилогия "Красные юга" (1896-97) - из времен Великой французской революции.

ГРААЛЬ , в западноевропейских средневековых легендах таинственный сосуд, ради приближения к которому и приобщения к его благим действиям рыцари совершают свои подвиги. Считалось, что это чаша с кровью распятого Иисуса Христа или чаша для причащения, служившая Христу и апостолам во время Тайной вечери, и т. п. Грааль тесно связан с Артуровскими легендами.

ГРААФ (Graaf) Ренье де (1641-73) , нидерландский анатом и физиолог. Описал строение фолликулов яичника (граафовы пузырьки). Предложил методику наложения слюнной и поджелудочной фистул, с помощью которых исследовал химизм пищеварения.

ГРААФОВ ПУЗЫРЕК (по имени Р . Граафа), пузыревидное образование - фолликул - в корковом слое яичника человека и млекопитающих животных; содержит развивающуюся яйцеклетку. Созревший граафов пузырек в момент овуляции лопается, яйцеклетка попадает в яйцевод. На месте граафова пузырька образуется желтое тело.

ГРАБ , род деревьев, реже кустарников, семейства березовых. Ок. 50 видов, в Северном полушарии, в т. ч. 5 видов в Причерноморье, Крыму, на Кавказе, Дальнем Востоке. Лесообразующая порода. Древесина твердая, применяется при производстве ткацких челноков, музыкальных инструментов, в машиностроении и др.

ГРАБАЛ (Hrabal) Богумил (р . 1914), чешский писатель. В рассказах, повестях "Поезда особого назначения" (антифашистская; 1965), "Я обслуживал английского короля" (1989), трилогии "Пострижение" (1976), "Красивая скорбь" (1979), "Миллионы арлекина" (1981) - образы людей городской периферии, использование гротеска, городского анекдота и жаргона.

ГРАБАРЬ Владимир Эммануилович (1865-1956) , российский ученый, доктор юридических наук, профессор. Брат И. Э. Грабаря. Основополагающие труды по теории и истории международного права.

ГРАБАРЬ Игорь Эммануилович (1871-1960) , российский живописец и искусствовед, народный художник СССР (1956), академик АН СССР (1943) и действительный член Академии художеств СССР (1947). Жизнерадостные, пронизанные светом пейзажи ("Мартовский снег", 1904), натюрморты, портреты ("Н. Д. Зелинский", 1932). Руководитель издания первой научной "Истории русского искусства" (1909-16); монографии о русских художниках. Один из основоположников музееведения, реставрационного дела и охраны памятников искусства и старины. Государственная премия СССР (1941).

ГРАББЕ (Grabbe) Кристиан Дитрих (1801-1836) , немецкий драматург. Социально-исторические драмы ("Наполеон, или Сто дней", 1831; незаконченный цикл "Гогенштауфены"), сочетающие реализм с романтической условностью.

ГРАБЕЖ , в уголовном праве - открытое похищение имущества (без насилия или с насилием, не опасным для жизни и здоровья).

ГРАБЕН (нем . Graben, букв. - ров), опущенный по разломам участок земной коры. Вытянутые на несколько сот километров грабены большей частью принадлежат к рифтам.

ГРАБИН Василий Гаврилович (1899/1900-1980) , российский конструктор, генерал-полковник технических войск, профессор, Герой Социалистического Труда (1940). Руководил созданием ряда образцов артиллерийских орудий. Разработал методы скоростного проектирования артиллерийского вооружения. Государственная премия СССР (1941, 1943, 1946, 1950).

ГРАБОВЕЦКИЙ (Grabowiecki) Себастьян (ок . 1543-1607), польский поэт. Представитель барокко. Автор "Сотниц духовных стихов" (кн. 1-2, 1590).

ГРАБОВСКИЙ Павел Арсеньевич (1864-1902) , революционер-народник, украинский поэт. В 1-й пол. 1880-х гг. член "Черного передела", в 1888 сослан в Восточную Сибирь, где умер. Сборники гражданской лирики "Подснежник" (1894), "С Севера" (1896), "Кобза" (1898).

ГРАБСКИЙ (Grabski) Владислав (1874-1938) , премьер-министр Польши в 1920, 1923-1925. Один из руководителей Национально-демократической партии. Труды по истории аграрных отношений в Польше.

ГРАБШТИХЕЛЬ , то же, что штихель.

ГРАБЯНКА Григорий Иванович (?-1738) , украинский историк, казацкий полковник. Труды по истории Украины 17 - нач. 18 вв.

ГРАВЕ Дмитрий Александрович (1863-1939) , математик, академик АН Украины (1919), член-корреспондент РАН (1924) и почетный член АН СССР (1929). Основные труды по алгебре, прикладной математике, механике.

ГРАВЕ Иван Платонович (1874-1960) , российский ученый-артиллерист, генерал-майор инженерно-технической службы (1942), доктор технических наук. Один из основателей отечественной научной школы внутренней баллистики. Изобрел боевую ракету на бездымном порохе (1916). Государственная премия СССР (1942).

ГРАВЕЛИТ , сцементированный гравий.

ГРАВИЙ (от франц . gravier), рыхлая крупнообломочная осадочная горная порода, сложенная окатанными обломками пород и минералов размером 1-10 мм. Применяется главным образом в качестве заполнителя для бетонов и в дорожном строительстве.

ГРАВИЛАТ , род многолетних травянистых растений семейства розоцветных. Св. 40 видов, в умеренных поясах, в Арктике. Растут по сырым лугам, берегам рек и озер, болотистым местам. Подземные части некоторых видов содержат дубильные и красящие вещества. Ряд видов разводят как декоративные.

ГРАВИМЕТР (от лат . gravis - тяжелый и ...метр), прибор для измерения ускорения силы тяжести по изменению деформации пружины или угла закручивания упругой нити. Различают гравиметры наземные, скважинные, морские и аэрогравиметры (в т. ч. устанавливаемые на космических аппаратах).

ГРАВИМЕТРИЧЕСКАЯ СЪЕМКА , совокупность измерений величин, характеризующих гравитационное поле данного района. Используется для изучения фигуры Земли и решения геологических задач.

ГРАВИМЕТРИЧЕСКИЙ АНАЛИЗ (весовой анализ) , количественный химический анализ, основан на измерении массы определяемого вещества или продукта его химического превращения. Применяют в научных исследованиях, для контроля качества сырья и готовой продукции, определения химического состава горных пород, сплавов и др.

ГРАВИМЕТРИЯ (от лат . gravis - тяжелый и ...метрия), изучает гравитационное поле Земли, его пространственное изменение с целью определения фигуры Земли, исследования ее внутреннего строения, решения некоторых задач навигации.

ГРАВИТАЦИОННАЯ НЕУСТОЙЧИВОСТЬ , нарастание возмущений (малых отклонений от средних значений) плотности и скорости вещества в первоначально почти однородной среде под действием гравитационных сил. В результате гравитационной неустойчивости образуются сгустки вещества. Гравитационная неустойчивость рассматривается как причина образования многих типов астрономических объектов (скоплений галактик, галактик, звезд и др.).

ГРАВИТАЦИОННАЯ ПЛОТИНА , бетонная или каменная плотина, устойчивость которой по отношению к сдвигающим силам (давлению воды, льда и т. п.) обеспечивается в основном силами трения в основании, пропорциональными собственному весу плотины. Примеры гравитационных плотин: плотины Красноярской, Бухтарминской гидроэлектростанций.

ГРАВИТАЦИОННАЯ ПОСТОЯННАЯ (обозначается G) , коэффициент пропорциональности в законе тяготения Ньютона (см. Всемирного тяготения закон), G = (6,67259±0,00085)·10-11 Н·м2/кг2.

ГРАВИТАЦИОННАЯ ЭНЕРГИЯ , потенциальная энергия тел, обусловленная их гравитационным взаимодействием. Термин "гравитационная энергия" широко применяется в астрофизике. Гравитационная энергия какого-либо массивного тела (звезды, облака межзвездного газа), состоящего из частиц, взаимодействующих с силой, обратно пропорциональной квадрату расстояния, в 2 раза больше по абсолютному значению кинетической энергии поступательного теплового движения частиц тела (это следует из т. н. теоремы вириала).

ГРАВИТАЦИОННОЕ ВЗАИМОДЕЙСТВИЕ , универсальное (присущее всем видам материи) взаимодействие, самое слабое из фундаментальных взаимодействий элементарных частиц (см. Тяготение); имеет характер притяжения.

ГРАВИТАЦИОННОЕ ОБОГАЩЕНИЕ , методы отделения ценных минералов по плотности от других минералов или от породы в водной или воздушной среде. Гравитационное обогащение производится в гидроциклонах, осадочных машинах, шлюзах и других аппаратах.

ГРАВИТАЦИОННОЕ ПОЛЕ (поле тяготения) , поле физическое, создаваемое любыми физическими объектами; через гравитационное поле осуществляется гравитационное взаимодействие тел.

ГРАВИТАЦИОННЫЕ ВОЛНЫ , переменное гравитационное поле, свободно распространяющееся в пространстве со скоростью света и проявляющееся в возникновении относительных ускорений тел. Гравитационные волны крайне слабо взаимодействуют с веществом и на опыте пока не обнаружены.

ГРАВИТАЦИОННЫЙ КАРОТАЖ , изучение ускорения силы тяжести в буровых скважинах для определения средних значений плотности горных пород в их естественном залегании. Исследует литологический состав горных пород и выявляет залежи полезных ископаемых.

ГРАВИТАЦИОННЫЙ КОЛЛАПС , катастрофически быстрое сжатие массивных тел под действием гравитационных сил. Гравитационным коллапсом может заканчиваться эволюция звезд с массой свыше двух солнечных масс. После исчерпания в таких звездах ядерного горючего они теряют свою механическую устойчивость и начинают с увеличивающейся скоростью сжиматься к центру. Если растущее внутреннее давление останавливает гравитационный коллапс, то центральная область звезды становится сверхплотной нейтронной звездой, что может сопровождаться сбросом оболочки и наблюдаться как вспышка сверхновой звезды. Однако если радиус звезды уменьшился до значения гравитационного радиуса, то никакие силы не могут воспрепятствовать ее дальнейшему сжатию и превращению в черную дыру.

ГРАВИТАЦИОННЫЙ РАДИУС , в теории тяготения радиус rгр сферы, на которой сила тяготения, создаваемая массой m, лежащей внутри этой сферы, стремится к бесконечности; rгр = 2mG/c2, где G - гравитационная постоянная, с - скорость света в вакууме. Гравитационные радиусы обычных небесных тел ничтожно малы, напр. для Солнца rгр ? 3 км, для Земли ? 0,9 см. Если тело сожмется до размеров, меньших его гравитационного радиуса, то никакое излучение или частицы не смогут преодолеть поле тяготения и выйти из-под сферы радиуса rгр к удаленному наблюдателю. Такие объекты называют черными дырами.

ГРАВИТАЦИОННЫЙ ТРАНСПОРТ , способ транспортирования грузов под действием собственного веса (напр., по наклонному транспортирующему желобу, винтовому спуску, с помощью гравитационного роликового или дискового конвейера).

ГРАВИТАЦИЯ (от лат . gravitas - тяжесть), то же, что тяготение.

ГРАВИТОН , квант гравитационного поля, имеющий нулевую массу покоя, нулевой электрический заряд и спин 2. Экспериментально пока не обнаружен.

ГРАВЮРА (франц . gravure), вид графики, в котором изображение является печатным оттиском рельефного рисунка, нанесенного на доску гравером. Оттиски также называют гравюрами. В Европе возникла на рубеже 14-15 вв. Различают гравюру выпуклую, когда краска покрывает поверхность выпуклого рисунка [как правило, это гравюра на дереве (ксилография) или на линолеуме (линогравюра)], и углубленную, когда краска заполняет углубления (преимущественно гравюра на металле: акватинта, меццо-тинто, мягкий лак, офорт, пунктирная манера, резцовая гравюра, сухая игла и т. д.). Наряду со станковыми гравюрами (эстампами) распространена книжная гравюра (иллюстрации, заставки и т. д.).

ГРАД (гон) , внесистемная метрическая единица плоского угла, равная 1/100 прямого угла; обозначается g; 1g = 0,0157 радиана = 0,900° (угловых градусов).

ГРАД , атмосферные осадки в виде частичек льда неправильной формы; выпадает в теплое время года, обычно вместе с ливневым дождем, при грозе.

ГРАДАЦИЯ (лат . gradatio - постепенное повышение, от gradus - ступень, степень), последовательность, постепенность в расположении чего-либо, последовательно расположенные этапы, ступени при переходе от одного к другому.

ГРАДАЦИЯ , стилистическая фигура, последовательное нагнетение или, наоборот, ослабление силы однородных выразительных средств художественной речи ("Не жалею, не зову, не плачу...", Есенин). Ср. Амплификация.

ГРАДЕЦ-КРАЛОВЕ (Hradec Kralove) , город в Чехии. 101 тыс. жителей (1989). Машиностроение, химическая, резиновая, пищевая промышленность; производство музыкальных инструментов. Архитектурные памятники 14-18 вв., в т. ч. готический собор (14-15 вв.).

ГРАДИЕНТ (от лат . gradiens - шагающий), вектор g, показывающий направление наискорейшего изменения данного скалярного поля ? (Р), где Р - точка пространства, обозначается g = grad ? (Р). Примеры: градиент температуры, градиент давления, градиент потенциала.

ГРАДИЕНТНОЕ ТЕЧЕНИЕ , движение морских и озерных вод, вызываемое горизонтальным градиентом давления и уравновешиваемое Кориолиса силой и силой трения у дна и берегов. Разность давления возникает вследствие сгонов и нагонов воды ветрами, разности плотностей, вызванной неравномерным распределением солености воды, и от других причин.

ГРАДИЕНТНЫЙ ВЕТЕР , равномерное горизонтальное движение воздуха при отсутствии силы трения по прямолинейным и круговым траекториям, совпадающим с изобарами. Градиентный ветер образуется при условии равновесия между действующей силой градиента давления, а также центробежной и отклоняющей силой вращения Земли - Кориолиса силой. Градиентный ветер приблизительно соответствует действительному ветру в свободной атмосфере циклона или антициклона.

ГРАДИЕНТОМЕТР , 1) гравитационный прибор, измеряющий горизонтальные составляющие градиенты силы тяжести. Крутильная система градиентометра гравитационного устанавливается при измерениях в 4 азимутах, взаимно отличающихся на 90°. 2) Градиентометр магнитный измеряет приращения составляющей напряженности магнитного поля в заданном направлении; состоит из 2 идентичных чувствительных магнитометров, установленных на определенном расстоянии по вертикали или горизонтали для измерения градиента по оси Z или Х.

ГРАДИРНЯ (от нем . gradieren - сгущать соляной раствор; первоначально градирни служили для получения соли выпариванием), сооружение для охлаждения воды атмосферным воздухом. Применяется главным образом в системах циркуляционного (оборотного) водоснабжения промышленных предприятий.

ГРАДО (Grado) , приморский климатический курорт в Италии, на небольшом острове в лагуне Адриатического м., к западу от Триеста. В старом городе - архитектурные памятники 4-6 вв.

ГРАДОВ Юрий Михайлович (р . 1934), белорусский архитектор. Один из авторов мемориального комплекса Хатынь. Ленинская премия (1970).

ГРАДОВСКИЙ Александр Дмитриевич (1841-89) , российский историк, представитель государственной школы, публицист либерального направления. Труды по истории права и государственных учреждений России, государственного права западноевропейских стран.

ГРАДОНАЧАЛЬНИК , 1) в Российской империи должностное лицо с правами губернатора, управлявшее градоначальством. 2) В просторечии глава дореволюционного города вообще.

ГРАДОНАЧАЛЬСТВО , в Российской империи 19 - нач. 20 вв. город с прилегающими землями, выделенный из губернии в непосредственное подчинение министру внутренних дел; управлялся градоначальником. Градоначальства в нач. 20 в.: Санкт-Петербург, Москва, Одесса, Севастополь, Керчь-Еникале, Николаев, Ростов-на-Дону, Баку.

ГРАДОПОЛОВ Константин Васильевич (1903/04-1983) , российский спортсмен и педагог, заслуженный мастер спорта (1940), заслуженный тренер СССР (1956), профессор (1962), доктор педагогических наук. Чемпион СССР (1926), победитель ряда международных соревнований по боксу. Снимался в кино.

ГРАДОСТРОИТЕЛЬСТВО , теория и практика планировки и застройки городов. Градостроительство охватывает сложный комплекс общественно-экономических, строительно-технических, архитектурно-художественных, санитарно-гигиенических проблем. Упорядочению планировки и застройки городов служат регулярная планировка (прямоугольная, радиально-кольцевая, веерная и др.), учет местных условий, строительство архитектурных ансамблей, ландшафтная архитектура и т. д. Первые опыты упорядочения городов и поселений относятся к сер. 3-го - нач. 2-го тыс. до н. э. В Др. Египте и Двуречье применялась разбивка города на геометрически правильные кварталы. В Др. Греции и Риме приемы регулярной планировки сложились в стройную систему (т. н. Гипподамова система). Средневековые города, опоясанные мощными стенами, имели кривые и узкие улицы вокруг замка, городского собора или торговой площади. Жилые районы за пределами городских стен окружались новым кольцом стен, а иногда на их месте образовывались кольцевые улицы, которые в сочетании с радиальными улицами определили формирование характерной радиально-кольцевой (реже веерной) структуры городов. Бурный рост городов с сер. 19 в., затем быстрое развитие автотранспорта, возникновение колоссальных городских территорий (городских агломераций), загрязнение городской среды вызвали поиски новых принципов градостроительства (зонирование городских территорий, районная планировка, системы городских дорог, типы города-сада, города-спутника, современных жилых районов и микрорайонов). Основные задачи современного градостроительства - создание городов и поселков, имеющих индивидуальный облик, решение городских экологических проблем, преодоление монотонности типовой застройки, сохранение и научно обоснованная реконструкция старых городских центров, бережное сохранение и реставрация памятников культуры, их сочетание с современными зданиями.

ГРАДСКИЙ Александр Борисович (р . 1949), российский певец, композитор. В начале 1970-х гг. создает цикл композиций на стихи Бернса и Шекспира, своеобразную энциклопедию рок-стилей от блюза до рок-н-ролла. Автор первой советской рок-оперы "Стадион" (памяти Виктора Хары) (1973), музыки к первому отечественному рок-балету "Человек" (по роману Р. Киплинга). Автор музыки более чем к 20 художественным фильмам, нескольким десяткам документальных и мультфильмов. Выпустил 10 долгоиграющих дисков, автор нескольких рок-опер и рок-балетов, множества песен. Исполнил партию Звездочета в опере Римского-Корсакова "Золотой петушок".

ГРАДУИРОВКА , средство измерений, метрологическая операция, при помощи которой устанавливается значение меры или делениям шкалы измерительного прибора придаются значения, с требуемой точностью соответствующие значениям измеряемой величины в принятых единицах. Градуировка производится по показаниям более точных (образцовых, эталонных) средств измерений, чем градуируемые.

ГРАДУС (лат . gradus - шаг, ступень, степень), 1) общее наименование различных единиц температуры, соответствующих разным температурным шкалам. Различают градус шкалы Кельвина, или кельвин (К), градус Цельсия (°С), градусы Реомюра (°R), Фаренгейта (°F). 1К = 1 °С = 0,8 °R = 1,8 °F. 2) Единица плоского угла, равная 1/90 части прямого угла или соответственно 1/360 окружности; обозначается знаком °. 1° = 60' = 3600'', где ' - обозначение угловой минуты, '' - угловой секунды. 3) Условная единица различных величин - жесткости воды, концентрации серной кислоты (градус Боме) или спирта, вязкости жидкостей (по отношению к вязкости воды при 20 °С - градус Энглера) и т. д.

ГРАДУСНАЯ СЕТЬ Земли , система меридианов и параллелей на географических картах и глобусах, служащая для отсчета географических координат точек земной поверхности - долгот и широт - или нанесения на карту объектов по их координатам. Все точки данного меридиана имеют одну и ту же долготу, а все точки параллели - одинаковую широту.

ГРАДУСНЫЕ ИЗМЕРЕНИЯ , высокоточные астрономические и геодезические измерения, выполняемые для определения размеров Земли. Длины дуг меридианов и параллелей измеряют геодезическими методами, а географические координаты конечных пунктов дуг находят из астрономических наблюдений.

"ГРАЖДАНИН" , политическая и литературная газета-журнал консервативно-монархического направления, 1872-1914, Санкт-Петербург. Основатель - князь В. П. Мещерский; в 1873-74 "Гражданин" редактировал Ф. М. Достоевский.

ГРАЖДАНСКАЯ АВИАЦИЯ , используется в целях перевозок пассажиров, багажа, грузов и почты; выполнения авиационных работ в отдельных отраслях экономики (в сельском хозяйстве, строительстве, для охраны лесов, обслуживания экспедиций и т. п.); оказания медицинской помощи населению и проведения санитарных мероприятий; экспериментальных и научно-исследовательских работ; учебных, культурно-просветительных и спортивных мероприятий, а также поисково-спасательных и аварийно-спасательных работ и оказания помощи в случае стихийных бедствий.

ГРАЖДАНСКАЯ ВОЙНА В ИСПАНИИ 1936-39 , началась в результате мятежа, поднятого генералами Э. Мола и Ф. Франко. Хотя истоки конфликта уходили своими корнями в спор столетней давности между традиционалистами и сторонниками модернизации, в Европе 1930-х гг. он принял форму столкновения между фашизмом и антифашистским блоком Народного фронта. Этому способствовала и интернационализация конфликта, вовлечение в него других стран. Премьер-министр Х. Хираль обратился с просьбой о помощи к правительству Франции, Франко апеллировал к А. Гитлеру и Б. Муссолини. Первыми откликнулись на призыв о помощи Берлин и Рим, направившие в Марокко (где тогда находился Франко) 20 транспортных самолетов, 12 бомбардировщиков и транспортное судно "Усамо". К началу августа африканская армия мятежников была переброшена на Пиренейский полуостров. 6 августа юго-западная группировка под командованием Франко начала марш на Мадрид. Одновременно северная группировка под командованием Молы двинулась на Касерес. Началась гражданская война, унесшая сотни тысяч жизней и оставившая после себя руины. Международные аспекты войны Решение об оказании помощи со стороны СССР в ответ на просьбу главы правительства Народного фронта Ф. Ларго Кабальеро было принято советским руководством в сентябре 1936. Но еще в августе вместе с советским посольством прибыли военные советники. В 1936-39 в Испании находилось около 600 военных советников; число советских граждан, принимавших участие в испанских событиях, не превышало 3,5 тыс. человек. С другой стороны, Германия и Италия направили Франко крупный контингент военных инструкторов, германский легион "Кондор" и 125-тысячный итальянский экспедиционный корпус. В октябре 1936 Коминтерн инициировал создание интербригад, собравших под свои знамена антифашистов многих стран. 9 сентября 1936 г в Лондоне начал работу "Комитет по невмешательству", целью которого было не допустить перерастания испанского конфликта во всеобщую европейскую войну. Cоветский Союз представлял посол в Лондоне И. М. Майский. 7 августа 1936 правительство США предписало всем своим дипломатическим представительствам руководствоваться в испанской ситуации "Актом о нейтралитете" 1935, запрещавшим поставки вооружения воюющим странам. Два режима Военный конфликт обострялся созданием двух различных типов государственности: республики, где с сентября 1936 по март 1939 находилось у власти правительство Народного фронта, возглавляемое социалистами Ф. Ларго Кабальеро и Х. Негрином, и авторитарного режима в т. н. национальной зоне, где всю полноту законодательной, исполнительной и судебной власти сосредоточил в своих руках Франко. В национальной зоне преобладали традиционные установления. В республиканской же зоне была национализирована земля, а крупные промышленные предприятия и банки конфискованы и переданы профсоюзам. В национальной зоне все поддерживавшие режим партии были в апреле 1937 cлиты в "Испанскую традиционалистскую фалангу" (см. Испанская фаланга), во главе с Франко. В республиканской зоне соперничество между социалистами, коммунистами, анархистами выливалось в открытые столкновения, вплоть до вооруженного путча в мае 1937 в Каталонии. Судьба Испании решалась на полях сражений. Франко до конца войны не смог овладеть Мадридом, в битвах при Хараме и Гвадалахаре был разгромлен итальянский корпус. Неблагоприятный исход 113-дневной "битвы на Эбро" в ноябре 1938 предопределил исход гражданской войны. 1 апреля 1939 война в Испании закончилась победой франкистов. На десятилетия страна была разделена на победителей и побежденных. Символом испанской войны стала разрушенная германской авиацией Герника.

ГРАЖДАНСКАЯ ВОЙНА В США 1861-65 , между северными и южными штатами. Южные штаты подняли мятеж (апрель 1861) с целью сохранения рабства и распространения его по всей стране. На 1-м этапе (1861-62) война со стороны Севера велась нерешительно, "по-конституционному", что привело к ряду военных поражений северян. 2-й этап характеризовался более решительными методами ведения войны. В 1864-65 были разгромлены основные силы южан и в апреле 1865 взят г. Ричмонд - столица рабовладельческих штатов. Рабство было отменено 1 января 1863.

ГРАЖДАНСКАЯ ВОЙНА И ВОЕННАЯ ИНТЕРВЕНЦИЯ 1917-22 в России , вооруженная борьба между социальными группами во главе с большевиками, пришедшими к власти в результате Октябрьской революции, и их противниками. После выхода России из 1-й мировой войны германские и австро-венгерские войска в феврале 1918 оккупировали часть Украины, Белоруссии, Прибалтики и Юга России, что привело к заключению в марте 1918 Брестского мира. В марте 1918 англо-франко-американские войска высадились в Мурманске; в апреле - японские войска во Владивостоке; в мае начался мятеж Чехословацкого корпуса. Все это создало серьезные проблемы для новой власти. К лету 1918 на 3/4 территории страны образовались многочисленные группировки и правительства, выступавшие против советской власти. Советское правительство приступило к созданию Красной Армии и перешло к политике "военного коммунизма". Во 2-й пол. 1918 Красная Армия одержала первые победы на Восточном фронте, освободила территории Поволжья, часть Урала. После Ноябрьской революции в Германии Советское правительство аннулировало Брестский мир, были освобождены Украина и Белоруссия. Однако политика "военного коммунизма", а также "расказачивание", направленное фактически на уничтожение казачества, вызвали в различных регионах крестьянские и казачьи восстания и дали возможность руководителям антибольшевистского лагеря сформировать многочисленные армии и развернуть широкое наступление против Советской республики. На территориях, занятых белогвардейцами и интервентами, ширилось партизанское движение. В марте - мае Красная Армия успешно отразила наступление белогвардейских сил с востока (адмирал А. В. Колчак), юга (генерал А. И. Деникин), запада (генерал Н. Н. Юденич). В результате общего контрнаступления советских войск Восточного фронта в мае - июле были заняты Урал и в последующие полгода, при активном участии партизан, - Сибирь. В апреле - августе 1919 интервенты были вынуждены эвакуировать свои войска с юга Украины, из Крыма, Баку, Ср. Азии. Войска Южного фронта разгромили армии Деникина под Орлом и Воронежем и к марту 1920 оттеснили их остатки в Крым. Осенью 1919 была окончательно разгромлена под Петроградом армия Юденича. В нач. 1920 были заняты Север и побережье Каспийского м. Государства Антанты полностью отозвали свои войска и сняли блокаду. После окончания советско-польской войны Красная Армия нанесла ряд ударов по войскам генерала П. Н. Врангеля и изгнала их из Крыма. В 1921-22 были подавлены антибольшевистские восстания в Кронштадте, на Тамбовщине, в ряде районов Украины и др., ликвидированы оставшиеся очаги интервентов и белогвардейцев в Ср. Азии и на Дальнем Востоке (октябрь 1922). Гражданская война принесла огромные бедствия. От голода, болезней, террора и в боях погибло (по различным данным) от 8 до 13 млн. человек, в т. ч. ок. 1 млн. бойцов Красной Армии. Эмигрировало к концу Гражданской войны до 2 млн. человек. Ущерб, нанесенный народному хозяйству, составил ок. 50 млрд. золотых рублей, промышленное производство упало до 4-20% от уровня 1913, сельскохозяйственное производство сократилось почти вдвое.

ГРАЖДАНСКАЯ КАЗНЬ , в России 18-19 вв. вид позорящего наказания для дворян. Осужденного привязывали к позорному столбу и ломали шпагу над головой в знак лишения всех прав состояния (чинов, сословных привилегий, прав собственности, родительских и т. д.).

ГРАЖДАНСКАЯ ОБОРОНА , система общегосударственных мероприятий, проводимых для защиты населения от оружия массового поражения и др. средств нападения противника. В 50-60-х гг. 20 в. создана в большинстве крупных государств, имеются специальные органы управления гражданской обороной, войска, военизированные и невоенизированные формирования из трудоспособного населения. В Российской Федерации гражданская оборона с 1994 в ведении Министерства Российской Федерации по делам гражданской обороны, чрезвычайным ситуациям и ликвидации стихийных бедствий.

ГРАЖДАНСКАЯ ОТВЕТСТВЕННОСТЬ , см. Ответственность гражданская.

ГРАЖДАНСКИЙ БРАК , брак, оформленный в соответствующих органах государственной власти без участия церкви. Иногда гражданским браком называют также фактический брак.

ГРАЖДАНСКИЙ ИСК , в уголовном процессе - предъявленное к обвиняемому имущественное требование физического или юридического лица (гражданского истца), понесшего материальный ущерб в результате преступления. Рассматривается совместно с уголовным делом по общим правилам уголовного процесса.

ГРАЖДАНСКИЙ КОДЕКС (ГК) , закон, содержащий расположенные по определенной системе нормы гражданского права.

ГРАЖДАНСКИЙ КОДЕКС РОССИЙСКОЙ ФЕДЕРАЦИИ Принят Государственной Думой 22 декабря 1995 года ЧАСТЬ ВТОРАЯ (в ред . Федерального закона от 12.08.96 № 110-ФЗ) ФедерацииБ.ЕЛЬЦИН Москва, Кремль. 26 января 1996 года. № 14-ФЗ

ГРАЖДАНСКИЙ КОДЕКС РОССИЙСКОЙ ФЕДЕРАЦИИПринят Государственной Думой 21 октября 1994 годаОдобрен Советом ФедерацииЧАСТЬ ПЕРВАЯ(в ред . Федеральных законов от 20.02.96 № 18-ФЗ, от 12.08.96 № 111-ФЗ) Президент Российской ФедерацииБ.ЕЛЬЦИН Москва, Кремль. 30 ноября 1994 года. № 51-ФЗ

ГРАЖДАНСКИЙ ОТВЕТЧИК , в уголовном процессе - гражданин или юридическое лицо, несущее по закону материальную ответственность за ущерб, причиненный преступными действиями обвиняемого (см. также Гражданский иск).

ГРАЖДАНСКИЙ ПРОЦЕСС , установленный нормами гражданского процессуального права порядок разбирательства и разрешения судом гражданских дел, исполнения решений и постановлений судов и некоторых других органов.

ГРАЖДАНСКИЙ ПРОЦЕССУАЛЬНЫЙ КОДЕКС РСФСР(в ред . Указов Президиума ВС РСФСР от 18.12.65, от 05.08.66, от 12.02.68, от 12.12.73, от 18.12.74, от 14.06.77, от 01.08.80, от 08.06.81, от 11.09.81, от 16.11.81, от 12.01.84, от 25.04.84, от 24.01.85, от 20.02.85, от 01.04.86, от 19.11.86, от 24.02.87, от 05.01.88 № 8066-XI, от 29.01.88 № 8256-XI, от 12.04.89 № 11522-XI; Закона РСФСР от 21.03.91 № 945-1, Законов РФ от 04.03.92 № 2438-1, от 29.05.92 № 2869-1, от 24.06.92 № 3119-1, от 03.07.92 № 3200-1, от 31.03.93 № 4717-1, от 28.04.93 № 4882-1, Федеральных законов от 28.04.95 № 68-ФЗ, от 30.11.95 № 189-ФЗ, от 31.12.95 № 226-ФЗ, от 21.08.96 № 124-ФЗ, от 26.11.96 № 140-ФЗ)

ГРАЖДАНСКИЙ ПРОЦЕССУАЛЬНЫЙ КОДЕКС (ГПК) , закон, в котором систематизированы нормы гражданского процессуального права.

ГРАЖДАНСКИЙ ШРИФТ (гражданская азбука) русского алфавита , введен в изданиях гражданской печати в России после реформы печатного кирилловского полуустава, произведенной Петром I в 1708. Лег в основу современного русского шрифта.

ГРАЖДАНСКОЕ ВРЕМЯ , среднее солнечное время, отсчитываемое от полуночи.

ГРАЖДАНСКОЕ ДЕЛО , дело по спору о праве гражданском, затрагивающее права и законные интересы граждан и организаций; в российском праве - также дело по жалобе на действия административных органов или должностных лиц в предусмотренных законом случаях; дело об установлении факта, имеющего юридическое значение, рассматриваемое и разрешаемое судом. К гражданским делам относятся споры, возникающие из гражданских, семейных, трудовых и других правоотношений.

ГРАЖДАНСКОЕ ДЕЛО , дело по спору о праве гражданском, затрагивающее права и законные интересы граждан и организаций; в российском праве - также дело по жалобе на действия административных органов или должностных лиц в предусмотренных законом случаях; дело об установлении факта, имеющего юридическое значение, рассматриваемое и разрешаемое судом. К гражданским делам относятся споры, возникающие из гражданских, семейных, трудовых и других правоотношений.

ГРАЖДАНСКОЕ ОБЩЕСТВО , термин, употребляемый в разных значениях; введен Аристотелем, который называл гражданским обществом сообщества свободных и равных граждан, связанных между собой определенной формой политического устройства (государство-полис). В 17-18 вв. гражданское общество противопоставлялось абсолютистско-феодальному государству. В распространенном современном значении гражданское общество обозначает совокупность отношений в сфере экономики, культуры и др. сферах, развивающихся в рамках демократического общества независимо, автономно от государства. Гражданское общество предполагает существование широкого круга демократических прав и свобод членов гражданского общества. Полное огосударствление общественных отношений ведет к свертыванию демократии, установлению тоталитаризма.

ГРАЖДАНСКОЕ ПРАВО , отрасль права, регулирующая товарно-денежные и иные основанные на равенстве участников имущественные отношения, а также связанные с имуществом личные неимущественные отношения. Участниками регулируемых гражданских правовых отношений являются граждане (физические лица), юридические лица, государства, а также автономные и административно-территориальные образования. Гражданское право содержит общие положения, имеющие значение для всех гражданских отношений (напр., об исковой давности), а также нормы о праве собственности, обязательственном праве, авторском праве, праве на изобретение, наследственном праве.

ГРАЖДАНСКОЕ ПРОЦЕССУАЛЬНОЕ ПРАВО , отрасль права, регулирующая порядок разбирательства и разрешения судом гражданских дел, деятельность суда, судебного исполнителя, а также всех участников процесса. Гражданское процессуальное право содержит нормы общего значения для всех судопроизводств и нормы, относящиеся к отдельным видам судопроизводства (напр., исковому производству или особому производству) и стадиям гражданского процесса (напр., подготовке дела к судебному разбирательству).

ГРАЖДАНСТВО , постоянная политико-правовая связь лица и государства, которая выражается в их взаимных правах и обязанностях. Согласно Всеобщей декларации прав человека 1948, международным пактам о правах человека, никто не может быть лишен гражданства или права на его изменение. Каждому гражданину государство гарантирует правовую защиту, где бы он ни находился. Эти положения содержатся в Декларации прав и свобод человека Российской Федерации 1991. Закон о гражданстве в России принят в 1991. См. также Апатриды, Бипатриды, Подданство.

ГРАЙВОРОН , город (с 1838) в Российской Федерации, Белгородская обл., на р. Ворскла, в 15 км от ж.-д. ст. Хотмыжск. 6,0 тыс. жителей (1992). Предприятия электротехнической промышленности, сыродельный завод. Основан в 17 в.

ГРАЙИ (греч . старухи), в греческой мифологии две или три дочери Форкия и Кето, сестры горгон. Имели прекрасные ланиты и седые от рождения волосы. Согласились помочь Персею найти и убить горгону Медузу после того, как герой похитил у них единственный на троих глаз и единственный зуб. У Гете в "Фаусте" Грайи (Форкиады) изображены старыми колдуньями.

ГРАЙФСВАЛЬД (Грейфсвальд) (Greifswald) , город в Германии, земля Мекленбург-Передняя Померания. 66 тыс. жителей (1991). Порт на судоходной р. Рик, близ побережья Балтийского м. Радиоэлектронная, пищевкусовая промышленность. Близ Грайфсвальда - АЭС "Норд". Университет. Кирпичные готические церкви 13-14 вв. и дома 14-15 вв.

ГРАКХИ , братья: 1) Тиберий (Tiberius Gracchus) (162-133 до н. э.), римский народный трибун 133. 2) Гай (Gaius Gracchus) (153-121 до н. э.), римский народный трибун 123 и 122. Из знатного плебейского рода. Братья пытались проведением демократических земельных реформ приостановить разорение крестьян. Гаем был предложен также закон о предоставлении прав римского гражданства италийским союзникам. Погибли в борьбе с сенатской знатью, выступавшей против реформ.

ГРАКХИ , братья Тиберий (162-133 до н. э.) и Гай (153-121 до н. э.) Семпронии Гракхи (Tiberius et Gaius Sempronii Gracchi) - противники римского сената, защитники простонародья, проводившие земельные и другие реформы в интересах плебса. Происхождение Отцом Гракхов был знаменитый Тиберий Гракх, патрицианского рода, цензор, дважды консул и дважды триумфатор, известный в народе своей высокой нравственностью. Их мать Корнелия была дочерью знаменитого Сципиона Африканского, победителя Ганнибала. О юных годах братьев известно немного, однако Плутарх указывает, что старший брат, Тиберий, в юные годы находился под влиянием верховного понтифика Красса, законоведа Муция Сцеволы и Аппия Клавдия. Большое влияние на него оказал и его вечный спутник и друг - греческий оратор Диофан. Наконец, известно, что большую роль в воспитании Гракхов сыграла их мать Корнелия, за советом к которой они обращались и в зрелые годы. Тиберий по характеру был скромен и сдержан, снисходителен и мягок, Гай, наоборот, - вспыльчив и резок. Тиберий Гракх Уже в юные годы был удостоен звания авгура - наиболее почитаемого у римлян жреческого сана. Бывший консул и цензор Аппий Клавдий почел за честь отдать ему в жены свою дочь. В 146 до н. э. Тиберий воевал в Африке под началом Сципиона, в 137 - в Испании под г. Нуманцием под началом консула Манцина. Консул был разбит, и только благодаря посредничеству Тиберия было заключено перемирие, спасшее жизни 20 тыс. римлян. Сенат отверг позорный для римлян договор. В 133 Тиберий был избран плебейским трибуном и начал проведение реформ в пользу простого народа. Прежде всего он предложил новый раздел общественных земель, находившихся в ту пору в руках немногих богачей. Однако богатые римляне использовали против этого законопроекта вето другого трибуна - близкого друга Тиберия - Октавия. Не сумев переубедить своего друга, Тиберий добился отрешения его от должности плебейского трибуна. Закон о земле был принят, и комиссия триумвиров по переделу земли приступила к действию. Затем Тиберий предложил использовать доставшиеся от пергамского царя Аттала сокровища, разделив их среди плебса, дабы снабдить получивших землю средствами на приобретение сельскохозяйственного инвентаря. Это встретило бурное негодование власть имущих. Сенаторы на заседании в храме богини Верности составили заговор, без каких-либо оснований обвинив Тиберия в стремлении к царской власти. Сторонники Тиберия и сената начали вооружаться палками и ножками от стульев. Сципион Назика призвал сенаторов к мщению, они бросились к Капитолию, где собрались сторонники Тиберия Гракха. Сам Гракх, несмотря на священную неприкосновенность трибуна и авгура, был умерщвлен у входа в Капитолийский храм, камнями и палками было убито более 300 его сторонников. Трупы убитых были брошены в Тибр. Гай Гракх Был потрясен смертью брата, однако довольно долгое время оставался в стороне от общественной деятельности. Да и сенат стремился отдалить его от народа. Так, в 126 сенат назначил его квестором в войне в Сардинии под командованием Ореста. Гай успешно справился с должностью и, вернувшись через три года в Рим, быстро завоевал симпатии народа. Несмотря на противодействие сената, в 123 народ избрал Гая плебейским трибуном, и он приступил к осуществлению планов своего брата. Прежде всего он добился изгнания ненавистного народу Попилия, преследовавшего сторонников Тиберия. Законопроекты Гая были весьма обширны. Он предложил новые законы о разделе общественных земель среди бедняков, о выведении колоний, о снабжении воинов одеждой на общественный счет, о призыве на военную службу с 17 лет. Он также предлагал уравнять италийцев в правах с римлянами, снизить цены на хлеб для бедняков. Наконец, он провел закон, предоставивший всадникам право быть судьями (раньше это было исключительным правом сенаторов). Выступая перед народом, он первым среди римских политических ораторов стоял лицом к народу, а не к сенату. Народ неизменно поддерживал Гая во всех его начинаниях, так что и сенат стал прислушиваться к его советам. В 122 Гай был вторично избран плебейским трибуном. Чтобы умерить его популярность, сенат через других трибунов, чаще всего через Ливия Друза, стал проводить еще более смелые предложения в пользу народа, дабы затмить славу Гая. Да и сам сенат готов был теперь во всем угождать народу. Во время отъезда Гая в Африку для устройства колонии на территории разрушенного Карфагена противники Гракха начали судебные преследования его сторонников, прежде всего Фульвия. Гаю не удалось стать плебейским трибуном в 121 году. Его противники добились избрания в консулы Луция Опимия, который тут же приступил к отмене многих законов Гракха. В день отмены законов сторонники и противники Гракха с утра заняли Капитолий. Противостояние длилось несколько дней, пока наконец Опимий не получил от сената постановление о спасении государства любыми средствами. За голову Гая была объявлена награда золотом в количестве, равным весу его головы. Начались столкновения, Гай бежал сначала в храм Дианы, а затем к роще, посвященной Фуриям. Там он с помощью преданного раба убил себя, и враги обезглавили уже мертвое тело. Всего было убито 3 тыс. сторонников Гая, а тела их брошены в Тибр. Вдовам запрещено было оплакивать погибших, а консул Опимий воздвиг ненавистный народу храм Согласия.

ГРАМ (Gram) Христиан Иоахим (1853-1938) , датский врач-бактериолог. Труды связаны с разработкой новых методов исследования в бактериологии. Предложил (1884) метод дифференциальной окраски бактерий (метод Грама), широко применяющийся в систематике бактерий и микробиологической диагностике инфекционных заболеваний. Разработал (1922) способ определения содержания фибрина в крови и плазме.

ГРАМАДЕВАТА , в Индии божество - хранитель деревни; ему поклонялись в особом деревенском святилище.

ГРАМАТИКА (Gramatica) , итальянские актрисы, сестры: 1) Ирма (1873-1962). Работала в труппах Э. Росси, Э. Дузе, в собственных. 2) Эмма (1875-1965). Развивала романтические, а также веристские (см. Веризм) традиции.

ГРАМБЕРГ Игорь Сергеевич (р . 1922), российский геолог, академик РАН (1991; академик АН СССР с 1987). Труды по геологии Арктики, нефтяной и морской геологии. Государственная премия Российской Федерации (1995).

ГРАМЕНО (Grameno) Михаль (1872-1931) , участник национально-освободительной борьбы 1905-12 в Албании против османского господства, руководитель повстанческого отряда. Издатель (1909-26) ряда прогрессивных газет. Автор драм, новелл, стихов на гражданскую и патриотическую темы.

ГРАМЗАПИСИ ФИРМЫ , многоотраслевые предприятия, выпускающие грампластинки, кассеты, компакт-диски и видеокассеты. Крупнейшие транснациональные грамзаписи фирмы - "Си-Би-Эс" (CBS), "И-Эм-Ай" (EMI), "Дабл-ю-И-Эй" (WEA), "Полиграм" (Poligram) и "Ар-Си-Эй" (RCA). В России - фирма "Мелодия". Среди новых российских грамзаписи фирм - "Русский диск", "Ладъ", "Эс-Эн-Си рекордс".

ГРАМЗАПИСЬ (от греч . gramma - черта, буква, написание), механическая запись звука на носителе, имеющем форму диска. В процессе грамзаписи на поверхности диска образуется спиралевидная, сложной формы канавка с записью звука (механическая фонограмма). С полученной фонограммы гальванопластическим способом делают металлические матрицы (оригиналы) для формования пластмассовых копий (граммофонных пластинок).

ГРАМИЦИДИНЫ , группа антибиотиков, образуемых одним из видов бактерий. Обладают широким спектром антибактериального действия. Лекарственный препарат для лечения гнойных ран, язв, флегмон и др.; обладают контрацептивным действием.

ГРАММ (франц . gramme), основная единица массы в СГС системе единиц и дольная (0,001 кг) в СИ; обозначается г. 1 г с точностью до 0,2% равен массе 1 см3 химически чистой воды при температуре ее наибольшей плотности (ок. 4 °С).

ГРАММ (Gramme) Зеноб Теофиль (1826-1901) , электротехник. Родился в Бельгии, работал во Франции. Получил патент на практически пригодный электрический генератор с кольцевым якорем (1869). Основал промышленное производство электрических машин.

...ГРАММА (от греч. gramma - черта, буква, написание), часть сложных слов, означающая запись, графическое изображение (напр., радиограмма, картограмма).

ГРАММАТИКА (греч . grammatike, от gramma - буква, написание), 1) строй языка, т. е. система языковых форм, способов словопроизводства, синтаксических конструкций, образующих основу для языкового общения. 2) Раздел языкознания, изучающий строй языка, его законы. Грамматика объединяет словообразование, морфологию и синтаксис.

ГРАММАТИЧЕСКАЯ КАТЕГОРИЯ , система противопоставленных друг другу рядов грамматических форм с однородными значениями. Напр., грамматическая категория числа в русском языке представлена системой двух рядов форм, выражающих грамматические значения единственного и множественного числа. Грамматические категории подразделяются на морфологические (вид, залог, время, число и др.) и синтаксические.

ГРАММАТИЧЕСКАЯ ФОРМА , языковые средства, служащие для выражения грамматического значения. Грамматическая форма представляет собой единство данного грамматического содержания с данным грамматическим выражением (напр., форма 1-го лица единственного числа настоящего времени глагола).

ГРАММАТИЧЕСКАЯ ШКОЛА , 1) в древних Афинах начальная школа для мальчиков 7-12 лет (школа грамматиста) с преподаванием чтения, письма и счета. 2) В Др. Риме повышенная начальная школа для детей патрициев и всадников с преподаванием грамматики, римской литературы и греческого языка. 3) В современной Великобритании и некоторых странах Содружества средняя общеобразовательная школа, готовящая к поступлению в университет. 4) В России 17 в. школа при некоторых монастырях для изучения греческой и латинской грамматики и античной литературы.

ГРАММАТОЛОГИЯ (от греч . gramma, род. п. grammatos - буква, написание и ...логия), наука о письменностях.

ГРАММ-АТОМ , количество вещества в граммах, численно равное его атомной массе. Термин не рекомендуется к употреблению. В СИ количество вещества выражают в молях.

ГРАММ-МОЛЕКУЛА , количество вещества в граммах, численно равное его молекулярной массе. Термин не рекомендуется к употреблению. В СИ количество вещества выражают в молях.

ГРАММОФОН (от греч . gramma - запись и ...фон), механический аппарат для воспроизведения звука с граммофонной пластинки. Портативный вариант - патефон. В 50-х гг. 20 в. вытеснен электрофоном.

ГРАММОФОННАЯ ПЛАСТИНКА (грампластинка) , пластмассовый диск, на поверхности которого расположены канавки (дорожки) с записью звука, воспроизводимого с помощью граммофонов, электрофонов, электропроигрывателей и др. Прообраз граммофонных пластинок - восковой валик фонографа Т. А. Эдисона (1877), первая граммофонная пластинка сделана немецким инженером Э. Берлинером (1888). До 1903 - односторонние граммофонные пластинки. Современные долгоиграющие граммофонные пластинки рассчитаны только на электрическое воспроизведение с частотой вращения обычно 331/3 об/мин (реже 45 и 162/3 об/мин). Различают граммофонные пластинки монофонические и стереофонические.

ГРАММ-ЭКВИВАЛЕНТ , количество вещества в граммах, численно равное его эквиваленту химическому. Термин не рекомендуется к употреблению. В СИ количество вещества выражают в молях.

ГРАМОТА (от греч . grammata - чтение и письмо), 1) умение читать и писать. 2) Официальный письменный акт, удостоверяющий какое-либо международное соглашение или устанавливающий какие-либо правовые отношения (Ратификационная грамота, Верительная грамота и др.). 3) Письменный акт, официальный или частный, в России 10 - нач. 20 вв., свидетельство на пожалование лицу или общине прав, владений, наград, отличий (Данная грамота, Жалованная грамота и др.) или о совершении каких-либо сделок, установлении каких-либо отношений (Купчая грамота, Уставные грамоты и др.). 4) Старинное народное название всякого документа, письма. 5) Документ, выдаваемый в награду за успехи в каком-либо деле (Похвальная грамота, Почетная грамота). 6) В переносном смысле - филькина грамота (безграмотный, не имеющий юридической силы документ); китайская грамота (непонятный документ; незнакомое дело).

ГРАМОТИН Иван Тарасович (?-1638) , думный дьяк, печатник. Сторонник Лжедмитрия I, Лжедмитрия II, доверенный человек Сигизмунда III в Москве, приближенный Филарета. Возглавлял Посольский и другие приказы в 1610, 1618-26 и 1634-35.

ГРАМОТНОСТЬ , определенная степень владения навыками чтения, письма в соответствии с грамматическими нормами родного языка. Применительно к характеристике населения - один из базовых показателей его социально-культурного развития. Конкретное содержание понятия грамотности исторически изменчиво, имеет тенденцию к расширению с ростом общественных требований к развитию индивида: от элементарных умений читать, писать, считать - к владению некоторым комплексом различных общественно необходимых знаний и навыков, позволяющих человеку сознательно участвовать в социальных процессах (т. н. функциональная грамотность).

ГРАМПИАНСКИЕ ГОРЫ (Grampians) , на севере Великобритании. Длина ок. 250 км. Высота до 1343 м (г. Бен-Невис, самая высокая в стране). Торфяники, верещатники, луга.

ГРАМШИ (Gramsci) Антонио (1891-1937) , основатель и руководитель Итальянской КП (ИКП). С 1913 в социалистическом движении. С 1917 руководитель секции туринских социалистов. С 1919 один из лидеров "Ордине нуово". В 1922-23 жил в СССР. В 1923-24 возглавил ИКП. В 1924-26 глава парламентской группы ИКП. В 1926 за революционную деятельность арестован, в 1928 приговорен фашистским судом к 20 годам тюрьмы. Освобожденный в 1937 Грамши через несколько дней умер. Труды по вопросам истории, философии и культуры.

ГРАН (от лат . granum - зерно), 1) единица массы, применявшаяся в русской аптекарской практике. 1 гран = 62,209 мг (см. Аптекарский вес). В системе английских мер гран торговый, аптекарский и тройский (для взвешивания драгоценных камней и металлов) равен 64,8 мг. 2) В переносном смысле - ничтожно малая величина.

ГРАН (Grahn) Люсиль (1819-1907) , датская артистка балета. Представительница романтического направления. Выступала в балетах А. Бурнонвиля, Ф. Тальони, Ж. Ж. Перро в театрах Копенгагена, Лондона и Парижа. В 1843 гастролировала в Санкт-Петербурге. В 1848-56 выступала в Германии. В 1856-75 (с перерывами) работала как балетмейстер в Лейпциге и Мюнхене.

ГРАН ПА (франц . grand pas), многочастная танцевальная форма в балете, объединенная общим содержанием. Исполняется солистами и кордебалетом.

ГРАН ПРИ (франц . Grand Prix - Большая премия, Главная премия), высшая награда на фестивале, конкурсе и т. п.

ГРАНАДА (Granada) , город в Испании, в а. обл. Андалусия, административный центр пров. Гранада. 254 тыс. жителей (1991). Пищевая, текстильная, цементная, химическая промышленность. Университет. Музей изобразительных искусств и археологии. В 1238-1492 столица Гранадского эмирата. Собор (нач. 16 в.), церковь Сан-Хуан де лос Рейес (16 в., мавританская колокольня, 13 в.), Санта-Ана (стиль платереско, 16 в.). Остатки арабских укреплений. Близ Гранады - дворец-замок Альгамбра.

ГРАНАДА , город в Никарагуа, административный центр деп. Гранада. 89 тыс. жителей (1985). Пищевая промышленность. Основан в 1524. В Гранаде и окрестностях - церкви 16-18 вв.

ГРАНАДА (Granada) Луис де (1504-88) , крупнейший испанский богослов, монах-доминиканец, мистический писатель. Автор трактатов "Путеводитель заблудших" (1574), "Введение в символ веры" (1582). Преследовался инквизицией. Перевел книгу Фомы Кемпийского "О подражании Христу".

ГРАНАДОС (Гранадос-и-Кампинья) (Granados y Campina) Энрике (1867-1916) , испанский композитор, пианист, педагог. С творчеством Гранадоса связано возрождение национальной музыки, т. н. ренасимьенто. Фортепьянные пьесы - циклы "Испанские танцы" (1900), "Гойески" (1911, на их основе одноименная опера, 1916). Руководил организованной им в Барселоне Академией музыки (с 1901).

ГРАНАДСКИЙ ЭМИРАТ , последнее арабское государство на Пиренейском п-ове (центр - Гранада). Образован в 1238. Пал в борьбе с Кастилией в 1492.

"ГРАНАТ" , орбитальная обсерватория для исследования космических источников рентгеновского и мягкого гамма-излучений. Выведена 1 декабря 1989 советской ракетой-носителем "Протон" на эллиптическую орбиту спутника Земли с апогеем 200 тыс. км, перигеем 2 тыс. км. Масса 4 т. Полезная нагрузка ок. 2300 кг (включает научную аппаратуру, созданную в СССР, Франции, Дании, Болгарии).

ГРАНАТ , род кустарников и деревьев семейства гранатовых, плодовая культура. 2 вида. Выращивают в субтропических странах, а также в Крыму, на Кавказе, в Ср. Азии. В плодах сахароза, лимонная кислота, таннины, витамин С. Урожайность 50-60 кг с дерева. Используют в озеленении.

ГРАНАТ , российские издатели, братья: Александр Наумович (1861-1933) и Игнатий Наумович (1863-1941). В 1892 основали в Москве издательское товарищество, главным изданием которого стал Энциклопедический словарь. В 1917 Издательство Гранат преобразовано в Русский библиотечный институт Гранат (в 1939 вошел в Государственный институт "Советская энциклопедия").

ГРАНАТ ЭНЦИКЛОПЕДИЧЕСКИЙ СЛОВАРЬ , российская универсальная энциклопедия; издана в Москве. Первые 6 изданий вышли в 8-9 томах (1891-1903); 7-е издание - в 58 томах (1910-48), 56-й том не появился в печати. До 1917 издавался Товариществом "Братья А. и И. Гранат и К°", затем Русским библиотечным институтом Гранат, 54-й и 58-й тома - Государственным институтом "Советская энциклопедия".

ГРАНАТА (итал . granata, от лат. granatus - зернистый), боеприпас для поражения живой силы и военной техники противника на дальности до 1000 м. Различают гранаты ручные (противопехотные., противотанковые и специальные) и гранаты к гранатометам. Граната также спортивный снаряд.

ГРАНАТОМЕТ , переносное оружие для поражения бронированных целей, живой силы и техники. Калибр гранатомета 30-112 мм. Гранатометы подразделяются: по конструкции - на ручные, винтовочные, станковые и др., по назначению - на противотанковые и противопехотные.

ГРАНАТЫ , группа минералов подкласса островных силикатов с общей формулой R32+ R23+ [SiO4]3, где R2+ - Ca, Fe, Mg, Mn, а R3+ - Al, Fe, Cr и др. Образуют изоморфные ряды. Конечные члены рядов - пироп, альмандин, спессартин, гроссуляр, андрадит, уваровит. Кристаллы, зернистые массы. Твердость 6,0-7,5; плотность 3,2-4,3 г/см3. Абразивы; красиво окрашенные прозрачные гранаты - драгоценные камни.

ГРАНАТЫ , синтетические, соединения общей формулы R33+M23+(X3+O4)3, где R3+ - Y или др. РЗЭ, M3+, X3+ - Fe, AL, Ga, напр. железо-иттриевый гранат Y3Fe2(FeO4)3; имеют кристаллическую кубическую структуру минерала граната. Гранаты - магниевые и лазерные материалы, поделочные камни. См. также Феррогранаты.

ГРАНАЧЧИ (Granacci) Франческо (1469/70-1543) , итальянский живописец из Флоренции. Друг юности Микеланджело, с которым он обучался в мастерской Гирландайо. Позже работал вместе с учителем.

ГРАНБЕРГ Александр Григорьевич (р . 1936), российский экономист, академик РАН (1991; академик АН СССР с 1990). Основные труды по исследованию межотраслевых и межрегиональных связей в народном хозяйстве, методологии моделирования экономических процессов.

ГРАНВЕЛА (Granvella , Granvela) Антуан Перрено де (1517-86), кардинал (с 1561), в 1559-64, накануне Нидерландской революции, ближайший советник испанской наместницы в Нидерландах Маргариты Пармской.

ГРАНВИЛЬ (Grandville) (наст . имя и фам. Жан Иньяс Изидор Жерар, Gerard) (1803-47), французский график. Острые политические карикатуры на буржуазию и бюрократию, иллюстрации к произведениям Д. Дефо (1840).

ГРАНДЕ (Grande) Лара Феликс (р . 1937), испанский поэт, эссеист, исследователь фольклорных традиций. Сборники лирики "Камни" (1964), "Белые спиричуэлс" (1967), "Рубаи Орасио Мартина" (1978, Национальная премия по литературе), "Биография. Стихи 1958-84" (1984). Книга "Воспоминания о фламенко" (1979), публикации народных песен. Главный редактор международного журнала "Куадернос испаноамериканос".

ГРАНД-КУЛИ (Grand Coulee) , каньон на севере Колумбийского плато, на северо?западе США. Длина ок. 70 км, ширина 2,5-7 км, глубина до 270 м.

"ГРАНД-ОПЕРА" (Grand Opera) (официальное название - Национальная академия музыки и танца) , государственный оперно-балетный театр в Париже, один из центров музыкальной культуры Франции. Основан в 1669. В 17-19 вв. работал в различных помещениях, с 1875 - в театральном здании, построенном архитектором Ш. Гарнье; с этого года носит современное название.

ГРАНДЫ (Grandes) , в средневековой Испании высшее дворянство (духовное и светское); в 16-20 вв. (до 1931) гранд - дворянский титул.

ГРАНИК , древнегреческое название р. Коджабаш (Турция), впадающей в Мраморное м. Победой на Гранике над персидской армией в 334 до н. э. Александр Македонский начал завоевание Персидского царства.

ГРАНИЛЬНИК (качалка) , стальной инструмент; пластинка, овальный конец которой покрыт мелкими зубцами, придающими шероховатость доске в гравюре меццо-тинто.

ГРАНИЛЬНОЕ ДЕЛО , обработка поверхности природных и синтетических минералов-самоцветов и стекла для ювелирных и технических целей путем резки, обдирки, гранения и полировки. Известно с 3-го тыс. до н. э. (Др. Египет, Двуречье).

ГРАНИН (наст . фам. Герман) Даниил Александрович (р. 1919), русский писатель, Герой Социалистического Труда (1989). Нравственно-психологические проблемы научной интеллигенции в романах "Искатели" (1954), "Иду на грозу" (1962). Художественно-документальные произведения: "Эта странная жизнь" (1974, о биологе А. А. Любищеве), "Клавдия Вилор" (1976, Государственная премия СССР), роман "Зубр" (1987, о судьбе Н. В. Тимофеева-Ресовского), "Блокадная книга" (ч. 1-2, 1977-81, совместно с А. М. Адамовичем). В романе "Картина" (1980) и повести "Неизвестный человек" (1990) - проблема сохранения исторической памяти, анализ состояния человека, теряющего свое место в социальной иерархии. Шпионский роман "Бегство в Россию" (1994).

ГРАНИТ (итал . granito, букв. - зернистый), наиболее распространенная в земной коре континентов кислая полнокристаллическая магматическая горная порода, состоящая в основном из кварца, калиевого полевого шпата (ортоклаз, микроклин), кислого плагиоклаза и слюды (биотит, мусковит). Средняя плотность 2600 кг/м3, прочность на сжатие до 300 МПа. Строительный материал.

ГРАНИТ (Granit) Рагнар (р . 1900), шведский нейрофизиолог, президент (1963-65) Шведской АН. Исследовал первичные нейрофизиологические процессы зрения (биоэлектрические потенциалы отдельных нейронов сетчатки). Труды по регуляции движений центральной нервной системой. Нобелевская премия (1967, совместно с Дж. Уолдом и Х. Хартлайном).

ГРАНИТИЗАЦИЯ , совокупность процессов, превращающих твердые горные породы разного происхождения в граниты. Гранитизация связана с обогащением горных пород щелочными металлами и SiO2 и выносом из них Fe, Mg и Ca; развивается главным образом в глубинных зонах геосинклиналей позже главных фаз складкообразования.

"ГРАНИТНЫЙ" СЛОЙ (гранитогнейсовый , гранитометаморфический), слой земной коры, в котором скорость продольных сейсмических волн достигает 5,5-6,5 км/с. Располагается между осадочным и "базальтовым" слоями. Сложен гранитами, гнейсами и другими метаморфическими и изверженными породами.

ГРАНИТОГНЕЙС , полнокристаллическая сланцевая горная порода, состоящая в основном из плагиоклаза, микроклина и кварца. Иногда гранитогнейсом называют крупнокристаллические гнейсы, близкие по составу к гранитам.

ГРАНИЦЫ ГОСУДАРСТВЕННЫЕ , линии, определяющие пределы государственной территории. Устанавливаются по соглашению между соответствующими государствами посредством делимитации и демаркации.

ГРАНИЧАРЫ , обобщенное название основного населения (сербов и хорватов по национальности) Военной границы. Несли военную службу за участки земли, полученные от австрийского правительства, выполняли общественные повинности, платили налоги.

ГРАНКА , в полиграфии -1) столбец набора с произвольным числом строк. 2) Корректурный оттиск, полученный со столбца набора. 3) Металлическая пластинка с тремя бортиками для установки набора.

ГРАН-КАНАРИЯ (Gran Canaria) , остров в Атлантическом ок., в группе Канарских о-вов; территория Испании. 1533 км2. Высота до 1949 м. Главный город - Лас-Пальмас.

"ГРАНМА" ("Granma") , ежедневная газета, орган ЦК КП Кубы. Создана в 1965 путем слияния газет "Ой" и "Революсьон". Издается в Гаване.

"ГРАНМА" , яхта, с которой в декабре 1956 в пров. Орьенте (Куба) высадился отряд кубинских революционеров, подготовленный Ф. Кастро в Мексике для организации партизанской борьбы против диктатуры Ф. Батисты.

ГРАНОВСКИЙ Вениамин Львович (1905-64) , российский физик, доктор физико-математических наук (1940). Основные труды по физике электрического разряда в газах. Автор первых работ по исследованию явлений в газоразрядной плазме. Государственная премия СССР (1941).

ГРАНОВСКИЙ Тимофей Николаевич (1813-55) , российский историк, общественный деятель, глава московских западников. С 1839 профессор всеобщей истории Московского университета. Заложил основы русской медиевистики. Обладал ораторским талантом, глубоко разрабатывал исторические проблемы. Выступал против деспотизма и крепостничества.

ГРАНОДИОРИТ , интрузивная кислая горная порода, промежуточная по составу между гранитом и диоритом. Состоит из кварца, полевых шпатов, среднего плагиоклаза, роговой обманки, пироксена и др. Плотность 2700-2900 кг/м3. Облицовочный камень.

ГРАН-САССО-Д'ИТАЛИЯ (Gran Sasso d'Italia) , наиболее высокий массив в Апеннинах (г. Корно, 2914 м).

ГРАНТ (англ . grant), вид субсидии; предоставляется организацией или частным лицом другой организации или частному лицу (как правило, в результате конкурсного отбора) для осуществления конкретных проектов в области науки, культуры, образования.

ГРАНТ (Grant) Джеймс Огастес (1827-92) , английский путешественник. В 1860-63 вместе с Дж. Спиком установил, что р. Виктория-Нил вытекает из оз. Виктория.

ГРАНТ (Grant) Кэри (наст . имя Арчибальд Александр Лич, Leach) (1904-86), американский актер. Начинал карьеру как артист бродячей цирковой труппы, затем театра. В кино с 1932. Вначале играл легкие изящные роли в салонных комедиях, в 1940-е гг. снимался в фильмах А. Хичкока: "Подозрение" (1941), "Дурная слава" (1946), "К северу через северо-запад" (1959), а также в комедиях Ф. Капры ("Яд, вино и старое кружево", 1944). В 1966 закончил работу в кино. Специальная премия "Оскар" (1969).

ГРАНТ Улисс Симпсон (1822-85) , 18-й президент США в 1869-77, от Республиканской партии, генерал. В Гражданскую войну в США 1861-65 главнокомандующий армией Севера.

ГРАНТС (Grants) (наст . фам. Екабсонс, Jekabsons) Янис (1909-70), латышский писатель. Сборник "Фронтовые рассказы" (1948), романы "За нами Москва" (1954), "Шумит голубой простор" (1959), "Мерцает синий огонек" (1968).

ГРАНУЛЕМА (от лат . granulum - зернышко и ...ома), органическое воспалительное разрастание ткани; наблюдается главным образом при инфекционных заболеваниях (напр., туберкулез, сифилис, проказа).

ГРАНУЛИРОВАНИЕ , придание веществу формы зерен (гранул; от лат. granulum - зернышко). Гранулируют минеральные удобрения, полимеры, шлаки, некоторые металлы, моющие средства, кормовые смеси, катализаторы. Гранулирование улучшает технологические свойства веществ, предотвращает их слипание, облегчает погрузку, транспортировку и дозирование.

ГРАНУЛИТЫ , группа простейших взрывчатых веществ, в которых гранулы аммиачной селитры пропитаны жидким горючим и опудрены древесной мукой или алюминиевой пудрой. Теплота взрыва 3,8-5,2 МДж/кг. Мало чувствительны к механическим воздействиям. Применяются на открытых и подземных горных работах, кроме шахт, опасных по газу и пыли.

ГРАНУЛОМЕТРИЯ (от лат . granulum - зернышко и ...метрия) (гранулометрический анализ, механический анализ), совокупность приемов определения содержания разных по величине фракций зерен в осадочных горных породах, почвах и искусственных материалах.

ГРАНУЛОТОЛ , гранулированный тротил.

ГРАНУЛОЦИТОПЕНИЯ , уменьшение содержания гранулоцитов в периферической крови.

ГРАНУЛОЦИТЫ , лейкоциты позвоночных животных и человека, содержащие в цитоплазме зерна (гранулы). Образуются в костном мозге. По способности зерен окрашиваться специальными красками делятся на базофилы, нейтрофилы, эозинофилы. Защищают организм от бактерий и токсинов.

ГРАНУЛЬНАЯ МЕТАЛЛУРГИЯ , получение конструкционных металлических материалов путем изостатического прессования при высоких давлениях (компактирования) мельчайших частиц сплавов определенного химического состава (гранул), закристаллизовавшихся с высокой скоростью. Гранульная металлургия - одно из перспективных направлений порошковой металлургии.

ГРАНУЛЯРНОСТЬ фотографическая , неоднородность структуры почернения фотографического, наблюдаемая при увеличениях порядка 10. Функция масштаба увеличения, при котором неоднородность становится заметной. Гранулярность называют также фотографическим шумом.

ГРАНУЛЯЦИОННАЯ ТКАНЬ , богатая сосудами и молодыми клетками соединительная ткань; образуется при заживлении ран или вокруг участков некроза с последующим ее созреванием и формированием рубца.

ГРАНУЛЯЦИЯ на Солнце , видимая в телескоп зернистая структура солнечной фотосферы. Представляет собой совокупность большого числа тесно расположенных гранул - ярких изолированных образований диаметром 500-1000 км, покрывающих весь диск Солнца. Отдельная гранула возникает, разрастается и затем распадается за 5-10 мин.

ГРАНЦ (Кранц) , название г. Зеленоградск Калининградской обл. до 1946.

ГРАН-ЧАКО (Gran Chaco) , природная область в центральной части Юж. Америки, главным образом в Боливии, Парагвае и Аргентине. Равнина высотой от 50 м на востоке до 600 м на западе. Речная сеть развита преимущественно на западе и на востоке (Парагвай - Парана). Сухие редколесья и кустарники. Овцеводство; хлопководство. Месторождения нефти и газа (на северо?западе Аргентины).

ГРАПТОЛИТЫ , подтип вымерших колониальных полухордовых животных. Жили от кембрия до карбона в морях на дне или в толще воды; подвижные и прикрепленные формы. Руководящие ископаемые.

ГРАС (Grasse) , город на юге Франции. 38 тыс. жителей (1982). Центр цветоводства и парфюмерной промышленности. Климатический курорт. Музей художника О. Фрагонара (родился в Грасе). Провансальский музей.

ГРАСИАН-И-МОРАЛЕС (Gracian y Morales) Бальтасар (1601-58) , испанский писатель, священник-иезуит. Виднейший теоретик барокко. Автор трактата о поэтической метафоре "Остроумие, или Искусство изощренного ума" (1642), книги афоризмов "Карманный оракул" (1647), философско-утопического романа "Критикон" (ч. 1-3, 1651-57).

ГРАСС (Grass) Гюнтер (р . 1927), немецкий писатель. Член "Группы 47". В повести "Кошки-мышки" (1961), романах "Жестяной барабан" (1959), "Собачьи годы" (1963), "Под местным наркозом" (1969) остро, часто в гротескной форме, изображает негативные стороны жизни ФРГ. Историко-фантастическая повесть "Встреча в Тельгте" (1979); антивоенный роман-предупреждение "Крыса" (1986).

ГРАССИ (Grassi) Джованни Баттиста (1854-1925) , итальянский зоолог. Описал (совместно с другими) цикл развития малярийного плазмодия, метаморфоз речного угря, условия заражения человека некоторыми гельминтами, в т. ч. аскаридой.

ГРАССМАН (Grassmann) Герман (1809-77) , немецкий математик, физик и филолог. Дал первое систематическое построение учения о многомерном евклидовом пространстве. Труды по акустике, цветоведению (законы Грассмана) и электромагнетизму. В 1875 составил словарь к гимнам Ригведы (памятнику древнеиндийской литературы).

ГРАТТАЖ (франц . grattage, от gratter - скрести, царапать), способ выполнения рисунка путем процарапывания пером или другим острым инструментом бумаги, картона, залитых тушью.

ГРАТТАН (Grattan) Генри (1746-1820) , лидер ирландской либеральной оппозиции английскому правительству. Противник англо-ирландской унии 1801. Избранный в английский парламент (1805), примкнул к вигам.

ГРАТУАР (франц . grattoir, от gratter - скрести), стальной сердцевидный скребок для выравнивания доски в гравюре на металле; используется также для снятия высохшей краски в масляной живописи.

ГРАУ САН-МАРТИН (Grau San Martin) Рамон (1887-1969) , президент Кубы в 1933-34, свергнут Батистой; в 1944-48 вновь президент. Основатель т. н. Кубинской революционной партии (1934), глава ее правого крыла в 1952-58.

ГРАУВАККА , темноцветная осадочная горная порода, состоящая из мелких слабоокатанных обломков главным образом метаморфических и магматических пород; образуют мощные толщи в геосинклинальных областях.

ГРАУР (Graur) Александр (1900-88) , румынский языковед. Исследователь румынского языка (истории, этимологии, ономастики и др.), проблем общего языкознания.

ГРАФ (нем . Graf), в раннем средневековье в Зап. Европе должностное лицо, представлявшее власть короля в графстве. В период феодальной раздробленности графы превратились в независимых крупных феодалов. В дальнейшем граф - дворянский титул (в России со времени Петра I до 1917).

...ГРАФ (от греч. grapho - пишу), часть сложных слов, означающая: 1) записывающий, описывающий, изучающий, воспроизводящий что-нибудь (о человеке; напр., биограф, географ, фотограф); 2) воспроизводящий, фиксирующий, регистрирующий что-нибудь (о предмете; напр., осциллограф, барограф).

ГРАФ (Graf) Оскар Мария (1894-1967) , немецкий писатель. С 1933 в эмиграции; с 1938 в США. Реализм и юмор бытописателя баварской деревни (роман "Беспокойство, вызванное миротворцем", 1948) сочетаются с последовательно антифашистской позицией (сатирический роман "Антон Зиттингер", 1937).

ГРАФ (Graf) Урс (ок . 1485-1527/28), швейцарский рисовальщик и гравер. Был наемником в нескольких военных походах; военная тема наиболее часто встречается в его работах. Рисунки, часто перовые, полны фантастических мотивов.

ГРАФ (Graf) Штефания (Штеффи) (р . 1969), немецкая спортсменка. Чемпионка Олимпийских игр (1988) по теннису. Победительница Уимблдонского турнира, ряда открытых чемпионатов Австралии, Франции, США в одиночном и парном разрядах.

ГРАФЕКОН (от греч . grapho - пишу и eikon - изображение), запоминающий электронно-лучевой прибор с 2 электронными пучками: записывающим изображение (телевизионное, радиолокационное) в виде потенциального рельефа на слое диэлектрика и считывающим это изображение. Графекон применяют для преобразования изображения: радиолокационного в телевизионное, с одного телевизионного стандарта на другой и т. д.

ГРАФЕМА , минимальная единица письменной речи, соответствующая фонеме (ее варианту или последовательности фонем) в устной речи. В качестве графемы может выступать буква, сочетание букв, иероглиф или его часть.

ГРАФИК (от греч . graphikos - начертанный), 1) чертеж, применяемый для наглядного изображения зависимости какой-либо величины (напр., пути) от другой (напр., времени), т. е. линия, дающая наглядное представление о характере изменения функции. График функции y = f(x) состоит из точек, абсциссы которых равны значениям x, а ординаты - соответствующим значениям y; в некоторых случаях функции задаются непосредственно с помощью графика, напр., барограф вычерчивает график давления воздуха как функции времени. 2) Производственный график - календарный план выпуска продукции предприятием в целом и его отдельными подразделениями, выраженный в графической или иной (напр., табличной) форме. 3) Железнодорожный график - особый графический способ изображения движения поездов. График сетевой, см. Сетевой график.

ГРАФИКА , в лингвистике -1) совокупность всех средств данной письменности. 2) Раздел языкознания, исследующий соотношения между графемами и фонемами.

ГРАФИКА (греч . graphike, от grapho - пишу), вид изобразительного искусства, включающий рисунок и печатные художественные изображения (гравюра, литография, монотипия и др.), основанные на искусстве рисунка, но обладающие собственными изобразительными средствами и выразительными возможностями. На грани живописи и графики стоят акварель, гуашь, пастель. Графика делится на станковую (рисунок, не имеющий прикладного назначения, эстамп, лубок), книжную и газетно-журнальную (иллюстрация, оформление и конструирование печатных изданий), прикладную (промышленная графика, почтовые марки, экслибрисы) и плакат. Выразительные средства графики - контурная линия, штрих, пятно (иногда цветовое), фон листа (обычно белой бумаги), с которым изображение образует контрастное или нюансное соотношение. Стилистические средства графики разнообразны - от беглых, непосредственных, быстро исполненных набросков, этюдов, эскизов до тщательно разработанных композиций - изобразительных, декоративных, шрифтовых. Благодаря возможности лаконичного, резко заостренного выражения, способности быстро откликаться на события, удобству печатного размножения, создания циклов и серий графика широко используется в агитационных и сатирических целях (плакат, карикатура).

ГРАФИТ , минерал, наиболее распространенная и устойчивая в земной коре полиморфная гексагональная модификация углерода. Структура слоистая. Темно-серые до черных чешуйчатые агрегаты, конкреции, сплошные массы. Твердость 1-2; плотность ок. 2,2 г/см3. Огнеупорен, электропроводен, химически стоек. Метаморфического, магматического происхождения. Используется в производстве плавильных тиглей, в литейном деле, при изготовлении электродов, щелочных аккумуляторов, карандашей и т. д. Графит получают также искусственно - нагреванием антрацита без доступа воздуха. Блоки из чистого искусственного графита используют в ядерной технике, в качестве покрытия для сопел ракетных двигателей и т. д.

ГРАФИТИЗАЦИЯ , образование (выделение) графита в железоуглеродистых сплавах (чугун, сталь) главным образом при повышенных температурах. Графитизация обычно повышает износостойкость изделий, но иногда ухудшает некоторые другие эксплуатационные качества металла.

ГРАФИТО-ВОДНЫЙ РЕАКТОР , ядерный реактор на тепловых нейтронах, в котором замедлителем служит графит, а теплоносителем - вода. Характеризуется малой энергонапряженностью единицы объема активной зоны. Мощность до нескольких ГВт. Графито-водными реакторами оборудованы первая в мире Обнинская АЭС, 1-й и 2-й энергоблоки Белоярской АЭС (Российская Федерация) и др.

ГРАФИТО-ГАЗОВЫЙ РЕАКТОР , ядерный реактор на тепловых нейтронах, в котором замедлителем служит графит, а теплоносителем - газ (CO2, He). Возможность нагрева газа-теплоносителя до высоких температур в принципе позволяет повысить КПД АЭС с графито-газовым реактором до 40% и выше.

ГРАФИТОПЛАСТЫ , пластмассы, содержащие в качестве наполнителя графит. Термореактивные материалы (связующее - синтетические смолы); выпускаются в виде пресс-порошков и заливочных компаундов, применяемых в производстве химической аппаратуры, электронагревательных элементов. Наполненные графитом термопласты (полиамиды, фторопласты) - материалы для деталей машин, работающих в узлах трения без смазки (напр., вкладышей подшипников).

ГРАФИЧЕСКИЕ ВЫЧИСЛЕНИЯ (графические методы) , методы получения численных решений различных задач при помощи графических построений, заменяющих с некоторым приближением аналитические операции.

...ГРАФИЯ (от греч. grapho - пишу), часть сложных слов, означающая: описание, запись, чертеж, рисунок и т. п.; употребляется как составная часть терминов - названий наук, названий способов воспроизведения, изображения чего-нибудь, а также предприятий, где применяются такие способы (напр., историография, литография, типография).

ГРАФО ... (от греч. grapho - пишу), часть сложных слов, означающая: относящийся к письму, почерку, начертанию.

ГРАФОВ ТЕОРИЯ , раздел математики, особенность которого - геометрический подход к изучению объектов. Основное понятие теории - граф - задается множеством вершин (точек) и множеством ребер (связей), соединяющих некоторые пары вершин. Пример графа - схема метрополитена: множество станций (вершины графа) и соединяющих их линий (ребра графа).

ГРАФОЛОГИЯ (от графо ... и ...логия), учение о почерке, исследование его с точки зрения отражающихся в нем свойств и психических состояний пишущего. Данные графологии применяются в психологии, медицине и криминалистике.

ГРАФОМАНИЯ (от графо ... и мания), патологическая страсть к сочинительству.

ГРАФОПОСТРОИТЕЛЬ (от греч . grapho - пишу, рисую), устройство для автоматического вычерчивания с большой точностью рисунков, схем, чертежей, карт и др. графической информации на обычной бумаге, кальке и т. п. Применяется как устройство вывода графической информации в ЭВМ, автоматизированных системах проектирования, информационно-измерительных системах, в картографии и т. д.

"ГРАФСКАЯ РАСПРЯ" , междоусобная борьба за датский престол в 1534-36; переплелась с народным движением, проходившим под знаменем Реформации. Окончилась победой ставленника дворян Кристиана III, который в 1536 провел Реформацию.

ГРАФСТВО , 1) единица административно-территориального деления в Великобритании, Ирландии и ряде других англоязычных стран. 2) В эпоху феодализма наследственное владение во главе с графом.

ГРАФТИО Генрих Осипович (1869-1949) , российский ученый и инженер, один из пионеров отечественного гидроэнергетического строительства, академик АН СССР (1932). Участник составления плана ГОЭЛРО. Руководитель строительства Волховской и Нижнесвирской гидроэлектростанций и др.

ГРАФФИТИ (от итал . graffiti), 1) различные надписи, рисунки и знаки, процарапываемые или наносимые краской на стены. Могут быть магическими заклинаниями, тайными символами религиозных сект, могут носить чисто бытовой характер, обозначая собственность или являясь своеобразной перепиской, обменом информации. Диапазон современных граффити весьма велик - от политических, обычно оппозиционных, несанкционированных лозунгов - до всякого рода любовных изъявлений и непристойных надписей в общественных туалетах. 2) Направление в авангардизме последней четверти 20 в., ориентирующееся на самодеятельные уличные росписи молодежных "тусовок"; кричаще яркие рисунки, обычно исполненные спреем в манере красочной психоделики. Для граффити специально отводятся урбанистические зоны, что способствует его вводу в профессиональное русло. Также стиль граффити применяется в станковом и монументальном искусстве (подобно американскому художнику К. Херингу).

ГРАЦ (Graz) , город в Австрии, административный центр земли Штирия. 237,8 тыс. жителей (1991). Машиностроение, химическая, бумажная, легкая, пищевая промышленность. Университет. Музей Штирии, Музей криминалистики. Архитектурные памятники 13-18 вв. - епископский дворец, руины замка Шлосберг и др.

ГРАЦИАН (Gratianus) (359-383) , римский император в западной части Римской империи с 367, до 375 соправитель отца Валентиниана I. Будучи ревностным защитником христианства, лишил языческое жречество доходов и привилегий. С 378 воевал против алеманнов и готов.

ГРАЦИАНИ (Graziani) Родольфо (1882-1955) , маркиз, маршал Италии (1937). Во 2-ю мировую войну в 1940-41 главнокомандующий итало-фашистскими войсками в Сев. Африке. В 1943-45 военный министр в правительстве Б. Муссолини в Сев. Италии.

ГРАЦИАНСКИЙ Алексей Николаевич (р . 1905), полярный летчик. Герой Советского Союза (1957). С 1929 работал летчиком-испытателем в опытно-конструкторском бюро К. А. Калинина; по заданию Осоавиахима построил учебно-спортивный самолет "Онега" со складывающимся крылом. С 1934 в полярной авации. Принимал участие в поисках С. А. Леваневского; участник Великой Отечественной войны. В 1958-65 на руководящих должностях в опытно-конструкторском бюро О. К. Антонова.

ГРАЦИАНСКИЙ Николай Павлович (1886-1945) , российский историк, профессор, доктор исторических наук. Основной труд - "Бургундская деревня в 10-12 столетиях"; другие работы посвящены аграрной истории европейского раннего средневековья, анализу варварских правд.

ГРАЦИИ , в римской мифологии три богини красоты, изящества и радости. Соответствуют греческим харитам.

ГРАЦИЯ (от лат . gratia - миловидность, прелесть), 1) изящество, красота в движениях. 2) Род корсета для женщин - эластичный широкий пояс, охватывающий торс.

ГРАЧ , птица семейства вороновых. Длина ок. 45 см. В Евразии. Гнездится колониями на высоких деревьях. Уничтожает вредных насекомых, грызунов.

ГРАЧ Эдуард Давидович (р . 1930), российский скрипач, народный артист СССР (1991). С 1953 солист Всероссийского гастрольно-концертного объединения (с 1965 - Москонцерт), с 1975 - Московской филармонии. Выступает также как альтист и дирижер. 3-я премия на Международном конкурсе им. М. Лонг - Ж. Тибо (Париж, 1955).

ГРАЧЕВ Владимир Александрович (р . 1942), российский специалист по литейному производству, член-корреспондент РАН (1991). Труды по термодинамике и кинетике плавки литейных сплавов, экологии и ресурсосбережению при этом процессе.

ГРАЧЕВ Ефим Андреевич (1826-77) , российский овощевод-опытник. Вывел многие сорта редиса, редьки, капусты, картофеля, столовой свеклы, кукурузы, гороха, лука.

ГРАЧЕВ Михаил Александрович (р . 1939), российский биохимик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Исследования по изучению активного центра ДНК-зависимой РНК-полимеразы - одного из главных ферментов в системе реализации генетической информации.

ГРАЧЕВ Павел Сергеевич (р . 1948), министр обороны Российской Федерации (1992?96), генерал армии (1992), Герой Советского Союза (1988). С 1965 в Советской Армии. В 1982-83 командир парашютно-десантного полка, в 1985-88 командир воздушно-десантной дивизии в Афганистане. С июня 1990 1-й заместитель, с декабря командующий воздушно-десантными войсками. В августе - декабре 1991 1-й заместитель министра обороны СССР - председатель Государственного комитета РСФСР по оборонным вопросам. В январе - апреле 1992 1-й заместитель Главнокомандующего Объединенными Вооруженными Силами Содружества Независимых Государств (СНГ).

ГРАЧЕВСКИЙ Михаил Федорович (1849-87) , революционер?народник. В сер. 1870-х гг. близок к кружку "чайковцев" и группе "москвичей", член Исполкома "Народной воли", участник покушений на Александра II. В 1883 приговорен к вечной каторге. Сжег себя в Шлиссельбургской крепости.

ГРАЧЕВЫ , российские фабриканты и купцы 18 - нач. 20 вв. Основатель крупного текстильного производства в с. Иваново (ныне г. Иваново) - Иван, крепостной крестьянин Шереметевых. В 1795 его сын Ефим выкупился на волю, стал купцом 1-й гильдии и значительно расширил производство.

ГРАШИ (наст . фам. Григорян) Ашот Багдасарович (1910-73), армянский поэт. Лиризм и гражданственность присущи сборникам "Дорогами победы" (1947), "Песня по миру летит" (1952), "Сестра солнца" (1972), поэме "Семь песен радуги" (1961).

ГРАЩЕНКОВ Виктор Николаевич (р . 1925), российский историк искусства, член-корреспондент (1991; член-корреспондент АН СССР с 1987). Профессор МГУ (с 1977). Труды по истории европейского искусства (главным образом эпохи Возрождения), методологии истории искусства.

ГРАЩЕНКОВ Николай Иванович (1901-65) , белорусский невролог, член-корреспондент АН СССР (1939), академик АМН (1944) и АН Белоруссии (1947), президент АН Белоруссии (1947-51). Труды по физиологии и патологии органов чувств, нервно-гуморальной регуляции, травматическим и инфекционным заболеваниям центральной нервной системы.

ГРЕБЕНКА , в технике -1) гребенка зуборезная - инструмент в виде зубчатой рейки для нарезания зубчатых колес на зубообрабатывающих станках по методу обкатки (огибания). 2) Гребенка резьбовая - многониточный резьбовой резец для нарезания за один проход наружной или внутренней резьб. Материал режущей части гребенки - быстрорежущая сталь или другие твердые сплавы.

ГРЕБЕНКА , город (с 1959) на Украине, Полтавская обл. Железнодорожный узел. 13,7 тыс. жителей (1991). Предприятия железнодорожного транспорта.

ГРЕБЕНКА Евгений Павлович (1812-48) , украинский и русский писатель. Басни (сборник "Малороссийские присказки", 1834), бытописательские рассказы (сборник "Полтавские вечера", 1848), исторический роман "Чайковский" (1843), песни ("Очи черные, очи страстные..." и др.).

ГРЕБЕННОЕ ПРЯДЕНИЕ , система прядения, применяемая для изготовления тонкой, прочной, гладкой пряжи из длинных и тонких волокон. В гребенном прядении лента после кардочесания подвергается сложению, вытягиванию и гребнечесанию, обработке на ленточных и ровничных машинах; полученная ровница поступает в прядильную машину. В прядении шерсти гребенное прядение называют также камвольным.

ГРЕБЕНСКИЕ КАЗАКИ , потомки беглых крестьян и донских казаков, переселившихся в 16 в. на Сев. Кавказ (на реках Сунжа и Акташ). С нач. 18 в. отдельное иррегулярное войско (позже полк). В 1832 вошли в состав Кавказского линейного казачьего войска, в 1860 - Терского казачьего войска.

ГРЕБЕНЩИК (тамарикс , тамариск), род деревьев и кустарников семейства гребенщиковых. Ок. 60 видов, в пустынях, полупустынях и степях Юж. Европы, Африки и Азии. Используют для закрепления песков, посадок на засоленных почвах.

ГРЕБЕНЩИКОВ Георгий Дмитриевич (1883-1964) , русский писатель. В повестях и рассказах (сборник "В просторах Сибири", т.1-2, 1913-15), романе-эпопее о старообрядцах "Чураевы" (т. 1-6, 1925-37) - жизнь сибирской деревни, процесс разрушения патриархального уклада, теснимого городской цивилизацией, духовные искания героев. С 1920 в эмиграции (Франция, США).

ГРЕБЕНЩИКОВ Илья Васильевич (1887-1953) , российский химик-технолог, один из основателей отечественного производства оптического стекла, академик АН СССР (1932). Организатор и директор (1948-53) Химии силикатов института (ныне им. Гребенщикова). Разработал метод поверхностной обработки оптических стекол, т. н. просветление оптики. Труды по химии силикатов, физико-химическим свойствам прозрачных материалов. Государственные премии СССР (1942, 1952).

ГРЕБЕНЬ , в биологии -1) выступ кости у позвоночных животных и человека, увеличивающий площадь прикрепления к ней мышц. 2) Мясистый вырост на верхней части головы у некоторых птиц, напр., у многих куриных.

ГРЕБЕНЬ Леонид Кондратьевич (1888-1980) , селекционер, академик ВАСХНИЛ и АН Украины (1948), Герой Социалистического Труда (1968). Труды по теории и методам создания высокопродуктивных пород овец и свиней.

ГРЕБЕШКИ , семейство морских двустворчатых моллюсков. Раковина с ребрами, ярко окрашена (диаметр до 20 см). Распространены широко, несколько десятков видов, в т. ч. 15 видов в Черном м., северных и дальневосточных морях. Некоторые - объект промысла и разведения.

ГРЕБЛЯ НА БАЙДАРКАХ И КАНОЭ , вид гребного спорта, включает гонки и слалом. В Международной федерации каноэ (ICF; основана в 1946) 54 страны (1991). В программе Олимпийских игр с 1936, чемпионаты мира с 1938.

ГРЕБНЕВ Наум Исаевич (1921-88) , русский поэт, переводчик. Сборник стихов "Правое дело" (1948). Переводил классиков литератур народов Востока: армянских поэтов Кучака Наапета, Г. Нарекаци, О. Туманяна, аварских поэтов Махмуда, Р. Г. Гамзатова и др. Книги переводов: "Народная лирика Узбекистана" (1959), "Песни Дагестана" (1970), "Абхазская народная поэзия" (1983), "Песни былого: Из еврейской народной поэзии" (1986) и др.

ГРЕБНЕВИКИ , тип морских беспозвоночных. Ранее гребневиков относили к кишечнополостным. Длина от 2 мм до 2,5 м (венерин пояс). Вдоль тела 8 рядов гребных пластинок. Ок. 120 видов, во всех морях Мирового ок.

ГРЕБНОЙ КАНАЛ , искусственный водоем для тренировок и соревнований по гребному спорту. Ширина до 200 м (125 м - т. н. основная вода для гребных дорожек и 75 м - возвратная), длина ок. 4000 м (основная вода - 2200 м), глубина не менее 2 м. Один из лучших гребных каналов в России - Московский в Крылатском.

ГРЕБНОЙ СПОРТ , включает академическую греблю, греблю на байдарках и каноэ, морских ялах, народных лодках.

ГРЕБНОЙ ФЛОТ , состоял из военных кораблей (галер и др.), передвигавшихся при помощи весел. Паруса служили вспомогательным движителем. Появился в глубокой древности. В России существовал до 1-й пол. 19 в.

ГРЕВЕН (Grevin) Жан (1538-70) , французский писатель. Представитель круга "Плеяды". С 1564 в изгнании как сторонник гугенотов. Фарсовая комедия "Казначейша" (1558). Трагедия "Юлий Цезарь" (1560) - первый образец политической драмы во Франции. Сборники лирики "Олимпия", "Смехослезы" (оба 1560), "Сонеты из Англии и Фландрии" (опубликован в 1898).

ГРЕВИ (Grevy) Жюль (1807-91) , президент Франции в 1879-87. Лидер умеренных республиканцев.

ГРЕВС Иван Михайлович (1860-1941) , русский историк, профессор Высших женских (Бестужевских) курсов, затем Санкт-Петербургского (с 1924 Ленинградского) университета. Труды по истории римского землевладения, средневековых культуры и быта.

ГРЕВСКАЯ ПЛОЩАДЬ (Place de Greve) , площадь перед ратушей в Париже (переименована в 1806 в пл. Ратуши). До 1830 была местом казни. На Гревской пл. были провозглашены Третья республика (4 сентября 1870), Парижская Коммуна 1871.

ГРЕГ (Gregh) Фернан (1873-1960) , французский поэт и критик. Влияние символизма в сборниках "Дом детства" (1897), "Радости жизни" (1900). Сборники философических стихов: "Вечная цепь" (1910), "Цвет жизни" (1923). Работы о В. Гюго, книга мемуаров "Золотой век" (т. 1-3, 1947-56); книга о М. Прусте (1958).

ГРЕГАРИНЫ , отряд споровиков. Размеры от 10 мкм до 16 мм. Паразиты червей, насекомых и других беспозвоночных, а также оболочников. Ок. 500 видов.

ГРЕГОРИ , английские исследователи Австралии, братья: 1) Огастес (1819-1905), открыл и исследовал бас. р. Мерчисон (1848). В 1855-56 и 1858 пересек Австралию. 2) Френсис (1821-1888), совершил 4 путешествия в Зап. Австралию (1858-61). Открыл реки Ашбертон, Фортескью, Де-Грей и хр. Хамерсли.

ГРЕГОРИ (Gregory) Джеймс (1638-75) , шотландский математик и астроном. Разработал прием вычисления площади сектора круга, гиперболы, эллипса. Автор одного из первых проектов зеркального телескопа (1663).

ГРЕГОРИ Изабелла Августа (урожденная Перс , Persse) (1852-1932), ирландский драматург. Творческая деятельность связана с идеями национального возрождения. Комедия "На восходе луны" (1907), историческая пьеса "Кинкора" (1905), пьеса "Освободитель" (1911).

ГРЕГОТТИ (Gregotti) Витторио (р .1927), итальянский архитектор и теоретик искусства. В книге "Территория архитектуры" (1966) сформулировал идеи итальянского неорационализма.

ГРЕГР (Gregr) , братья: Эдвард (1827-1907), Юлиус (1831-96), основатели (вместе с К. Сладковским) и лидеры партии младочехов, с 1860 редакторы и издатели либеральной газеты "Народни листы".

ГРЕЗ (Greuze) Жан Батист (1725-1805) , французский живописец. Представитель сентиментализма. Морализирующие жанровые композиции из жизни третьего сословия ("Паралитик", 1763), слащавые изображения женских и детских головок.

ГРЕЙ (Gray) Аласдер (р . 1934), шотландский писатель. Романы "Падение Келвина Уокера" (1985), "Бедные-несчастные" (1992), "Творец истории" (1994). Сборник "Рассказы, по большей части невероятные" (1983) и др.

ГРЕЙ (Gray) Аса (1810-88) , американский ботаник, иностранный член-корреспондент Петербургской АН (1862). Пропагандист учения Ч. Дарвина. Исследовал флору Сев. Америки, создал гербарий Гарвардского университета.

ГРЕЙ Джон (1798-1850) , английский экономист и социалист-утопист, последователь Р. Оуэна. Решение всех социальных проблем видел в обобществлении обмена. Один из авторов теории "рабочих денег".

ГРЕЙ (Grey) Джордж (1812-98) , английский исследователь Австралии. Проследил ее северо-западные и западные берега. Открыл р. Гаскойн и устье р. Мерчисон (1838-39).

ГРЕЙ (Gray) Джордж Уильям (р . 1926), английский химик. Основные работы посвящены синтезу органических соединений, образующих жидкие кристаллы, установлению взаимосвязи между химической природой жидких кристаллов и их структурой и свойствами. Осуществил синтез промышленно важных жидкокристаллических соединений - алкил- и алкоксициандифенилов (1970-75). Синтезировал (1981) ряд жидкокристаллических алициклических соединений для использования их в дисплеях.

ГРЕЙ (Gray) Зейн (1872-1939) , американский писатель. Создатель литературного вестерна, автор книги "Пурпурные всадники" (1912) и еще более 80 романов этого жанра.

ГРЕЙ (Gray) Стефен (1666-1736) , английский физик. Открыл в 1729 явление электропроводности, установив, что электричество может передаваться от одного тела к другому по металлической проволоке или прядильной нити, но не передается по шелковой нити. Первым разделил все вещества на проводники и непроводники электричества.

ГРЕЙ (Gray) Томас (1716-71) , английский поэт. Яркий образец лирики сентиментализма - "Элегия, написанная на сельском кладбище" (1751, русский перевод В. А. Жуковского).

ГРЕЙ (Грей оф Фаллодон) (Grey of Fallodon) Эдуард , виконт (1862-1933), министр иностранных дел Великобритании в 1905-16. В 1907 заключил соглашение с Россией, способствовавшее оформлению Антанты.

ГРЕЙАМА ЗЕМЛЯ , английское название Антарктического п-ова в Антарктиде.

ГРЕЙВЕР Наум Соломонович (1900-71) , российский металлург. Труды связаны с разработкой технологии получения меди, никеля, кобальта, металлов платиновой группы, ванадия, селена и теллура. Государственная премия СССР (1942, 1946).

ГРЕЙВС (Graves ) Роберт (1895-1985) , английский писатель. Стихи; исторический роман "Я, Клавдий" (1934), "Божественный Клавдий" (1934). Перевел "Рубайят" Омара Хайяма (1967).

ГРЕЙГ , российские военно-морские и государственные деятели: 1) Самуил Карлович (1736-88), адмирал (1782). В составе эскадры Г. А. Спиридова командовал отрядом в Чесменском бою (1770). Командовал Балтийским флотом в русско-шведской войне 1788-90, одержал победу в Гогландском сражении. 2) Алексей Самуилович (1775-1845), сын Самуила Карловича, адмирал (1828), почетный член Петербургской АН (1822). Командовал отрядом кораблей в Архипелагской экспедиции Д. Н. Сенявина (1806-07) и Черноморским флотом в 1816-33, успешно действуя в русско-турецкой войне 1828-29. 3) Самуил Алексеевич (1827-87), сын Алексея Самуиловича, почетный член Петербургской АН (1876). В 1874-78 государственный контролер, в 1878-80 министр финансов. Проводил политику протекционизма.

ГРЕЙДЕР (англ . grader, от grade - нивелировать), прицепная или самоходная машина для планировки и профилирования площадей и откосов, разравнивания и перемещения грунта, сыпучих материалов при постройке и ремонте дорог, гидротехнических сооружений и т. п. Рабочий орган - отвал (длина 2,5-4,5 м).

ГРЕЙДЕР-ЭЛЕВАТОР , грейдер с конвейером для подачи срезанного грунта в отвал или на транспортное средство. Производительность до 1600 м3/ч.

ГРЕЙЗЕН , метасоматическая горная порода, состоящая в основном из кварца и светлых слюд, часто содержит ценные рудные минералы в виде вкрапленности. Грейзен - ведущий поисковый признак на месторождения руд редких металлов и цветных камней (топаза, берилла и др.).

ГРЕЙЗЕНИЗАЦИЯ , процесс высокотемпературного метасоматического изменения горных пород в основном кислого состава под действием газов и растворов, обогащенных летучими компонентами (F, Cl и др.), с образованием за счет полевых шпатов светлых слюд (лепидолита и мусковита).

ГРЕЙНДЖЕРЫ (от англ . grange - ферма), участники фермерского движения в США (60-70-е гг. 19 в.) за улучшение положения фермеров. В кон. 70-х гг. основная масса грейнджеров примкнула к гринбекерам.

ГРЕЙПФРУТ , вечнозеленое дерево рода цитрус семейства рутовых, плодовое растение. Только в культуре в субтропических районах, в т. ч. в Грузии. В съедобных плодах (перерабатывают на сок, варенье, компот) сахароза, органические кислоты, витамин С. Урожайность 200-300 плодов с дерева.

ГРЕЙФЕР (от нем . greifen - хватать), 1) грузозахватное приспособление подъемного механизма с самозакрывающимися челюстями (створами) для насыпных материалов, бревен, труб, металлолома и др. Вместимость 0,35-10 м3, грузоподъемность до 20 т. 2) Приспособление (в аппаратах и машинах) для закрепления обрабатываемого предмета - захват.

ГРЕЙФЕРНЫЙ МЕХАНИЗМ , обычно кривошипно-шатунный механизм, служащий для прерывистого продвижения кинопленки на 1 кадр в фильмовом канале киносъемочного или кинопроекционного аппарата.

ГРЕЙФСВАЛЬД , город в Германии; см. Грайфсвальд.

ГРЕЙФСВАЛЬДСКИЙ СОЮЗНЫЙ ДОГОВОР между Россией и Ганновером (17 .10.1715, Грейфсвальд), предусматривал раздел шведских владений в Германии между Ганновером, Пруссией и Данией, а также получение Россией Ингрии, Карелии и Эстляндии. Практического применения не имел.

ГРЕКИ (самоназвание - эллинес) , народ, основное население Греции (9,72 млн. человек). Общая численность 12,4 млн. человек (1992). Живут также на Кипpе (570 тыс. человек), в США (550 тыс. человек), Германии (300 тыс. человек), в Российской Федерации (92 тыс. человек) и др. Язык греческий (новогреческий). Верующие - в основном православные.

ГРЕКО , см. Эль Греко.

ГРЕКО (Greco) Эмилио (р . 1913), итальянский скульптор. Ритмически заостренные, изысканно стилизованные произведения декоративной пластики ("Лия", 1956).

ГРЕКО-БАКТРИЙСКОЕ ЦАРСТВО (ок . 250 - между 140-130 до н. э.), рабовладельческое государство на территории Ср. Азии, выделившееся из государства Селевкидов. Включало Бактрию, Согд, Маргиану и др. В период наибольшего подъема (190-180 до н. э.) в его состав входила часть Афганистана и Северо-Зап. Индия. Распалось в результате внутренних усобиц, народных восстаний и наступления кочевников.

ГРЕКОВ Борис Дмитриевич (1882-1953) , российский историк, академик АН СССР (1935). Труды по истории России, южных и западных славян, русского крестьянства. Основные труды: "Киевская Русь" (1939), "Крестьяне на Руси с древнейших времен до XVII в." (1946) и др. Государственная премия СССР (1943, 1948, 1952).

ГРЕКОВ Иван Иванович (1867-1934) , российский хирург. Труды по хирургии органов брюшной полости, легких, сердца, лечению ран, пластической хирургии. Предложил метод обеззараживания операционного поля (1909), произвел успешное ушивание раны сердца (1903), вскрытие его полостей (1928).

ГРЕКОВ Митрофан Борисович (1882-1934) , российский живописец. Основоположник советской батальной живописи. Запечатлел события Гражданской войны ("Тачанка", 1925). Инициатор создания панорам и диорам.

ГРЕКОВА И . (наст. имя и фам. Елена Сергеевна Вентцель) (р. 1907), русская писательница, доктор технических наук, профессор. Повести "На испытаниях" (1967), "Кафедра" (1978), "Вдовий пароход" (1981), "Перелом" (1987); рассказы, исследующие нравственный мир современника.

ГРЕКО-КАТОЛИЧЕСКАЯ ЦЕРКОВЬ , то же, что униатская церковь.

ГРЕКО-КАФОЛИЧЕСКАЯ ЦЕРКОВЬ (греч . katholikos - вселенский), официальное название православной церкви как особой ветви христианской церкви.

ГРЕКО-ЛАТИНСКИЕ ШКОЛЫ , учебные заведения в Москве во 2-й пол. 17 в. для изучения греческого, латинского и церковнославянского языков, пиитики, риторики и философии.

ГРЕКО-ПЕРСИДСКИЕ ВОЙНЫ (500-449 до н . э., с перерывами), между Персией и древнегреческими городами-государствами, отстаивавшими свою независимость. Крупные победы греков: при Марафоне, 490; у о. Саламин, 480; при Платеях 479; у мыса Микале, 479; у г. Саламин (на Кипре), 449. Греко?персидские войны завершились победой греков. Персия лишалась владений в Эгейском м., на побережьях Геллеспонта и Боспора, признавала политическую независимость полисов М. Азии.

ГРЕКО-ПЕРСИДСКИЕ ВОЙНЫ 500-449 до н . э. (с перерывами), велись древнегреческими городами-государствами за политическую независимость, против персидской агрессии. Персидская экспансия В 6 в. до н. э. на территории Иранского нагорья создается Персидское царство. Цари из династии Ахеменидов, опираясь на боеспособное персидское войско, сумели покорить Мидию, Ассирию, Египет, Лидию, создав на завоеванных территориях огромную державу. В конце 6 в. персами были завоеваны греческие города, расположенные на малоазийском побережье Эгейского моря (Иония). В 500 ионийские греки подняли восстание против персов. Они обратились за поддержкой к городам европейской Греции, однако реальную помощь оказали только Афины и Эритрия (остров Эвбея). Используя огромный перевес в силах, персы сумели к 493 подавить восстание в Ионии. Персидский царь Дарий I решил, что наступил благоприятный момент для покорения всей Греции. В 492 персидские войска под командованием Мардония, зятя Дария I, вторглись во Фракию и захватили ее города. Власть персов признали и правители соседней Македонии. Марафонское сражение Персидский царь ультимативно потребовал от всех греческих городов подчиниться своей власти. Большинство городов Греции ответило отказом. Тогда персы высадились на Эвбее и опустошили ее. Затем они переправились в Аттику (490) и у селения Марафон сразились с афинским войском, на помощь которому успели прийти только отряды из беотийского города Платеи. Афинский полководец Мильтиад главный удар нанес по флангам вражеского строя, после чего были разбиты и основные силы персидского войска, поначалу одерживавшие успех в центре. Остатки персов в панике бежали на свои корабли. Разгромив персов, Мильтиад распорядился немедленно выступать к Афинам. В это время персидский флот попытался напасть врасплох на почти лишенный защитников город, но опоздал и встретил на предполагаемом месте высадки войско Мильтиада. Не решившись на сражение, персы отправились обратно в Азию. Поход Ксеркса Вступивший на престол в 485 новый персидский царь Ксеркс I в течение нескольких лет готовился к походу на Грецию. В 480 огромная армия в несколько сотен тысяч человек, собранная со всех концов государства Ахеменидов, начала переправу через Геллеспонт по двум, специально построенным наплавным мостам. Всю весну и лето продолжался поход по побережью Эгейского моря, и только осенью персы вступили на территорию Северной Греции. За это время греческие полисы сформировали соединенную армию для отражения персидского нашествия. Руководящая роль в ней принадлежала Спарте, так как спартанцы имели самое боеспособное сухопутное войско. В свою очередь Афины, располагавшие значительными военно-морскими силами, первенствовали на море. Инициатором создания мощного афинского флота был политический и военный деятель Фемистокл. После сражения при Фермопилах перед персами открылся путь в Среднюю Грецию. Крупнейший город Беотии - Фивы - признал власть персов, Аттика подверглась разорению, Афины превратились в руины, ее жители бежали на близлежащие острова. Греческое войско сосредоточилось на Истме (Коринфском перешейке), защищая единственный путь по суше на Пелопоннесский полуостров. Для обеспечения господства над Грецией Ксерксу необходимо было уничтожить афинский флот. В сентябре 480 произошло морское сражение около острова Саламин у западных берегов Аттики. Умело и решительно действуя в знакомых водах, греки нанесли решительное поражение противнику. Узнав об этом, Ксеркс спешно покинул Грецию, поручив командование армией Мардонию. Изгнание персов На следующий год персидское войско, усиленное отрядами фиванцев и фессалийцев, предприняло новое наступление на Аттику. Под угрозой афинян заключить сепаратный мир с персами, пелопоннесские полисы посылают на помощь Афинам войско под предводительством спартанца Павсания, племянника Леонида. Решающая битва между персами и объединенными греческими силами произошла у города Платеи в Беотии, в которой погибла почти вся персидская армия во главе с командующим. В сентябре 479 произошел морской бой у мыса Микале (малоазийское побережье, напротив острова Самос). В ходе его греческие воины, высаженные с кораблей, уничтожили главную базу персидского флота. После этих сражений произошел перелом в ходе греко-персидских войн, началось освобождение греческих городов. Так как прямая угроза персидского завоевания миновала, Спарта вышла из борьбы. Главную роль в антиперсидской коалиции стали играть Афины. В 478 под главенством афинян создается Первый Афинский морской союз, называемый также Делосским (по названию острова Делос). Военные действия против персов велись с разной степенью активности, но в целом успешно для греков. Они одержали победы в морских сражениях при устье реки Эвримедонт (на юго-западе Малой Азии) в 469, близ города Саламин (Кипр) в 449. В конце концов персы были вынуждены признать независимость всех греческих городов Ионии, что было зафиксировано в 449 Каллиевым миром (названного по имени заключившего его афинского посла).

ГРЕКО-РИМСКАЯ БОРЬБА (классическая борьба) , вид спортивной борьбы с применением приемов, основанных на действии рук и туловища (без захватов ниже пояса, подножек, подсечек и дp.); сформировался в кон. 19 в., с 1896 в программе Олимпийских игр, чемпионаты мира с 1904, Европы - с 1898. В Междунаpодной федерации борьбы ФИЛА (FILA; основана в 1912) 112 стран (1991)

ГРЕКО-РОССИЙСКАЯ ЦЕРКОВЬ , то же, что Русская православная церковь.

ГРЕКО-ТУРЕЦКАЯ ВОЙНА 1919-22 , война Греции, поддержанной державами Антанты, против Турции. Несмотря на превосходство греческих войск в численности и техническом оснащении, турецкие войска нанесли им ряд поражений (у Иненю 10 января и 31 марта 1921, у Сакарьи 23 августа - 13 сентября 1921, у Думлупынара 30 августа 1922) и к 18 сентября 1922 освободили территорию Анатолии.

ГРЕМУЧАЯ РТУТЬ , фульминат ртути, инициирующее взрывчатое вещество, Hg(CNO)2. Белый или серый порошок. Теплота взрыва 1,8 МДж/кг. Применяется в капсюлях-детонаторах.

ГРЕМУЧИЕ ЗМЕИ (гремучники) , 2 рода змей семейства ямкоголовых. Длина до 2,4 м. 31 вид, главным образом в Сев. Америке. У гремучих змей на конце хвоста чешуи образуют погремок (отсюда название). Укус опасен для человека. 2 вида в Красной книге Международного союза охраны природы и природных ресурсов (МСОП).

ГРЕМУЧИЙ ГАЗ , смесь двух объемов водорода и одного объема кислорода. При поджигании взрывается, в присутствии губчатой платины горит. Водородо-кислородное пламя (температура до 2800 °С) служит для плавки кварца, платины и др., для резки и сварки металлов.

ГРЕМЯЦКИЙ Михаил Антонович (1887-1963) , российский антрополог, доктор биологических наук, профессор МГУ (с 1935). Основные труды по теоретическим проблемам антропогенеза. Государственная премия СССР (1950).

ГРЕМЯЧИНСК , город (с 1949) в Российской Федерации, Пермская обл., близ ж.-д. ст. Баская. 20,1 тыс. жителей (1991). Добыча угля. Машиностроение, трикотажная фабрика.

ГРЕН (Гренс , Grens) Эльмар Янович (р. 1935), латышский химик, академик Латвийской АН (1987), член-корреспондент АН СССР (1987). Исследования в области молекулярной биологии вирусов, по практическим аспектам иммуногенетики. Работы по генной инженерии (клонирование генов интерферона и др.).

ГРЕНА (франц . graine, букв. - зерно), кладки яиц тутового, а также китайского и японского дубовых шелкопрядов, разводимых для получения шелка. Из грен выводятся гусеницы, которые затем окукливаются в шелковичных коконах.

ГРЕНАДА (Grenada) , государство в Вест-Индии, на о. Гренада и южной части о-вов Гренадины. 344 тыс. км2. Население 110,0 тыс. человек (1990), главным образом гpенадцы. Гоpодское население 32% (1991). Официальный язык - английский. Верующие - преимущественно христиане. Административно-территориальное деление: 8 районов. Столица - Сент-Джорджес. Входит в Содружество. Глава государства - королева Великобритании, представленная генерал-губернатором. Законодательный орган - двухпалатный парламент. Рельеф гористый (высота до 840 м). Климат субэкваториальный морской. Среднемесячные температуры от 25 до 28 °С. Осадков св. 1500 мм в год. Влажные тpопические леса. В древности Гренаду населяли индейцы. В 1498 остров открыт испанцами. С 1783 колония Великобритании. В 1967 провозглашена "ассоциированным с Великобританией государством". С февраля 1974 независимое государство. Основа экономики - сельское хозяйство. Доля в ВВП (1991, %): сельское хозяйство 15,5, промышленность 6. Главные экспортные культуры: мускатный орех (ок. 1/3 мирового сбора), какао, бананы. Производство электроэнергии 51 млн. кВт·ч (1991). Пpедприятия по переработке сельскохозяйственной продукции, швейные, мебельные. Железной дороги нет, длина автодоpог 1,1 тыс. км (1991). Основные внешнеторговые партнеры: США, Канада, Великобритания. Денежная единица - восточнокарибский доллар.

ГРЕНАДЕРЫ (франц . grenadiers, от grenade - граната), вид пехоты в европейских армиях в 17-20 вв.; первоначально гранатометчики, с кон. 18 в. отборные пехотные части и соединения. В России - с кон. 17 в. Были также конные гренадеры.

ГРЕНАДИНЫ (англ . Grenadines), цепь вулканических островов в южной части Наветренных о-вов (арх. М. Антильские о-ва). В составе государств Гренада (южные острова) и Сент-Винсент и Гренадины (северные острова). 86 км2. Окружены коралловыми рифами.

ГРЕНАДЦЫ , народ, основное население Гpенады. Численность 105 тыс. человек (1992). Язык гpенадский креольский (на основе английского языка). Верующие - в основном католики, есть протестанты.

ГРЕНАЖ (франц . grainage), получение на племенных шелководческих станциях и гренажных заводах жизнеспособной грены (яиц) от здоровых бабочек шелкопряда. Грену передают в шелководческие хозяйства для производства "промышленных" шелковичных коконов.

ГРЕНВИЛЛ-БАРКЕР (Granville-Barker) Харли (1877-1946) , английский режиссер, драматург. На сцене с 1891. В 1904-07 один из руководителей театра "Корт". Пьесы: "Замужество Анны Лит" (1902), "Наследство Войси" (1905), "Опустошение" (1907), "Мадрас-хауз" (1910). Пятитомный труд "Предисловие к Шекспиру".

ГРЕНГАМ , остров в южной группе Аландских о-вов. Во время Северной войны 1700-21 ок. Гренгама отряд русского галерного флота под командованием генерала М. М. Голицына 27.7(7.8).1720 разбил шведскую эскадру вице-адмирала Шеблата, что ускорило заключение Ништадтского мира.

ГРЕНГОР (Gringore) Пьер (ок . 1475-1538), французский поэт-драматург. Комические пьески (т. н. соти) острополитического характера ("Надежда мира", 1510; "Игра о принце дураков и дурацкой матери", 1512).

ГРЕНЛАНДИЯ (Grenland) , остров в Сев. Ледовитом ок., крупнейший в мире. Территория Дании (с 1953); пользуется самоуправлением с мая 1979. 2176 тыс. км2. Население св. 55,7 тыс. человек (1993), в т. ч. гренландцев (эскимосов) ок. 90%. Адм. ц. - Готхоб. Св. 80% территории занято покровным ледником мощностью до 3400 м. Объем льда 2,6 млн. км3. Высота до 3700 м (г. Гунбьерн). У берегов ежегодно образуется 13-15 тыс. айсбергов. Климат морской субарктический и арктический, на леднике - континентальный. На побережье тундровая растительность, много птиц. Обитают: северный олень, мускусный овцебык, белый медведь, песец; в прибрежных водах моржи, тюлени. На северо-востоке Гpенландский национальный паpк. Добыча криолита, руд цветных и редких металлов. Рыболовство, морской промысел. Рыбоконсервные заводы, овцеводство, оленеводство.

ГРЕНЛАНДСКИЙ АНТИЦИКЛОН , постоянная область повышенного атмосферного давления над Гренландией.

ГРЕНЛАНДСКИЙ КИТ (полярный кит) , морское млекопитающее семейства гладких китов. Длина до 21 м. Обитает в Сев. Ледовитом ок., Беринговом и Охотском морях. Под угрозой исчезновения. Промысел запрещен. В Красной книге Международного союза охраны природы и природных ресурсов (МСОП).

ГРЕНЛАНДСКИЙ ТЮЛЕНЬ , морское млекопитающее семейства настоящих тюленей. Длина до 2 м, весит 150-160 кг. В арктических водах Атлантики и прилежащих морях. Промысел ограничен.

ГРЕНЛАНДСКОЕ МОРЕ , окpаинное моpе Сев. Ледовитого ок., между островами Гренландия, Исландия, Ян-Майен, Медвежий и Шпицберген. 1195 тыс. км2. Глубина до 5527 м. В западной части - холодное Восточно-Гренландское течение, в восточной - теплое Шпицбергенское течение. Промысел тюленя. Рыболовство. Основные порты: Лонгьир и Баренцбург (о. Шпицберген), Акюрейри (о. Исландия).

ГРЕНЛАНДСКО-ИСЛАНДСКИЙ ПОРОГ , поднятие дна в Датском прол., между подводными склонами Исландии и Гренландии. Длина ок. 90 км, наибольшая глубина 300 м.

ГРЕНЛАНДСКО-КАНАДСКИЙ ПОРОГ , поднятие дна в прол. Дейвиса между подводными склонами Гренландии и о. Баффинова Земля. Длина ок. 75 км, наибольшая глубина 642 м.

ГРЕНОБЛЬ (Grenoble) , город на юго-востоке Франции, в Альпах, на р. Изер, административный центр деп. Изер и главный город исторической обл. Дофине. 151 тыс. жителей (1990, с пригородами ок. 400 тыс. жителей). Машиностроение, бумажная, химическая, легкая промышленность. Университеты. Центр ядерных исследований. Музей Стендаля (родился в Гренобле). Крипта Сен-Лоран (кон. 8 в.), собор Нотр-Дам (11-13 вв.). Музей изящных искусств. Центр зимних видов спорта. X зимние Олимпийские игры (1968).

ГРЕСЛИ (Gressly) Аманц (1814-65) , швейцарский геолог и палеонтолог. Заложил основы учения о фациях и составил первые палеогеографические карты. Участник геологических изысканий при проектировании и строительстве многих туннелей.

ГРЕТРИ (Gretry) Андре Эрнест Модест (1741-1813) , французский композитор. По происхождению бельгиец. Мастер французской оперы 18 в. (от сентиментальной комедии до романтической оперы). Оперы "Люсиль" (1769), "Ричард Львиное Сердце" (1784) и др.

ГРЕТЦКИ (Gretsky) Уэйн (р . 1961), канадский профессиональный спортсмен (хоккей с шайбой). 2-кратный обладатель Кубка Канады (1984, 1988) и 4-кратный - Кубка Стэнли (1979-88). Самый результативный игрок в истории Национальной хоккейной лиги (НХЛ): св. 900 голов (1997). С 1996 выступает в "Нью-Йорк Рейнджерс".

ГРЕФЕ (Graefe) Альбрехт (1828-70) , немецкий офтальмолог. Труды по физиологии, патологии мышечного аппарата глаза, глаукоме. Описал пучеглазие при базедовой болезни (симптом Грефе). Предложил метод хирургического лечения катаракты.

ГРЕХ , в религиозной этике моральное зло, состоящее в нарушении действием, словом или мыслью воли Бога. Понятие "греха" выделяется из более древнего и внеморального понятия "скверны" (как бы физической заразы или нечистоты, происходящей от нарушения сакральных запретов - табу); теология выделяет "первородный" грех первых людей, последствия которого наследуются их потомками.

ГРЕХОВ Игорь Всеволодович (р . 1934), российский ученый, член-корреспондент РАН (1991). Основные труды по исследованию физических процессов в мощных полупроводниковых приборах, электронно-дырочной плазме. Ленинская премия (1966), Государственная премия СССР (1987).

ГРЕЦИЗМЫ , слова, вошедшие в русский язык из греческого языка византийского периода (через славянские переводы религиозных книг), а также термины, образованные из греческих корней и аффиксов.

ГРЕЦИЯ , Греческая Республика, государство в Юж. Европе, на Балканском п-ове и многочисленных островах (крупнейшие - Крит, Эвбея, Родос, Лесбос). 132 тыс. км2. Население 10,3 млн. человек (1993), св. 95% - греки. Городское население 62,5% (1990). Официальный язык - греческий. Большинство верующих - православные. Административно-территориальное деление: 52 нома. Столица - Афины. Глава государства - президент. Законодательный орган - однопалатный парламент. Примерно 4/5 территории - средневысотные горы (наибольшая высота 2917 м, г. Олимп) и плоскогорья. Берега сильно расчленены. Климат субтропический, средиземноморский. Средние температуры января 4-12 °С, июля 25-27 °С. Количество осадков в год 400-700 мм на равнинах до 1500 мм в горах. Pеки: Ваpдаp, Маpица, Стpимон, Нестос (Места) и дp. Озеpа: Пpеспа, Тpихонис. Под лесом и кустарником ок. 44% территории. Национальные паpки: Викос-Аоос, Микpа-Пpесна, Эта и дp. Древнюю историю см. в ст. Греция Древняя, средневековую - в ст. Византия. С 15 в. Греция под властью Турции. В ходе Греческой революции 1821-29 была провозглашена независимость Греции. После поражения Турции в войне с Россией 1828-29 Турция по Адрианопольскому мирному договору 1829 признала автономию Греции. С 1830 Греция - независимое государство. В феврале 1862 в Греции произошла революция. Греция - участник Балканских войн 1912-13, а также 1-й мировой войны (на стороне Антанты). Державы Антанты инспирировали греко-турецкую войну 1919-22. В 1924 Греция провозглашена республикой. В результате фальсифицированного плебисцита (1935) в Греции была реставрирована монархия; в 1936 установлена военная диктатура. В октябре 1940 в Грецию вторглись войска Италии (в ноябре 1940 изгнаны из страны). В апреле 1941 на Грецию напала Германия, вскоре оккупировавшая ее. Король Георг II бежал из страны. В сентябре 1941 создан Греческий национально-освободительный фронт (ЭАМ), в декабре - Народно-освободительная армия (ЭЛАС), pуководимые коммунистами. К концу октября 1944 вся материковая часть Греции была освобождена. Созданное в мае 1944 "правительство национального единства" призвало в Грецию английские войска, начавшие в декабре 1944 боевые действия против ЭЛАС. В сентябре 1946 после плебисцита на трон вернулся король. В апреле 1967 реакционная военщина совершила государственный переворот и установила режим военной диктатуры. В июле 1974 режим пал, к власти в Греции пришло гражданское правительство. В результате референдума (8 декабря 1974) в Греции ликвидирована монархия. Греция - индустриально-аграрная страна. Доля в ВВП (1990, %): промышленность 18, сельское хозяйство 16. Добыча угля, бокситов, пиритов, никелевых руд, магнезита. Производство электроэнергии 30,5 млрд. кВт·ч (1992), в основном на тепловых электростанциях. Предприятия черной и цветной металлургии. Машиностроение, химическая, нефтеперерабатывающая, деревообрабатывающая, цементная промышленность. Наиболее развиты легкая и пищевкусовая промышленность. В сельском хозяйстве преобладает земледелие. Возделывают зерновые (большей частью пшеницу), сахарную свеклу, хлопчатник, табак. Субтропическое плодоводство и виноградарство. Животноводство. Рыболовство. Длина (1992, тыс. км) железных дорог 2,6, автодорог 130. Важная отрасль экономики - судоходство: из 2579 судов гpеческих судовладельцев 984 плавает под флагами дp. стран (1992). Тоннаж морского торгового флота 45,3 млн. т дедвейт (1992). Главные порты: Пирей, Салоники, Элефсис. Экспорт: сельскохозяйственные продукты, швейные и текстильные изделия, цемент, минеральное сырье. Основные внешнеторговые партнеры: Германия, Италия, Франция, Великобритания. Иностранный туризм (ок. 10 млн. человек в год). Денежная единица - драхма.

ГРЕЦИЯ Древняя (Эллада) , общее название территории древнегреческих государств на юге Балканского п-ова, островах Эгейского м., побережье Фракии, по западной береговой полосе М. Азии. Этнический состав Греции в 3-м тыс. до н. э. пестр: пеласги, лелеги и др., которых оттеснили и ассимилировали протогреческие племена - ахейцы, ионийцы. Первые государства ахейцев (Кнос, Фест, Микены, Тиринф, Пилос и др.) образовались в нач. 2-го тыс., в эпоху бронзы. Вторжение дорийцев (ок. 1200) повлекло распад государств и оживление родовых отношений. К 9 в. Грецию заселяли: эолийцы - Сев. Грецию, дорийцы - Ср. Грецию и Пелопоннес, ионийцы - Аттику и острова. В 8-6 вв. в Греции сформировались полисы. В зависимости от результатов борьбы земледельцев и ремесленников с родовой знатью государственная власть в полисе была либо демократической (в Афинах), либо олигархической (в Спарте, на о. Крит). В экономически развитых полисах (Коринф, Афины и др.) широко распространилось рабство; в Спарте, Аргосе долго сохранялись пережитки родового строя. 5-4 вв. - период высшего расцвета полисов. Он связан с возвышением Афин в результате победы греков в греко-персидских войнах (500-449) и созданием Делосского союза (во главе с Афинами). Время наивысшего могущества Афин, наибольшей демократизации политического строя и расцвета культуры - годы правления Перикла (443-429). Борьба между Афинами и Спартой за гегемонию в Греции и противоречия между Афинами и Коринфом из?за торговых путей привели к Пелопоннесской войне (431-404), которая завершилась поражением Афин. В сер. 4 в. на севере Греции возвысилась Македония. Ее царь Филипп II, одержав победу при Херонее (338) над коалицией греческих городов, подчинил Грецию. После распада державы Александра Македонского, в т. н. период эллинизма (3-2 вв.), в Греции преобладали государства и союзы военизированного типа (Македония, Ахейский союз, Этолийский союз), оспаривавшие господство в Греции. С 146 (после разгрома римлянами Ахейского союза) Греция подчинялась Риму (с 27 до н. э. на ее территории образована римская пров Ахайя). С 4 в. н. э. Греция стала основной частью Вост. Римской империи - Византии.

ГРЕЦКИЙ ОРЕХ , дерево семейства ореховых. Высота 20-30 м. В М. Азии, на Балканском п-ове, в Иране, Китае, в Ср. Азии, Закавказье. Культивируется ради съедобных плодов (т. н. орехов), ценной древесины.

ГРЕЧ Николай Иванович (1787-1867) , российский журналист, писатель, филолог, член-корреспондент Петербургской АН (1827). В 1812-39 издавал (с 1825 совместно с Ф. В. Булгариным) журнал "Сын отечества", в 1831-59 совместно с ним же - газету "Северная пчела". После 1825 эволюционировал от либерализма к консерватизму. Мемуары "Записки о моей жизни" (1866, полностью изданы 1886), "литературные путешествия", романы; "Практическая русская грамматика" (1827).

ГРЕЧАНИНОВ Александр Тихонович (1864-1956) , российский композитор. Музыка для детей, в т. ч. оперы. С 1925 жил за границей. Романсы, хоры, опера "Добрыня Никитич" (1901), песни, фортепианные пьесы.

ГРЕЧАНЫЙ Парфентий Карпович (1924-1943) , организатор и командир подпольной комсомольской организации "Партизанская искра" в Великую Отечественную войну, Герой Советского Союза (1958, посмертно). Погиб в бою.

ГРЕЧЕСКАЯ РЕВОЛЮЦИЯ 1821-29 (Греческая война за независимость) , народная, в результате которой свергнуто османское иго и завоевана независимость Греции. Подготовлена главным образом членами "Филики Этерия". Началась восстанием в марте 1821 (День независимости Греции 25 марта). 22 января 1822 Национальное собрание провозгласило независимость Греции, затем был принят Эпидаврский органический статут 1822. Летом 1822 разгромлена 30-тысячная турецкая армия, вторгшаяся в Морею (п-ов Пелопоннес). Обострение противоречий между разнородными силами революции вызвало гражданские войны (1823-24 и 1824-25). В 1827 Национальное собрание избрало И. Каподистрию президентом Греции. Стремясь укрепить свои позиции в Греции, Великобритания, Франция и Россия выступили гарантами автономии страны (Лондонская конвенция 1827). В октябре 1827 был уничтожен в сражении флот Османской империи (см. Наваринское сражение 1827). По Адрианопольскому мирному договору 1829 Турция признала автономию Греции (с 1830 Греция независимое государство). В ходе революции греческие войска были поддержаны иностранными добровольцами, в ряде стран основаны комитеты филэллинов.

ГРЕЧЕСКИЙ АРХИПЕЛАГ , группа гористых островов в Эгейском м., в составе Греции. Включает Сев. и Юж. Спорады, Эвбею, Хиос, Лесбос, Киклады, Крит и др. Общая площадь ок. 20 тыс. км2. Высота до 2456 м (на о. Крит). Высокая сейсмичность, пpоявления вулканической деятельности.

ГРЕЧЕСКИЙ НАЦИОНАЛЬНЫЙ ТЕАТР , драматический театр, основан в 1932 в Афинах. Ставит преимущественно произведения древнегреческой и западноевропейской классики, а также современную драматургию.

ГРЕЧЕСКИЙ ОГОНЬ , зажигательная смесь, вероятно, из смолы, нефти, серы, селитры и др., применявшаяся в 7-15 вв. в морских боях и при осаде крепостей. Бочки и различные сосуды с подожженной смесью метались при помощи метательных машин и труб на корабли или в крепости противника. Греческий огонь не гасился водой. Впервые применен греками в 673.

ГРЕЧЕСКИЙ ЯЗЫК , относится к индоевропейской семье языков (греческая группа). Официальный язык Греции и (наряду с турецким) Кипра. Различают древнегреческий и новогреческий языки Письменность на основе греческого алфавита.

ГРЕЧЕСКОЕ ПИСЬМО , буквенно-звуковое письмо, возникшее из финикийского консонантного письма в 9-8 вв. до н. э., используемое и поныне. Читается слева направо. Легло в основу многих систем письма.

ГРЕЧИХА , род одно- и многолетних трав семейства гречишных, крупяная культура 4-5 видов, в Северном полушарии. Возделывают практически один вид - гречиху посевную. Крупяная и медоносная культура. Листья - источник витамина Р.

ГРЕЧИШНЫЕ , семейство двудольных растений. Преимущественно травы и полукустарники. Ок. 800 видов (ок. 30 родов) по всему земному шару, но преимущественно в Северном полушарии. Наибольшее значение имеют гречиха, ревень, щавель, джузгун, горец.

ГРЕЧКО Андрей Антонович (1903-76) , Маршал Советского Союза (1955), дважды Герой Советского Союза (1958, 1973). В Великую Отечественную войну командовал рядом армий. В 1945-53 командовал войсками Киевского военного округа, в 1953-57 главнокомандующий Группой советских войск в Германии. В 1957-67 1-й заместитель министра обороны СССР, в 1960-67 главнокомандующий Объединенными Вооруженными Силами государств-участников Варшавского Договора. С 1967 министр обороны СССР. Член Политбюро ЦК КПСС с 1973.

ГРЕЧКО Георгий Михайлович (р . 1931), космонавт. Летчик-космонавт СССР (1975), дважды Герой Советского Союза (1975, 1978), доктор физико-математических наук. Полеты на "Союзе-17" и орбитальной станции "Салют-4" (январь - февраль 1975), "Союзе-26, -27, -28" и орбитальной станции "Салют-6" (декабрь 1977 - март 1978), "Союзе Т-13, Т-14" и орбитальной станции "Салют-7" (сентябрь 1985).

ГРЖИМАЛИ Иван Войцехович (1844-1915) , российский скрипач и педагог. По пpоисхождению чех. С 1869 в России. Создал одну из крупнейших русских скрипичных школ. Профессор Московской консерватории (с 1874).

ГРЖИМЕК (Grzimek) Бернхард (1909-87) , немецкий зоолог, профессор, деятель охраны природы. Основные работы по сохранению и рациональному использованию природы Африки. Директор зоопарка во Франкфурте-на-Майне (с 1945). Популярные книги: "Они принадлежат всем" ("Борьба за животный мир Африки", 1962), "Серенгети не должен умереть" (1959) и др. Энциклопедия животного мира (т. 1-16, 1967-75).

ГРИБАС (Grybas) Винцас (1890-1941) , литовский скульптор. Выразительные, лаконичные по форме портреты ("С. Даукантас", 1930), станковые композиции, памятники.

ГРИБАЧЕВ Николай Матвеевич (1910-92) , русский писатель, Герой Социалистического Труда (1974). Лирико-публицистическая поэзия (сборники "По дорогам войны", 1945, "...И песня звезд", 1979; поэмы "Колхоз "Большевик", 1947, "Весна в "Победе", 1948). Рассказы и повести. Публицистика. Главный редактор журнала "Советский Союз" (1950-54, 1956-91). Ленинская премия (1960), Государственная премия СССР (1948, 1949).

ГРИБКОВЫЕ ЗАБОЛЕВАНИЯ КОЖИ , см. Дерматомикозы.

ГРИБНИЦА , то же, что мицелий.

ГРИБОВ Алексей Николаевич (1902-77) , российский актер, народный артист СССР (1948), Герой Социалистического Труда (1972). С 1924 во МХАТе. Роли: Хлынов ("Горячее сердце" А. Н. Островского), Чебутыкин ("Три сестры" А. П. Чехова), Фома Опискин ("Село Степанчиково и его обитатели" по Ф. М. Достоевскому) и др. Снимался в кино. Государственная премия СССР (1942, 1946, 1951, 1952).

ГРИБОВ Анисим , русский дипломат сер. 17 в., посадский из Астрахани. Глава посольства в Хиву и Бухару (1641-43).

ГРИБОВ Борис Георгиевич (р . 1935), российский член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984). Труды по созданию сверхчистых материалов. Государственная премия СССР (1976).

ГРИБОВ Владимир Наумович (р . 1930), российский физик-теоретик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1972). Основные труды по физике атомного ядра и элементарных частиц, физике высоких энергий.

ГРИБОВСКАЯ ОПЫТНАЯ СТАНЦИЯ , см. Селекции и семеноводства овощных культур институт.

ГРИБОВСКИЙ Владислав Константинович (1899-1977) , военный летчик и авиаконструктор. В 1930-32 начальник Московской школы летчиков Осоавиахима, с 1938 перешел в КБ Осоавиахима; создавал планеры, в т. ч. первый в СССР гидропланер Г-12, спортивные самолеты. На самолетах и планерах его конструкции установлен ряд мировых рекордов.

ГРИБОЕДОВ Александр Сергеевич (1790 или 1795 ? -1829) , русский писатель и дипломат. В 1826 находился под следствием по делу декабристов. В 1828 назначен послом в Персию, где был убит персидскими фанатиками. В комедии в стихах "Горе от ума" (1822-24, поставлена в Москве в 1831, издана 1833) конфликт между "либералом" (близким к декабризму) и фамусовским обществом (поклонение чину, богатству, власти) предстает как борьба за права и достоинство личности (в т. ч. и национальное). Многие образы стали нарицательными, отдельные стихи - поговорками и крылатыми словами.

ГРИБОЕДОВ Федор Иоакимович (?-1673) , русский писатель, дьяк Приказа Казанского дворца (1632-64). Член Комиссии по составлению Соборного уложения 1649. Автор "Истории о царях и великих князьях земли Русской" (1669).

ГРИБОЕДЫ , семейство жуков. Длина 2-6 мм. Ок. 200 видов. Живут в грибах и гнилой древесине; питаются главным образом мицелием (грибницей).

ГРИБЫ , одно из царств живых организмов (ранее относили к низшим растениям). Сочетают признаки как растений (неподвижность, верхушечный рост, наличие клеточных стенок и др.), так и животных (гетеротрофный тип обмена, наличие хитина, образование мочевины и др.). Св. 100 тыс. видов, наибольшее число в Европе и Сев. Америке. Вегетативное тело в виде грибницы, или мицелия (за исключением внутриклеточных паразитов). Размножаются вегетативным, бесполым (спорами) и половым путем. 3 отдела: настоящие грибы, оомицеты и слизевики. 5 классов настоящих грибов: хитридиомицеты, зигомицеты, аскомицеты, базидиомицеты и несовершенные. Грибы минерализуют растительные остатки в почве, патогенные грибы вызывают болезни растений, животных и человека. Многие виды плесневых грибов используют в микробиологической промышленности для получения витаминов, антибиотиков, ферментов, стероидных гормонов. Многие грибы съедобны, дрожжи применяют в хлебопечении и пивоварении. Ряд видов культивируют (шампиньоны, трюфели). Ядовитые грибы вызывают отpавления (наиболее опасны бледная и белая поганки, кpасный и пантеpный мухомоpы). Иногда источником отpавления могут быть и съедобные грибы (свинушки, шампиньоны и дp.), собpанные в местах пpомышленных загрязнений, вдоль шоссейных дорог и т. п. Ядовитость этих грибов обусловлена накоплением в их плодовых телах солей тяжелых металлов (ртути, свинца и дp.). Наука о грибах - микология.

ГРИВА (Griva) (наст . фам. Фолманис, Folmanis) Жан (1910-82), латышский писатель. Участник гpажданской войны 1936-39 в Испании. Рассказы "По ту сторону Пиренеев" (1948), романы "Дорога жизни" (1952, о латышских стрелках) "Любовь и ненависть" (1963), "Человек ждет рассвета" (1967), пьесы, книга воспоминаний "Дни далекие, дни близкие" (1972).

ГРИВЕНКА , русская мера массы 12-17 вв. 1 большая гривенка = 2 скаловым (малым) гривенкам = 96 золотникам (409,51 г). К кон. 17 в. заменена фунтом.

ГРИВЕННИК , русская разменная монета в 10 копеек. Чеканилась с 1701 до 1930 обычно из серебра, с 1931 из медно-никелевого сплава.

ГРИВИСТЫЙ БАРАН , парнокопытное животное семейства полорогих. Длина до 1,65 м. Рога у самцов (длина до 80 см) и самок. Обитает в каменистых горных пустынях Сев. Африки. Акклиматизирован в США.

ГРИВИСТЫЙ ВОЛК , хищное млекопитающее семейства волчьих. Длина тела ок. 1,2 м. Окраска желтовато-рыжая. Шерсть на загривке и верхней части шеи образует гриву. В центральной и южной части Юж. Америки, в саваннах и болотистых местностях. Держатся гривистые волки поодиночке. Всюду малочислен, в Красной книге Международного союза охраны природы и природных ресурсов (МСОП).

ГРИВНА , мера массы (веса); денежно-весовая (гривна серебра - в монетах, ломе или слитках) и денежно-счетная (гривна - в монетах) единица в Др. Руси. Количество серебра в гривне, как и соотношение гривны серебра и гривны кун, менялось. В 12 в. в Новгороде гривна серебра (ок. 204 г) равнялась 4 гривнам кун (1 гривна кун - ок. 51 г). С 13 в. новгородская гривна стала называться рублем. Гривной с 1701 называлась монета гривенник. С 1996 - денежная единица Украины.

ГРИВНА , металлический обруч, шейное украшение. Известна с бронзового века.

ГРИВНИН Владимир Сергеевич (р . 1923), российский литературовед, доктор филологических наук (1976), профессор (1978). Основная сфера интересов - современная японская литература и культура. Исследование "Акутагава Рюноскэ. Жизнь. Творчество. Идеи" (1980).

"ГРИВЫ" , в геоморфологии - невысокие, узкие, линейно вытянутые пологие увалы, отделенные ложбинами. На юге Зап. Сибири "гривы" достигают высоты 10-60 м, протяженности 11 км. "Гривы" - формы эрозионного рельефа. В пойме рек возникают в результате миграции русла. Термин "гривы" иногда употребляется в значении гряды, покрытой лесом.

ГРИГ (Grieg) Нурдаль (1902-43) , норвежский писатель, участник движения Сопротивления. Роман "Корабль идет дальше" (1924) из жизни моряков; антивоенные, антиимпериалистические драмы "Наша слава и наше могущество" (1935), "Поражение" (1937); антифашистские стихи и публицистика. Основал прогрессивный журнал "Veien frem" (1936-37).

ГРИГ Эдвард (1843-1907) , норвежский композитор, пианист, дирижер. Крупнейший представитель национальной композиторской школы, ярко претворивший в своих сочинениях норвежский музыкальный фольклор. 2 сюиты из музыки к драме Г. Ибсена "Пер Гюнт" (1888, 1896), сонаты для скрипки с фортепьяно и виолончели с фортепьяно; Концерт для фортепьяно с оркестром (1868), "Лирические пьесы" для фортепьяно (10 тетрадей, 1867-1901), вокальные сочинения (ок. 150 романсов и песен). В произведениях Грига воплощены образы северной природы, картины народной жизни.

ГРИГОЛЮК Эдуард Иванович (р . 1923), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1958). Основные труды по механике деформируемых сред.

ГРИГОР МАГИСТР Пахлавуни (?-1058/59) , армянский политический деятель, философ. После захвата Анийского царства Византией перешел на византийскую службу. Был правителем Месопотамии, участвовал в подавлении восстания тондракийцев. Автор поэтических и философских сочинений и переводов с греческого.

ГРИГОР НАРЕКАЦИ (951-1003) , армянский поэт и философ-мистик. Лирико-мистическая поэма "Книга скорбных песнопений" (издана 1673, Марсель), переведенная на многие языки мира, сыграла значительную роль в развитии армянского литературного языка.

ГРИГОР ПРОСВЕТИТЕЛЬ (Григорий Партев) , первый армянский католикос, распространитель христианства в Армении в нач. 4 в. По его имени армянская церковь названа григорианской (см. Армянская апостольская церковь).

ГРИГОР ТАТЕВАЦИ (1346-1409) , армянский философ, педагог, церковный деятель, ученик и последователь Ованеса Воротнеци. Один из главных представителей татевской школы, испытал значительное влияние Давида Анахта (см. Татевский монастырь).

ГРИГОРАШЕНКО Леонид Павлович (р . 1924), молдавский график и живописец, народный художник Молдавии (1963), член-корреспондент АХ СССР (1958). Серии акварелей и офортов, посвященных молдавской истории, революции и Гражданской войне ("Котовский", 1950; "За власть Советов!", 1966-67).

ГРИГОРЕНКО Петp Гpигорьевич (1907-87) , российский пpавозащитник, публицист, генерал-майоp (1959). Участвовал в боях на p. Xалхин-Гол (1939) и в Великой Отечественной войне. С 1945 преподавал в Военной академии им. М. В. Фpунзе. В 1961 за критику Н. С. Xpущева переведен на Дальний Восток. В 1963 создал "Союз борьбы за возрождение ленинизма" и в 1964 лишен звания, наград и пенсии. Активный пpавозащитник, в 1964-65, 1969-74 подвергался арестам и пpинудительному лечению в психиатpической больнице. В 1977 выехал в США и был лишен гражданства СССР. Воспоминания "В подполье можно встретить только крыс..." (Нью-Йорк, 1981).

ГРИГОРЕСКУ (Grigorescu) Николае (1838-1907) , румынский живописец. В 1860-х гг. работал во Франции, примыкал к барбизонской школе. Реалистические, жизнеутверждающие крестьянские образы ("Крестьянка из Мусчела", 1877), батальные композиции ("Штурм Смырдана", 1885) и национальные пейзажи отличаются свободной манерой, обобщенной светлой гаммой.

ГРИГОРИАНСКИЙ КАЛЕНДАРЬ , новый стиль, см. в ст. Календарь.

ГРИГОРИАНСКОЕ ПЕНИЕ (григорианский хорал) , песнопения римско-католической церкви. Отбор, канонизация текстов и напевов были начаты в кон. 6 в. при папе Григории I (отсюда название). Сложилось в 8-9 вв. Синтезировало интонационные формулы восточно-средиземноморских музыкальных культур, элементы византийского, амвросианского пения, фольклор германских и кельтских племен. Языковая основа григорианского пения - латынь. Песнопения исполнялись мужским хором в унисон; мелодии строились в 8 средневековых ладах, записывались невмами, с 12 в. - нотолинейной квадратной нотацией. Григорианские мелодии используются как тематическая основа многих духовных произведений (композиторы нидерландской школы, Палестрина, И. С. Бах, Ф. Лист, В. д'Энди).

ГРИГОРИЙ I ВЕЛИКИЙ (Gregorius Magnus) , в православной традиции Григорий Двоеслов (ок. 540 - 604), папа Римский с 590. Способствовал становлению церковного государства ("патримоний Петра") и упрочению церковной и мирской власти папства, был инициатором христианской миссии в Британии, осуществил реформу литургии и церковного пения (григорианское пение). Его "Моральные толкования на книгу Иова" (35 книг) стали для средневековой мысли главным авторитетом в области религиозной этики. Память в Православной церкви 12 (25) марта, в Католической - 3 сентября.

ГРИГОРИЙ II (Gregorius) (669-731) , святой, папа Римский с 715. Стремился сохранить церковную и политическую связь с Византией, но противодействовал иконоборческой политике Льва III Исавра. Посвятил в епископы святого Бонифация (722) и послал его с христианской миссией в Германию. Память в Католической церкви 11 февраля.

ГРИГОРИЙ IX (ок . 1145-1241), римский папа с 1227. Боролся с императором Фридрихом II, стремясь установить верховенство пап над светскими государями. Превратил инквизицию в постоянный орган католической церкви (1232).

ГРИГОРИЙ VII (Gregorius) Гильдебранд (между 1015 и 1020-85) , римский папа с 1073. Фактически правил при папе Николае II в 1059-61. Деятель Клюнийской реформы. Запретил симонию, ввел целибат. Добивался верховенства пап над светскими государями, боролся с императором Генрихом IV за инвеституру.

ГРИГОРИЙ X (Gregorius) (в миру Тебальдо Висконти , Tebaldo Visconti) (1210-1276), папа Римский с 1271. В 1274 созвал 2-й Лионский вселенский собор, на котором состоялось временное примирение с Восточной церковью, подготовлен крестовый поход в Святую землю, утвержден порядок избрания папы конклавом кардиналов.

ГРИГОРИЙ XI (Gregorius) (в миру Пьер Роже де Бофор , Pierre-Roger de Beaufort) (1329-1378), папа Римский с 1370, последний папа-француз и последний авиньонский папа. В 17 лет назначен кардиналом своим дядей папой Климентом VI. В 1377 по настоянию римского клира и благодаря усилиям святой Екатерины Сиенской вернул папский престол в Рим.

ГРИГОРИЙ XIII (1502-85) , римский папа с 1572. Один из вдохновителей Контрреформации. Стремился распространить католицизм в Русском государстве. Провел реформу календаря (1582).

ГРИГОРИЙ XVI (Gregorius) (в миру Бартоломео Альберто Капеллари , Bartolomeo Alberto Cappellari) (1765-1846), папа Римский с 1831. Монах, затем генерал камальдульского ордена (1814), кардинал (1825). Время его понтификата отмечено революционными движениями в Папской области, направленными против светской власти пап. Осуждал какие-либо уступки духу времени, защищал идею папской теократии, в буллах "Mirari vos" (1832) и "Singulari nos" (1834) осудил либеральные идеи Ламенне.

ГРИГОРИЙ Константинопольский (ум . ок. 767), имя каждого из двух монахов, пострадавших в Константинополе в иконоборческое гонение императора Константина Копронима. Память в Православной церкви 28 ноября (11 декабря).

ГРИГОРИЙ НАЗИАНЗИН (Григорий Богослов) (ок . 330 - ок. 390), греческий поэт и прозаик, церковный деятель и мыслитель, представитель патристики; епископ г. Назианза (М. Азия). Переносил в теологию методы платоновской диалектики. Автобиографические поэмы "О моей жизни", "О моей судьбе" и "О страданиях моей души".

ГРИГОРИЙ НИССКИЙ (ок . 335 - ок. 394), церковный писатель, теолог и философ-платоник, представитель патристики; епископ г. Ниса (М. Азия). Брат Василия Великого. Разрабатывал теоретические основы христианской экзегетики. В антропологии исходил из органического единства человечества как некоей коллективной личности.

ГРИГОРИЙ (в миру Гавриил) Новгородский (ум . 1193), архиепископ, брат святителя Иоанна Новгородского. Память в Православной церкви 24 мая (6 июня).

ГРИГОРИЙ ПАЛАМА (1296-1359) , византийский теолог и церковный деятель, систематизатор исихазма. Развил идеи о различии сущности бога (запредельной и недоступной) и его энергий (самовыявлений), пронизывающих мир и сообщаемых человеку. Учение Григория Палама в 1351 признано официальной доктриной византийской церкви.

ГРИГОРИЙ Пельшемский , Вологодский (ум. 1442), из боярского рода Лопотовых; преподобный, чудотворец, основатель (1426) и первый игумен Лопотова Богородицкого Григорьева Пельшемского монастыря. Пострадал за обличение князя Димитрия Шемяки. Память в Православной церкви 30 сентября (13 октября).

ГРИГОРИЙ Печерский (ум . 1093), преподобномученик, чудотворец. Предсказал переяславскому князю Ростиславу гибель в воде (что впоследствии исполнилось), за что был им утоплен. Погребен в Ближних (Антониевых) пещерах Киево-Печерской лавры. Память в Православной церкви 8 (21) января, 28 сентября (11 октября) и во 2-е воскресенье Великого поста (собор Киево-Печерских отцов).

ГРИГОРИЙ СИНАИТ (60-е гг . 13 в. - 40-е гг. 14 в.), византийский мыслитель и церковный деятель, возродивший в кон. 13-14 вв. традицию исихазма; оказал влияние на Нила Сорского.

ГРИГОРИЙ ТУРСКИЙ (Gregorius Turonensis; Георгий Флоренций , Georgius Florentius) (ок. 540 - ок. 594), епископ Тура (с 573) в Галлии, автор "Истории франков" (до 591) - главного источника политической истории Франкского государства 5-6 вв.

ГРИГОРИЙ Угличский (ум . 1609), преподобномученик, погибший при разорении Углича поляками в Смутное время. Память в Православной церкви 23 мая (5 июня) (собор Ростово-Ярославских святых).

ГРИГОРИЙ ЧУДОТВОРЕЦ (ок . 213 - ок. 270), отец Церкви, епископ г. Неокесарии; "апостол Каппадокии". Память 17 ноября.

ГРИГОРОВИЧ Виктор Иванович (1815-76) , российский славист, один из основоположников славянской филологии в России, член-корреспондент Петербургской АН (1851). Изучал памятники славянской письменности. Труды по истории, археологии и этнографии.

ГРИГОРОВИЧ Дмитрий Васильевич (1822-1899/1900) , русский писатель, член-корреспондент Петербургской АН (1888). Антикрепостнические повести "Деревня" (1846) и "Антон-Горемыка" (1847). Романы 50-х гг. ("Рыбаки" и "Переселенцы") насыщены этнографическим материалом. Автор повести "Гуттаперчевый мальчик" (1883).

ГРИГОРОВИЧ Дмитрий Павлович (1883-1938) , российский авиаконструктор. Создал первые отечественные летающие лодки (в т. ч. М-5, М-9), применявшиеся в 1-й мировой и Гражданской войнах; конструктор истребителей И-2, И-5 (совместно с Н. Н. Поликарповым), ИП-1 (с пушечным вооружением) и др.

ГРИГОРОВИЧ Иван Иванович (1792-1852) , белорусский историк, археограф. Издал: "Белорусский архив древних грамот", "Акты, относящиеся к истории Западной России...".

ГРИГОРОВИЧ Иван Константинович (1853-1930) , российский адмирал (1911). С марта 1911 по февраль 1917 морской министр. Под его руководством разработан и осуществлен ряд судостроительных программ, чем начато восстановление русского флота после его разгрома в русско-японской войне. После Октябрьской революции сотрудничал в Морской исторической комиссии по изучению опыта 1-й мировой войны. С 1923 в эмиграции.

ГРИГОРОВИЧ Константин Петрович (1886-1943) , российский металлург, один из основателей отечественной научной школы электрометаллургов, профессор (1921). Основные труды по производству электростали и ферросплавов.

ГРИГОРОВИЧ Юрий Николаевич (р . 1927), российский артист балета, балетмейстер, народный артист СССР (1973), профессор (1973), Герой Социалистического Труда (1986). В 1946-64 в Театре оперы и балета им. Кирова (Ленинград), в 1964-95 главный балетмейстер Большого театра. Поставил "Каменный цветок" С. С. Прокофьева (1957), "Легенда о любви" А. Д. Меликова (1961), "Щелкунчик" П. И. Чайковского (1966). В балете "Спартак" А. И. Хачатуряна впервые раскрыл народно-героическую тему средствами симфонизированного классического танца (1968; Ленинская премия, 1970). Поставил также балеты: "Иван Грозный" на музыку Прокофьева (1975), "Ангара" А. Я. Эшпая (1976; Государственная премия СССР, 1977), "Золотой век" Д. Д. Шостаковича (1982), "Раймонда" А. К. Глазунова (1984). Государственная премия СССР (1985).

ГРИГОРОВИЧ Юрий Николаевич (р . 1927), российский артист балета, балетмейстер, народный артист СССР (1973), профессор (1973), Герой Социалистического Труда (1986). В 1946-64 в Театре оперы и балета им. Кирова (Ленинград), в 1964-95 главный балетмейстер Большого театра. Поставил "Каменный цветок" С. С. Прокофьева (1957), "Легенда о любви" А. Д. Меликова (1961), "Щелкунчик" П. И. Чайковского (1966). В балете "Спартак" А. И. Хачатуряна впервые раскрыл народно-героическую тему средствами симфонизированного классического танца (1968; Ленинская премия, 1970). Поставил также балеты: "Иван Грозный" на музыку Прокофьева (1975), "Ангара" А. Я. Эшпая (1976; Государственная премия СССР, 1977), "Золотой век" Д. Д. Шостаковича (1982), "Раймонда" А. К. Глазунова (1984). Государственная премия СССР (1985).

ГРИГОРОВИЧ-БАРСКИЙ Иван Григорьевич (1713-85) , украинский архитектор. Традиционные приемы украинского барокко дополнял элементами раннего классицизма (Покровская церковь в Киеве, 1766).

ГРИГОРЬЕВ Анатолий Иванович (р . 1943), российский физиолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Основные труды по космической физиологии, в т. ч. по исследованию механизма адаптации физиологических систем при длительной невесомости и последующей земной гравитации. Государственная премия СССР (1989).

ГРИГОРЬЕВ Андрей Александрович (1883-1968) , российский географ, академик АН СССР (1939). Организатор (с 1918) и первый директор Института географии АН СССР (до 1951; ныне Институт географии РАН). Разработал учение о географической оболочке Земли; дал анализ природных условий различных географических поясов Земли. Государственная премия СССР (1947).

ГРИГОРЬЕВ Аполлон Александрович (1822-64) , русский литературный и театральный критик, поэт. Создатель т. н. органической критики: статьи о Н. В. Гоголе, А. Н. Островском, А. С. Пушкине, М. Ю. Лермонтове, И. С. Тургеневе, Н. А. Некрасове, А. А. Фете и др. Воспоминания. По мировоззрению почвенник. В центре лирики Григорьева раздумья и страдания романтической личности: цикл "Борьба" (полностью издан 1857), в т. ч. стихи-романсы "О, говори хоть ты со мной.." и "Цыганская венгерка", цикл "Импровизации странствующего романтика" (1860). Поэма-исповедь "Вверх по Волге" (1862). Автобиографическая проза.

ГРИГОРЬЕВ Афанасий Григорьевич (1782-1868) , российский архитектор, представитель ампира. Построил в Москве после пожара 1812 дома Селезневой, ныне Музей А. С. Пушкина (1814), Лопухина - Станицкой, ныне Музей Л. Н. Толстого (1817-22), и др.

ГРИГОРЬЕВ Борис Дмитриевич (1886-1939) , российский художник. В 1919 эмигрировал из России, жил в основном во Франции. В его живописи и графике, где черты стиля модерн достигают острого гротеска, доминирует изысканная, гибкая линия. Лучшие произведения Григорьева обычно составляют большие циклы ("Расея", 1910-е гг.), полные драматического лиризма. Работал также как портретист, создав образы В. В. Хлебникова, С. В. Рахманинова и др.

ГРИГОРЬЕВ Валентин Александрович (1929-1995) , российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1981). Труды по теплообмену, в т. ч. при низких температурах, и др.

ГРИГОРЬЕВ Иосиф Федорович (1890-1951) , российский геолог, академик АН СССР (1946). Труды по геологии рудных месторождений; разработал минераграфические методы исследования руд; впервые дал классификацию структур руд. Репpессиpован; pеабилитиpован посмеpтно.

ГРИГОРЬЕВ Николай Александрович (1878-1919) , штабс-капитан. В 1919 командир 6-й украинской советской дивизии, 7 мая выступил против советской власти. После разгрома (май - июль) бежал к махновцам и был ими убит.

ГРИГОРЬЕВ Николай Петрович (1822-86) , петрашевец, поручик. Автор агитационной "Солдатской беседы". Приговорен к 15 годам каторги (Шлиссельбургская крепость и Нерчинские заводы).

ГРИГОРЬЕВ Роман Григорьевич (1911-72) , российский кинорежиссер, заслуженный деятель искусств России (1965) и Узбекистана (1971). Документальные фильмы: "Болгария" (1946), "На страже мира" (1948), "Люди голубого огня" (1961) и др. Государственная премия СССР (1949, 1951).

ГРИГОРЬЕВ Сергей Алексеевич (1910-88) , российский живописец, народный художник СССР (1974), действительный член АХ СССР (1958). Произведения, посвященные советской молодежи ("Прием в комсомол", 1949; "Обсуждение двойки", 1951; "Сестра и брат", 1985). Государственная премия СССР (1950, 1951).

ГРИГОРЬЕВ (наст . фам. Григорьев-Патрашкин) Сергей Тимофеевич (1875-1953), русский писатель. Исторические романы и повести для детей и юношества: "Александр Суворов" (1939, переработанное издание 1950), "Малахов курган" (1944).

ГРИГОРЬЕВА Татьяна Петровна (р .1929), российский литературовед, доктор филологических наук (1979). Основная сфера интересов - сравнительное литературоведение, японская литература. Книги: "Одинокий странник" (1967), "Японская художественная традиция" (1979).

ГРИГОРЯН Марк Владимирович (1900-78) , армянский архитектор, заслуженный деятель искусств Армении (1940), заслуженный архитектор Армении (1969). Главный архитектор Еревана (1938-50). Крупные общественные здания: гостиница "Армения" (1959) и др. Государственная премия СССР (1951).

ГРИГОРЯН Самвел Самвелович (р . 1930), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды по механике сплошных сред, грунтов и горных пород, ледников, снежных лавин, селей, обвалов и оползней, сейсмологии и др.

ГРИГУЛЕВИЧ Иосиф Ромуальдович (1913-88) , российский историк, член-корреспондент АН СССР (1979). Труды по истории стран Латинской Америки.

ГРИГУЛИС (Grigulis) Арвидс (1906-89) , латышский писатель, народный писатель Латвии (1976), академик АН Латвии (1978). Сборники стихов ("Записки репортера", 1929; "В бурю", 1946; "Маргиналии", 1972, и др.), пьесы, в т. ч. "Глина и фарфор" (1947; Государственная премия СССР, 1948), роман "Когда дождь и ветер стучат в окно" (1965), книга "Письма поэтессе Камилле" (1981). Воспоминания.

ГРИДИ , в Др. Руси княжеские дружинники, телохранители князя (9-12 вв.). Жили в дворцовых помещениях - гридницах.

ГРИЗАЙЛЬ (франц . grisaille, от gris - серый), вид живописи (преимущественно декоративной), выполняемой в разных оттенках какого-либо одного цвета (чаще серого).

ГРИЗИ (Grisi) , итальянские певицы, представительницы искусства бельканто, сестры: Джудитта (1805-1840), меццо-сопрано, и Джулия (1811-69), сопрано. Для них, в частности, В. Беллини написал партии Ромео и Джульетты в опере "Капулетти и Монтекки". Их двоюродная сестра Карлотта (1819-99) - балерина романтического направления, первая исполнительница партии Жизели ("Жизель" А. Адана). Работала главным образом в Лондоне и Париже. В 1850-53 выступала в Петербурге.

ГРИЗИНГЕР (Griesinger) Вильгельм (1817-68) , немецкий врач, один из основоположников научной психиатрии. Рассматривал психические расстройства как заболевание мозга.

ГРИЗЛИ , млекопитающее семейства медведей; североамериканский подвид бурого медведя. Канадский и мексиканский гризли в Красной книге Международного союза охраны природы и природных ресурсов (МСОП).

ГРИЗОДУБОВ Степан Васильевич (1884-1965) , авиаконструктор, изобретатель и летчик. В 1908-12 строил первые самолеты. В 1915-16, находясь в армии, закончил Петроградскую школу авиаторов. После революции на Украине занимался восстановлением самолетов для Красной Армии, один из организаторов планеризма в стране. В 1939 построил спортивный самолет с бензиновым двигателем. В его квартире в Харькове открыт Музей истории авиации.

ГРИЗОДУБОВА Валентина Степановна (1910/11-93) , российская летчица, Герой Советского Союза (1938), Герой Социалистического Труда (1986), полковник (1943). В 1938 совершила беспосадочный перелет Москва - Дальний Восток с П. Д. Осипенко и М. М. Расковой. В Великую Отечественную войну командир авиаполка. С 1945 работала в авиационной промышленности.

ГРИЛЬПАРЦЕР (Grillparzer) Франц (1791-1872) , австрийский писатель. В драматургии Грильпарцера романтические тенденции сочетаются с традициями классицизма веймарского: "Праматерь" (1817), "Величие и падение короля Оттокара" (1825), "Сон - жизнь" (1834).

ГРИМ (франц . grime, букв. - забавный старикан), 1) искусство изменения внешности актера (преимущественно лица) с помощью специальных красок (грима), пластических и волосяных наклеек, парика, прически и др. 2) Гримировальные краски и другие принадлежности грима.

ГРИМАЛЬДИ (Grimaldi) Джозеф (1778 - 1837) , английский актер-клоун. С детства принимал участие в спектаклях театров "Сэдлерс-Уэллс" и "Друри-Лейн". В 1806-23 в театре "Ковент-Гарден". Играл в рождественских пантомимах ("Арлекин и Матушка-Гусыня, или Золотое яйцо" Т. Дибдина и др.).

ГРИМАЛЬДИ Франческо Мария (1618-63) , итальянский физик и астроном. Открыл дифракцию света (опубликовал 1665). Совместно с Дж. Б. Риччоли составил карту Луны и ввел названия лунных образований, употребляющиеся и ныне.

ГРИМАЛЬДИЙСКАЯ РАСА , вариант физического типа людей позднего палеолита Зап. Европы. Находка скелетов в 1884 в местности Гримальди (Италия). Рассматривался некоторыми учеными как древний протонегроидный тип.

ГРИММ , Вильгельм (1786-1859), немецкий филолог, основоположник германистики как науки о языке и литературе и т. н. мифологической школы в фольклористике. Брат Я. Гримма. Принадлежал к кружку гейдельбергских романтиков. Издал: "Детские и семейные сказки" (1812-14), "Немецкие предания" (1816-18) (совместно с Я. Гриммом).

ГРИММ (Grimm) Роберт (1881-1956) , один из лидеров Социал-демократической партии Швейцарии (ее председатель до 1919) и 2-го Интернационала. Председатель Циммервальдской (1915) и Кинтальской (1916) конференций; центрист. Участвовал в создании 2 1/2-го Интернационала.

ГРИММ , Якоб (1785-1863), немецкий филолог, основоположник германистики как науки о языке и литературе и т. н. мифологической школы в фольклористике (книга "Немецкая мифология", 1835). Брат В. Гримма. Иностранный член-корреспондент Петербургской АН (1854). Принадлежал к кружку гейдельбергских романтиков. Издал: "Детские и семейные сказки" (1812-14), "Немецкие предания" (1816-18) (совместно с В. Гриммом).

ГРИММЕЛЬСХАУЗЕН (Grimmelshausen) Ханс Якоб Кристоффель (ок . 1621-76), немецкий писатель. Гротескно-сатирический, близкий плутовскому роману, с элементами социальной утопии роман "Симплициссимус" (1669).

ГРИМО (Grimaux) Луи Эдуард (1835-1900) , французский химик. Труды по органическому синтезу. Получил (1879) барбитуровую кислоту. Синтезировал (1881) лимонную кислоту. Выделил хинин и получил его соли. Показал, что кодеин является метиловым эфиром морфина. Президент Французского химического общества (1881, 1890, 1900).

ГРИН (наст . фам. Гриневский) Александр Степанович (1880-1932), русский писатель. В романтико-фантастических повестях "Алые паруса" (1923), "Бегущая по волнам" (1928), романах "Блистающий мир" (1924), "Дорога никуда" (1930) и рассказах выразил гуманистическую веру в высокие нравственные качества человека.

ГРИН (Greene) Грэм (1904-91) , английский писатель. Реалистические романы отмечены психологизмом ("Суть дела", 1948), политической актуальностью ("Тихий американец", 1955; "Наш человек в Гаване", 1958; "Комедианты", 1966; "Почетный консул", 1973), сложной этической проблематикой ("Власть и слава", 1940). Многие произведения близки жанру детективного романа. Роман-памфлет "Доктор Фишер из Женевы, или Банкет с бомбой" (1980). Публицистика (книга "Мое знакомство с генералом", 1984).

ГРИН (Green) Джон Ричард (1837-83) , английский историк. Автор "Истории английского народа" (т. 1-4, 1877-80).

ГРИН Джордж (1793-1841) , английский математик и физик. Труды по интегральному исчислению, теории электричества и магнетизма, теории упругости. Заложил основы теории потенциала.

ГРИН (Greene) Роберт (1558-92) , английский писатель. Пасторальный роман "Пандосто" (1588), авантюрно-любовные пьесы.

ГРИН (Green) Томас Хилл (1836-82) , английский философ, представитель неогегельянства. Выступал против английского позитивизма и утилитаризма с обоснованием абсолютного идеализма в духе учения Гегеля.

ГРИН (Greene) Чарлз (1785-1870) , английский воздухоплаватель, пилот и конструктор аэростатов. В 1823 предложил наполнять свободные аэростаты светильным газом и совершил на подобных аэростатах 498 полетов, а на наполненных водородом - 28. Впервые ввел в практику гайдроп. Разрабатывал проекты аэростатов для полетов через Атлантику, 3 раза перелетал на аэростате через Ла-Манш.

ГРИНА ФОРМУЛА , связывает двойной интеграл по некоторой плоской области с криволинейным интегралом по границе этой области. Предложена Дж. Грином (1828).

ГРИНАУЭЙ Питеp , см. Гринуэй Питер.

ГРИНБЕКЕРЫ , участники фермерского движения в США (кон. 19 в.); выступали за изъятие из обращения гринбеков (англ. greenbacks, букв. - зеленые спинки) - бумажных денег, не разменивавшихся на золото, считая, что большое количество их в обращении приведет к повышению цен на сельскохозяйственные продукты. В 90-х гг. примкнули к популистам.

ГРИНБЕРГ Александр Абрамович (1898-1966) , российский химик, академик АН СССР (1958). Брат Г. А. Гринберга. Основные труды по комплексным соединениям, в т. ч. платины и палладия. Государственная премия СССР (1946).

ГРИНБЕРГ Георгий Абрамович (1900-91) , российский физик, член-корреспондент АН СССР (1946). Брат А. А. Гринберга. Основные труды по электронике, распространению электромагнитных волн, математической физике. Государственная премия СССР (1949).

ГРИНБЕРГ (Greenberg) Джозеф Харолд (р . 1915), американский антрополог, этнограф, языковед. Труды по африканистике, лингвистической типологии, общему языкознанию. Разработал классификацию языков Африки.

ГРИНБЕРГ Марк Иосифович (1896-1957) , российский специалист в области энергетического машиностроения. Главный конструктор паровых и газовых турбин. Ленинская премия (1963, посмертно). Государственная премия СССР (1946,1948).

ГРИНВИЧ (Greenwich) , город в Великобритании, в конурбации Большой Лондон. 212 тыс. жителей (1991).

ГРИНВИЧСКАЯ АСТРОНОМИЧЕСКАЯ ОБСЕРВАТОРИЯ , основана в 1675 в предместье Лондона. В 1953 переведена из Гринвича на 70 км к юго-востоку, в замок 15 в. Херстмонсо. Основные исследования по астрометрии.

ГРИНВИЧСКИЙ МЕРИДИАН , начальный (нулевой) меридиан, от которого ведется счет долгот на Земле. Проходит через Гринвич.

ГРИНВИЧСКОЕ СРЕДНЕЕ ВРЕМЯ , см. Всемирное время.

ГРИНДЕЛЬ Давид Иероним (1776-1836) , российский химик, фармацевт, ботаник и медик, член-корреспондент Петербургской АН (1807). Основные труды по фармацевтической и аналитической химии. Положил начало химической периодике в России: издавал в 1803-10 "Русский фармацевтический ежегодник" (на немецком языке).

ГРИНДЫ , род дельфинов. Длина до 6,5 м, весит до 2 т. 3 вида. Распространены широко (исключая полярные моря). Объект промысла в северной части Атлантического ок.

ГРИНЕВЕЦКИЙ Василий Игнатьевич (1871-1919) , российский теплотехник. Труды по исследованию рабочих процессов и расчету котлоагрегатов, паровых машин, двигателей внутреннего сгорания.

ГРИНЕВИЦКИЙ Игнатий Иоахимович (ок . 1856-81), член "Народной воли". Вел пропаганду среди петербургских рабочих. 1 марта 1881 бросил бомбу, взрывом которой были смертельно ранены император Александр II и сам Гриневицкий.

ГРИНИ (Grini) , заповедник на западе Латвии. Основан в 1936. Площадь 1076 га. Сосновое или березовое редколесье со сплошным вересковым или травяным покровом.

ГРИНПИС (англ . Greenpeace - "Зеленый мир"), независимая международная общественная организация, ставящая целью предотвращение деградации окружающей среды. Основана в 1971 активистами из Канады и США, имеет отделения в 25 странах (с 1990 в Москве и Киеве). Главный источник финансирования - добровольные частные пожертвования. "Гринпис" борется против ядерных испытаний и радиационной угрозы, против загрязнения среды промышленными отходами, выступает в защиту животного мира морей и др. Воздействуя на общественное мнение, проводя ненасильственные акции протеста, "Гринпис" добивается от правительств и промышленных компаний принятия решений по конкретным экологическим проблемам.

ГРИНСБОН , плотная хлопчатобумажная ткань саржевого переплетения "в елочку". Применяют для пошива мужского нижнего белья (отбеленный), спецодежды (гладкокрашеный), для технических целей (суровый).

ГРИНСБОРО (Greensboro) , город на юго-востоке США, шт. Сев. Каролина. 183,5 тыс. жителей (1990), с пригородами 930 тыс. жителей. Табачная, текстильная, мебельная, химическая промышленность. Университет.

ГРИНСТЕЙН (Greenstein) Джесси Леонард (р . 1909), американский астроном. Работы по спектроскопии звезд и межзвездной среды. Объяснил межзвездную поляризацию излучения звезд за счет ориентации пылинок в межзвездном магнитном поле (механизм Дейвиса-Гринстейна).

ГРИНУЭЙ (Greenaway) Питер (р . 1942), английский кинорежиссер, художник. Получил художественное образование в школе искусств Уолтамстроу, затем учился в киношколе при Королевском колледже. Мастер постмодеpнистской поэтики, свободно смешивающий элементы различных жанров и стилей, от вычурного эстетизма до глубокого натуpализма, от эротической комедии до фильма "ужасов" ("Отсчет утопленников", "Повар, вор, его жена и ее любовник", "Книги Пpоспеpо" по мотивам "Бури" У. Шекспира, "Книга у изголовья" по мотивам японской классики 18 в.).

ГРИНЦЕР Павел Алексеевич (р . 1928), российский литературовед, индолог, доктор филологических наук (1970). Основная сфера интересов - индийская филология, сравнительная литературно-историческая поэтика. Исследования: "Древнеиндийская проза: Обрамленная повесть" (1963), "Махабхарата и Рамаяна" (1970), "Древнеиндийский эпос: Генезис и типология" (1974), "Бхаса" (1979), "Основные категории классической индийской поэтики" (1987). Государственная премия (1990).

ГРИНЧЕНКО Борис Дмитриевич (1863-1910) , украинский писатель, лексикограф. Стихи, рассказы и повести из народного быта, пьесы; "Словарь украинского языка" (т. 1-4, 1907-09).

ГРИНЧЕНКО Вячеслав Александрович (р . 1938), российский певец (бас), народный артист СССР (1980). С 1966 солист Узбекского театра оперы и балета, с 1986 - Московской филармонии.

ГРИНЧЕНКО Николай Алексеевич (1888-1942) , украинский музыковед, фольклорист, заслуженный деятель искусств Укpаины (1941). Исследователь украинского народного творчества. Профессор Киевской консерватории (с 1934).

ГРИНЧИК Алексей Николаевич (1912-46) , летчик-испытатель, подполковник. Испытание первого советского реактивного истребителя МиГ-9, ряда самолетов на штопор.

ГРИНЬКО Григорий Федорович (1890-1938) , политический деятель. С 1920 нарком просвещения, председатель Госплана, заместитель председателя Совета народных комиссаров (СНК) УССР. С 1926 заместитель председателя Госплана СССР. С 1929 заместитель наркома земледелия СССР. В 1930-37 нарком финансов СССР. Репрессирован; реабилитирован посмертно.

ГРИНЬКОВ Сеpгей Михайлович (1967-1995) , российский спортсмен, заслуженный мастер спорта (1986), чемпион Олимпийских игр (1988, 1994), мира (1986, 1987, 1989, 1990), Европы (1988, 1990, 1994) и СССР (неоднократно в 1986-90) в парном фигурном катании на коньках (с Е. А. Гоpдеевой)

ГРИНЬЯР (Grignard) Виктор (1871-1935) , французский химик-органик. Разработал способ получения смешанных магнийорганических соединений (реактивы Гриньяра) и показал возможность их широкого использования в органическом синтезе. Нобелевская премия (1912).

ГРИОТЫ (франц . griots), общее наименование профессиональных сказителей, музыкантов-певцов Зап. Африки. Сказания исполняются в сопровождении какого-либо музыкального инструмента. Существуют гриоты-авторы, исполнители, а также гриоты, объединяющие в одном лице обе профессии.

ГРИОТЫ (морели) , сорта вишни с темно-красными, почти черными плодами и окрашенным соком. Наиболее распространены: Владимирская, Анадольская, Любская, Шубинка, Гриот остгеймский, Жуковская.

ГРИПИЧ Владимир Григорьевич (р . 1923), украинский режиссер, народный артист СССР (1979). С 1949 в театрах Украины. В 1974-83 главный режиссер Запорожского украинского музыкально-драматического театра им. Щорса, с 1984 - Черниговского театра им. Шевченко.

ГРИПП человека (инфлюэнца) , острое вирусное заболевание: лихорадка, головные и мышечные боли, кашель, насморк. Передается с капельками слизи через воздух при кашле, чихании, разговоре. Периодически возникают пандемии гриппа.

ГРИПП ЖИВОТНЫХ , острое вирусное заболевание свиней, лошадей, крупного рогатого скота и птиц: лихорадка, кашель, ринит, конъюнктивит, иногда понос.

ГРИРСОН (Grierson) Джон (1898-1972) , английский кинорежиссер-документалист. На творчество Грирсона оказали влияние С. М. Эйзенштейн и Вс. Ил. Пудовкин. Фильмы: "Рыбачьи суда" (1929), "Ночная почта" (1936), "Северное море" (1938) и др.

ГРИРСОН Джордж Абрахам (1851-1941) , англо-ирландский языковед. Исследование языков Индии (хинди, бенгали, дардских и др.). Основной труд "Лингвистическое обозрение Индии" (т. 1-11, 1904-28).

ГРИС (Gris) Хуан (1887-1927) , художник, один из самых значительных представителей кубизма. Испанец, значительную часть творческой жизни провел во Франции. Его живописным произведениям, часто включающим метод коллажа (излюбленным его жанром, как и у других кубистов, был натюрморт) присуща особая цветовая гармония и композиционная элегантность, которая идеально выражает принцип контрастно-уравновешивающего "золотого сечения"(название этапной выставки кубистов в 1912).

ГРИСС (Griess) Петер (1829-88) , английский химик. Немец по происхождению, с 1858 жил в Англии. Труды в области химии азотсодержащих органических соединений. Впервые получил в 1857 диазосоединения. Открыл реакции диазотирования (1858) и образование азокрасителей из диазосоединений (1864). Синтезировал анилиновый желтый (1866), фенилендиамины (1867), оксиазобензол (1876). Предложил (1879) реагент, дающий красную окраску с нитрит-ионами (реактив Грисса). Приготовил (1884) красители, которые могут окрашивать хлопок без предварительной протравы.

ГРИССОМ (Grissom) Вирджил (1926-67) , космонавт США, полковник ВВС. Суборбитальный полет на "Меркурии" (июль 1961), орбитальный полет на "Джемини-3" (март 1965).

"ГРИФ" , русский литературный альманах, издававшийся в Москве в 1903-05, 1914 (вышло 4 книги) в одноименном издательстве. Печатались произведения А. А. Блока, А. Белого, В. И. Иванова, К. Д. Бальмонта, Ф. Сологуба, В. Ф. Ходасевича и др. писателей круга символистов.

ГРИФ (нем . Griff, букв. - рукоятка), 1) у струнных смычковых и щипковых музыкальных инструментов длинная узкая пластинка (на шейке), над которой натягиваются струны. 2) Стержень спортивной штанги.

ГРИФ (франц . griffe), 1) штемпель с образцом подписи или каким-либо другим рукописным текстом. 2) Надпись на документе или издании, определяющая порядок пользования им.

ГРИФЕЛЬ (нем . Griffel), палочка (стержень) из грифельного сланца (разновидность глинистого сланца) для писания на досках из аспидного сланца (т. н. грифельные доски). Грифелем часто называют пишущие стержни для карандашей.

ГРИФИУС (Gryphius) Андреас (1616-64) , немецкий писатель. Лирика на латинском языке; исторические трагедии в стиле барокко ("Лев Армянин", 1646, издана 1650); народная комедия ("Горрибили крибрифакс", 1659, издана 1663).

ГРИФОН , 1) внезапный прорыв из затрубного пространства буровой скважины флюида (в основном газа). Вызывает проседание земной поверхности. 2) Выход подземной воды из водоносной породы сосредоточенной струей, поднимающейся выше поверхности земли или дна водоема.

ГРИФОН (гриф) , в древневосточной мифологии фантастическое животное с туловищем льва, орлиными крыльями и головой орла или льва.

ГРИФОНАЖ (франц . griffonnage, букв. - маранье, каракули), беглые наброски импровизационного характера (преимущественно в рисунках пером или в офорте). Встречаются на полях рукописей (у Леонардо да Винчи, А. С. Пушкина).

ГРИФФИТ (Griffith) Артур (1872-1922) , один из организаторов (1905), председатель в 1910-17, затем вице-председатель ирландской партии шинфейнеров, лидер ее правого крыла. Поддержал англо-ирландский договор 1921. В 1922 президент Ирландского свободного государства.

ГРИФФИТ Дейвид Уорк (1875-1948) , американский кинорежиссер. В кино с 1907. Фильмы: "Рождение нации" (1915), "Нетерпимость" (1916), "Сломанные побеги" (1919) и др. Обогатил художественную выразительность киноязыка (крупный план, параллельный монтаж).

ГРИФФИТ (Griffith) Мелани (р . 1957), американская киноактриса. В кино с 1974. Создала образ независимой, свободной в своих чувствах и намерениях молодой американки ("Дикая штучка" Дж. Демми, 1986; "Деловая девушка" М. Николса, 1988; "Костер тщеславия" Б. Де Пальмы, 1990 и др.).

ГРИФФИТ-ДЖОЙНЕР (Griffith-Joyner) Делорез Флоренс (р . 1959), американская спортсменка (легкая атлетика). Чемпионка Олимпийских игр (1988) в беге на 100 м, 200 м и в эстафете 4100 м. Серебряный призер Олимпийских игр (1984) в беге на 200 м и в эстафете 4400 м (1988).

ГРИФЫ , две группы хищных птиц: американские грифы и настоящие грифы. Крылья в размахе до 3 м (кондор). Голова и шея обычно покрыты коротким редким пухом. Питаются падалью и отбросами (естественные санитары). Настоящих грифов (из семейства ястребиных) 14 видов; в горах и предгорьях Кавказа и Ср. Азии встречаются черный гриф, стервятник, бородач, в горах Ср. и Центр. Азии - кумай, белоголовый сип. Численность сокращается.

ГРИХАСТХА , в Др. Индии домохозяин, вторая ашрама в жизни ария.

ГРИХЬЯСУТРЫ , древнеиндийские тексты, описывающие домашние обряды.

ГРИЦАЙ Алексей Михайлович (р . 1914), российский живописец, народный художник СССР (1974), действительный член АХ СССР (1964). Развивает традиции реалистического русского пейзажа ("В Жигулях. Бурный день", 1948-50). Государственная премия СССР (1951, 1952, 1978).

ГРИЦЕВЕЦ Сергей Иванович (1909-39) , дважды Герой Советского Союза (1939), майор (1938). Участник гpажданской войны 1936-39 в Испании и боев на р. Халхин-Гол, командир звена, отряда, полка в истребительной авиации, сбил 40 самолетов. Погиб в авиационной катастрофе.

ГРИЦЕНКО Александр Иванович (р . 1934), российский ученый, член-корреспондент РАН (1991). Основные труды по разработке и эксплуатации месторождений природных газов. Государственная премия СССР (1987).

ГРИЦЕНКО Николай Олимпиевич (1912-79) , российский актер, народный артист СССР (1964). С 1940 в Театре им. Вахтангова (Протасов в "Живом трупе" Л. Н. Толстого и др.). Снимался в кинотрилогии "Хождение по мукам" и др. Государственная премия СССР (1952).

ГРИЦКО Геннадий Игнатьевич (р . 1930), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды по геомеханике, технологии разработки угольных пластов.

ГРИЦЮК Николай Демьянович (1922-76) , российский художник. Жил и работал в Новосибирске. С 1960-х гг. в циклах живописных акварелей и темпер разрабатывал свой вариант узорчато-пестрого, полуабстрактно-сюрреалистического авангардизма. Стал одним из лучших мастеров изо-искусства Сибири второй половины 20 в.

ГРИЦЮС (Gricius) Йонас (р . 1928), литовский кинооператор, народный артист Литвы (1978). Снял фильмы: "Гамлет" (1964), "Никто не хотел умирать" (1966), "Король Лир" (1970) и др. Государственная премия СССР (1967).

ГРИШАШВИЛИ (наст . фам. Мамулаишвили) Иосиф Григорьевич (1889-1965), грузинский писатель, народный поэт Грузии (1959), академик АН Грузии (1947). Общественные, гражданские мотивы в сборниках лирики "Избранное" (1949; Государственная премия СССР, 1950), "Из глубины сердца" (1965). Исследования по истории грузинской культуры, литературы.

ГРИШИН Виктор Васильевич (1914-92) , политический деятель, дважды Герой Социалистического Труда (1974, 1984). В 1952-56 2-й секретарь Московского комитета КПСС. В 1956-67 председатель ВЦСПС. В 1967-85 1-й секретарь Московского городского комитета КПСС. Член ЦК КПСС в 1952-86, член Политбюро ЦК в 1971-86.

ГРИШИН Евгений Романович (р . 1931), российский спортсмен (конькобежный спорт), заслуженный мастер спорта (1952), заслуженный тренер СССР (1973). Олимпийский чемпион (1956, 1960), неоднократный чемпион СССР (в 1956-67) на дистанциях 500 и 1500 м. Абсолютный чемпион Европы (1956).

ГРИШКО Михаил Степанович (1901-73) , украинский певец (драматический баритон), народный артист СССР (1950). В 1936-64 в Украинском театре оперы и балета. Государственная премия СССР (1950).

ГРО (Gros) Антуан (1771-1835) , французский живописец. Официальный живописец Наполеона I. В ранних, полных жизненной энергии батальных картинах ("Битва при Назарете", 1801) и портретах - предшественник романтизма; позднее возобладали парадность и ложный пафос.

ГРОБИНЯ , город (с 1695) в Латвии, в 11 км от ж.-д. ст. Лиепая. 4,6 тыс. жителей (1991). Консервный завод. Известен с 13 в.

ГРОБНИЦА , архитектурное сооружение или саркофаг, вмещающие тело умершего и увековечивающие его память. Таковы древнеегипетские пирамиды, скальные и купольные гробницы средиземноморских и азиатских стран, античные и позднейшие мавзолеи, известные с древности саркофаги.

ГРОВЕ (Гроув , Гров) (Grove) Уильям Роберт (1811-96), английский физик и химик. Труды в области электрохимии. Изобрел (1839) постоянный гальванический элемент, названный его именем (Грове элемент). Дал (1846) первое экспериментальное доказательство явления электролитической диссоциации воды. Впервые выдвинул идею создания топливного элемента.

ГРОВЕ ЭЛЕМЕНТ , гальванический элемент, в котором положительный цинковый электрод погружен в слабый раствор H2SO4, а отрицательный платиновый электрод в концентрированный раствор HNO3; растворы разделены пористой перегородкой; электродвижущая сила 1,98 В. Предложен английским ученым У. Р. Гровом (1839). Грове элементом называют также топливный элемент из двух платиновых электродов, погруженных в раствор H2SO4, электродвижущая сила ок. 1 В.

ГРОГ (англ . grog), напиток, приготовленный из рома (или коньяка) и кипятка с сахаром; иногда добавляется лимонный сок.

ГРОДБЕРГ Гаppи Яковлевич (p . 1929), российский оpганист, народный артист России (1992). С 1955 солист Московской филаpмонии. Гастpолиpует за pубежом. Пеpвый исполнитель pяда оpганных сочинений pоссийских композитоpов.

ГРОДНЕНСКАЯ ОБЛАСТЬ , на западе Белоруссии. 25 тыс. км2. Население 1188,7 тыс. человек (1991). Адм. ц. - Гpодно.

ГРОДНЕНСКИЙ УНИВЕРСИТЕТ им . Янки Купалы, основан в 1978 на базе Гродненского педагогического института. Готовит специалистов по математике, физике, истории, филологии, а также педагогов и др. В 1991 св. 3 тыс. студентов.

ГРОДНО , город в Белоруссии, центр Гродненской обл., пристань на р. Неман. Железнодорожный узел. 284 тыс. жителей (1991). Химия (ПО "Химволокно", "Азот" и др.), машиностроение и металлообработка, легкая (текстильная и кожевенно-обувная) промышленность. Комбинаты: стройматериалов, деревообрабатывающий, домостроительный. 3 вуза (в т. ч. университет). 2 театра. Историко-археологический музей-заповедник. Известен с 1128. С 1376 в Литве и Польше. С 1795 в Российской империи. Борисоглебская церковь (12 в.), Старый замок (кон. 16 в.), Новый замок (сер. 18 в.), иезуитский костел (17-18 вв.).

ГРОЗА , атмосферное явление, при котором в кучево-дождевых облаках или между облаком и земной поверхностью возникают молнии.

ГРОЗА (Groza) Петру (1884-1958) , председатель коалиционного правительства Румынии в 1945-47, председатель Совета Министров в 1947-52, председатель Президиума Великого национального собрания с 1952. Организатор (1933) и руководитель крестьянской организации "Фронт земледельцев".

ГРОЗДЕВАЯ ЛИСТОВЕРТКА , бабочка семейства листоверток; вредитель винограда в Евразии. Крылья пестрые. Питается (гусеницы) бутонами, цветками и ягодами.

ГРОЗНОВА Наталья Александровна (р .1933), российский литературовед, доктор филологических наук (1983). Основная сфера интересов - история советской литературы. Книги: "Ранняя советская проза. 1917-1925" (1976), Счастье борца: О романе Н. А. Островского "Как закалялась сталь" (1981), "Творчество Леонида Леонова и традиции русской классической литературы (1982).

ГРОЗНЫЙ , город (с 1870) в Российской Федерации, столица Чеченской Республики. Железнодорожная станция. 387,5 тыс. жителей (1992). Центр нефтедобывающего района. Нефтеперерабатывающая, нефтехимическая и химическая, пищевкусовая промышленность, машиностроение. 3 вуза (в т. ч. университет). 3 театра. Музеи: краеведческий, изобразительных искусств. Основан как русская крепость Грозная в 1818.

ГРОЗНЫЙ Бедржих (1879-1952) , чешский хеттолог. Расшифровал хеттские клинописные надписи и установил индоевропейский характер хеттского языка.

ГРОЗОЗАЩИТА , комплекс мероприятий и технических средств, предохраняющих здания, сооружения, а также электрические устройства от повреждений при прямых попаданиях молнии. К грозозащитным устройствам относятся молниеотводы, разрядники и др.

ГРОЗОЗАЩИТНЫЙ ТРОС , заземленный провод в воздушных линиях электропередачи, служащий для защиты проводов от прямых ударов молнии.

ГРОМ , звуковое явление в атмосфере, сопровождающее молнию. Вызывается колебаниями воздуха в результате быстрого нагревания и расширения (а следовательно, повышения давления) воздуха на пути молнии.

"ГРОМАДА" , украинский общественно-политический и научный литературный сборник (1878-79, 1882) и журнал (1880). Издавался в Женеве. Редактор - М. П. Драгоманов.

ГРОМАДА , сельская община на Украине и в Белоруссии до нач. 20 в.

ГРОМАДИН Михаил Степанович (1899-1962) , генерал-полковник (1943). В Великую Отечественную войну заместитель наркома обороны СССР по противовоздушной обороне и командующий Войсками противовоздушной обороны страны, командующий войсками противовоздушной обороны Западного, Северного, Центрального фронтов. В 1946-48 командующий Войсками противовоздушной обороны страны.

ГРОМАДКА (Hromadka) Йозеф (1889-1969) , чехословацкий евангелический священник, член Всемирного Совета Мира. Международная Ленинская премия (1958).

ГРОМАДЫ , либеральные культурно-просветительные организации украинской интеллигенции 60-х гг. 19 - нач. 20 в. Издавали украинскую литературу, организовывали воскресные школы, собирали фольклор. В 1876 запрещены царским правительством, существовали нелегально. В нач. 20 в. многие члены вошли в украинские националистические партии.

ГРОМАШЕВСКИЙ Лев Васильевич (1887-1980) , российский эпидемиолог, академик АМН (1944), Герой Социалистического Труда (1967). В Великую Отечественную войну главный эпидемиолог ряда фронтов. Разработал учение о механизме передачи инфекции, научно-организационные основы дезинфекционного дела.

ГРОМЕКА Ипполит Степанович (1851-89) , российский физик. Фундаментальные труды по теории капиллярности, исследования по гидромеханике.

ГРОМКОГОВОРИТЕЛЬ , устройство для преобразования электрических сигналов звуковых частот в акустические колебания в целях громкого воспроизведения звука (речи, музыки и т. д.). Подводимые к громкоговорителю электрические сигналы вызывают механические колебания его подвижной системы и излучение ею звуковых волн в окружающую среду. Распространены электродинамические громкоговорители.

ГРОМКОСТЬ ЗВУКА , величина слухового ощущения, зависящая от интенсивности звука и его частоты. При неизменной частоте громкость звука растет с увеличением интенсивности. При одинаковой интенсивности наибольшей громкостью обладают звуки в диапазоне частот 700 - 6000 Гц. Нулевой уровень громкости звука соответствует звуковому давлению 20 мкПа и силе звука 10-12 Вт/м2 при частоте 1 кГц.

ГРОМОВ Борис Васильевич (р . 1933), российский микробиолог, член-корреспондент РАН (1991). Основные труды по систематике, биохимии и генетике фототрофных микроорганизмов. Государственная премия СССР (1988).

ГРОМОВ Борис Всеволодович (р . 1943), генерал-полковник (1989), Герой Советского Союза (1989). С 1987 командующий армией в Афганистане, с 1989 - войсками Киевского военного округа. В 1990-91 1-й заместитель министра внутренних дел СССР. С 1992 1-й заместитель командующего силами общего назначения Объединенных Вооруженных Сил Содружества Независимых Государств (СНГ). С июня 1992 заместитель министра обоpоны Российской Федеpации. С февраля 1995 главный военный эксперт Министерства иностранных дел Российской Федерации.

ГРОМОВ Валеpиан Иннокентьевич (1896-1978) , российский геолог и палеонтолог, доктор геолого-минеpалогических наук (1949), пpофессор (1963), заслуженный деятель науки России (1962). Основные тpуды по палеонтологии, биостpатигpафии и палеогеогpафии четвеpтичных отложений и геологии палеолита. Государственная пpемия СССР (1950).

ГРОМОВ Михаил Михайлович (1899-1985) , генерал-полковник авиации (1944), Герой Советского Союза (1934). В 1934 - мировой рекорд дальности полета (св. 12 тыс. км), в 1937 - беспосадочный перелет Москва - Северный полюс - США с А. Б. Юмашевым и С. А. Данилиным. В Великую Отечественную войну командовал воздушной армией. После войны на командных должностях в ВВС.

ГРОМОВ Сергей Алексеевич (1774-1856) , российский врач, автор первого российского руководства по судебной медицине (1832).

ГРОМОВ Феликс Николаевич (p . 1937), адмирал (1988). На военной службе с 1955. В 1967-76 на командных должностях на Тихоокеанском флоте. С 1984 1-й заместитель, с 1988 командующий ВМФ, с августа 1992 Главнокомандующий ВМФ Российской Федеpации.

ГРОМОВА Ульяна Матвеевна (1924-43) , один из руководителей подпольной комсомольской организации "Молодая гвардия" в период Великой Отечественной войны, Герой Советского Союза (1943, посмертно). Казнена фашистами.

ГРОМООТВОД , неправильное название молниеотвода.

ГРОМЫКО Анатолий Андреевич (р . 1932), российский ученый-международник, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1981). Сын А. А. Громыко. Основные труды по социально-экономическим, политическим и международным проблемам стран Африки, а также внешней и внутренней политике США. Государственная премия СССР (1980).

ГРОМЫКО Андрей Андреевич (1909-89) , российский политический деятель, дважды Герой Социалистического Труда (1969, 1979). В 1943-46 посол СССР в США, в 1946-49 заместитель министра иностранных дел, одновременно в 1946-48 постоянный представитель СССР в Совете Безопасности ООН, в 1949-52, 1953-57 1-й заместитель министра иностранных дел СССР. В 1952-53 посол СССР в Великобритании. В 1957-85 министр иностранных дел СССР. В 1983-85 одновременно 1-й заместитель Председателя Совета Министров СССР. В 1985-88 Председатель Президиума ВС СССР. Член Политбюро ЦК КПСС в 1973-88. Ленинская премия (1982), Государственная премия СССР (1984).

ГРОНИНГЕН (Groningen) , газовое месторождение в Нидерландах (пров. Гронинген). Входит в Центральноевропейский нефтегазоносный бассейн. Залежи на глубине 2,8-3,0 км. Начальные запасы 1960 млрд. м3. Содержание углеводородов 85%, азота 14%, СО2 1%.

ГРОНИНГЕН , город в Нидерландах, административный центр пров. Гронинген. 170 тыс. жителей (1993). Морской порт на пересечении каналов. Сахарная, швейная, химическая, радиоэлектронная, полиграфическая промышленность. Известен с 11 в. Университет. Готическая церковь Мартиникерк (15 в.). Близ Гронингена - крупное месторождение природного газа.

ГРОНКИ (Gronchi) Джованни (1887-1978) , президент Италии в 1955-62. Лидер одного из левых течений итальянской Христианско-демократической партии.

ГРООТ (Grooth) , немецкие живописцы, работавшие в России, братья: 1) Георг Кристоф (1716-49), писал изысканные портреты в духе рококо (конный портрет Елизаветы Петровны с арапчонком, 1743); 2) Иоганн Фридрих (1717-1801), анималист, автор барочных композиций.

ГРОПИУС (Gropius) Вальтер (1883-1969) , немецкий архитектор, дизайнер и теоретик архитектуры. Основоположник функционализма, разрабатывал рационалистические принципы в архитектуре и дизайне. Основатель и директор (1919-28) "Баухауза". С 1937 работал в США. Создал новые архитектурные формы, выявляя во внешнем облике построек их функциональное назначение (фабрика "Фагус" в Альфельде, 1911-16).

ГРОС (Grosz) Жорж (наст . имя и фам. Георг Эренфрид, Ehrenfried) (1893-1959), немецкий график, живописец. В 1932-59 жил в США. Графические циклы ("Лицо господствующего класса", 1921), выполнены в острогротескной манере.

ГРОСГЛОКНЕР (Gro?glockner) , наиболее высокая вершина в Австрии (3797 м), в хр. Высокий Тауэрн, в Альпах. Ледники. Заповедник.

ГРОС-ЕГЕРСДОРФ (Gro?-Jagersdorf) , селение в бывшей Вост. Пруссии, юго-западнее Инстербурга (ныне Черняховск). Во время Семилетней войны 1756-63 при Грос-Егерсдорфе русская армия под командованием генерал-фельдмаршала С. Ф. Апраксина 19(30).8.1757 разгромила прусские войска генерал-фельдмаршала Х. Левальда.

ГРОСС (нем . Gro?), мера счета (обычно мелких галантерейных и канцелярских предметов), равная 12 дюжинам, т. е. 144 штукам.

ГРОСС (Gro?) Ганс (1847-1915) , австрийский юрист, один из основоположников криминалистики и судебной психологии, создатель первого в мире Музея криминалистики в Граце.

ГРОСС Евгений Федорович (1897-1972) , российский физик, член-корреспондент АН СССР (1946). Основные труды по спектроскопии. Экспериментально доказал существование экситонов в кристаллах. Ленинская премия (1966). Государственная премия СССР (1946).

ГРОССГЕЙМ Александр Альфонсович (1888-1948) , ботаник, академик АН Азеpбайджана (1945), АН СССР (1946). Труды по флоре, растительности и растительным ресурсам Кавказа. Автор оригинальной филогенетической системы цветковых растений. Государственная премия СССР (1948).

ГРОССМАН Василий Семенович (1905-64) , русский писатель. Историко-революционный роман "Степан Кольчугин" (ч. 1-4, 1937-40). Пьеса "Если веpить пифагоpейцам" (1946). Повесть "Народ бессмертен" (1942), роман "За правое дело" (1952), посвященный народному подвигу в Великой Отечественной войне. В повести "Все течет" (1955-63, опубликована 1970, в России - 1989) жесткое изобpажение трагического в истории страны 30-50-х гг. В pомане "Жизнь и судьба" (1948-60; в 1961 pукопись аpестована; опубликована 1980, в России - 1988) многоплановая паноpама эпохи Великой Отечественной войны (Сталингpадская битва, тыл, ГУЛАГ, немецкие концлагеpя, евpейские гетто), пpоблемы пpотивостояния личности насилию тоталитаpной системы (фашистской и коммунистической), психологизм в изобpажении человека, пpозpевание экзистенциальных глубин сознания.

ГРОССМАН Евгений Павлович (1910-53) , российский ученый, один из основателей отечественной школы аэроупругости. Доктор технических наук (1940). Труды по автоколебаниям самолетных конструкций, дивергенции крыла, реверсу и эффективности элеронов (особенно для самолетов со стреловидным крылом). Государственная премия СССР (1942).

ГРОССМАН Леонид Петрович (1888-1965) , российский литературовед, писатель. В центре внимания - русская и западноевропейская литература 19 в. (жизнь и творчество Ф. М. Достоевского, А. С. Пушкина, И. С. Тургенева, О. Бальзака, А. Прево и др.). Историко-художественные произведения: "Записки Д'Аршиака" (1930), "Рулетенбург" (1932), "Бархатный диктатор" (1933). Книги: "От Пушкина до Блока" (1925), "Пушкин в театральных креслах" (1926), "Преступление Сухово-Кобылина" (1928), "Жизнь и труды Ф. М. Достоевского" (1935), "Н. С. Лесков" (1945) и др.

ГРОССМЕЙСТЕР , высшее спортивное звание в шахматах и шашках. В СССР учреждено в 1935 в шахматах, в 1961 в шашках. С 1948 существует звание международного гроссмейстера по стоклеточным шашкам, с 1949 - по шахматам. На 1 января 1990 звание международного гроссмейстера было присуждено 589 шахматистам (499 мужчин и 90 женщин), 51 шашисту (39 и 12).

ГРОССМЕЙСТЕР (нем . Gro?meister) (великий магистр), глава католического духовно-рыцарского ордена. Избирается пожизненно членами ордена, утверждается римским папой.

ГРОССУЛЯР , минерал группы гранатов, Са3Al2[SiO4]3. Светло-зеленые, желтоватые, коричневатые, бесцветные кристаллы, агрегаты. Минерал скарнов. Прозрачные гроссуляры - ювелирные камни.

ГРОСУЛ (Grosul) Яким (1912-76) , молдавский историк, академик и президент (с 1961) АН Молдавии. Труды по истории Молдавии 19-20 вв.

ГРОСФАТЕР (нем . Gro?vater, букв. - дедушка) (гросфатертанц), старинный немецкий шуточный танец, сопровождался пением.

ГРОТ (франц . grotte), 1) неглубокая пещера со сводчатым потолком и широким входом. 2) Расширение пещеры после узкого прохода. 3) Ниша в конце ледника. 4) Сооружение в европейских парках 16-18 вв. (в России с 18 в.), искусственная пещера.

ГРОТ Николай Яковлевич (1852-99) , российский философ. Сын Я. К. Грота. Профессор Московского университета (с 1886), председатель Московского психологического общества, основатель и редактор журнала "Вопросы философии и психологии" (с 1889). Эволюционировал от позитивизма к построению метафизики на основе данных опытной науки (т. н. монодуализму).

ГРОТ Яков Карлович (1812-93) , российский филолог, академик Петербургской АН (1856). Работы по истории шведской и финской литературы, скандинавскому фольклору и мифологии, русской литературе, грамматике, лексикологии и лексикографии. Установил нормы русского правописания, сохранившиеся с небольшими изменениями до орфографической реформы 1918.

ГРОТГЕР (Grottger) Артур (1837-67) , польский график и живописец. Циклы рисунков на темы национально-освободительной борьбы отмечены драматизмом, романтизмом, символикой.

ГРОТГУС (Гроттус) (Grothus , Grotthuss) Кристиан Иоганн Дитрих (Теодор) фон (1785-1822), физик и химик. По пpоисхождению немец. Вел исследования в Литве. Сформулировал первую теорию электролиза (1805) и закон (1818, закон Гротгуса), согласно которому фотохимические реакции могут быть вызваны только той частью падающего света, которая поглощается реагирующей системой.

ГРОТЕВОЛЬ (Grotewohl) Отто (1894-1964) , один из основателей и в 1946-54 один из двух председателей Социалистической единой партии Германии (СЕПГ, ГДР), премьер-министр ГДР с 1949.

ГРОТЕСК (франц . grotesque, букв. - причудливый; комичный), 1) орнамент, в котором причудливо, фантастически сочетаются декоративные и изобразительные мотивы (растения, животные, человеческие формы, маски). 2) Вид художественной образности, обобщающий и заостряющий жизненные отношения посредством причудливого и контрастного сочетания реального и фантастического, правдоподобия и карикатуры. Резко смещая формы самой жизни, создает особый художественный мир, который нельзя понимать буквально или расшифровать однозначно, как в аллегории: гротеск устремлен к целостному и многогранному выражению основных, кардинальных проблем человеческой жизни. Издревле присущ художественному мышлению (мифология, произведения Ф. Рабле, Н. В. Гоголя, Ф. Кафки, М. А. Булгакова, Х. Босха, П. Брейгеля, О. Домье, М. Шагала и др.).

ГРОТЕСК , устаревшее название шрифтов некоторых гарнитур (древней, плакатной, рубленой и др.), характеризующихся отсутствием засечек на концах штрихов и почти одинаковой толщиной элементов букв.

ГРОТЕФЕНД (Grotefend) Георг Фридрих (1775-1853) , немецкий филолог, заложил основы дешифровки древнеперсидской клинописи.

ГРОТ-МАЧТА , см. в ст. Мачта.

ГРОТС (Grots) Янис (1901-68) , латышский поэт. В довоенном творчестве (стихах, пьесах) пессимистические настроения, социально-критические мотивы. В стихах советского времени тема интернационализма, философские раздумья (сборники "Утренний час", 1946, "Вечерние рассказы в поселке", 1959).

ГРОТСВИТА (Hrotsvitha) , см. Хросвита.

ГРОТТУС К ., см. Гротгус К. И. Д.

ГРОХОВСКИЙ Павел Игнатьевич (1899-1946) , российский конструктор, изобретатель и организатор производства парашютной и воздушно-десантной техники. Мастер спорта СССР по парашютному спорту (1934). Создал первые в мире хлопчатобумажные парашюты, парашютные системы и автоматические устройства к ним, грузовые контейнеры для воздушно-десантных войск, оригинальные конструкции опытных самолетов. Репрессирован; реабилитирован посмертно.

ГРОХОТ , устройство для механической сортировки (грохочения) сыпучих материалов (угля, pуд, щебня и дp.) по крупности частиц (кусков) просеиванием их через колосники, решетки, сита.

ГРОЦИЙ (Гуго де Гроот) (Grotius , Hugo de Groot) (1583-1645), нидерландский юрист, социолог и государственный деятель, один из основоположников теории естественного права и современной науки международного права. Основные труды "Свободное море" (1609) и "О праве войны и мира" (1625).

ГРОШ (польск . grosz), монета различных времен и стран. Начала чеканиться в Италии в 12 в. В России в 17-18 вв. медная двух-, с 19 в. полукопеечная монета. Современная разменная монета Польши (1 грош = 1/100 злотого) и Австрии (нем. Groschen); 1 грош - 1/100 шиллинга).

ГРОШКОВСКИЙ (Groszkowski) Януш (1898-1984) , польский физик, академик (1952) и президент (1963-71) Польской АН, иностранный член АН СССР (1966). Труды по радиофизике, электронике, вакуумной технике.

ГРУ Н ., см. Грю Н.

ГРУБЕР Венцеслав Леопольдович (1814-90) , российский анатом, член-корреспондент Петербургской АН (1866). Уроженец Богемии, в 1842 окончил Пражский университет. С 1847 в России (с 1858 профессор). Открыл и описал слизистые сумки многих суставов, ряд новых мускулов, клапаны внутренних яремных вен человеческого тела. Проведенные им исследования внутренних грыж, ущемлений и заворотов кишок имели большое практическое значение. Создал крупнейший в России анатомический музей при Медико-хирургической академии (ныне Военно-медицинская академия).

ГРУБЕР Роман Ильич (1895-1962) , российский музыковед, доктор искусствоведения (1947). Труды о зарубежной музыке, в т. ч. "История музыкальной культуры..." (т. 1-2, 1941-59). Профессор Ленинградской (с 1935) и Московской (с 1941) консерваторий.

ГРУБЫЕ КОРМА , сухие растительные корма (сено, солома, мякина) с большим содержанием клетчатки (25-45%). Скармливают жвачным сельскохозяйственным животным, иногда кроликам.

ГРУДЗЕНДЗ (Grudziadz) , город в Польше, на р. Висла. 103 тыс. жителей (1992). Машиностроение, резиновая, пищевая промышленность.

ГРУДИНА , кость у наземных позвоночных животных и человека, соединяющая по средней линии тела брюшные концы грудных ребер (кроме земноводных) и кости плечевого пояса. У человека грудина - непарная кость; образует среднюю часть передней стенки грудной клетки.

ГРУДИНКА , копченый или копчено-вареный мясной продукт, приготовленный из посоленной грудореберной части говяжьих, бараньих и нежирных свиных туш. Готовят грудинку со шкуркой или без нее, ребра не удаляют.

ГРУДНАЯ ЖАБА , то же, что стенокардия.

ГРУДНАЯ КЛЕТКА , совокупность грудных позвонков, ребер и грудины, образующая у пресмыкающихся, птиц, млекопитающих животных и человека прочную опору для плечевого пояса. Пространство внутри грудной клетки (грудная полость) у млекопитающих отделено от брюшной полости диафрагмой.

ГРУДНИЦА , то же, что мастит.

ГРУДНОЙ РЕБЕНОК , ребенок с момента рождения и до конца первого года жизни (первые 4 недели жизни - новорожденный ребенок). Характерны быстрое увеличение роста и нарастание массы тела; относительная функциональная неполноценность некоторых систем.

ГРУДОБРЮШНАЯ ПРЕГРАДА (диафрагма) , у млекопитающих животных и человека сухожильно-мышечная перегородка, отделяющая грудную полость от брюшной; участвует в дыхательных движениях: при вдохе опускается, при выдохе поднимается.

ГРУДЬ , передний (у большинства позвоночных животных), верхний (у человека) отдел туловища. Форма груди обусловлена грудной клеткой, мышцами, расположенными на ней, плечевым поясом. У членистоногих грудь - отдел тела между головой и брюшком.

ГРУЗДЬ , пластинчатый гриб порядка агариковых. Шляпка белая или цвета слоновой кости, вогнутая, с опушенным краем. Ножка короткая, толстая. Главным образом в березовых лесах. Съедобен (идет для засола).

ГРУЗИНСКАЯ ПРАВОСЛАВНАЯ ЦЕРКОВЬ , одна из автокефальных православных церквей. Самостоятельна с 484, когда вышла из подчинения антиохийского патриарха. В 1811-1917 экзархат в составе Русской православной церкви. Во главе - католикос-патриарх с резиденцией в Тбилиси.

ГРУЗИНСКАЯ СОВЕТСКАЯ ЭНЦИКЛОПЕДИЯ (ГСЭ) , первая универсальная энциклопедия на грузинском языке. Выпущена в 1975-87 в 12 томах (12-й - посвящен Грузинской ССР, на грузинском и русском языках) Главной редакцией Грузинской Советской Энциклопедии. Главный редактор - И. В. Абашидзе.

ГРУЗИНСКИЙ АГРАРНЫЙ УНИВЕРСИТЕТ , Тбилиси, основан в 1929 на базе ряда факультетов Тбилисского университета и Грузинского политехнического института (ныне технический университет) как сельскохозяйственный институт, современное название с 1991. Готовит агрономов, инженеров сельскохозяйственного производства, мелиорации и других специальностей. В 1992 св. 3 тыс. студентов.

ГРУЗИНСКИЙ ТЕАТР им . К. А. Марджанишвили, драматический, основан в 1928 в Кутаиси К. А. Марджанишвили (2-й Государственный драматический театр), с 1930 в Тбилиси, с 1966 академический.

ГРУЗИНСКИЙ ТЕАТР им . Шота Руставели, драматический, создан в 1921 в Тбилиси на основе Государственного театра драмы (основан в 1920), с 1966 академический.

ГРУЗИНСКИЙ ТЕАТР ОПЕРЫ И БАЛЕТА , Тбилисский им. З. П. Палиашвили, основан в 1851. Как грузинский национальный театр формировался с 1919. С 1937 им. З. П. Палиашвили, с 1963 академический. В 1969 в Кутаиси открыт филиал театра.

ГРУЗИНСКИЙ ТЕХНИЧЕСКИЙ УНИВЕРСИТЕТ , Тбилиси, ведет историю с 1917. После ряда реорганизаций с 1928 называется Грузинским политехническим институтом, современное название с 1989. Готовит инженеров и исследователей по специальностям геология, металлургия, машино- и приборостроение, химические технологии, связь, транспорт, архитектура и строительство. В 1992 св. 20 тыс. студентов.

ГРУЗИНСКИЙ ЯЗЫК , относится к кавказским (иберийско-кавказским) языкам (картвельская группа). Официальный язык Грузии. Письменность на основе грузинского алфавита.

ГРУЗИНСКОЕ ПИСЬМО , алфавитное письмо. Генетически связано с разновидностью восточноарамейского письма. Читается слева направо, Древнейшие памятники относятся к 5 в. н. э.

ГРУЗИНФОРМ , информационное агентство Совета Министров Республики Грузия. Основано в 1921 как отделение Общекавказского управления Росийского телеграфного агентства, с 1936 Грузинское телеграфное агентство. В 1990 преобразовано в национальное информационное агентство "Сакартвело".

ГРУЗИНЫ (самоназвание - картвели) , народ, основное население Грузии (3787 тыс. человек). В Российской Федерации 130,7 тыс. человек (1992). Общая численность 4,14 млн. человек. Этнографические группы: аджарцы, гурийцы, имеретины, картлийцы, кахетины, хевсуры, мегрелы, сваны, джавахи и др. Язык грузинский. Верующие в основном православные.

ГРУЗИЯ (Сакартвело) , Республика Грузия, в центральной и западной части Закавказья, на западе омывается Черным м. 69,7 тыс. км2. Население 5493 тыс. человек (1993), городское 56%; грузины (3787 тыс. человек; 1989, перепись), осетины, абхазы, армяне, русские, азербайджанцы и др. Официальный язык - грузинский. Большинство верующих - православные христиане. Столица - Тбилиси. Глава государства - Президент. Законодательный орган - парламент. В составе Грузии - Абхазия, Аджария и Юж. Осетия. 65 районов, 62 города, 52 поселка городского типа (1989). Большая часть территории занята горами; на севере - хребты Б. Кавказа, на юге - М. Кавказа (высшие точки - г. Шхара, 5068 м; г. Казбек - 5033 м), между хребтами Б. и М. Кавказа располагаются Колхидская низм. и Картлийская равнина, на востоке - Алазанская равнина. Климат на западе субтропический, на востоке переходный от субтропического к умеренному. Средние температуры января от 3 °С (Колхида) до -2 °С (Иверийская впадина), августа 23-26 °С. В Зап. Грузии, обращенной к Черному м., выпадает от 1000 до 2800 мм (в горах) осадков в год; в Вост. Грузии - 300-600 мм. Главные реки - Кура, Риони; озера - Палеостоми, Рица, Алеткел. Почвы красноземы, желтоземы, черноземы и др. Ок. 2/5 территории занято лесами. Тбилисский природный национальный парк; заповедники. В 6 в. до н. э. Колхидское царство, в 4-3 вв. до н. э. Иберия. В нач. 6 - нач. 10 вв. под властью иранских Сасанидов, Византии и Арабского халифата. В 8 - нач. 9 вв. княжества: Кахети, Эрети, Тао-Кларджетское; Абхазское царство. В 11-12 вв. экономический и культурный расцвет Грузии. В 13-14 вв. нашествия монголо-татар, Тимура. В 15 - нач. 19 вв. царства и княжества: Картли, Кахети, Имерети, Самцхе-Саатабаго, Мегрелия, Гурия и Абхазия. В 16-18 вв. Грузия подвергалась нашествиям Ирана и Турции; крепло освободительное движение (1625, под руководством Георгия Саакадзе, восстание 1659 и др.). По Георгиевскому трактату 1783 установлен протекторат России над Вост. Грузией. В 1801 Вост. Грузия, в 1803-04 Зап. Грузия вошли в состав России (Тифлисская и Кутаисская губ.). В ноябре 1917 к власти пришли меньшевики. В 1918 в Грузию введены немецкие, турецкие и английские войска. В мае 1918 образована Грузинская демократическая республика. В 1921 установлена советская власть; 25.2.1921 образована Грузинская ССР. С 12.3.1922 входила в Закавказскую федерацию; с 5.12.1936 непосредственно в СССР как союзная республика. В 1992-94 на территории Грузии происходил вооруженный конфликт по поводу статуса Абхазии и Юж. Осетии, который нанес республике значительный ущерб. В структуре национального дохода доля (1992, %) промышленности 34, сельского хозяйства 29. Производство электроэнергии 13,4 млрд. кВ?ч (1992). Ведущие отрасли промышленности: пищевкусовая (в т. ч. чайная, плодоконсервная, винодельческие подотрасли; производство тунгового, душистых эфирных масел, розлив минеральных вод и др.), легкая, машиностроение, химическая, нефтехимическая и нефтеперерабатывающая, черная металлургия. Добыча марганцевых руд, каменного угля, руд цветных металлов, барита и др. Площадь сельскохозяйственных угодий 3,2 млн. га (1990). Причерноморские районы Грузии специализируются на производстве чая (в 1990 площадь чайных плантаций 62,3 тыс. га, сбор сортового чайного листа 516,1 тыс. т), цитрусовых, лаврового листа; в восточной части Грузии ведущая роль принадлежит виноградарству, развито плодоводство. Посевы зерновых (пшеница, кукуруза, ячмень). Главные отрасли животноводства - мясо-молочное скотоводство, овцеводство, свиноводство, птицеводство. Эксплуатационная длина (1990, тыс. км): железных дорог 1,57, автодорог общего пользования 21,6, в т. ч. с твердым покрытием 20,3. Основные морские порты: Батуми, Поти. Нефтепровод Баку - Батуми; газопроводы из Сев. Кавказа и Азербайджана. Многочисленны приморские климатические (Гагра, Пицунда, Нов. Афон, Кобулети и др.), бальнеологические (Цхалтубо, Набеглави, Саирме и др.), бальнеоклиматические (Боржоми, Авадхара, Джава и др.), горноклиматические (Абастумани, Бакуриани, Бахмаро и др.) курорты. Денежная единица - лари."ГРУЗИЯ-ФИЛЬМ", киноконцерн художественных фильмов в Тбилиси (основан в 1921, с 1923 "Госкинпром" Грузии, с 1953 современное название). Среди лучших картин "Красные дьяволята" (1923), "Последний маскарад" (1934), "Отец солдата" (1965), "Мольба" (1969), "Жил певчий дрозд" (1971), "Мелодии Верийского квартала" (1973), "Древо желания" (1977), "Твой сын, земля" (1981), "Покаяние" (1987).

ГРУЗОВАЯ МАРКА , знак (ряд горизонтальных линий) на обоих бортах судна в середине его длины, показывающий предельно допустимое погружение судна в зависимости от времени года и района плавания.

ГРУЗООБОРОТ , основной показатель работы транспорта. Исчисляется как произведение количества перевезенного груза (в т) и расстояния перевозки (в км).

ГРУЗОПОДЪЕМНОСТЬ транспортного средства (подъемного крана , автомобиля и т. д.), максимальная масса груза, которую оно способно в определенных условиях в один прием поднять, переместить или перевезти (см. также Дедвейт).

ГРУЗОПОДЪЕМНЫЙ КРАН , машина циклического действия для подъема и горизонтального перемещения подвешенных грузов на небольшие расстояния. Различают грузоподъемные краны консольные, мостовые, козловые, портальные, башенные, велосипедные и др.

ГРУМАНТ , древнерусское название арх. Шпицберген.

ГРУММ-ГРЖИМАЙЛО (Грум-Гржимайло) , российские ученые, братья: 1) Владимир Ефимович (1864-1928), металлург, член-корреспондент АН СССР (1927). Автор гидравлической теории расчета пламенных печей. Труды по физико-химическим основам сталеплавильных процессов, калибровке прокатных валков, производству огнеупоров. 2) Григорий Ефимович (1860-1936), географ и зоолог, исследователь Зап. Китая, Памира, Тянь-Шаня (1884-90), Зап. Монголии и Тувы, Дальнего Востока (1903-14). Открыл Турфанскую впадину. Труды по физической, политической, исторической географии и этнографии Центр. Азии, энтомологии.

ГРУММ-ГРЖИМАЙЛО ЛЕДНИК , на Памире. Длина 37 км; площадь 143 км2. Начинается у основания пика Революции; дает начало р. Танымас. Открыт в 1887 русской экспедицией Г. Е. и В. Е. Грумм-Гржимайло.

ГРУНДИГ (Grundig) Леа (1906-77) , немецкая художница. Жена Х. Грундига. Экспрессивные, остропсихологические графические циклы ("Под свастикой", 1933-38; "Уголь и сталь для мира", 1951).

ГРУНДИГ Ханс (1901-58) , немецкий живописец и график. Муж Л. Грундиг. Произведения, разоблачающие преступления фашизма (триптих "Жертвам фашизма", 1946-49).

ГРУНДТВИГ (Grundtvig) Николай Фредерик Северин (1783-1872) , датский писатель, реформатор церкви и школы. С 1861 епископ. Представитель консервативного крыла крестьянской демократии. Историко-мифологические труды ("Мифология Севера", 1808; "Всемирная хроника", 1812-17); исторические драмы; сборник "Песни, посвященные датской церкви" (1837-41).

ГРУНЕБАУМ (Грюнебаум) (Grunebaum) Густав Эдмунд (1909-72) , американский арабист и исламовед. В трудах по истории ислама важное место отводил социально-политическим факторам.

ГРУНТ в живописи , покрывающий основу (холст, картон, дерево и т. д.) промежуточный слой, на который наносят краски. 3 основных вида - клеевой, масляный, эмульсионный.

ГРУНТ (от нем . Grund - основа, почва), собирательное название горных пород, залегающих преимущественно в пределах зоны выветривания земли и являющихся объектом инженерно-строительной деятельности человека. Грунты подразделяют на скальные и рыхлые (по классификации, принятой в строительных нормах и правилах, - нескальные). Скальные грунты - породы, залегающие в виде монолитного или т. н. трещиноватого массива; рыхлые - крупнообломочные, песчаные и глинистые породы.

ГРУНТОВЕДЕНИЕ , отрасль инженерной геологии, в которой изучаются грунты с точки зрения возможности строительства на них различных сооружений. Включает 3 основных раздела: общее грунтоведение, техническая мелиорация грунтов, региональное грунтоведение.

ГРУНТОВКИ , образуют нижние слои лакокрасочных покрытий. Основное назначение - создание надежного сцепления верхних слоев покрытия с окрашиваемой поверхностью. Выполняет и другие функции; см., напр., Грунт в живописи.

ГРУНТОВОЙ НАСОС (землесос) , центробежный насос с односторонним всасыванием для транспортирования гидросмеси по трубопроводам.

ГРУНТОВЫЕ ВОДЫ , подземные воды первого от поверхности Земли постоянного водоносного горизонта, не имеющего сверху сплошной кровли водонепроницаемых пород; не обладают напором и подвержены сезонным колебаниям уровня и дебита.

ГРУОДИС (Gruodis) Юозас (1884-1948) , литовский композитор и дирижер, заслуженный деятель искусств Литвы (1944). Балет "Юрате и Каститис" (1933); "Вариации на темы литовских народных песен" для оркестра (1945) и другие произведения.

ГРУППА (от нем . Gruppe), понятие современной математики. Возникло из рассмотрения совокупности операций, производимых над какими-либо объектами и обладающих тем свойством, что результат последовательного применения двух или большего числа операций из этой совокупности равносилен какой-то одной операции из этой совокупности. Пример: умножение на рациональные числа (умножение сначала на m, а потом на n равносильно умножению на mn). Оказалось, что в наиболее важных случаях выполняются следующие условия: 1) в совокупность входит единичная, или тождественная, операция, не изменяющая объект; 2) для каждой операции существует обратная операция, действие которой противоположно; 3) для операций всегда выполняется сочетательный закон. Совокупности операций с указанными свойствами и называются группами операций или же группами преобразований. Рассматриваются также и группы объектов другой природы, напр. группы чисел. Понятие группы нашло многочисленные приложения в физике."ГРУППА 47" (по году основания - 1947), объединение западногерманских писателей. В 50-х гг. творчество ее членов (Х. В. Рихтер, Г. Белль, Г. Айх и др.) способствовало становлению антифашистских и социально-критических тенденций в литературе ФРГ. Члены группы не придерживались единой политической и эстетической позиции. В нач. 70-х гг. группа распалась.

"ГРУППА 61" (по году основания - 1961) , объединение писателей ФРГ (К. Гайслер, М. фон дер Грюн, Г. Вальраф и др.), критически освещающих проблемы жизни рабочих.

ГРУППА ГЕОЛОГИЧЕСКАЯ , см. Эратема.

ГРУППА ИЗУЧЕНИЯ РЕАКТИВНОГО ДВИЖЕНИЯ (ГИРД) , научно-исследовательская и опытно-конструкторская организация по разработке ракет и двигателей к ним. Создана в 1932 в Москве. Начальник - С. П. Королев. В 1933 Газодинамическая лаборатория и ГИРД объединены в Реактивный институт.

ГРУППА "ОСВОБОЖДЕНИЕ ТРУДА" , см. "Освобождение труда".

ГРУППЕТТО , см. Орнаментика.

ГРУППИРОВКИ СТАТИСТИЧЕСКИЕ , метод обработки и анализа статистических данных, при котором изучаемая совокупность явлений расчленяется на однородные по отдельным признакам группы и подгруппы и каждая из них характеризуется системой статистических показателей. Напр., группировка населения по полу, возрасту, на городское и сельское. Свое конкретное выражение группировки статистические находят в групповых и комбинированных таблицах. Широко применяются в статистике в целях выявления резервов, изучения эффективности производства и т. д.

ГРУППОВАЯ СКОРОСТЬ , величина, приближенно характеризующая распространение негармонической волны (она является суперпозицией группы гармонических волн). Если форма волны изменяется в результате дисперсии волн в среде не очень быстро, то можно рассматривать распространение негармонической волны как целого с групповой скоростью, отличной от фазовых скоростей ее гармонических составляющих. Групповая скорость характеризует скорость переноса энергии волной.

ГРУППОВАЯ ФОРМА РАССЕЛЕНИЯ , территориально сближенное расположение городских и сельских поселений; при интенсивном развитии повседневных межпоселенных связей возникают агломерации поселений. См. Городская агломерация.

ГРУППОВОЙ БРАК , древнейшая форма брака, при которой все мужчины одной фратрии, рода или определенной внутриродовой группы могли иметь брачные связи со всеми женщинами др. такой же группы. Сменился парным браком.

ГРУППЫ КРОВИ , иммуногенетические признаки крови у особей одного биологического вида. Особи с одной группой крови отличаются от особей с другой группой крови наличием или отсутствием у них определенных антигенов в эритроцитах, лейкоцитах, плазме крови, во многих тканях и биологических жидкостях. Определяют группы крови по реакции гемагглютинации (склеивания эритроцитов). Группы крови имеются почти у всех видов теплокровных животных и у человека, у которого наиболее известны 4 группы крови. Формируются в раннем периоде эмбрионального развития. Переливание крови проводят с учетом совместимости группы крови. Кровь животных, независимо от ее групповой принадлежности, несовместима с кровью человека.

ГРУППЫ СОЦИАЛЬНЫЕ , относительно устойчивые совокупности людей, имеющих общие интересы, ценности и нормы поведения, складывающиеся в рамках исторически определенного общества. Различают большие группы социальные: общественные классы, социальные слои, профессиональные группы, этнические общности (нация, народность, племя), возрастные группы (молодежь, пенсионеры); малые группы, специфический признак которых - непосредственные контакты ее членов: семья, школьный класс, производственная бригада, соседские общности, дружеские компании.

ГРУША , род деревьев семейства розоцветных, плодовая культура. Ок. 60 видов. Выращивают грушу лесную, грушу снежную, грушу Буасье и др. Основные площади в странах с умеренным и субтропическим климатом. В съедобных плодах сахароза, органические кислоты, дубильные вещества, витамины. Урожайность 100-250 ц с 1 га. Медонос. Ценная древесина.

ГРУШАС Юозас (1901-86) , литовский писатель, народный писатель Литвы (1971). Роман "Карьеристы" (1935), новеллы. Историческая трагедия "Геркус Мантас" (1957); драмы "Профессор Марк Видин" (1962), "Швитригайла" (постановка 1975), психологические пьесы, комедии на современные темы.

ГРУШЕВАЯ ПЛОДОЖОРКА , бабочка семейства листоверток; вредитель груши в Евразии. Крылья темно-серые с полосами. Питается (гусеницы) семенами.

ГРУШЕВСКИЙ Михаил Сергеевич (1866-1934) , украинский историк, академик АН Украины (1924), академик АН СССР (1929). В 1917-18 председатель Центральной рады. С 1919 эмигрант, сменовеховец, в 1924 вернулся в СССР. Основной труд "История Украины - Руси" (10 т., в 13 книгах, 1898-1936).

ГРУШЕВЫЙ КЛОП , насекомое семейства кружевниц; вредитель груши, яблони, вишни, сливы в Евразии и Сев. Африке. Черный, длина 3-3,5 мм. Питается соком листьев.

ГРУШИН Петр Дмитриевич (1906-93) , российский ученый, академик РАН (1991; академик АН СССР с 1966), дважды Герой Социалистического Труда (1958, 1981). Основные труды по летательным аппаратам. Ленинская премия (1963), Государственная премия СССР (1965).

ГРЫЖА , выхождение внутреннего органа или его части через естественное или искусственное отверстие какой-либо полости тела (т. н. грыжевые ворота) без нарушения целости выстилающих эту полость оболочек и кожи (напр., паховые, бедренные, пупочные грыжи). Органы, выходящие из брюшной полости (петли кишки, сальник и др.), могут ущемляться в грыжевых воротах (ущемленная грыжа).

ГРЫЗУНЫ , наиболее многочисленный отряд млекопитающих - ок. 1,6 тыс. видов (св. 1/3 всех млекопитающих). 33 семейства: летяги, беличьи, дикобразы, сони, тушканчики, слепыши, мыши и др. Зубы приспособлены к питанию твердыми растительными кормами. Резцы сильно развиты (по 1 паре в каждой челюсти), растут в течение всей жизни животного. Размеры от 5 см (мышовки) до 1,3 м (водосвинка). Многие грызуны - вредители лесного и сельского хозяйства; могут быть переносчиками возбудителей ряда опасных инфекций (туляремии и др.). Ряд видов - объекты пушного промысла (белка, ондатра и др.).

ГРЭДИШТЯ-МУНЧЕЛУЛУЙ , вершина в горах Орэштие в Румынии, у. Хунедоара. Остатки поселения даков 1 в. до н. э. - 1 в. н. э. (каменные стены и башни, святилища и другие постройки), отождествляемого со столицей Дакии Сармизегетузой.

ГРЭЙ , единица поглощенной дозы излучения и кермы в СИ, обозначается Гр. Названа в честь английского ученого Л. Грэя (1905-65). 1 Гр = 1 Дж/кг = 104 эрг/г = 100 рад.

ГРЭМ (Грэхем) (Graham) Томас (1805-69) , английский химик, один из основателей коллоидной химии, иностранный член-корреспондент Петербургской АН (1866). Исследовал диффузию газов. Установил (1846-49) наличие внутреннего трения в газах. Предложил (1861) понятие "коллоиды". Обнаружил (1861) явления диализа и осмоса и ввел в науку эти термины.

ГРЭХЕМ (Graham) Марта (р . 1893, по другим данным, 1894), американская танцовщица, хореограф. В 1929 организовала собственную труппу. Одна из крупнейших представительниц школы танца "модерн" в США.

ГРЮ (Гру) (Grew) Неемия (1641-1712) , английский ботаник, один из основоположников анатомии растений. Описал микростроение корня, стебля, листьев и др., некоторые виды клеток (1682). Ввел понятия "ткань" и "паренхима".

ГРЮБЕ (Gruber) Франсис (1912-48) , французский живописец. Занимался в ателье Брака и Биссьера. Был близок кубизму и сюрреализму, затем примкнул к независимым французским экспрессионистам. В творчестве преобладают картины на бытовые темы (фреска "Образ", 1936).

ГРЮН (Grun) Макс фон дер (р . 1926), немецкий писатель. Член "Группы 61". Острокритический роман "Светляки и пламя" (1963), "Два письма Поспишилу" (1968), "Местами гололед" (1973), "Жар под золой" (1979) о жизни рабочих в ФРГ; политический роман "Лавина" (1986). Социальные очерки, рассказы; историко-документальная книга воспоминаний ("Как это было на самом деле", 1979).

ГРЮНАЙЗЕН (Gruneisen) Эдвард (1877-1949) , немецкий физик. Труды по физике твердого тела и низких температур. Установил (1908), что соотношение коэффициента теплового расширения металла и его удельной теплоемкости не зависит от температуры (закон Грюнайзена). В 1911 вывел формулу, связывающую частоту колебаний атомов кристаллической решетки с упругими константами кристалла, названную его именем.

ГРЮНБАУМ (Grunbaum) Адольф (р . 1923), американский философ науки. Опираясь на реалистическую философскую позицию, дал систематическое изложение эмпирико-реалистической концепции пространства и времени. Сторонник научного статуса психоаналитической теории и практики.

ГРЮНБЕРГ-МАНАГО (Grunberg-Manago) Марианна (р . 1921), французский биохимик, иностранный член РАН (1991; иностранный член АН СССР с 1988). Родилась в Петрограде. Президент Международного биохимического союза (1982-88). Основные труды по синтезу полинуклеотидов, механизмам регуляции активности генетического аппарата микроорганизмов.

ГРЮНВАЛЬДСКАЯ БИТВА 15 .7.1410, окружение и разгром войск немецкого Тевтонского ордена польско-литовско-русской армией под командованием польского короля Владислава II Ягелло (Ягайло) около деревень Грюнвальд и Танненберг. Грюнвальдская битва положила предел продвижению Тевтонского ордена на восток

ГРЮНДГЕНС (Grundgens) Густав (1899-1963) , немецкий актер, режиссер театра. В 1930-40-х гг. выступал на первой сцене Германии, в Прусском государственном театре Берлина. В 1955-63 руководитель Немецкого театра в Гамбурге. Приверженец высоких традиций немецкого театра, строгого, "классического" стиля актерской игры. Снимался в кино.

ГРЮНДЕРСТВО (от нем . Grunder - основатель), массовое лихорадочное учредительство акционерных обществ, банков и страховых компаний. Сопровождается широкой эмиссией ценных бумаг, биржевыми спекуляциями, созданием дутых предприятий. В России за 1868-73 было создано 301 акционерное общество, в Великобритании за 1869-73 - 4241. В кон. 1980-х - нач. 1990-х гг. в условиях формирования новых форм собственности грюндерство стало характерным явлением для Российской Федерации и других государств Содружества Независимых Государств (СНГ).

ГРЮНЕВАЛЬД , см. Нитхардт М.

ГРЮТЛИ СОЮЗ (Grutliverein) [по преданию , назван от луга Грютли (Рютли), где в средние века три швейцарских кантона заключили союз против Габсбургов], швейцарская реформистская организация в 1838-1925. Грютли союз слился с Социал-демократической партией.

ГРЯДА , общее название положительно вытянутых форм рельефа различных размеров, высоты и происхождения.

ГРЯДОВЫЕ ПЕСКИ , гряды в пустынях Ср. и Центр. Азии, образующиеся при перевевании полузаросших песков. Высота до 80 м; расстояния между гребнями до 4,5 км. Вытянуты в соответствии с господствующими ветрами.

ГРЯЗЕВОЙ ВУЛКАН (грязевая сопка , сальза), геологическое образование, постоянно или периодически извергающее грязевые массы и газы, часто с водой и нефтью.

ГРЯЗЕЛЕЧЕНИЕ (пелоидотерапия) , метод термотерапии грязями минерально-органического происхождения, а также грязеподобными веществами (торф, глина и др.). Применяют в форме общих или местных грязевых ванн, аппликаций, тампонов при лечении заболеваний опорно-двигательного аппарата, женской половой сферы и др.

ГРЯЗИ , город (с 1938) в Российской Федерации, Липецкая обл. Железнодорожный узел. 47,6 тыс. жителей (1992). ПО "Гидроагрегат"; заводы: культиваторный, "Спецэлеватормельмаш" и др. Предприятия пищевой промышленности.

ГРЯЗНОВ Владимир Михайлович (р . 1922), российский физикохимик, академик РАН (1991; академик АН СССР с 1990). Основные труды в области гетерогенного катализа.

ГРЯЗОВЕЦ , город (с 1780) в Российской Федерации, Вологодская обл. Железнодорожная станция. 16,0 тыс. жителей (1992). Пищевая промышленность. Известен с 1538.

ГТО , см. "Готов к труду и обороне СССР".

ГУ КАЙЧЖИ (ок . 344 - ок. 406), китайский живописец и теоретик искусства. Был связан с конфуцианством. Свитки ("Легенда о фее реки Ло", копии 10-11 вв.) состоят из отдельных дидактических по содержанию жанровых сцен и отличаются плавной ритмикой линий.

ГУ ЮАНЬ (р . 1919), китайский график. Экспрессивные, основанные на остром контрасте черного и белого тоновые гравюры на дереве ("Перевозка сена", 1940), мягколиричные цветные ксилографии ("Первый снег", 1954) и акварели.

ГУ ЯНЬУ (1613-82) , китайский ученый, философ и историк. Создатель критического метода изучения китайских исторических источников. Подчеркивал, что основой знания является изучение конкретных явлений и вещей.

ГУАВЬЯРЕ (Guaviare) , река в Колумбии, левый приток Ориноко. 1300 км, площадь бассейна 140 тыс. км2. Средний расход воды ок. 5200 м3/с. Судоходна от устья р. Арьяри.

ГУАДАЛКАНАЛ (Guadalcanal) , остров в Тихом ок., в группе Соломоновых о-вов. 5,3 тыс. км2. Население 60,7 тыс. человек (1992). Высота до 2331 м. На Гуадалканале столица государства Соломоновы Острова - г. Хониара.

ГУАДАЛУПЕ-ИДАЛЬГО МИРНЫЙ ДОГОВОР 1848 , заключен 2 февраля в г. Гуадалупе-Идальго (Guadalupe Hidalgo, Мексика), завершил американо-мексиканскую войну 1846-48; оформил захват США св. 1/2 территории Мексики.

ГУАЙКУРУ ЯЗЫКИ , см. Пано языки.

ГУАМ (Guam) , остров в Тихом ок., самый крупный в группе Марианских островов. Владение США. 541 км2. Население 143 тыс. человек (1993). Высота до 405 м. Вулканического и кораллового происхождения. Заповедник Пати-Пойнт. Главный город - Аганья. Открыт в 1521 Ф. Магелланом.

ГУАНАКО , парнокопытное животное рода лам. Длина 1,2-1,75 м. Обитает в высокогорьях Анд (Юж. Америка). Объект охоты (мясо, кожа); численность сокращается. Предок домашней ламы. Гибрид гуанако и викуньи - альпака.

ГУАНАХУАТО (Guanajuato) , город в Мексике, административный центр шт. Гуанахуато. Ок. 70 тыс. жителей. Транспортный узел на высоте 2050 м. Старинный центр горнопромышленного района (золото, серебро, олово и др.). Университет. Родина художника Д. Риверы. Основан в 1548. Музеи. Архитектурные памятники 16-18 вв. Туризм.

ГУАНАХУАТО (Guanajuato) , штат в центральной части Мексики. 30,5 тыс. км2. Население 4,0 млн. человек (1990). Административный центр - Гуанахуато.

ГУАНДУН , провинция в Юж. Китае. 212 тыс. км2. Население 63,2 млн. человек (1990). Адм. ц. - Гуанчжоу.

ГУАНИН (2-амино-6-оксипурин) , пуриновое основание. Содержится в клетках всех организмов в составе нуклеиновых кислот (одна из 4 "букв" генетического кода), нуклеотидных коферментов и других биологически важных веществ. Основная составная часть экскрементов птиц.

"ГУАНМИН ЖИБАО" , китайская ежедневная газета, с 1949. Пекин.

ГУАНО (исп . guano), разложившийся в условиях сухого климата помет морских птиц; азотно-фосфорное удобрение. Содержит ок. 9% N и 13% P2O5. Залежи в Юж. Америке, Юж. Африке. Гуано называют также удобрения из отбросов рыбного и зверобойного промыслов.

ГУАНОЗИН , нуклеозид, состоящий из пуринового основания гуанина и углевода рибозы. В живых организмах входит в состав нуклеиновых кислот, ряда коферментов и других биологически важных веществ. Гуанозинтрифосфат - богатое энергией соединение, участвующее в биосинтезе белка в клетках.

ГУАНСИ-ЧЖУАНСКИЙ АВТОНОМНЫЙ РАЙОН , в Юж. Китае, в бассейне р. Сицзян. 236 тыс. км2. Население 42,5 млн. человек (1990). Адм. ц. - Наньнин.

ГУАНТАНАМО (Guantanamo) , город на востоке Кубы, административный центр пров. Гуантанамо. 200 тыс. жителей (1990). Пищевкусовая, текстильная, обувная промышленность. Гуантанамо основан в 1524. В 16 км от Гуантанамо, в бухте Гуантанамо, находится военно-морская база США (аренда с 1903).

ГУАНФУХОЙ (букв . - Союз восстановления суверенитета Китая), революционная организация в Китае в 1904-12. Гуанфухой сотрудничал с Тунмэнхоем.

ГУАНЧЖОУ (Кантон) , город, экономический центр и порт Юж. Китая, в дельте р. Чжуцзян, близ Южно-Китайского м., административный центр пров. Гуандун. Международный аэропорт. Грузооборот порта св. 15 млн. т в год. 2,9 млн. жителей (1990). Текстильная, пищевая, машиностроительная, химическая, резиновая, кожевенно-обувная, целлюлозно-бумажная, полиграфическая промышленность; металлургия. Художественные ремесла. Университет им. Сунь Ятсена. Гуанчжоу возник ок. 3 в. до н. э.

ГУАНЧЖОУВАНЬ , залив Южно-Китайского м., у берегов Китая, между п-овом Лэйчжоу и о. Дунхайдао. Длина 20 км, ширина у входа ок. 2 км, глубина 7-13 м. Порт Чжаньцзян.

ГУАНЧИ , коренное население Канарских о-вов. После испанского завоевания (15 в.) основная часть была истреблена или вывезена в рабство. Оставшиеся гуанчи смешались с испанцами.

ГУАНЬ ХАНЬЦИН , китайский драматург 13 в. Социальные и исторические драмы, лирические комедии. Лучшее сочинение - трагедия "Обида Доу Э".

ГУАНЬ-ДИ , в китайской мифологии воинственное божество, покровитель солдат, враг демонов, дающий богатство и защиту.

ГУАНЬДУН (Квантун) , юго-западная оконечность Ляодунского п-ова. Территория Китая.

ГУАНЬ-ИНЬ , в мифологии китайского буддизма женское божество милосердия. Имеет тысячу рук и тысячу глаз на ладонях. Происходит от индийского Авалокитешвары.

ГУАНЬ-ЦЗЫ (7 в . до н. э.), китайский философ, создавший этическое учение.

ГУАРАНИ , индейский народ группы тупи-гуарани в Парагвае. 30 тыс. человек (1987). Участвуют в формировании современных парагвайцев. Язык гуарани. По религии католики.

ГУАРАНИ , язык индейцев гуарани, распространенный в Парагвае и соседних районах Бразилии и Аргентины. Относятся к семье тупи-гуарани. Имеет общенациональное значение в Парагвае. Письменность на основе латинской графики.

ГУАРДАТИ (Guardati) Томмазо , см. Мазуччо Салернитанец.

ГУАРИКО (Guarico) , штат на севере Венесуэлы. 65 тыс. км2. Население 525,7 тыс. человек (1990). Адм. ц. - Сан-Хуан-де-лос-Моррос.

ГУАРУЛЬЮС (Guarulhos) , город на юго-востоке Бразилии. 545 тыс. жителей (1991), входит в агломерацию Большой Сан-Паулу. Транспортный узел. Черная металлургия, машиностроение, целлюлозно-бумажная промышленность.

ГУАХАРО , птица семейства жиряков. Длина до 55 см. В северной части Юж. Америки и на о. Тринидад. Гнездится в пещерах большими колониями.

ГУАХИРА (Guajira) , полупустынный полуостров на севере Юж. Америки, между Карибским м. и Венесуэльским зал., в Колумбии и Венесуэле. 12 тыс. км2. Высота до 853 м. На Гуахира - мыс Гальинас.

ГУАХИРО (гоахиро , самоназвание - ваюу), индейский народ группы араваков, живущий на п-ове Гуахира. Численность в Колумбии 200 тыс. человек (1992), Венесуэле - 65 тыс. человек, небольшие группы в Панаме и на Антильских о-вах. Придерживаются в основном традиционных верований, есть католики.

ГУАШЬ (франц . gouache), краски, растертые на воде с клеем и примесью белил, а также живопись этими красками. Употребляется преимущественно для живописи по бумаге, шелку и др., дает непрозрачный слой.

ГУАЯКИЛЬ , город в Эквадоре, административный центр пров. Гуаяс. 1,5 млн. жителей (1990). Главный экономический центр и внешнеторговый порт страны в устье р. Гуаяс. Международный аэропорт. Пищевкусовая, лесопильная, кожевенно-обувная, текстильная промышленность. Университеты. Муниципальный и антропологический музеи. Основан в 1531. Церковь Санто-Доминго (1640).

ГУАЯКИЛЬ (Guayaquil) , залив Тихого ок., у берегов Эквадора. Длина 115 км, ширина у входа ок. 160 км. Глубина до 200 м. Впадает р. Гуаяс.

ГУБА , поморское название далеко вдающихся в сушу морских заливов и бухт на севере Российской Федерации, в которые обычно впадают крупные реки (напр., Онежская губа, Обская губа).

ГУБА , территориальный округ в Русском государстве 16-17 вв., в пределах которого действовала уголовная юрисдикция губного cтаросты. Как правило, совпадала с волостью, с сер. 16 в. - с уездом.

ГУБАЙДУЛИНА София Асгатовна (р . 1931), российский композитор, заслуженный деятель искусств России (1990). В творчестве использует современные средства выразительности, в т. ч. нетрадиционный состав инструментов. Кантаты "Ночь в Мемфисе" (1968), "Посвящение Марине Цветаевой" (1984), симфония "Слышу... умолкло..." (1986) и другие произведения для оркестра, инструментальные концерты, музыка к кинофильмам и др.

ГУБАНОВ Леонид Иванович (р . 1928), российский актер, народный артист СССР (1989). С 1954 во МХАТе им. М. Горького.

ГУБАРЕВ Алексей Александрович . (р. 1931), космонавт. Летчик-космонавт СССР (1975), генерал-майор авиации (1983), доктор технических наук, дважды Герой Советского Союза (1975, 1978). Полеты на "Союзе-17" и орбитальной станции "Салют-4" (январь - февраль 1975), "Союзе-28" и орбитальной станции "Салют-6" (март 1978).

ГУБАХА , город (с 1941) в Российской Федерации, Пермская обл., на р. Косьва, близ ж.-д. ст. Губаха. 36,3 тыс. жителей (1992). Добыча каменного угля. Заводы: коксохимический, химический, биохимический, электро-сварочного оборудования, детских игрушек и др. Кизеловская государственная районная электростанция.

ГУБАЧ , млекопитающее семейства медведей. Длина до 1,8 м, весит ок. 100 кг. В горных лесах Индостана и о. Шри-Ланка. Хорошо лазает по деревьям, питается их листьями, плодами, а также термитами, которых добывает благодаря длинному рылу, сильно выпячивающимся губам (отсюда название). В Красной книге Международного союза охраны природы и природных ресурсов (МСОП).

ГУБЕН (Guben) (в 1960-90 Вильгельм-Пик-Штадт-Губен) , город в Германии, земля Бранденбург, на р. Нейсе, у границы с Польшей. 35 тыс. жителей (1985). Комбинат синтетических волокон, производство сукна, шляп и др.

ГУБЕНКО Николай Николаевич (р . 1941), российский актер, режиссер, народный артист России (1985). 1989-91 министр культуры СССР. С 1992 президент Международной ассоциации содействия культуре. С 1964 (с перерывами) в Московском театре драмы и комедии на Таганке (в 1987-89 главный режиссер). Поставил фильмы: "Пришел солдат с фронта" (1972), "Подранки" (1977), "Запретная зона" (1988) и др. Снимался в кино.

ГУБЕР Александр Андреевич (1902-71) , российский историк, академик АН СССР (1966). Труды по истории стран Юго-Вост. Азии и по общим проблемам востоковедения.

ГУБЕР Борис Андреевич (1903-37) , русский писатель, критик. Входил в литературную группу "Перевал" (с 1925). В прозе реалистически изображает события гражданской войны, времена нэпа и первых лет коллективизации. Книги: "Шарашкина контора", "Соседи" (обе 1926), "Известная Шурка Шапкина" (1927), "Бабье лето" (1935), "Дружба" (1936) и др. В 1937 репрессирован; реабилитирован посмертно.

ГУБЕР Эдуард Иванович (1814-47) , русский поэт, переводчик. Лирика (сборник "Стихотворения", 1845) в духе позднего романтизма. Перевод "Фауста" И. В. Гете (1838).

ГУБЕРЛИНСКИЕ ГОРЫ , на Юж. Урале. Длина ок. 70 км. Высота 300-350 м. На склонах степная растительность. Месторождения железных, медных и никелевых руд.

ГУБЕРНАТОР (от лат . gubernator - правитель), 1) в России до 1917 высший правительственный чиновник в губернии. 2) В некоторых современных государствах (США, Великобритания, Дания и др.) высшее должностное лицо административно-территориальной или федеративной единицы.

ГУБЕРНИЯ , основная административно-территориальная единица в России с 1708. Делилась на уезды. Некоторые губернии объединялись в генерал-губернаторства. К 1917 было 78 губерний, 25 из них отошли к Польше, Финляндии, Прибалтийским государствам. В 1923-29 вместо губерний созданы края и области.

"ГУБЕРНСКИЕ ВЕДОМОСТИ" , официальные газеты, издавались в 1837-1917 в губерниях и областях России. Публиковали правительственные распоряжения, информацию о событиях в мире, стране, губернии, материалы по краеведению, этнографии, фольклору. Выходили 2-3 раза в неделю, в некоторых городах ежедневно.

ГУБЕРНСКИЕ КОМИТЕТЫ , дворянские местные учреждения в России в 1858-59. Разрабатывали проекты крестьянской реформы, которые поступали затем в Редакционные комиссии.

ГУБЕРТУСБУРГСКИЙ МИР 1763 , завершил (наряду с Парижским миром 1763) Семилетнюю войну 1756-63. Подписан в замке Губертусбург (Саксония).

ГУБИН Игорь Евгеньевич (р . 1906), российский член-корреспондент РАН (1991; член-корреспондент АН СССР с 1976). Труды по сейсмотектонике и сейсморайонированию Ср. Азии и Казахстана.

ГУБКИ , тип преимущественно морских беспозвоночных. Имеют скелетные образования в виде известняковых, кремнеземных игл (спикул) или волокон белка спонгина. Почкуясь, образуют колонии. Одиночные губки высотой от нескольких миллиметров до 3 см, колонии - до 1,5 м. 3 класса: известковые, шестилучевые и обыкновенные губки; до 3 тыс. видов. Распространены широко: от прибрежной зоны до глубины 8500 м, в т. ч. ок. 350 видов преимущественно в северных и дальневосточных морях. Одни из наиболее примитивных многоклеточных животных.

ГУБКИН , город (с 1955) в Российской Федерации, Белгородская обл. Железнодорожная станция. 78,4 тыс. жителей (1992). Добыча железной руды (Лебединский горно-обогатительный комбинат), завод сухих минеральных красок. Назван по имени И. М. Губкина.

ГУБКИН Иван Михайлович (1871-1939) , российский геолог, основатель отечественной нефтяной геологии, академик АН СССР (1929), вице-президент АН СССР (1936-39). Основные труды "Учение о нефти" (1932). Обосновал возможность создания "Второго Баку". Руководил исследованием Курской магнитной аномалии (1920-25). Председатель (1930-36) Совета по изучению производительных сил АН СССР. Ленинская премия (1929).

ГУБМАЙЕР (Hubmaier) Бальтазар (ок . 1485-1528), деятель Реформации в Юго-Зап. Германии. Сочетал идеи У. Цвингли, анабаптистов, Т. Мюнцера. Участник Крестьянской войны 1524-26. Сожжен в Вене.

ГУБНАЯ ГАРМОНИКА , духовой музыкальный инструмент с проскакивающими язычками, тип гармоники без воздушного резервуара (меха).

ГУБНАЯ РЕФОРМА , в Русском государстве в 30-50-х гг. 16 в. Изъяла из суда наместников дела о разбойниках и ворах и передала их губным учреждениям.

ГУБНЫЕ УЧРЕЖДЕНИЯ , органы местного управления в России с 30-40-х гг. 16 в. по 1702 в масштабе губы. Состав: губные старосты, губные целовальники, дьячки. Ведали сначала сыском и судом по уголовным делам, затем другими вопросами текущего управления.

ГУБОНОГИЕ , класс членистоногих из группы многоножек. Длина от нескольких миллиметров до 30 см. Почти на каждом сегменте туловища по паре конечностей. Ок. 3 тыс. видов, распространены широко, особенно многочисленны в тропиках. Хищники. Имеют ядовитые железы, протоки которых открываются на концах челюстных ножек.

ГУБОЦВЕТНЫЕ (яснотковые) , семейство двудольных растений. Травы, полукустарники, кустарники, реже лианы и небольшие деревья. Ок. 3500 видов (ок. 200 родов), по всему земному шару. Многие губоцветные - эфирномасличные растения (лаванда, розмарин, базилик), некоторые лекарственные (пустырник, мята, шалфей), масличные (перилла).

ГУБЧАТАЯ ТКАНЬ , рыхлая ткань главным образом мякоти (мезофилла) листа, пронизанная большими межклетниками. Выполняет функции газообмена, транспирации, фотосинтеза. Обычно развита на нижней стороне листа.

ГУБЫ , 1) неподвижные кожные складки, окружающие ротовое отверстие у рыб, земноводных и пресмыкающихся. При развитии клюва губы отсутствуют (черепахи, птицы, взрослые клоачные млекопитающие). У человека и млекопитающих животных подвижные волокна круговой мышцы рта, покрытые снаружи кожей, изнутри слизистой оболочкой. 2) Части наружных половых органов у самок некоторых млекопитающих и у женщин.

ГУВЕР (Hoover) Герберт Кларк (1874-1964) , 31-й президент США (1929-33), от Республиканской партии. В 1919-23 руководил АРА. В 1921-28 министр торговли.

ГУВЕРНЕР (гувернантка) (франц . gouverneur, gouvernante), наемный домашний воспитатель (воспитательница) детей.

ГУГЕНБЕРГ (Hugenberg) Альфред (1865-1951) , германский предприниматель, один из организаторов Пангерманского союза (1891). С 1920-х гг. финансировал национал-социалистическую партию. В 1928-33 председатель крайне правой Немецкой национальной народной партии, в правительстве Гитлера министр продовольствия и сельского хозяйства (1933).

ГУГЕНОТСКИЕ ВОЙНЫ , одно из названий Религиозных войн во Франции 16 в.

ГУГЕНОТЫ , приверженцы кальвинизма во Франции 16-18 вв. Борьба гугенотов с католиками вылилась в т. н. Религиозные войны.

ГУГО КАПЕТ (Hugues Capet) (ок . 940-996), французский король с 987, основатель династии Капетингов.

ГУГО СЕН-ВИКТОРСКИЙ (Hugo de Sancto Victore) (ок . 1096 - 1141), христианский богослов и философ августинианского направления, мистик, глава сен-викторской школы. Родом, вероятно, из Саксонии, ок. 1115 переехал в Париж, жил и с 1125 преподавал в Сен-Викторском аббатстве. Главное сочинение: "О таинствах христианской веры".

ГУД (Hood) Томас (1799-1845) , английский поэт. Сборник юмористических стихов, проиллюстрированных карикатурами автора, "Причуды и прихоти" (т. 1-2, 1826-27). Стихи "Песня о рубашке", "Мост вздохов", цикл "Рабочие песни" (1844-45) о положении тружеников.

ГУДАЙТИС (Gudaitis) Антанас (1904-89) , литовский живописец, народный художник СССР (1985). Экспрессивные, красочные тематические полотна ("Крестьянское восстание 1863 года в Литве", 1963), портреты ("Рыбак К. Аугутис", 1958), пейзажи, рисунки.

ГУДАЙТИС-ГУЗЯВИЧЮС Александрас (1908-69) , литовский писатель, народный писатель Литвы (1968). В 1931-38 в тюрьмах в Литве. Исторический роман "Правда кузнеца Игнотаса" (т. 1-2, 1948-49; Государственная премия СССР, 1951), "Братья" (т. 1-4, 1951-55), "Заговор" (т. 1-2, 1964-65) о революционном движении в Литве в 1918-26; повести, рассказы, пьесы.

ГУДАУТА , город (с 1926) в Грузии, Абхазия, на Черном м. Железнодорожная станция. 15,3 тыс. жителей (1991). Климатический курорт. Пищевкусовая (чайная, табачная и др.) промышленность; механический завод.

ГУДЕА , правитель Лагаша в 22 в. до н. э. При нем строительство многочисленных храмов и расцвет литературы и искусства.

ГУДЕНО (Gudena) , самая большая река в Дании, на п-ове Ютландия. 158 км, площадь бассейна 2,6 тыс. км2. Впадает в прол. Каттегат. Судоходна ниже г. Раннерс.

ГУДЕРИАН (Guderian) Хайнц Вильгельм (1888-1954) , немецкий генерал-полковник (1940). Во 2-ю мировую войну командовал танковым корпусом, танковой группой и армией (до декабря 1941). В 1944-45 начальник генштаба сухопутных войск.

ГУДЕРМЕС , город (с 1941) в Российской Федерации, Чеченская Республика. Железнодорожный узел. 40,0 тыс. жителей (1991). Заводы: медицинских инструментов, "Нефтехимзапчасть"; пищевые предприятия. В районе - добыча нефти.

ГУДЖАР (самоназвание) , этническая общность в Индии и на востоке Пакистана. 1 млн. человек (1992). Язык индоиранской группы. Верующие в основном индуисты, есть мусульмане-сунниты.

ГУДЖАРАТ , штат на северо-западе Индии, у Аравийского м. 196 тыс. км2. Население 41,2 млн. человек (1991). Адм. ц. - Гандинагар.

ГУДЖАРАТСКИЙ ЯЗЫК (гуджарати) , относится к индийской группе индоевропейской семьи языков. Официальный язык шт. Гуджарат в Индии. Письменность на гуджаратском алфавите, родственном деванагари.

ГУДЖАРАТЦЫ , народ в Индии (ок. 46 млн. человек), основное население шт. Гуджарат. Живут также в Пакистане. Общая численность 47 млн. человек (1992). Язык гуджаратский. Верующие в основном индуисты, есть мусульмане-сунниты и джайны.

ГУДЖРАНВАЛА , город в Пакистане, в Пенджабе. 597 тыс. жителей (1981). Транспортный узел. Текстильная, пищевая, металлообрабатывающая промышленность. Ремесла (изделия из слоновой кости, бронзы, меди).

ГУДЗЕНКО Семен Петрович (1922-53) , русский поэт. В сборнике "Однополчане" (1944), "После марша" (1947) мысли и чувства поколения, ушедшего на фронт со школьной скамьи.

ГУДЗИЙ Николай Каллиникович (1887-1965) , российский литературовед, академик АН Украины (1945), профессор Московского университета (с 1922). Исследовал древнерусскую литературу ("Слово о полку Игореве", сочинения Аввакума), русскую и украинскую литературу 18 - нач. 20 вв., в т. ч. творчество Л. Н. Толстого; вопросы текстологии.

ГУДЗОН (Hudson) , река в США. 492 км, площадь бассейна ок. 35 тыс. км2. Впадает в Атлантический ок. Средний расход воды ок. 630 м3/с. Судоходна от г. Трой. Соединена судоходными каналами с озерами Эри, Онтарио и Шамплейн (водный путь к р. Св. Лаврентия). На Гудзоне - города Трой, Олбани, Хадсон, Кингстон, в устье - г. Нью-Йорк.

ГУДЗОН (Хадсон) (Hudson) Генри (ок . 1550-1611), английский мореплаватель. В 1607-11 в поисках северо-западного и северо-восточного проходов из Атлантического ок. в Тихий совершил 4 плавания в арктических морях. В Сев. Америке открыл реку, залив и пролив, названные его именем. Пропал без вести.

ГУДЗОНОВ ЗАЛИВ (Hudson Bay) , Сев. Ледовитого ок., у берегов Канады. Гудзоновым прол. соединяется с Атлантическим ок. 848 тыс. км2. Глубина до 258 м. С октября по июль покрыт льдом. Лов трески, сельди, камбалы. Промысел тюленей. Главные порты - Черчилл, Порт-Нельсон.

ГУДЗОНОВ ПРОЛИВ (Hudson Strait) , между п-овом Лабрадор и о. Баффинова Земля (Сев. Америка). Соединяет Гудзонов зал. с Атлантическим ок. Длина 806 км, ширина 115-407 км, глубина на фарватере 141-988 м. Ок. 8 месяцев в году покрыт дрейфующими льдами.

ГУДИАШВИЛИ Ладо (Владимир Давидович) (1896-1980) , грузинский живописец и график, народный художник СССР (1972), Герой Социалистического Труда (1976). Используя мотивы народных песен и сказаний, создавал фантастические и сатирические произведения ("Прогулка Серафиты", 1940). Серия антифашистских рисунков (1942), иллюстрации (к "Мудрости вымысла" С. С. Орбелиани, 1939 и 1960).

"ГУДЙЕР ТАЙР ЭНД РАББЕР" (Goodyear Tyre and Rubber) , резинотехническая фирма США. Основана в 1898. Главный производитель синтетического каучука в США, выпускает также военную продукцию; 1-е место в мире по производству шин. Объем продаж 10,8 млрд. дол., чистая прибыль 350 млн. дол., число занятых 114 тыс. человек (кон. 1980-х гг.).

ГУДКОВ Олег Васильевич (1931-73) , летчик-испытатель, майор, Герой Советского Союза (1971). Испытание сверхзвуковых истребителей на критических режимах полета, самолетов новых конфигураций (МиГ-бесхвостка и др.).

ГУДМЕН (Goodman) Бенджамин Дейвид (Бенни) (1909-86) , американский джазовый музыкант, кларнетист. Начал выступать в 1920-е гг. Исполнение Гудмена отличалось безукоризненной техникой, красивым звуком с характерным приятным тембром. Создал оркестр, в исполнении которого сочетались свинг, драйв, техника риффов. Одним из первых разрушил существовавшие в джазе расовые барьеры. Приблизил свинг к запросам белой публики. Практиковал джазовую обработку пьес из репертуара классической музыки. Получил имя "короля свинга". Провел в 1938 свой исторический концерт в Карнеги-холле (Нью-Йорк).

ГУДОВАНЦЕВ Николай Семенович (1909-38) , воздухоплаватель. В 1937-38 был командиром учебно-опытной эскадры дирижаблей Гражданского воздушного флота. Погиб во время полета на дирижабле, который должен был снять со льдины группу И. Д. Папанина.

ГУДОВИЧ Иван Васильевич (1741-1820) , граф (1797), российский генерал-фельдмаршал (1807). В русско-турецкую войну 1787-91, командуя корпусом, овладел Хаджибеем (14.9.1789) и Анапой (22.6.1791). В русско-турецкую войну 1806-12 главнокомандующий войсками на Кавказе, одержал победу над турецкими войсками на р. Арпачай (18.6.1807).

ГУДОК , старинный русский 3-, 4-струнный смычковый музыкальный инструмент. Использовался скоморохами ("гудошниками"). Применяется и ныне.

ГУДОН (Houdon) Жан Антуан (1741-1828) , французский скульптор. Создал галерею психологически многогранных, жизненно ярких портретов представителей эпохи Просвещения, деятелей Великой французской революции кон. 18 в. (бюсты Ж.-Ж. Руссо, 1778, О. Г. Р. Мирабо, 1791; статуя Вольтера, 1781).

ГУДРАЙК (Goodrike) Джон (1764-86) , английский астроном-любитель. Открыл несколько переменных звезд, в т. ч. первую затменно-переменную - Алголь (1782), правильно объяснил природу ее переменности.

ГУДРИ (Houdry) Эжен (1892-1962) , американский химик и промышленник. Родился во Франции, с 1930 - в США. Разработал (1922-27) способ каталитического крекинга нефти на алюмосиликатных катализаторах. Построил (1936) в США первый крекинг-завод. Предложил в 1948 методы каталитического дожигания жидких топлив с целью повышения кпд энергоустановок.

ГУДРИЧ (Goodrich) Эдвин Стивен (1868-1946) , английский зоолог, иностранный член-корреспондент АН СССР (1925; иностранный член-корреспондент РАН с 1924). Труды по эволюции, систематике и онтогенезу позвоночных.

ГУДРОН (франц . goudron), черная смолистая масса, остаток после отгонки из нефти топливных и масляных фракций. Используют для получения нефтяных битумов, как дорожно-строительный материал, сырье для крекинга.

ГУДРОНАТОР , ручная, прицепная или самоходная машина для транспортирования и распределения битума или дегтя при постройке и ремонте автомобильных дорог.

ГУДРУН , в скандинавской мифологии героический женский образ, жена Сигурда. По смерти Сигурда став женой Атли, жестоко мстит мужу за гибель братьев. Судьбе Гудрун посвящены песни "Старшей Эдды" и "Сага о Вельсунгах".

ГУДЦОВ Николай Тимофеевич (1885-1957) , российский металловед, академик АН СССР (1939). Основные труды по кристаллизации, термической обработке и свойствам специальных сталей. Государственная премия СССР (1943).

ГУДЬИР (Goodyear) Чарлз (1800-60) , американский изобретатель. Открыл (1839) процесс вулканизации - превращения каучука в резину.

ГУЕ (Goeje) Михаэл Ян де (1836-1909) , нидерландский арабист, иностранный член-корреспондент Петербургской АН (1886). Труды о карматах, по истории Сирии. Осуществил издание сочинений средневековых арабоязычных историков и географов.

ГУЖЕВОЙ ТРАНСПОРТ (от гуж - кожаная петля , которой с помощью дуги прикрепляют оглобли к упряжи), вид транспорта, в котором для перемещения грузов используется сила животных. В зависимости от типа повозки различают колесный и санный гужевой транспорт.

ГУЖОН (Goujon) Жан (ок . 1510 - между 1564 и 1568), французский скульптор, представитель Возрождения. Светские по мироощущению, поэтически одухотворенные, изысканные по пропорциям и ритму произведения (рельефы "Фонтана невинных", Париж, 1547-49).

ГУЖОН Юлий Петрович (1854 или 1858-1918) , российский предприниматель. Крупнейший пайщик Товарищества шелковой мануфактуры (Москва), Товарищества Московского металлического завода (ныне завод "Серп и молот") и других предприятий. Бессменный (1907-17) председатель Московского общества заводчиков и фабрикантов.

ГУЗАР , город (с 1977) в Узбекистане, Кашкадарьинская обл. Железнодорожная станция. 17,4 тыс. жителей (1991). Хлопкоочистительный завод, ватная фабрика.

ГУИРАЛЬДЕС (Guiraldes) Рикардо (1886-1927) , аргентинский писатель. Усложненно-изысканная поэзия и проза. Роман "Дон Сегундо Сомбра" (1926) из жизни скотоводов.

ГУЙ , в китайской мифологии демон-оборотень, дух умершего грешника.

ГУЙ-ГУН , в китайской мифологии злой дух воды. Изображался с телом змеи и лицом человека.

ГУЙГУ-ЦЗЫ (кит . учитель из долины оборотней), в китайской мифологии бессмертный мудрец, покровитель прорицателей, спутник Лао-цзы.

ГУЙЛИНЬ , город на юге Китая, в Гуанси-Чжуанском авт. р-не, на р. Гуйцзян. 364 тыс. жителей (1992). Машиностроение, пищевая, легкая промышленность. Горно-климатический курорт.

ГУЙ-МУ , в китайской мифологии богиня, рождающая бесов - чуй. Изображалась с головой тигра и ногами дракона.

ГУЙСУЙ , город в Китае, см. Хух-Хото.

ГУЙСЮЙ , в китайской мифологии бездна, в которую стекают все мировые воды.

ГУЙЧЖОУ , провинция на юге Китая. 176,3 тыс. км2. Население 33 млн. человек (1992). Адм. ц. - Гуйян.

ГУЙЧЖОУСКОЕ НАГОРЬЕ , на юго-западе Китая, восточная часть Юньнань-Гуйчжоуского нагорья. Длина ок. 600 км, ширина до 500 км, высота 1000-1200 м. Карст. Сосновые и дубово-буковые леса, заросли бамбука.

ГУЙЯН , город на юго-западе Китая, на р. Наньминхэ, административный центр пров. Гуйчжоу. 1,1 млн. жителей (1992). Металлургия и машиностроение, химическая, пищевая, текстильная, бумажная промышленность. Университет.

ГУК (Хук) (Hooke) Роберт (1635-1703) , английский естествоиспытатель, разносторонний ученый и экспериментатор, архитектор. Открыл (1660) закон, названный его именем. Высказал гипотезу тяготения. Сторонник волновой теории света. Улучшил и изобрел многие приборы, установил (совместно с Х. Гюйгенсом) постоянные точки термометра. Усовершенствовал микроскоп и установил клеточное строение тканей, ввел термин "клетка".

ГУКА ЗАКОН , устанавливает линейную зависимость между упругой деформацией твердого тела и приложенным механическим напряжением. Напр., если стержень длиной l и поперечным сечением S растянут продольной силой F, то его удлинение ?l = Fl/ES, где E - модуль упругости (модуль Юнга).

ГУКЕР (Хукер) (Hooker) , английские ботаники, отец и сын: 1) Уильям Джэксон (1785-1865), иностранный член-корреспондент Петербургской АН (1837). Труды по флоре Англии, Африки, Америки. 2) Джозеф Долтон (1817-1911), иностранный член-корреспондент Петербургской АН (1859), член (1847) и президент (1873-78) Лондонского королевского общества. Один из первых пропагандистов дарвинизма. Совместно с Дж. Бентамом предложил систематику цветковых растений, доведенную до родов (1862-83).

ГУКЕРА ОСТРОВ , в Сев. Ледовитом ок., на юге арх. Земля Франца-Иосифа, в составе Российской Федерации. Ок. 508 км2. Высота до 576 м. Большая часть территории покрыта ледниками. В бухте Тихая в 1913-14 зимовала экспедиция Г. Я. Седова. Назван по имени Дж. Д. Гукера.

ГУКОВО , город (с 1955) в Российской Федерации, Ростовская обл. Железнодорожная станция. 69,1 тыс. жителей (1992). Добыча каменного угля. Завод резинотехнических изделий; легкая, стройматериалов промышленность.

ГУКОВСКИЙ Григорий Александрович (1902-50) , российский литературовед. Профессор Ленинградского (1936-49) и Саратовского (1942-46) университетов. Исследования русской литературы 18 в., труды об А. С. Пушкине и Н. В. Гоголе отмечены широтой социально-исторического анализа. Репрессирован; реабилитирован посмертно.

ГУЛАГ (Главное управление исправительно-трудовых лагерей , трудовых поселений и мест заключения), в СССР в 1934-56 подразделение НКВД (МВД), осуществлявшее руководство системой исправительно-трудовых лагерей (ИТЛ). Специальные управления ГУЛАГа объединяли многие ИТЛ в разных районах страны: Карагандинский ИТЛ (Карлаг), Дальстрой НКВД/МВД СССР, Соловецкий ИТЛ (УСЛОН), Беломорско-Балтийский ИТЛ и комбинат НКВД, Воркутинский ИТЛ, Норильский ИТЛ и др. В лагерях были установлены тяжелейшие условия, не соблюдались элементарные человеческие права, применялись суровые наказания за малейшие нарушения режима. Заключенные бесплатно работали на строительстве каналов, дорог, промышленных и других объектах на Крайнем Севере, Дальнем Востоке и в других регионах. Чрезвычайно высокой была смертность от голода, болезней и непосильного труда. После выхода в свет книги А. И. Солженицына "Архипелаг ГУЛАГ" (1973), где он показал систему массовых репрессий и произвола в Советском государстве, термин "ГУЛАГ" стал синонимом лагерей и тюрем НКВД, тоталитарного режима в целом.

ГУЛАЕВ Николай Дмитриевич (1918-85) , дважды Герой Советского Союза (1943, 1944), генерал-полковник авиации (1972). В Великую Отечественную войну в истребительной авиации, командир эскадрильи и штурман полка; 69 воздушных боев, сбил 57 самолетов противника.

ГУЛАЗЯН Ольга Никогосовна (1885/86-1970) , армянская актриса, народная артистка Армении (1935). На сцене с 1900. С 1926 в Армянском театре им. Сундукяна (Ереван). Государственная премия СССР (1952).

ГУЛАК Николай Иванович (1822-99) , украинский деятель, один из организаторов Кирилло-Мефодиевского общества. В 1847 заключен в Шлиссельбургскую крепость, в 1850 выслан в Пермь. С 1859 педагог в Одессе, Крыму, на Кавказе. Труды по истории, философии, истории литературы.

ГУЛАК-АРТЕМОВСКИЙ Петр Петрович (1790-1865) , украинский писатель. Сатирические басни ("Пан да собака", 1818), баллады, лирические стихи.

ГУЛАК-АРТЕМОВСКИЙ (Артемовский) Семен Степанович (1813-73) , украинский певец (баритон), композитор, драматург. Обучался под руководством М. И. Глинки. Пел в русской оперной труппе в Санкт-Петербурге, в Большом театре. Опера "Запорожец за Дунаем" (1863), водевили, песни.

ГУЛАКЯН Армен Карапетович (1899-1960) , армянский режиссер, народный артист Армении (1940), профессор. На сцене с 1918. С 1927 в Армянском театре им. Сундукяна (Ереван). Государственная премия СССР (1946, 1950).

ГУЛАРТ (Goulart) Жоао (Жуан) (1918-76) , президент Бразилии в 1961-64, в 1955-61 вице-президент, лидер реформистской Бразильской трабальистской (рабочей) партии. Смещен с поста президента в результате государственного переворота.

ГУЛАЯ Инна Иосифовна (1941-90) , российская актриса, заслуженная артистка Российской Федерации (1976). В кино с 1961. Снималась в фильмах: "Тучи над Борском" (1961), "Когда деревья были большими" (1962), "Крейцерова соната" (1986) и др.

ГУЛБЕНЕ (до 1917 официальное название Шваненбург) , город (с 1928) в Латвии. Железнодорожный узел. 10,6 тыс. жителей (1991). Металлообработка, пищевая и др. промышленность. Исторический и художественный музей. Известен с 1224.

ГУЛД (Gould) Бенджамин Апторп (1824-96) , американский астроном. Обратил внимание (1879) на кольцо из ярких звезд, опоясывающее небесную сферу и наклоненное на 18° к галактическому экватору ("Пояс Гулда"), оказавшееся частью местной системы Галактики. Основал "Американский астрономический журнал" (1849).

ГУЛЕВИЧ Владимир Сергеевич (1867-1933) , российский биохимик, академик АН СССР (1929). Основные труды по биохимии мышечной ткани, азотистому обмену. Открыл в составе мышц азотистые соединения карнитин и карнозин.

ГУЛЕД АПТИДОН Хасан (р . 1916), президент Джибути с июня 1977, председатель партии Народное объединение за прогресс.

ГУЛИА Георгий Дмитриевич (1913-89) , русский писатель, заслуженный деятель искусств Грузии (1943) и Абхазии (1971). Сын Д. И. Гулиа. Трилогия "Друзья из Сакена" (1954) об Абхазии. Исторические романы, в т. ч. "Сказание об Омаре Хайяме" (1975). Рассказы. Государственная премия СССР (1949).

ГУЛИА Дмитрий Иосифович (1874-1960) , абхазский писатель, народный поэт Абхазии (1937); просветитель, зачинатель абхазской литературы. Темы произведений - дружба народов, люди и природа Абхазии. Жизнь абхазцев до революции, народные обычаи показаны в романе "Камачич" (1940).

ГУЛИСТАН (до 1922 Голодная Степь , до 1961 Мирзачуль), город в Узбекистане, центр Сырдарьинской обл. Железнодорожная станция. 54,5 тыс. жителей (1991). Хлопкоочистительные, ремонтно-механические заводы; домостроительный комбинат и другие предприятия; пищевая промышленность. Театр. Возник в кон. 19 в.

ГУЛЛЬ , город в Великобритании, см. Халл.

ГУЛЬ Роман Борисович (1896-1986) , русский писатель. С 1919 за границей (Германия, Франция, США). В автобиографических книгах "Ледяной поход" (1921), "Жизнь на фукса" (1927), "Конь рыжий" (1952) - трагические события Октябрьской революции и Гражданской войны, сатирические картины жизни русской эмиграции. Романы "Генерал Бо" (1929) о Б. В. Савинкове, "Скиф" (1931) о М. А. Бакунине. Портреты М. Н. Тухачевского, К. Е. Ворошилова, В. К. Блюхера, Г. И. Котовского в книге "Красные маршалы" (1933). Мемуары.

ГУЛЬБИЩЕ , в русской архитектуре 16-17 вв. галерея, часто открытая, окружающая церковь, трапезную или дворец на уровне подклета.

ГУЛЬДБЕРГ (Guldberg) Като Максимилиан (1836-1902) , норвежский физикохимик. Основные труды по химической кинетике и термодинамике. Совместно с норвежским ученым П. Вааге (P. Waage, 1833-1900) установил действующих масс закон и разработал его молекулярно-кинетическую интерпретацию. Нашел уравнения для вычисления коэффициентов расширения тел, теплот плавления и теплоемкостей.

ГУЛЬДЕН (нем . Gulden, от Gold - золото) (флорин), 1) денежная единица Нидерландов, равная 100 центам. 2) Золотая, затем серебряная монета в некоторых европейских странах (Франции, Германии и др.) в 13-20 вв.

ГУЛЬКЕВИЧИ , город (с 1961) в Российской Федерации, Краснодарский кр. Железнодорожная станция. 33,3 тыс. жителей (1992). Производство стройматериалов, завод стальных конструкций; пищевые предприятия.

ГУЛЬСТРАНД (Gullstrand) Альвар (1862-1930) , шведский офтальмолог. Труды по оптике глаза. Нобелевская премия (1911).

ГУЛЯВНИК , род трав семейства крестоцветных. Ок. 90 видов, главным образом в умеренном поясе Северного полушария; в т. ч. ок. 25 видов на каменистых склонах, степях, лугах по течению Волги, Дона, Днепра, на Кавказе, Дальнем Востоке, в Сибири и Ср. Азии. Сорняки. Многие ядовиты. Молодые растения гулявника высокого и гулявника Лезеля поедаются верблюдами и овцами, дают хороший силос. Гулявниками нередко называют виды рода дескурения.

ГУЛЯЕВ Юрий Александрович (1930-86) , российский певец (лирический баритон), народный артист СССР (1968). С 1960 в Украинском театре оперы и балета, с 1975 в Большом театре. Исполнитель песен. Государственная премия СССР (1975).

ГУЛЯЕВ Юрий Васильевич (р . 1935), российский физик, академик РАН (1991; академик АН СССР с 1984). Труды по твердотельной электронике. Предложил использовать поверхностные акустические волны в акустоэлектронике. Открыл новый тип поверхностных акустических волн. Государственная премия СССР (1974, 1984).

ГУЛЯЙ-ГОРОД , полевое подвижное (на колесах или полозьях) укрепление из деревянных щитов с прорезанными в них бойницами. Применялось русскими войсками в 16-17 вв. при атаке крепостей и в полевых укреплениях.

ГУЛЯЙПОЛЕ , город (с 1938) на Украине, Запорожская обл., близ ж.-д. ст. Гуляйполе. 19,5 тыс. жителей (1991). Заводы: сельскохозяйственных машин, лакокрасочных изделий и др.; обувная фабрика. Пищевая промышленность.

ГУЛЯМ Хамид (наст . фам. Гулямов Хамид Убайдуллаевич) (р. 1919), узбекский писатель, народный писатель Узбекистана (1979). Сборник баллад интернациональной тематики "Континенты не спят" (1960). Романы "Светоч" (кн. 1-2, 1958-61), "Голодная степь" (1963), "Дорога к тебе" (1964), "Ташкентцы" (1967), "Бессмертие" (1977). Переводы. Государственная премия СССР (1980).

ГУЛЯМОВ Яхья Гулямович (1908-77) , археолог и историк, академик АН Узбекистана (1966). Труды по древней истории и археологии Ср. Азии.

ГУЛЯМЫ (араб . гулям, букв. - юноша, раб 1) рабы в средневековых мусульманских странах. 2) Постоянная конная гвардия в халифате Аббасидов. 3) В Османской империи в средние века воины феодального ополчения. 4) В Делийском султанате гвардейцы-рабы.

ГУЛЯШКИ Андрей (р . 1914), болгарский писатель. Антифашистский роман "Новолуние" (1944). Социальные преобразования показаны в романе "Семь дней нашей жизни" (1964) и др. Роман "Дом с лестницей из красного дерева" (1975), книга "Письма из тихого города" (1983) посвящены современным нравственным конфликтам. Исторические, научно-фантастические и приключенческие повести, в т. ч. цикл "Приключения Аввакума Захова" (1962).

ГУЛЯЩИЕ ЛЮДИ , в России 16 - нач. 18 вв. общее название вольноотпущенных холопов, беглых крестьян, посадских людей и др. лиц без определенных занятий и местожительства. Не несли государственных и феодальных повинностей, жили главным образом работой по найму.

ГУМАНИЗМ (от лат . humanus - человеческий, человечный), признание ценности человека как личности, его права на свободное развитие и проявление своих способностей, утверждение блага человека как критерия оценки общественных отношений. В более узком смысле - светское вольномыслие эпохи Возрождения, противостоявшее схоластике и духовному господству церкви, связано с изучением вновь открытых произведений классической древности.

ГУМАНИТАРНАЯ АКАДЕМИЯ ВООРУЖЕННЫХ СИЛ , создана в 1992 на базе Военно-политической академии им. В. И. Ленина (основана в 1919 в Петрограде, с 1938 в Москве). Готовит военных педагогов, психологов, социологов и др.

ГУМАНИТАРНОЕ ПРАВО международное , новая, формирующаяся отрасль международного права, объединяющая принципы, институты и нормы, призванные обеспечивать уважение прав человека, наций, народов. Важной его подотраслью является право вооруженных конфликтов (ранее именовалось законы и обычаи войны).

ГУМАНИТАРНЫЙ (франц . humanitaire, от лат. humanitas - человеческая природа, образованность), обращенный к человеческой личности, к правам и интересам человека, напр. гуманитарные проблемы, гуманитарная помощь, гуманитарные науки (филология, искусство, история и т. п.).

ГУМАННОСТЬ , любовь, внимание к человеку, уважение к человеческой личности; доброе отношение ко всему живому.

ГУМБИННЕН , название г. Гусев в Калининградской обл. до 1946.

ГУМБОЛЬДТ (Humboldt) Александр (1769-1859) , немецкий естествоиспытатель, географ и путешественник, иностранный почетный член Петербургской АН (1818). Брат В. Гумбольдта. Исследовал природу различных стран Европы, Центр. и Юж. Америки ("Путешествие в равноденственные области Нового Света", т. 1-30, 1807-34), Урала, Сибири. Один из основателей географии растений и учения о жизненных формах. Обосновал идею вертикальной зональности, заложил основы общего землеведения, климатологии. Произведения Гумбольдта оказали большое влияние на развитие эволюционных идей и сравнительного метода в естествознании.

ГУМБОЛЬДТ Вильгельм (1767-1835) , немецкий филолог, философ, языковед, государственный деятель, дипломат, иностранный почетный член Петербургской АН (1832). Брат А. Гумбольдта. Осуществил реформу гимназического образования в Пруссии, основал в 1809 Берлинский университет (ныне университет им. Гумбольдта). Один из виднейших представителей немецкого гуманизма; друг И.-В. Гете и Ф. Шиллера. Видел в универсальном развитии индивидуальности высшую цель, определяющую и границы деятельности государства. Развил учение о языке как непрерывном творческом процессе, как "формирующем органе мысли" и о "внутренней форме" языка как выражении индивидуального миросозерцания народа.

ГУМБОЛЬДТА ТЕЧЕНИЕ , названо по имени А. Гумбольдта, открывшего его в 1802; см. Перуанское течение.

ГУМБОЛЬДТА ХРЕБЕТ , в Китае, см. Улан-Дабан.

ГУМЕЛЬНИЦА (Gumelnita) , археологическая культура эпохи энеолита (2-я пол. 4-го - нач. 3-го тыс. до н. э.) на территории Болгарии, Румынии и Молдавии. Названа по стоянке Гумельница в Румынии. Остатки поселений. Хозяйство: земледелие.

ГУМЕННИК , птица семейства утиных. Длина ок. 90 см. В Вост. Гренландии, на севере Евразии; главным образом в тундре и лесотундре. Объект охоты. В некоторых местах численность сокращается.

ГУМЕННЫЕ КОРМА , грубые корма, полученные при уборке зерновых культур,- солома, мякина, сухие стержни кукурузных початков.

ГУМИДНЫЙ КЛИМАТ (от лат . humidus - влажный), в геоморфологической классификации климат областей с избыточным увлажнением, когда осадки превышают сумму влаги, идущей на испарение и просачивание в почву, а избыток влаги удаляется речным стоком.

ГУМИЛЕВ Лев Николаевич (1912-92) , российский историк, географ, доктор исторических (1961) и географических (1974) наук, академик РАЕН (1991). Сын Н. С. Гумилева и А. А. Ахматовой. Создатель учения о человечестве и этносах как биосоциальных категориях; исследовал биоэнергетическую доминанту этногенеза (назвал ее пассионарностью). Труды по истории тюркских, монгольских, славянских и др. народов Евразии. Подвергался репрессиям в 1930-50-е гг.

ГУМИЛЕВ Николай Степанович (1886-1921) , русский поэт. В 1910-е гг. один из ведущих представителей акмеизма. Для стихов характерны апология "сильного человека" - воина и поэта, декоративность, изысканность поэтического языка (сборники "Романтические цветы", 1908, "Костер", 1918, "Огненный столп", 1921). Переводы. Расстрелян как участник контрреволюционного заговора; в 1991 дело в отношении Гумилева прекращено за отсутствием состава преступления.

ГУМИНОВЫЕ КИСЛОТЫ , неплавкие темноокрашенные вещества, входящие в состав органической массы торфа (до 60%), бурых углей (20-40%), почв (до 10%); строение окончательно не установлено. Стимуляторы роста растений, компоненты составов для бурения, органо-минеральных удобрений и др.

ГУМИФИКАЦИЯ (от лат . humus - земля, почва и ...фикация), биохимический процесс превращения продуктов разложения органических остатков в гумус при участии микроорганизмов, влаги и кислорода атмосферы.

ГУММА , плотный органический инфекционный инфильтрат с тенденцией к распаду. Возникает в различных органах и тканях, преимущественно при сифилисе.

ГУММЕЛЬ (Хуммель) (Hummel) Иоганн Непомук (1778-1837) , австрийский пианист, композитор. Концерты для фортепьяно с оркестром, камерно-инструментальные ансамбли, сонаты и др.

ГУММИ (лат . gummi), то же, что камеди.

ГУММИАРАБИК (от лат . gummi - камедь и arabicus - аравийский), вязкая прозрачная жидкость, выделяемая некоторыми видами акаций. Растворяется в воде, образуя клейкий раствор. Применялся как клеящее вещество.

ГУММИГУТ , сгущенный млечный сок, получаемый при подсечке коры некоторых деревьев семейства клюзиевых (Юж. Азия). Применяют для изготовления лаков и желтой акварельной краски.

ГУММИРОВАНИЕ , нанесение резинового или эбонитового покрытия на изделия, главным образом из металла и железобетона, с целью их защиты от коррозии и истирания.

ГУМОЛИТЫ (гумусовые) , группа ископаемых углей - продукт преобразования остатков высших растений в болотных условиях. Подразделяются на бурые, каменные угли и антрациты.

ГУМОРАЛЬНАЯ ПАТОЛОГИЯ (от лат . humor - жидкость), устаревшая теория, согласно которой основа болезней - ненормальное смешение жидких сред организма (по Гиппократу - крови, слизи, черной и желтой желчи).

ГУМОРАЛЬНАЯ РЕГУЛЯЦИЯ , координация физиологических и биохимических процессов в организме, осуществляемая через жидкие среды (кровь, лимфа, тканевая жидкость) с помощью гормонов и различных продуктов обмена веществ. У высокоразвитых животных и человека подчинена нервной регуляции, вместе с которой составляет единую систему нейрогуморальной регуляции.

ГУМПЛОВИЧ (Gumplowicz) Людвиг (1838-1909) , польский и австрийский социолог и правовед, представитель социального дарвинизма. Профессор университета в Граце. Считал, что государство возникает из борьбы за господство этнических групп (рас); ввел понятие "этноцентризм" ("Расовая борьба", 1883).

ГУМУС (от лат . humus - земля, почва) (перегной), высокомолекулярные темноокрашенные органические вещества почвы. Состоит из гумусовых кислот (гуминовых и фульвокислот), гумина и др. Образуется в результате гумификации продуктов разложения органических остатков. Содержит элементы питания растений, которые после разложения гумуса переходят в доступную для них форму. Почвы, богатые гумусом, плодородны.

"ГУМХУРИЯ" ("Аль-Гумхурия") , ежедневная египетская газета, с 1953.

ГУНАДХЬЯ (прибл . 3-4 вв.), древнеиндийский писатель. Писал на одной из разновидностей пракритов - пайшачи. Его сказочный эпос "Великий сказ" дошел до нас в санскритских версиях кашмирских писателей Кшемендры (11 в.) и Сомадевы.

ГУНБЬЕРН (Gunnbjrn) , гора в хр. Уоткинса на востоке Гренландии. Высота 3700 м - наибольшая в Арктике.

ГУНГЕРБУРГ , официальное название пос. Нарва-Йыэсуу в Эстонии до 1917.

ГУНДАРЕВА Наталия Георгиевна (р . 1948), российская актриса, народная артистка России (1986). С 1971 в Московском театре им. Вл. Маяковского. Снималась в фильмах: "Сладкая женщина", "Вас ожидает гражданка Никанорова", "Осень", "Подранки", "Осенний марафон", "Срок давности" и др. Государственная премия СССР (1984).

ГУНДОБИН Николай Петрович (1860-1908) , российский педиатр. Труды по возрастным анатомо-физиологическим особенностям детей. Создал петербургскую школу педиатров.

ГУНДОЛЬФ (Gundolf) Фридрих (1880-1931) , немецкий историк культуры, писатель-эссеист Принадлежал к кругу Ст. Георге. Книги "Гете" (1916), "Штефан Георге" (1920), "Цезарь. История его славы" (1924), "Шекспир" (1928).

ГУНДОРОВКА , название г. Донецк Ростовской обл. до 1955.

ГУНДУЛИЧ Иван (1589?-1638) , хорватский писатель. Религиозно-дидактические сочинения, драма-пастораль "Дубравка" (постановка 1628). Эпическая поэма "Осман" (издание 1826) проникнута идеей славянского единства.

ГУНЗИБСКИЙ ЯЗЫК , см. Дагестанские языки.

ГУНИА Валериан Леванович (1862-1938) , актер, режиссер, драматург, театральный деятель, народный артист Грузии (1933). С 1882 в грузинской драматической труппе Тбилиси. Один из создателей грузинского театра.

ГУНИБ , аул во Внутреннем Дагестане, служивший последним убежищем Шамиля во время Кавказской войны 1817-64. 23.8.1859 русские войска под командованием генерала А. И. Барятинского осадили Гуниб, а 25.8. после переговоров Шамиль с 400 мюридами сдался.

ГУНИБ , горное плато в Предкавказье, между реками Аварское Койсу и Каракойсу в Дагестане. Высота до 2354 м. Санаторий; турбаза.

ГУННЫ , кочевой народ, сложился во 2-4 вв. в Приуралье из тюркоязычных хунну и местных угров и сарматов. Массовое передвижение гуннов на запад (с 70-х гг. 4 в.) дало толчок т. н. Великому переселению народов. Подчинив ряд германских и других племен, возглавили мощный союз племен, предпринимавший опустошительные походы во многие страны. Наибольшего могущества достигли при Аттиле. Продвижение гуннов на запад было остановлено их разгромом на Каталаунских полях (451). После смерти Аттилы (453) союз племен распался.

ГУНО (Gounod) Шарль (1818-93) , французский композитор. Один из создателей и виднейший представитель французской лирической оперы. Оперы "Сафо" (1850), "Фауст" (1859), "Мирейль" (1863), "Ромео и Джульетта" (1865) и др.

ГУНС Карлис (1830-77) , латышский живописец и график, один из основоположников латышского реалистического искусства. Передвижник. Исторические и бытовые картины ("Сцена из Варфоломеевской ночи", 1870). Портреты.

ГУНСУНЬ ЛУН (4-3 вв . до н. э.), древнекитайский философ, диалектик и софист, представитель т. н. школы имен (минцзя). Выдвинул ряд парадоксов, напоминающих апории Зенона.

ГУНТ (в верхнем течении Аличур) , река на Памире, правый приток Пянджа. Длина 296 км. Площадь бассейна 13,7 тыс. км2. Протекает через оз. Яшилькуль. Средний расход воды 106 м3/с. В устье - г. Хорог. Гидроэлектростанция.

ГУНТЕР Уильям и Джон , см. Хантер У. и Дж.

ГУНТУРУ (Гунтур) , город в Индии, в дельте р. Кришна, шт. Андхра-Прадеш. 471 тыс. жителей (1991). Текстильная, пищевая, табачная, цементная промышленность.

ГУНХАН (в европейской литературе Кохонг) , китайская купеческая корпорация, учрежденная правительством в 1720 в Гуанчжоу. Только через Гунхан должны были осуществляться все деловые связи европейцев с Китаем. Упразднена по Нанкинскому договору 1842.

ГУНЦЗИНЬХОЙ (букв . - Союз совместного прогресса), китайская революционная организация. Вместе с Вэньсюэшэ подготовила и возглавила Учанское восстание 1911.

ГУНЫ , понятие индийской философии, прежде всего санкхьи, где гуны - составные качества силы пракрити, действующие в космическом, индивидуально-психологическом и этическом планах: саттва (гармония, уравновешенность, святость), раджас (источник движения и страдания), тамас (препятствие движению, безразличие, алчность). В других школах гуны - качество, свойство вещи.

ГУНЬ , в китайской мифологии герой - усмиритель потопа, отец Юя.

ГУНЯ Дмитрий Тимофеевич , гетман запорожского войска, один из руководителей антипольского восстания в 1637-38.

ГУППЕРТ Г ., см. Хупперт Х.

ГУППИ , рыба семейства пецилиевых. Длина обычно 3-6 см. В пресных водах Юж. Америки. Много аквариумных пород, различающихся размерами, окраской, формой плавников.

ГУПТОВ ГОСУДАРСТВО , древнеиндийская империя, основана Чандрагуптой I (династия Гуптов), видимо, в 320 (с этого года в Индии считается т. н. эра Гуптов). Столица - Паталипутра. В период наибольшего могущества (правление Чандрагупты II) включала почти всю Сев. Индию и ряд других территорий В кон. 5 в. начался распад государства Гуптов (завершился в 6 в.).

ГУПТЫ , династия правителей в государстве Гуптов. Крупнейшие представители: Чандрагупта I, Самудрагупта (4 в.), Чандрагупта II (4-5 вв.).

ГУР ЯЗЫКИ , подсемья нигеро-конголезских языков. Известно приблизительно 100 языков и диалектов, большинство из которых недостаточно изучено.

ГУРА Виктор Васильевич (р . 1925), российский литературовед, доктор филологических наук (1970), профессор (1970). Основная сфера интересов - история советской литературы. Книги: "Русские писатели в Вологодской области" (1951), "Жизнь и книги дяди Гиляя" (1959), "Жизнь и творчество М. А. Шолохова" (1955), "Из родников жизни" (1964), "Роман и революция. Пути советского романа, 1917-1929" (1973), "Времен соединенье. Очерки, портреты, этюды, обзоры" (1985) и др.

ГУРАГЕ (самоназвание) , группа народов в Эфиопии. 2,6 млн. человек (1992). Язык семитской ветви. По религии в основном мусульмане-сунниты, есть христиане (в основном монофиситы) и приверженцы традиционных верований.

ГУРАМИ , рыба семейства лабиринтовых. Длина до 60 см. Передние лучи брюшных плавников вытянуты в длинные нити (служат органами осязания). В пресных водах Юж. и Юго-Вост. Азии. Объект прудового и аквариумного рыбоводства.

ГУРАМИШВИЛИ Давид (1705-92) , грузинский поэт. Гуманистический пафос, народность формы в лирико-эпической поэме "Беды Грузии", буколической поэме "Пастух Кацвия", лирических и иных произведениях, составивших сборник "Давитиани" (1787).

ГУРБАН (Hurban) Йозеф (1817-88) , в 1848-49 один из руководителей словацкого национального движения, сподвижник Л. Штура, писатель. В 1842-77 издавал альманах "Нитра".

ГУРБАХШ СИНГХ (1895-1977) , индийский писатель. Рассказы на языке панджаби из народной жизни ("Патриот", "Вечно пылающий светоч").

ГУРВИЧ Александр Гаврилович (1874-1954) , российский биолог. Труды по цитологии, эмбриологии, биофизике, теоретической биологии. Исследовал физиологию клеточного деления (митоза). Ввел понятие биологического (морфогенетического) поля. Государственная премия СССР (1941).

ГУРВИЧ (Gurvitch) Георгий Давидович (1894-1965) , социолог. Эмигрировал из России в 1921; с 1948 профессор Сорбонны. Разрабатывал общесоциологическую концепцию - т. н. диалектический гиперэмпиризм.

ГУРВИЧ (Gurvitch) Георгий Давыдович (1894-1965) , социолог. Преподавал в Томском и Петроградском университетах. В 1921 эмигрировал из России; с 1924 во Франции, в 1940-45 в США, с 1948 профессор Сорбонны. Разрабатывал метод конкретного многоуровневого анализа непрерывно меняющейся социальной реальности ("диалектический гиперэмпиризм"). Альтернативой капитализму и технобюрократии считал "плюралистский коллективизм", основанный на самоуправлении народа.

ГУРГАНИ (Горгани) Фахр ад-дин Асад , персидский поэт 11 в. Поэма "Вис и Рамин" (1048 или ок. 1054) - один из первых памятников романтического эпоса; элементы сатиры на общественные нравы.

ГУРДЖААНИ , город (с 1934) в Грузии, в долине р. Алазани. Железнодорожный узел. 12,9 тыс. жителей (1991). Винодельческие, консервные заводы, мясокомбинат. Филиал тбилисского завода "Микродвигатель". Театр. Краеведческий музей, Дом-музей Н. Вачнадзе. Близ Гурджаани - грязевой курорт Ахтала. К юго-западу от Гурджаани - 3-нефная церковь 8-9 вв.

ГУРДЖИЕВ Георгий Иванович (1877-1949) , мистик и духовный учитель. Родился в Армении, в юности много путешествовал по Востоку, воспринял традицию суфизма. В 1918 в Тифлисе открыл Институт гармонического развития человека. С 1922 купленный им замок в Фонтенбло (под Парижем) становится центром эзотерической практики раскрытия индивидуальных способностей человека - т. н. "четвертого пути".

ГУРЕВИЧ Александр Викторович (р . 1930), российский физик-теоретик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984). Труды по кинетике разреженной плазмы, нелинейной теории распространения радиоволн в ионосфере.

ГУРЕВИЧ Исай Израилевич (1912-92) , российский физик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1968). Основные труды по ядерной физике, теории ядерных реакторов, физике мюония. Государственная премия СССР (1949).

ГУРЕВИЧ Лев Эммануилович (1904-90) , физик и астроном, основоположник школы физической кинетики в России. Профессор (1946). Открыл (1940) эффект увлечения электронов фотонами в твердых телах ("фотонный ветер"), термомагнитные волны, существующие в проводниках при градиенте температуры. Совместно с А. И. Лебединским развил (1945-50) теорию конденсации звезд и планетных систем из разреженного вещества. Доказал возможность (1947-54) повторяющихся термоядерных взрывов в тонких оболочках звезд. Разработал теорию первичного космологического вакуума (1975). Автор книги "Физическая кинетика" (1940).

ГУРЕВИЧ Любовь Яковлевна (1866-1940) , русская писательница, литературный и театральный критик. В 1892-98 издатель "Северного вестника". Проза (сборник "Седок и другие рассказы", 1904) сочетает черты бытовой достоверности с тонким психологизмом, импрессионистичностью стиля. Книги "Литература и эстетика" (1912), "Творчество актера" (1927), "К. С. Станиславский" (1929) и др. Литературные воспоминания. Переводы (в т. ч. "Дневника" М. К. Башкирцевой).

ГУРЕВИЧ Михаил Иосифович (1892/93-1976) , российский авиаконструктор, Герой Социалистического Труда (1957). Совместно с А. И. Микояном создал истребители МиГ-1, МиГ-3, ряд скоростных реактивных самолетов. Ленинская премия (1962). Государственная премия СССР (1941, 1947, 1948, 1949, 1952, 1953).

ГУРЖИЙ Иван Александрович (1915-71) , украинский историк, член-корреспондент АН Украины (1958). Труды по социально-экономической истории Украины, истории крестьянства, рабочего класса и классовой борьбы 18-19 вв., историографии.

ГУРЗУФ , поселок городского типа на Юж. берегу Крыма, в 10 км к северо-востоку от Ялты. 11,6 тыс. жителей (1991). Приморский климатический курорт. Музеи А. П. Чехова, А. С. Пушкина. Остатки крепости 6 в. Вблизи Гурзуфа - "Артек".

ГУРИДЫ , династия султанов, основавшая в 1148 государство с центром в горной области Гур. При наибольшем расширении (60-е гг. 12 в. - нач. 13 в.) включало почти всю территорию современного Афганистана, часть областей Индии. Существовала до 1206, уничтожена хорезмшахами.

ГУРИИ (от араб . хур - черноокие), фантастические девы, услаждающие, по Корану, праведников в раю.

ГУРИЙ Маккавей (ум . в 166 до н. э.), по преданию, один из семи братьев - ветхозаветных мучеников, убитых за отказ нарушить закон Моисеев в гонение Антиоха IV Эпифана (2 Маккавейская, 7). Память в Православной церкви 1 (14) августа.

ГУРИЙ Угличский (ум . 1609), преподобномученик, погибший при разорении Углича поляками в Смутное время. Память в Православной церкви 23 мая (5 июня) (собор Ростово-Ярославских святых).

ГУРИЙ Эдесский (ум . 304), христианский мученик, пострадавший в Эдессе в гонение императора Диоклетиана. Память в Православной церкви 15 (28) ноября.

ГУРИЙСКОЕ КНЯЖЕСТВО , государство на территории Гурии в 14 - нач. 19 вв. В 16 в. добилось независимости. Включало Аджарию. Позднее - вассал Имеретии. В 18 в. часть территории завоевана Османской империей. В 1811 присоединено к России, до 1828 пользовалось автономией.

ГУРИЛЕВ Александр Львович (1803-58) , российский композитор. Сын композитора и дирижера Л. С. Гурилева (1770-1844). Романсы, русские песни: "Матушка-голубушка", "Разлука" ("На заре туманной юности"), "Колокольчик"; фортепьянные пьесы и др.

ГУРИЯ , историческая область на западе Грузии (современные Озургетский, Чохатаурский и Ланчхутский районы Грузии). В 14 - нач. 19 вв. государство - Гурийское княжество.

ГУРКИН Г . И., см. Чорос-Гуркин Г. И.

ГУРКО Иосиф Владимирович (1828-1901) , российский генерал-фельдмаршал (1894). В русско-турецкую войну 1877-78 во главе Передового отряда совершил поход в Забалканье, командовал отрядом гвардии под Плевной. С 70-тысячным отрядом совершил зимний переход через Балканы, занял Софию и разбил турок под Филиппополем. В 1883-94 генерал-губернатор Привислинского кр. и командующий войсками Варшавского ВО.

ГУРКХИ , объединение народов (кхасы, гурунги, магары и др.), образовавшее во 2-й пол. 18 в. конфедерацию и составившее ядро современных непальцев.

ГУРЛЕН , город (с 1982) в Узбекистане, Хорезмская обл., в 20 км от ж.-д. ст. Шават. 20,9 тыс. жителей (1991). Хлопкоочистительный, кирпичный заводы.

ГУРМА (гурмантче , самоназвание - бинумба), народ в Того, Гане, Буркина-Фасо и пограничных районах Бенина и Нигера. 1,52 млн. человек (1992). Язык подсемьи гур. Придерживаются традиционных верований, есть мусульмане-сунниты.

ГУРМАН , любитель и знаток тонких, изысканных блюд.

ГУРМОН (Gourmont) Реми де (1858-1915) , французский писатель и критик. Сборник стихов "Извержение вулкана" (1882); в критических этюдах "Книга масок" (1896-98) изложил свою концепцию символизма.

ГУРО (наст . фам. Нотенберг) Елена Генриховна (1877-1913), российская писательница и художница. Вместе со своим мужем М. В. Матюшиным была одним из активных деятелей петербургского авангардизма, создателем "Союза молодежи". В ее книгах прозы, стихов, пьес ("Шарманка", 1909; "Осенний сон", 1912; "Небесные верблюжата", 1914), равно как в живописи и графике, черты лирического, "наивного" импрессионизма сочетаются с футуристическими поисками.

ГУРОН (Huron) , озеро в США и Канаде, в системе Великих озер. 59,6 тыс. км2, глубина до 208 м. Соединяется р. Сент-Мэрис с оз. Верхнее, прол. Макино с оз. Мичиган; вытекает р. Сент-Клэр. Рыболовство. Судоходство. Порты - Сарния, Лидленд (Канада), Алпина (США).

ГУРОНЫ (самоназвание - вендат) , индейский народ группы ирокезов в Канаде (главным образом резервация Лоретвиль, пров. Квебек). Ок. 1 тыс. человек. По религии католики. Составляли союз племен, вошедший в сер. 17 в. в Лигу ирокезов.

ГУРРАГЧА Жугдэрдэмидийн (р . 1947), летчик-космонавт Монголии, Герой МНР (1981), Герой Советского Союза (1981), генерал-майор (1984). Первый гражданин Монголии, совершивший полет в космос. Полет на "Союзе-39" и орбитальной станции "Салют-6" (март 1981).

ГУРСКИЙ Илья Данилович (1899-1972) , белорусский писатель. Пьесы, рассказы. Роман "В огне" (1952) о партизанской борьбе; "Ветер века" (1966) об Октябрьской революции в Белоруссии.

ГУРТ (нем . Gurt, букв. - пояс, подпруга), 1) в готической архитектуре арка из тесаных клинчатых камней, укрепляющая ребра крестового свода; профилирующая горизонтальная тяга на фасаде здания. 2) Обрез, ободок монеты или медали.

ГУРТ (польск . hurt), стадо крупного рогатого скота мясного направления.

ГУРТОВОЙ Тимофей Иванович (1919-81) , дирижер, народный артист СССР (1967). Художественный руководитель и главный дирижер (в 1953-79) симфонического оркестра Молдавской филармонии. Профессор Кишиневского института искусств (с 1977).

ГУРУ (санскр . - духовный наставник, учитель), глава религиозной общины сикхов в Пенджабе (Индия). Первый гуру - Нанак, последний (10-й) - Говинд Сингх.

ГУРУНГ , народ в Непале (300 тыс. человек, 1992) и Бутане (250 тыс. человек), небольшие группы - в Индии. Язык сино-тибетской семьи. Верующие - буддисты.

ГУРФИНКЕЛЬ Виктор Семенович (р . 1922), российский физиолог, академик РАН (1994). Исследования в области биомеханики и механизмов регуляции движений человека, гемодинамики, физиологических основ протезирования. Труды по авиационной и космической медицине. Государственная премия СССР (1970).

ГУРЧЕНКО Людмила Марковна (р . 1935), российская киноактриса, народная артистка СССР (1983). После успеха в музыкальной комедии "Карнавальная ночь" (1956) исполняла комедийные, острохарактерные роли в фильмах "Соломенная шляпка", "Секс-сказка". Драматический талант Гурченко проявился в фильмах: "Старые стены", "Двадцать дней без войны", "Пять вечеров", "Полеты во сне и наяву", "Вокзал для двоих" и др. Выступает как эстрадная певица. Государственная премия Российской Федерации (1994).

ГУРЬЕВ (с 1992 Атерау) , город в Казахстане, центр Гурьевской (Атерауской) обл., порт на р. Урал. 152,5 тыс. жителей (1991). Железнодорожная станция. Нефтеперерабатывающая и химическая промышленность; машиностроение, мясокомбинат. Педагогический институт. Историко-краеведческий музей. Драматический театр. Основан в 1640 русскими купцами братьями Гурьевыми.

ГУРЬЕВ Семен Емельянович (1766-1813) , российский математик и механик, академик Петербургской АН (1798). Труды по геометрии, математическому анализу, механике.

ГУРЬЕВСК (до 1946 Нойхаузен) , город в Российской Федерации, Калининградская обл. Железнодорожная станция (Гурьевск-Новый). 8,3 тыс. жителей (1992). Птицефабрика. Основан в 1262. Назван по имени Героя Советского Союза генерал-майора С. С. Гурьева.

ГУРЬЕВСК , город (с 1938) в Российской Федерации, Кемеровская обл. Железнодорожная станция. 28,6 тыс. жителей (1992). Черная металлургия; производство красок. Краеведческий музей. Возник в 1815.

ГУРЬЕВСКАЯ ОБЛАСТЬ (с 1992 Атерауская обл .), в Казахстане. 113,5 тыс. км2. Население 447,1 тыс. человек (1991). Адм. ц. - Гурьев.

ГУР-ЭМИР в Самарканде , памятник архитектуры Ср. Азии, усыпальница Тимура и Тимуридов. Построен в 1403-04 (8-гранный мавзолей с ребристым куполом), в 1424 и позднее обстроен сводчато-купольными помещениями; реставрирован в 1967.

ГУС (Goes) Хуго ван дер (между 1435 и 1440-82) , нидерландский живописец. Смело и оригинально развивал реалистические традиции нидерландской живописи 1-й пол. 15 в. Творчество Гуса (триптих "Поклонение пастухов", т. н. "Алтарь Портинари", ок. 1474-75) отличают драматичность, мягкие пейзажные фоны.

ГУС (Hus) Ян (1371-1415) , национальный герой чешского народа, идеолог чешской Реформации. В 1402-03, 1409-10 ректор Пражского (Карлова) университета. Вдохновитель народного движения в Чехии против немецкого засилья и католической церкви (порицал торговлю индульгенциями, требовал возвращения к принципам раннего христианства, уравнения в правах мирян с духовенством). Осужден церковным собором в Констанце и сожжен.

ГУСА (Husa) Вацлав (1906-65) , чешский историк. Труды по истории Чехословакии.

ГУСАК Густав (1913-91) , президент Чехословакии в 1975-89, Генеральный секретарь ЦК КП Чехословакии (КПЧ) в 1971-87 (в 1969-71 1-й секретарь ЦК КПЧ). В 1990 исключен из КПЧ.

ГУСАНЫ , армянские народные певцы, рапсоды. Высмеивали церковные порядки и обряды, воспевали земную любовь. В 17 в. и позднее их называли ашугами.

ГУСАРЫ (венг ., ед. ч. huszar), вид легкой кавалерии в европейских, в т. ч. русских, армиях в 17-20 вв. Появились в 15 в. в Венгрии. В Польше в 16-17 вв. тяжелая кавалерия.

ГУСЕВ (до 1946 Гумбиннен) , город в Российской Федерации, Калининградская обл., при впадении р. Красная в р. Писса. Железнодорожная станция. 27,7 тыс. жителей (1992). Заводы: светотехнической арматуры, "Микродвигатель" и др.; трикотажная фабрика. Основан в 1724. Назван по имени капитана С. И. Гусева, погибшего в 1945 в боях за город.

ГУСЕВ Борис Владимирович (р . 1936), российский ученый, член-корреспондент РАН (1991). Основные труды по исследованию прочности композиционных материалов, их структурному образованию, уплотнению вязких и упруго-вязких сред. Государственная премия СССР (1979).

ГУСЕВ Виктор Евгеньевич (р . 1919), российский литературовед-фольклорист, доктор исторических наук (1970). Книги: "Русские революционные демократы о народной поэзии" (1955), "Марксизм и русская фольклористика кон. XIX - нач. XX вв." (1961), "Проблемы фольклора в исторической эстетике" (1963), "Эстетика фольклора" (1967), "Славянские партизанские песни" (1979), "Русский народный кукольный театр" (1983).

ГУСЕВ Виктор Михайлович (1909-44) , русский поэт, драматург. Пьесы в стихах "Слава" (1936), "Сын Рыбакова" (постановка 1953), киносценарии "Свинарка и пастух" (1941), "В шесть часов вечера после войны" (1944). Песни ("Полюшко-поле"). Государственная премия СССР (1942, 1946 - посмертно).

ГУСЕВ Владимир Иванович (р . 1937), русский писатель, критик. Основная сфера интересов - современная литература. Книги: "В середине века. О лирической поэзии 50-х гг." (1959), "В предчувствии нового" (1966) и др. В романах, повестях и рассказах обращается к духовным и нравственным поискам современной интеллигенции, историческим событиям ("Горизонты свободы. Повесть о Симоне Боливаре", 1972; "Легенда о синем гусаре. Повесть о Михаиле Лунине", 1976). Сборники "Утро и день" (1968), "Сказки и были зеленого моря" (1976) и др.

ГУСЕВ Владимир Николаевич (1904-56) , российский инженер-электрохимик. Труды по созданию новой технологии электрической обработки металлов. Разработал способы электрохимического сверления (1928), электрохимической доводки металлических поверхностей (1930), а также метод анодно-механической обработки металлов (1943). Государственная премия СССР (1942, 1948, 1949).

ГУСЕВ Матвей Матвеевич (1826-66) , один из пионеров астрофизики в России. В 1850-52 в Пулковской, с 1852 в Вильнюсской обсерватории. Создал одну из первых в мире фотографическую службу Солнца. На основе наблюдений подтвердил (1860) вывод о вытянутости фигуры Луны в направлении Земли. Основал (1860) первый в России физико-математический журнал "Вестник математических наук".

ГУСЕВ Николай Николаевич (1882-1967) , российский историк литературы. В 1907-09 личный секретарь Л. Н. Толстого. Книги "Два года с Л. Н. Толстым" (1912), "Летопись жизни и творчества Л. Н. Толстого" (1958-60).

ГУСЕВ Павел Николаевич (р . 1949), российский журналист. В 1970-80-е гг. на комсомольской работе в Москве. С 1983 в газете "Московский комсомолец", с 1990 ее главный редактор. В 1992 руководитель департамента информации и пропаганды в правительстве г. Москвы.

ГУСЕВ-ОРЕНБУРГСКИЙ (наст . фам. Гусев) Сергей Иванович (1867-1963), русский писатель. Участник сборника "Знание". Реалистические повести о русской деревне, о жизни духовенства ("Страна отцов", 1905; "В глухом уезде", 1912; "Святая Русь. Эмигрантские рассказы", 1957). В 1921 эмигрировал в США.

ГУСЕЙН ДЖАВИД (наст . имя и фам. Гусейн Раси-заде) (1884-1941), азербайджанский поэт и драматург. Сборник стихов, поэма "Азер" (1926-37), исторические ("Князь", 1929; "Сиявуш", издание 1934) и философские ("Хайям", 1935) драмы. Репрессирован; реабилитирован посмертно.

ГУСЕЙН МЕХТИ (наст . имя и фам. Мехти Али оглы Гусейнов) (1909-65), азербайджанский писатель, народный писатель Азербайджана (1964). Историко-революционные рассказы, повести; романы "Апшерон" (1947), "Утро" (ч. 1-2, 1950-53), "Черные скалы" (1957), "Подземные воды текут в океан" (издание 1966), пьесы. Государственная премия СССР (1950).

ГУСЕЙНОВ Чингиз (р . 1929), азербайджанский писатель, заслуженный деятель искусств Азербайджана (1988). Пишет на азербайджанском и русском языках. В сборниках рассказов и повестей ("Угловой дом", 1975, и др.), романах "Магомед, Мамед, Мамиш..." (1975), "Семейные тайны" (1986) - остросовременные социально-нравственные конфликты. Роман о М. Ф. Ахундове "Фатальный Фатали" (1983, дополненное издание 1987).

ГУСЕНИЦА , замкнутая лента или цепь из шарнирно соединенных звеньев, применяемая в гусеничном ходу транспортных машин.

ГУСЕНИЦА , личинка бабочки; интенсивно питается, растет и после ряда линек превращается в куколку.

ГУСЕНКОВ Анатолий Петрович (р . 1937), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды по динамике, прочности, диагностике и испытаниям машин и конструкций. Государственная премия СССР (1989).

ГУСИ , несколько родов водоплавающих птиц семейства утиных. Длина до 1 м, весят до 8 кг. В Евразии, Сев. Америке и Африке; 8 видов, в т. ч. гуменник, белый, серый гуси, в тундровой и лесной зонах, а также в горах на юге Ср. Азии. Объект промысла. Серый гусь - предок домашних гусей (включая китайские породы, которые произошли от сухоноса). Гусей домашних (напр., арзамасские, крупные серые, уральские, холмогорские, шадринские) разводят для получения мяса. Гусаки весят 5-8 кг, гусыни - 4-7 кг и более. Средняя годовая яйценоскость 50-80 яиц.

ГУСИНОЕ ОЗЕРО , в Бурятии. 163 км2. Средняя глубина 15 м. На Гусином оз. - г. Гусиноозерск.

ГУСИНООЗЕРСК , город (с 1953) в Российской Федерации, Бурятия, на берегу Гусиного оз., близ ж.-д. ст. Загустай. 30,6 тыс. жителей (1992). Добыча бурого угля. Пищевая промышленность; швейная фабрика. РЭС.

ГУСИНООЗЕРСКАЯ КОТЛОВИНА , межгорная впадина в Забайкалье, к юго-востоку от хр. Хамар-Дабан, в Бурятии. Высота днища 550-600 м; в центре - Гусиное оз. Сухие степи и луга. Месторождение бурых углей.

ГУСИТСКИЕ ПЕСНИ (гуситские гимны) , чешские народные песни периода гуситских войн, выражавшие боевой дух и патриотические чувства участников национально-освободительного движения. Оказали влияние на формирование протестантского хорала. Наиболее известен походный марш гуситов "Восстань, восстань, великий город Прага!".

ГУСИТСКОЕ ДВИЖЕНИЕ , борьба чешского народа (отчасти охвачена и Словакия) в 1-й пол. 15 в. против католической церкви, феодального гнета и немецкого засилья, вылившаяся в т. н. гуситские войны 1419-1437. Подготовлено реформационной деятельностью Милича из Кромержижа, Матвея из Янова, Яна Гуса, Иеронима Пражского, их последователей Микулаша из Пельгржимова, Мартина Гуски и др. Центры гуситов - Прага, Пльзень, Табор. В гуситском движении различались 2 основных направления: табориты и чашники, военные руководители - Ян Жижка, Ян Желивский, Прокоп Великий. Феодально-католические силы (во главе с папой Мартином V и императором Сигизмундом I) провели в 1420-31 пять безуспешных походов против гуситов. В 1433 чашники объединились с реакцией и в 1434 у Липан разгромили таборитов, последняя крепость которых (Сион) пала в 1437.

ГУСИТЫ , название сторонников Реформации в Чехии (отчасти в Словакии) в 1-й пол. 15 в. - участников Гуситского движения, последователей учения Яна Гуса и других народных проповедников.

ГУСКА Мартин (?-1421) , один из руководителей и идеологов пикартов в Чехии. Сожжен.

ГУСЛЕ (серб .-хорв. и словен.), гусла (болг.), одно-, двухструнный смычковый музыкальный инструмент южных славян. Используется народными певцами-сказителями.

ГУСЛИ , русский струнный щипковый музыкальный инструмент. Крыловидные гусли ("звончатые") имеют 4-14 и более струн, шлемовидные - 11-36, прямоугольные (столообразные) - 55-66 струн.ГУСМАН БЛАНКО (Guzman Blanco) Антонио (1829-99), фактический диктатор Венесуэлы в 1870-87, генерал. В 1863-68 вице-президент, министр финансов и иностранных дел.

ГУСНИК (Husnik) Якуб (1837-1916) , чешский ученый и изобретатель в области фотомеханических способов репродуцирования. Изобрел фототипию (1868). Живописец-портретист.

ГУССЕРЛЬ (Husserl) Эдмунд (1859-1938) , немецкий философ, основатель феноменологии. Стремился превратить философию в "строгую науку" посредством феноменологического метода ("Логические исследования", т. 1-2). В дальнейшем обратился к идее "жизненного мира" как изначальному социально-культурному опыту, сближаясь с философией жизни. Оказал влияние на экзистенциализм, философскую антропологию.

ГУССОВСКИЙ Николай (ок . 1480 - после 1533), белорусский поэт-латинист эпохи Возрождения. Поэма "Песня о зубре" (опубликована 1523, Краков) - первое упоминание в литературе о белорусах, их занятиях, обычаях, верованиях, призыв к славянским народам объединиться против турецких завоевателей.

ГУСТАВ I Ваза (Gustaf I Vasa) (1496 или 1497-1560) , король Швеции с 1523, основатель династии Ваза. Избран королем в результате возглавленного им восстания, освободившего страну от датского господства. Провел королевскую Реформацию.

ГУСТАВ II Адольф (Gustaf II Adolf) (1594-1632) , король Швеции с 1611, из династии Ваза, полководец. Вел войны с Данией, Россией, Польшей, захватив обширные территории, участвовал с 1630 в Тридцатилетней войне 1618-48 на стороне антигабсбургской коалиции (победы при Брейтенфельде, 1631; при Лютцене, 1632, - в этом сражении погиб).

ГУСТАВ III (1746-92) , король Швеции с 1771, из династии Готторпов. В 1772 произвел государственный переворот, восстановив сильную королевскую власть. Правил в духе просвещенного абсолютизма.

ГУСТАВ IV Адольф (1778-1837) , король Швеции в 1792-1809, из династии Готторпов. Деспотическое правление Густава IV, а также поражение Швеции в войнах с Францией (1805-07) и Россией (1808-09) привели к его низложению.

ГУСТАФСОН (Gustafson) Трюгве (р . 1918), шведский физиолог, иностранный член РАН (1991; иностранный член АН СССР с 1976). Труды по экспериментальной эмбриологии. Исследовал регуляцию синтеза ферментов в животных клетках, культивируемых вне организма.

ГУСТЕРА , рыба семейства карповых. Длина 16-19 см (до 35 см), весит от 200 г до 1,2 кг. Обитает в реках, озерах и водохранилищах бас. Северного, Балтийского, Черного, Азовского и Каспийского морей. Объект промысла.

ГУСТОТА РЕЧНОЙ СЕТИ , отношение длины речной сети к площади бассейна. Выражается обычно в км/км2. Густота речной сети зависит от количества осадков, геологического строения и рельефа, а также характера почв и растительного покрова.

ГУСЬКОВ Геннадий Яковлевич (р . 1918), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984), Герой Социалистического Труда (1961). Работы по комплексной микроминиатюризации аппаратуры. Ленинская премия (1974), Государственная премия СССР (1951).

ГУСЬ-ХРУСТАЛЬНЫЙ , город (с 1931) в Российской Федерации, Владимирская обл., на р. Гусь. Железнодорожная станция. 77,0 тыс. жителей (1991). Центр стекольной промышленности. ПО "Стекловолокно"; заводы: хрусталя, стекольный, креолиновый, арматурный и др.; текстильный комбинат (хлопчатобумажные ткани) и др. Филиал Владимиро-Суздальского историко-архитектурного и художественного музея-заповедника; Музей хрусталя. Возник в сер. 18 в.

ГУТЕНБЕРГ (Gutenberg) Бено (1889-1960) , американский геофизик. Родился в Германии, с 1930 в США. Труды по сейсмичности, строению Земли и атмосферы. Теоретически обосновал совместно с Ч. Рихтером шкалу магнитуд землетрясений (Рихтера шкалу).

ГУТЕНБЕРГ Иоганн [между 1394-99 (или в 1406)-1468] , немецкий изобретатель книгопечатания. В сер. 15 в. в Майнце напечатал т. н. 42-строчную Библию - первое полнообъемное печатное издание в Европе, признанное шедевром ранней печати.

ГУТИИ (кутии , гутеи), полукочевые племена, в 3-2-м тыс. до н. э. обитавшие на западе современного Иранского нагорья. Ок. 2200 до н. э. разгромили Аккад. В 1-м тыс. до н. э. жители Месопотамии называли гутиями разные народы, жившие к северу и востоку от них.

ГУТИРА (Хутьра) (Hutyra) Ференц (1860-1934) , венгерский ветеринар эпизоотолог и микробиолог. Основные труды по туберкулезу, сапу, чуме. Один из авторов руководства "Частная патология и терапия домашних животных" (т. 1-2, 1905-06, 11 изданий, 1959).

ГУТМАН Наталья Григорьевна (р . 1942), российская виолончелистка, заслуженная артистка России (1984). Принадлежит к крупнейшим исполнителям виолончельной классики и современной музыки. С 1964 солистка Москонцерта, с 1976 - Московской филармонии. Выступает с сольными концертами и в ансамблях.

ГУТТАПЕРЧА , твердый кожеподобный продукт коагуляции латекса гуттаперченосных растений. Содержит до 90% гутты (природный полиизопрен), а также природные смолы, белки, влагу. Водонепроницаема, имеет высокие электроизоляционные свойства, способна к вулканизации. Материал для изоляции подводных и подземных кабелей, производства клеев. Вытесняется синтетическими полимерами.

ГУТТАПЕРЧЕВОЕ ДЕРЕВО , общее название деревьев (из родов палаквиум, пайена, бассиа семейства сапотовых), из млечного сока которых получают гуттаперчу.

ГУТТАЦИЯ (от лат . gutta - капля), выделение листьями растений капель воды через водяные устьица под воздействием корневого давления. Возможно, таким образом растение освобождается от избытка солей.

ГУТТЕН (Hutten) Ульрих фон (1488-1523) , немецкий писатель, гуманист, идеолог рыцарства. Идейный вождь рыцарского восстания 1522-1523. Один из авторов памфлета "Письма темных людей".

ГУТТУЗО (Guttuso) Ренато (1912-87) , итальянский живописец, график, почетный член АХ СССР (1962). Глава социально-реалистического направления в итальянском искусстве. Героическо-монументальные сцены народной жизни и революционной борьбы, картины, обличающие противоречия современного мира, отличаются драматической экспрессией, обобщенностью форм ("Расстрел", 1938; "Толпа", 1960; "Корзина, клещи и молоток", 1961). Международная Ленинская премия (1972).

ГУТТЫ (от лат . gutta - капля), украшения в виде маленьких усеченных конусов или цилиндров под триглифами и над триглифами и метопами в постройках дорического ордера.

ГУТФРЕЙНД (Gutfreund) Ото (1889-1927) , чешский скульптор. Испытал воздействие экспрессионизма и кубизма. Реалистические портреты, рельеф, скульптурные группы ("Труд", 1923).

ГУТЫРЯ Виктор Степанович (1910-83) , химик, член-корреспондент АН СССР (1953), академик АН Азербайджана (1949) и АН Украины (1961). Труды по химии и переработке нефти, нефтехимическому синтезу. Государственная премия СССР (1942).

ГУТЬЕРРЕС АЛЕА (Gutierrez Alea) Томас (р . 1928), кубинский кинорежиссер. Фильмы: "Рассказы о революции" (1960), "Кубинское сражение против демонов" (1971), "Выжившие" (1978) и др.

ГУФЕЛАНД (Хуфеланд) (Hufeland) Кристоф Вильгельм (1762-1836) , немецкий врач, иностранный почетный член Петербургской АН (1833). Основал в Берлине Поликлинический институт. Основные труды: "Руководство к практической медицине" (1839), "Искусство продлить человеческую жизнь" (1797), переведены на многие языки.

ГУХЬЯКИ (санскр . скрытые), в индуизме мифологические существа, охраняющие тайники с сокровищами; спутники Куверы.

ГУЦКОВ (Gutzkow) Карл (1811-78) , немецкий писатель и публицист, глава литературного течения "Молодая Германия". Романы ("Валли сомневающаяся", 1835), драмы ("Уриель Акоста", 1847).

ГУЦУЛЫ , этнографическая группа украинцев, живущих в Карпатах (Ивано-Франковская, Черновицкая и Закарпатская области Украины).

ГУЧКОВ Александр Иванович (1862-1936) , российский капиталист, лидер октябристов. Депутат и с 1910 председатель 3-й Государственной думы. В 1907 и с 1915 член Государственного совета. В 1915-17 председатель Центрального военно-промышленного комитета. В 1917 военный и морской министр Временного правительства. Один из организаторов Корнилова мятежа. С 1920-х гг. в эмиграции.

ГУЭРРА (Guerra) Тонино (р . 1920), итальянский киносценарист, поэт, прозаик. Сотрудничал с М. Антониони ("Приключение", "Ночь", оба 1960; "Затмение", 1962; "Красная пустыня", 1964; "Фотоувеличение", 1966 и др.); совместно с Ф. Феллини написал повесть "Амаркорд" и сценарий к одноименному фильму. Работал с российским аниматором А. Ю. Хржановским ("Лев с седой бородой", 1995 и др.).

ГХАГХРА (Гогра , в верховьях - р. Карнали), река в Индии, Непале и Китае, левый приток Ганга. 950 км. Площадь бассейна 127,7 тыс. км2. Берет начало на Тибетском нагорье, пересекает Гималаи, протекает по Гангской равнине. Средний расход воды ок. 1800 м3/с. Используется для орошения. Судоходна в нижнем течении.

ГХОР (Эль-Гор) , тектоническая впадина в Зап. Азии. Длина с севера на юг ок. 200 км. Дно ниже уровня моря. Ограничена крутыми склонами высотой 1000-1400 м. Включает долину р. Иордан, Тивериадское оз., Мертвое м. Полупустыня.

ГХОШ Ауробиндо (1872-1950) , индийский религиозный философ и поэт, деятель индийского национально-освободительного движения. В 1905-10 один из лидеров радикального крыла в Индийском национальном конгрессе. С 1910 в Пондишере, издавал ежемесячник "Арья" (1914-21); в разработанной им концепции "интегральной веданты" стремился к синтезу традиций индийской и европейской мысли. В 1926 основал (совместно с француженкой М. Ришар) религиозную общину - ашрам, члены которой активно пропагандируют идеи Гхоша (в т. ч. в Латинской Америке, Африке, США, Западной Европе).

ГЫДАНСКИЙ ЗАЛИВ (Гыданская губа) на юге Карского м ., у северного берега Гыданского п-ова. Длина ок. 200 км, ширина 62 км, глубина 5-8 м. Большую часть года покрыт льдом.

ГЫДАНСКИЙ ПОЛУОСТРОВ , на севере Западно-Сибирской равнины, между Тазовской и Обской губами на западе и Енисейским зал. на востоке. Длина ок. 400 км, высота до 200 м. Тундра и лесотундра. Месторождения природного газа.

ГЬЕЛЛЕРУП (Gjellerup) Карл (1857-1919) , датский писатель. Социально-психологические романы "Идеалист" (1878), "Ученик германцев" (1882), "Минна" (1889). Некоторые сочинения близки символизму. Нобелевская премия (1917).

ГЭ-ГУ ( кит . тетушка Гэ), в китайской мифологии богиня, помогающая при родах.

ГЭЛАОХОЙ ("Общество старшего брата") или Гэдихой ("Общество братьев") , тайные антиманьчжурские общества, возникшие в Китае во 2-й пол. 17 в. Основное требование: "Долой (династию) Цин, восстановим (династию) Мин". В кон. 19 в. активно выступали против деятельности иностранных миссионеров.

ГЭЛБРЕЙТ (Голбрейт) (Galbraith) Джон Кеннет (р . 1908), американский экономист, иностранный член РАН (1991; иностранный член АН СССР с 1988), представитель институционализма в современной политэкономии. Автор теории "нового индустриального общества".

ГЭЛЛАПА ИНСТИТУТ , Американский институт общественного мнения, основан Дж. Гэллапом в 1935. Проводит регулярные опросы населения по проблемам внутренней и внешней политики.

ГЭЛЫ (гаэлы , гойделы, хайлендеры), этнографическая группа шотландцев в горных районах северо-западной Шотландии и на Гебридских о-вах. 80 тыс. человек (1992). Язык гэльский. Верующие католики.

ГЭЛЬСКАЯ ЛИГА , организация ирландской буржуазной интеллигенции. Основана в кон. 19 в. с целью пропаганды и развития ирландской национальной культуры.

ГЭЛЬСКИЙ ЯЗЫК (гаэльский) , относится к индоевропейской семье языков (кельтская группа). Начал обособляться от ирландского языка в 11-13 вв. Письменность на основе латинского алфавита.

"ГЭНДЗИ-МОНОГАТАРИ" , см. Мурасаки Сикибу.

ГЭНРО (Генро) , с кон. 19 в. до 1940 внеконституционный орган в Японии; состоял из ближайших советников императора, которые также назывались гэнро.

ГЭНЪЕСЯ ("Общество черного океана") , общество в Японии в 1881-1946. Вело пропаганду широкой территориальной экспансии.

ГЭРДНЕР (Gairdner) , бессточное мелководное соленое озеро в Юж. Австралии. Ок. 4,7 тыс. км2; в сухое время года - солончак.

ГЭРИ (Gary) , город на севере США, шт. Индиана. 116,7 тыс. жителей (1990), с городами Хаммонд, Ист-Чикаго и общими пригородами, образующими восточную промышленную зону Чикаго, 630 тыс. жителей. Порт на оз. Мичиган (грузооборот 20 млн. т в год). Черная металлургия. Университет.

ГЭРРИОТ (Garriott) Оуэн (р . 1930), космонавт США. Полеты на "Аполлоне" и орбитальной станции "Скайлэб" (июль-сентябрь 1973), "Спейс шаттл" (1983).

"ГЭСЭРИАДА" (полное название - "Повесть о Гэсэр-хане , владыке десяти стран света"), эпический цикл устных и письменных сказаний о Гэсэр-хане в Центр. и Вост. Азии. Окончательно сложился в 16-17 вв. Известны тибетский, монгольский, бурятский и калмыцкий варианты.

ГЮБНЕРИТ , минерал, см. в ст. Вольфрамит.

ГЮБНЕРОВА (Hubnerova) Мария (1862-1931) , чешская актриса. С 1896 в Национальном театре (Прага). Представительница реалистического чешского искусства.

ГЮГО (Hugo) Виктор Мари (1802-85) , французский писатель-романтик. Предисловие к драме "Кромвель" (1827) - манифест французских романтиков. Пьесы "Эрнани" (1829), "Марион Делорм" (1831), "Рюи Блаз" (1838) - воплощение бунтарских идей. В историческом романе "Собор Парижской богоматери" (1831) сильны антиклерикальные тенденции. После государственного переворота Луи Наполеона Бонапарта (1851) эмигрировал, выпустил политический памфлет "Наполеон Малый" (1852) и сборник сатирических стихов "Возмездия" (1853). Романы "Отверженные" (1862), "Труженики моря" (1866), "Человек, который смеется" (1869), изображающие жизнь разных слоев французского общества, проникнуты демократическими, гуманистическими идеалами. Сборники стихов "Восточные мотивы" (1829), "Легенда веков" (т. 1-3, 1859-83); роман о Французской революции "93-й год" (1874).

ГЮИ (Guуe) Луи Жорж (1854-1926) , французский физик. Труды по спектроскопии, термодинамике, молекулярной физике, акустике, оптике. В 1888 доказал тепловую природу броуновского движения. Развил (1910) теорию двойного электрического слоя.

ГЮИ (Guye) Филипп Огюст (1862-1922) , швейцарский физикохимик, иностранный член-корреспондент Петербургской АН (1913). Основные труды по связи оптической активности со строением органических соединений.

ГЮИСМАНС (Huysmans) Камиль (1871-1968) , бельгийский социалист, один из руководителей Бельгийской рабочей партии; в 1905-22 секретарь Международного социалистического бюро 2-го Интернационала; центрист. В 1910-65 депутат парламента (в 1936-39, 1954-58 председатель палаты представителей). В 1946-47 премьер-министр, в 1947-49 министр просвещения.

ГЮИСМАНС Шарль Мари Жорж (1848-1907) , французский писатель. Натуралистические тенденции повести "Марта..." (1876), романа "Сестры Ватар" (1879) перерастают в романах "Наоборот" (1884) и "Там, внизу" (1891) в декадентство. Мистическая интерпретация реальности в романах "В пути" (1895), "Собор" (1898).

ГЮЙГЕНС (Хейгенс) (Huygens) Христиан (1629-95) , нидерландский ученый. В 1665-81 работал в Париже. Изобрел (1657) маятниковые часы со спусковым механизмом, дал их теорию, установил законы колебаний физического маятника, заложил основы теории удара. Создал (1678, опубликовал 1690) волновую теорию света, объяснил двойное лучепреломление. Совместно с Р. Гуком установил постоянные точки термометра. Усовершенствовал телескоп; сконструировал окуляр, названный его именем. Открыл кольцо у Сатурна и его спутник Титан. Автор одного из первых трудов по теории вероятностей (1657).

ГЮЙГЕНСА - ФРЕНЕЛЯ ПРИНЦИП: каждая точка пространства , которой достигла в данный момент распространяющаяся волна, становится источником элементарных сферических волн. Результат интерференции этих волн - огибающая элементарных сферических волн, образующая волновую поверхность.

ГЮЙО (Guyau) Жан Мари (1854-88) , французский философ, сторонник утилитаризма; рассматривал духовные явления с точки зрения их биологической полезности.

ГЮЙОН (Guyon) Жанна Мария (1648-1717) , проповедница квиетизма во Франции, последовательница М. де Молиноса.

ГЮЙОН (Guyon) Феликс (1831-1920) , французский уролог, один из основоположников современной урологии. Предложил хирургические методы лечения заболеваний почек, уретры, простаты.

ГЮЙС (юйс) (нидерл . geus), военно-морской флаг. Поднимается ежедневно на носу кораблей 1-го и 2-го рангов во время якорной стоянки вместе с кормовым флагом.

ГЮЛИСТАНСКИЙ МИР , завершил русско-иранскую войну 1804-13. Заключен 12(24).10.1813 в селении Гюлистан (ныне с. Гюлюстан Геранбойского района Азербайджана). Ряд закавказских провинций и ханств отошел к России, которая получила исключительное право держать военный флот на Каспийском м. Русским и иранским купцам разрешалось свободно торговать на территории обоих государств.

ГЮЛЛЕНБЕРГ (Gyllenberg) Хельге (р . 1924), финский микробиолог, иностранный член РАН (1991; иностранный член АН СССР с 1976). Труды по применению математических методов в биологии, главным образом в систематике микроорганизмов.

ГЮЛЛИНГ (Gylling) Эдвард (1881-1944) , председатель Социал-демократической партии Финляндии в 1917-18. Во время Финляндской революции 1918 член революционного правительства, начальник Главного штаба Красной гвардии. С 1920 в России. В 1923-35 председатель Совнаркома Карельской АССР. Репрессирован; реабилитирован посмертно.

ГЮМРИ (до 1840 официальное название Кумайри; в 1840-1924 Александрополь , в 1924-91 Ленинакан), город в Армении. Железнодорожный узел. 122,6 тыс. жителей (1990). Легкая, машиностроительная, пищевкусовая промышленность. Педагогический институт. 2 театра. Краеведческий музей. Картинная галерея. Историко-архитектурный заповедник "Гюмри". Поселение на территории Гюмри известно с 5 в. до н. э. Сильно пострадал в результате катастрофического землетрясения в декабре 1988.

ГЮНДЕРОДЕ (Gunderohde) Каролина фон (1780-1806) , немецкая писательница. Представительница романтизма. Сборники лирики "Стихи и фантазии Тиана", "Поэтические фрагменты" (оба 1804). Покончила с собой, бросившись в Рейн. Ей посвящена повесть К. Вольф "Нет места. Нигде" (1979).

ГЮНТЕКИН (Guntekin) Решад Нури (1889-1956) , турецкий писатель. Социальные романы "Птичка певчая" (1922), "Жалость" (1928), "Листопад" (1930), "Последнее убежище" (опубликован 1961); сатирические романы "Мельница" (1944), "Обитель дервишей" (1946); монография "Лев Толстой" (1933).

ГЮНТЕР Николай Максимович (1871-1941) , российский математик, член-корреспондент АН СССР (1925; член-корреспондент РАН с 1924). Труды по теории дифференциальных уравнений, теории функций и математической физике.

ГЮНЦСКОЕ ОЛЕДЕНЕНИЕ , название древнеплейстоценового оледенения в Альпах (ок. 0,8-0,9 млн. лет назад), предшествовавшего миндельскому оледенению.

ГЮРДЖЯН Акоп Маркарович (1881-1948) , армянский скульптор. Сочетал черты древневосточного и современного западноевропейского искусства (портреты С. В. Рахманинова, 1915, М. С. Сарьяна, 1927).

ГЮРДЖЯН Габриэл Микаэлович (1892-1987) , армянский живописец, народный художник Армении (1945). Пейзажи, в т. ч. индустриальные ("Севан. Зангстрой", 1936, "Утро в старом Горисе", 1954).

ГЮРЗА , ядовитая змея семейства гадюк. Длина до 1,6 м. В Сев. Африке и Юго-Зап. Азии, а также в Закавказье, на юге Казахстана и в Ср. Азии. Укус может быть смертелен для человека. Яд используют в медицине. Подвид, обитающий на островах Эгейского м., - в Красной книге Международного союза охраны природы и природных ресурсов (МСОП).

ГЮРПЫНАР Хюсейн Рахми (1864-1944) , турецкий писатель. Сатирическая критика средневековых устоев в романах "Целомудрие" (1896), "Ведьма" (1912), "Человек без стыда" (1934).

ГЮТЕРСЛО (Gutersloh) Альберт Парис (наст . фам. Китрайбер, Kiehtreiber) (1887-1973), австрийский писатель и живописец. В романе "Солнце и луна" (1962) - католическая интерпретация современной истории в символической форме. Как живописец работал в духе "новой вещественности".

ГЯМЫШ , самая высокая горная вершина М. Кавказа, в хр. Муровдаг, в Азербайджане. Высота 3724 м.

ГЯНДЖА (в 1804-1918 Елизаветполь , в 1935-89 Кировабад), город в Азербайджане, на р. Гянджачай. Железнодорожная станция. 282,2 тыс. жителей (1991). Легкая (хлопкоочистительный завод, текстильный, коврово-суконный комбинаты и др.) и пищевкусовая промышленность. Заводы: алюминиевый, приборостроительный, фарфоровый и др.; 3 вуза (в т. ч. Азербайджанская сельскохозяйственная академия). 2 театра. Музеи: краеведческий, археологии и этнографии. Основан в 7 в. В 12-13 вв. крупный торгово?ремесленный и культурный центр Азербайджана. В 18 в. центр Гянджинского ханства. Культовый комплекс Гей-Имам (14-17 вв.), Джума-мечеть (17 в.) и др.

ГЯНДЖИНСКОЕ ХАНСТВО , государство 18 - нач. 19 вв. в Азербайджане, в долине р. Кура. Центр - г. Гянджа. В 1795 завоевано Ираном; с 1804 в составе Российской империи.

ГЯУР (тур . gavur, персидский гебр, от араб. кафир - неверующий), у исповедующих ислам, главным образом в средние века, название всех немусульман.

ГЯУРОВ Николай (р . 1929), болгарский певец (бас). Выступает в крупнейших оперных театрах мира (в 1957-58 пел в Большом театре в Москве), солист Софийской народной оперы и театра "Ла Скала" (Милан).


Д , пятая буква русского алфавита; восходит к кириллической букве A ("добро"), имевшей, кроме звукового, также цифровое значение 4

Д-ДЕЯ
Следующая страница
Содержание

Д , пятая буква русского алфавита; восходит к кириллической букве A ("добро"), имевшей, кроме звукового, также цифровое значение 4.

ДАБА (дабан , даван) (монг.), название труднодоступных перевалов в горах Ср. Азии, Юж. Сибири, Монголии; в бурятском языке употребляется также со значением "гора", "хребет" (напр., хр. Хамар-Дабан).

ДАБИ (Dabit) Эжен (1898-1936) , французский писатель. Очерки "Парижские предместья" (1933), сборник новелл о труде рыбаков ("Остров", 1934), о трагической любви ("Ход жизни", 1936).

ДАБЫЛОВ Аббаз (1898-1970) , каракалпакский поэт. Народный поэт Каракалпакии и народный певец Узбекистана (1957). Стихи; монументальный дастан "Бахадыр" (кн. 1-2, 1946-56).

ДАВАО (Davao) , город на Филиппинах, главный порт о. Минданао. 850 тыс. жителей (1990). Международный аэропорт. Деревообрабатывающая, пищевая промышленность, производство абаки.

ДАВЕНАНТ (Davenant) Уильям (1606-68) , английский писатель. Драмы "Хитрецы", "Любовь и честь" (обе 1634).

ДАВЕНЕОЗЫ , инвазионные болезни (гельминтозы из группы цестодозов) молодняка птицы, вызываемые ленточными червями - давенеидами, паразитирующими в кишечнике. Симптомы: жажда, понос; иногда птица гибнет.

ДАВЕНПОРТ (Davenport) , город в центральной части США, шт. Айова. 95 тыс. жителей (1990). Порт на р. Миссисипи. Черная металлургия, машиностроение (в т. ч. завод "Катерпиллер трактор"). Пищевая промышленность.

ДАВИД , царь Израильско-Иудейского государства в кон. 11 в. - ок. 950 до н. э. Провозглашенный царем Иудеи после гибели Саула, Давид присоединил к ней территории израильских племен и создал государство. По Библии, юноша-пастух Давид победил в единоборстве великана-филистимлянина Голиафа и отсек ему голову.

ДАВИД III (Куропалат) (?-1001) , царь Тао-Кларджетского княжества в юго-западной Грузии во 2-й пол. 10 в. В союзе с Византией вел борьбу против арабских завоевателей и освободил большую часть грузинских и часть армянских и азербайджанских земель.

ДАВИД IV СТРОИТЕЛЬ (ок . 1073-1125), грузинский царь (с 1089) из династии Багратиони. Восстановил независимость Грузии от сельджуков. Вел борьбу с крупными феодалами, создал постоянное войско.

ДАВИД АНАХТ Непобедимый (кон . 5 в. - 1-я пол. 6 в.), армянский философ и переводчик.

ДАВИД ГАРЕДЖА , комплекс пещерных монастырей в 60 км к юго-востоку от Тбилиси. Древнейшие монастыри Давид Гареджа - лавра Давида, монастырь Додо и Натлис-Мцемели - основаны в 1-й пол. 6 в., в 10-13 вв. образовались другие монастыри. Во многих церквах и трапезных фрески 8-14 вв. с портретами исторических лиц.

ДАВИД Гареджийский , Иверский (6 в.), христианский монах, ученик Иоанна Зедазнийского, пришедший с ним из Антиохии в Грузию с проповедью христианства; один из основателей грузинского монашества. Память в Православной церкви 7 (20) мая и в четверг по Вознесении.

ДАВИД (David) Герард (между 1460 и 1470-1523) , нидерландский живописец. Повторение устоявшихся композиционных схем нидерландской живописи 15 в. сочетал с мягкой поэтичностью настроения ("Суд Камбиза", 1498).

ДАВИД Д'АНЖЕ (David d'Angers) Пьер Жан (1788-1856) , французский скульптор и медальер. Портреты, отмеченные романтической взволнованностью.

ДАВИД Ермопольский (6 в .), преподобный, бывший разбойник. Память в Православной церкви 6 (19) сентября.

ДАВИД (David) Жак Луи (1748-1825) , французский живописец. Представитель классицизма. Восприняв античность как пример гражданственности, исполнил строгие по композиции и ритму произведения большого общественного звучания ("Клятва Горациев", 1784), портреты ("Врач А. Леруа", 1783). В годы Великой французской революции организатор художественной жизни, создатель портретов, исторических картин, в т. ч. посвященных актуальным современным событиям ("Смерть Марата", 1793). Позже пришел к отвлеченным рассудочным образам ("Сабинянки", 1799).

ДАВИД (David) Рене (1906-90) , французский ученый, специалист в области сравнительного правоведения. Главный труд - "Основные правовые системы современности. Сравнительное право" (русский перевод 1967, 1988).

"ДАВИД САСУНСКИЙ" , см. "Сасунци Давид".

ДАВИД (в миру Димитрий) Сербский (13 в .), князь, преподобный, основатель монастыря в Бродарове, на реке Лиме, племянник Стефана Сербского. Память в Православной церкви 24 сентября (7 октября).

ДАВИД Фелисьен (1810-76) , французский композитор. Пропагандировал идеи сен-симонизма. Творчество романтического характера. Сочинения Давида на ориентальные темы вызвали большой интерес к музыке Востока. Ода-симфония "Пустыня" (1844), опера "Лалла-Рук" (1862).

ДАВИД Ярославский (ум . 1321), благоверный князь, сын святого Феодора Смоленского, чудотворец. Память в Православной церкви 5 (18) марта и 19 сентября (2 октября).

ДАВИД-БЕК (?-1728) , руководитель национально-освободительного движения армянского народа против ирано-османских завоевателей, приведшего к изгнанию иранских (1722-25) и османских (1726-28) войск.

ДАВИД-ГОРОДОК , город (с 1940) в Белоруссии, Брестская обл., на р. Горынь. 7,7 тыс. жителей (1991). Инструментальное производство. Возник в кон. 11 или нач. 12 вв.

ДАВИДЕНКО Александр Александрович . (1899-1934), российский композитор. Массовые песни (в т. ч. "Конница Буденного", 1925), хоры ("Улица волнуется" и др.), обработки русских народных песен.

ДАВИДЕНКОВ Сергей Николаевич (1880-1961) , российский невропатолог, академик АМН (1945). Основоположник отечественной клинической нейрогенетики.

ДАВИДОВИЧ Белла Михайловна (р . 1928), российская пианистка, заслуженная артистка России (1972). В 1962-78 преподавала в Московской консерватории. С 1978 за рубежом, преподает в Джульярдской школе (США). 1-я премия на Международном конкурсе им. Ф. Шопена (Варшава, 1949).

ДАВИТАШВИЛИ Георгий Михайлович (1893-1966) , грузинский актер, народный артист Грузии (1934). На сцене с 1915. С 1920 в Грузинском театре им. Руставели. Государственная премия СССР (1946).

ДАВИЧО Оскар (1909-89) , сербский писатель. Герой Социалистического Труда. В стихах и поэмах кон. 30-40-х гг. преобладают элементы реализма. В романе "Песня" (1952), в серии романов под общим названием "Каторга" (т. 1-5 1963-72), написанных преимущественно в сюрреалистической манере, ставит проблемы социализма, гуманизма и революционной этики.

ДАВКАРАЕВ Нажим (1905-53) , каракалпакский писатель и литературовед. Повести и рассказы о жизни каракалпакского народа; текст музыкальной драмы "Алпамыс" (1940) на тему героического эпоса; очерки истории дореволюционной каракалпакской литературы.

ДАВЛЕКАНОВО , город (с 1942) в Российской Федерации, Башкирия, на р. Дема. Железнодорожная станция. 22,8 тыс. жителей (1992). Пищевые, обувные и другие. предприятия.

ДАВЛЕНИЕ , физическая величина, характеризующая интенсивность нормальных (перпендикулярных к поверхности) сил F, с которыми одно тело действует на поверхность S другого (напр., фундамент здания на грунт, жидкость на стенки сосуда и т. п.). Если силы распределены вдоль поверхности равномерно, то давление P ? F/S. Давление измеряется в Па или в кгс/см2 (то же, что ат), а также в мм рт. ст., атм и др.

ДАВЛЕНИЕ ЗВУКА , среднее по времени избыточное давление, которое испытывает препятствие, помещенное в звуковое поле. Давление звука определяется импульсом, передаваемым звуковой волной препятствию. Используется для измерения абсолютных значений интенсивности звука.

ДАВЛЕНИЕ ИЗЛУЧЕНИЯ , см. Давление света.

ДАВЛЕНИЕ СВЕТА , давление, производимое светом на тела, отражающие или поглощающие свет. Давление света - результат передачи телу импульса поглощаемых или отражаемых им фотонов. При действии солнечного излучения на макроскопические тела оно чрезвычайно мало (обнаружено впервые П. Н. Лебедевым). Давление света на малые частицы в космических процессах того же порядка, что и силы тяготения.

ДАВЛЕНИЯ ДАТЧИК , измерительный преобразователь давления жидкости или газа в механический, электрический или пневматический сигнал (напр., в механическое перемещение, изменение электрического напряжения или тока). В качестве датчика давления используют, напр., магнитоупругие и пьезоэлектрические датчики.

ДАВЛУРИ , грузинский народный танец. Музыкальный размер 6/8.

ДАВН , в Др. Риме легендарный царь Апулии (Юж. Италия). Считался сыном царя Аркадии Ликаона и отцом Турна. Переселился с братьями из Греции в Италию. Страна, в которой он стал царем, получила название Давния.

ДАВНОСТЬ (в праве) , установленный законом срок, истечение которого влечет юридические последствия, напр.: утрату права на иск (исковая давность), на принудительное исполнение решения суда, арбитража и т. п. (исполнительная давность), исключение уголовной ответственности либо возможности исполнения обвинительного приговора. Существует также приобретательная давность (при определенных условиях давность владения вещью служит основанием приобретения права собственности).

ДАВОС (Davos) , город на востоке Швейцарии. 11 тыс. жителей (1984). Горноклиматический курорт. Центр зимних видов спорта.

ДАВОЯН Размик Никогосович (р . 1940), армянский поэт. В лирике, отмеченной поисками новых поэтических форм, сложной символикой, - духовный мир современника. Поэма "Реквием" (1969) посвящена трагической участи турецких армян. Сборники стихов: "Мой мир" (1963), "Сквозь тени" (1967), "Соты" (1973) и др.

ДАВУ (Davout) Луи Никола (1770-1823) , маршал Франции (1804), герцог Ауэрштедтский (1808), князь Экмюльский (1809). Участник революционных и наполеоновских войн, командир корпуса под Ауэрштедтом, Ваграмом и в походе 1812 против России, руководитель обороной Гамбурга в 1813-14. В 1815 военный министр во время "Ста дней".

ДАВУДОВА Марзия Юсуф кызы (1901-62) , азербайджанская актриса, народная артистка СССР (1949). На сцене с 1917. С 1920 в Азербайджанском театре им. Азизбекова (Баку). Государственная премия СССР (1948).

ДАВЫДОВ Александр Сергеевич (р . 1912), украинский физик, академик АН Украины (1964), Герой Социалистического Труда (1982). Разработал теорию неаксиальных ядер, модель коллективных возбуждений, теорию экситонов в молекулярных кристаллах. Ленинская премия (1966).

ДАВЫДОВ Борис Владимирович (1883-1925) , российский гидрограф-геодезист. Автор "Лоции побережий РСФСР, Охотского моря и Восточного берега п-ова Камчатки..." (1923). Начальник экспедиции, поднявшей советский флаг на о. Врангеля (1924).

ДАВЫДОВ Василий Васильевич (р . 1930), российский психолог, академик (1978) и вице-президент (с 1989) АПН СССР, академик (1992) и вице-президент (с 1992) Российской академии образования (РАО). Экспериментально обосновал способы отбора содержания обучения в начальной школе, учитывающие особенности и структуру учебной деятельности и обеспечивающие формирование у учащихся теоретического мышления. Труды по психологии обучения, общей психологии. Главный редактор "Российской педагогической энциклопедии" (том 1, 1994).

ДАВЫДОВ Василий Львович (1793-1855) , декабрист, полковник в отставке. Участник Отечественной войны 1812 и заграничных походов 1813-14. Член Южного общества, один из директоров Каменской управы. Осужден на вечную каторгу. С 1826 в Нерчинских рудниках, с 1839 на поселении в Красноярске.

ДАВЫДОВ Виталий Семенович (р . 1939), российский спортсмен (хоккей с шайбой), заслуженный мастер спорта (1963), заслуженный тренер СССР (1979). Чемпион Олимпийских игр (1964, 1968, 1972), мира (1963-71) и Европы (1963-70).

ДАВЫДОВ Владимир Николаевич (наст . имя и фам. Иван Николаевич Горелов) (1849-1925), российский актер, педагог, народный артист Республики (1922). На сцене с 1867, в 1880-1924 в Александринском театре в Петрограде. С 1924 в Малом театре. Крупнейший представитель русской реалистической школы.

ДАВЫДОВ Денис Васильевич (1784-1839) , партизан Отечественной войны 1812, военный писатель, поэт, генерал-лейтенант (1831). Командуя партизанским отрядом из гусар и казаков, успешно действовал в тылу французской армии. Был близок к декабристам и А. С. Пушкину. Военно-исторические работы, теоретические труды о партизанских действиях. В лирике ("гусарские" песни, любовные элегии, сатирические стихи) - новый тип героя - воина-патриота, человека деятельного, свободолюбивого, открытого.

ДАВЫДОВ Иван Иванович (1794-1863) , российский филолог, академик Петербургской АН (1841). Труды в области русской грамматики и лексикографии.

ДАВЫДОВ Карл Юльевич (1838-89) , российский виолончелист, дирижер, композитор. Глава русской классической виолончельной школы. Профессор (1862-87) и директор (1876-87) Санкт-Петербургской консерватории.

ДАВЫДОВ Константин Николаевич (1877-1960) , российский зоолог, эмбриолог, профессор (1918). С 1923 в эмиграции, работал во Франции, член-корреспондент Парижской АН (1949). Автор фундаментальных трудов по фауне и эмбриологии морских и наземных беспозвоночных. Изучал морфологию выделительных и фагоцитарных органов членистоногих. Провел экспериментальные исследования регенерации у различных групп беспозвоночных. Автор учебника "Курс эмбриологии беспозвоночных" (1914).

ДАВЫДОВ Юрий Владимирович (р . 1924), русский писатель. Исторические повести и романы: "Южный Крест" (1957) о капитане О. Е. Коцебу; "Март" (1959), "Глухая пора листопада" (кн. 1-2, 1968-70) о народовольцах; "Соломенная сторожка (Две связки писем)" (отдельное издание 1986; Государственная премия СССР, 1987) о Г. А. Лопатине.

ДАВЫДОВА Вера Александровна (1906-93) , российская певица (меццо-сопрано), народная артистка России (1951) и Грузии (1981). С 1929 в Ленинградском театре оперы и балета, в 1932-56 в Большом театре. Профессор Тбилисской консерватории (с 1964). Государственная премия СССР (1946, 1950, 1951).

ДАВЫДОВА-МЕДЕНЕ Леа (1921-86) , латышский скульптор, заслуженный деятель искусств Латвии (1966). Выразительные, строгие по пластическому языку портреты ("К. Земдега", 1962-65).

ДАВЫДОВСКИЙ Ипполит Васильевич (1887-1968) , российский патолог, основатель научной школы, академик АМН (1944), Герой Социалистического Труда (1957). Труды по патологической анатомии инфекционных болезней, боевой травмы, атеросклероза, старения, по общей патологии. Ленинская премия (1964).

ДАГ (таг) (тюрк .), название хребта, горы в Турции, Иране, Крыму, на Кавказе, в Ср. Азии, Синьцзяне (хр. Тенгритаг, г. Аюдаг).

ДАГДА (ирл . добрый бог), в кельтской мифологии один из важнейших богов племен богини Дану, именовавшийся также Эохайд Олатайр (Эохайд Отец Всех), бог мудрости и богатства, хранитель магического котла изобилия.

"ДАГЕНС НЮХЕТЕР" ("Dagens Nyheter") , ежедневная шведская газета. С 1864, Стокгольм.

ДАГЕР (Daguerre) Луи Жак Манде (1787-1851) , французский художник и изобретатель, один из создателей фотографии. Разработал (используя опыты Н. Ньепса) первый практически пригодный способ фотографии - дагеротипию, в к-рой светочувствительным веществом служил иодид серебра (1839).

ДАГЕРОТИПИЯ , см. в ст. Дагер Л. Ж. М. .

ДАГЕСТАН (Республика Дагестан) , в Российской Федерации. 50,3 тыс. км2. Население 1854 тыс. человек (1991), горцы 44%, аварцы, даргинцы, кумыки, лезгины, русские и др. 39 районов, 10 городов, 14 поселков городского типа (1991). Столица - Махачкала. В северной части - низменность, в южной - предгорья и горы Б. Кавказа (высота до 4466 м). На востоке омывается Каспийским м. Средние температуры января от 1 °С на равнине до ?11 °С в горах, июля до ?24 °С. Осадков 200-800 мм в год. Главные реки - Терек и Сулак. В кон. 1-го тыс. до н. э. территория Дагестана входила в состав Албании Кавказской, затем державы Сасанидов; подвергалась набегам арабов. В нач. 13 в. завоевана монголо-татарами. По Гюлистанскому договору 1813 г. Дагестан присоединен к России. В ходе Кавказской войны 1817-64 подавлено движение горцев, выступавших под лозунгами мюридизма. В 1918-20 Дагестан был захвачен немецко-турецкими войсками и белогвардейцами. 20 января 1921 образована Дагестанская Автономная Советская Социалистическая Республика в составе Российской Советской Федеративной Социалистической Республики. В мае 1991 Верховный Совет республики принял новое название - Республика Дагестан. Добыча нефти, газа; машиностроение и металлообработка (сепараторы, термическое, электро-техническое оборудование, приборы, станки, экскаваторы; судоремонт и др.), пищевкусовая (плодоовощеконсервная, рыбная, винодельческая), химическая (соли фосфора, стекловолокно, лаки, краски и др.), легкая (шерстяная, трикотажная, обувная) промышленнсть, производство стройматериалов. Гидроэлектростанции: Чиркейская, Чирюртовская, Гергебильская; строятся (1992) Миатлинская, Ирганайская. Народные промыслы (чеканка, ковроткачество). Посевы пшеницы, кукурузы, ячменя, риса, подсолнечника. Овощеводство. Плодоводство и виноградарство. Орошаемое земледелие. Главная отрасль животноводства - овцеводство. Крупный морской порт - Махачкала. Курорты: Каякент, Манас, Талги.

ДАГЕСТАНЛЫ (наст . имя и фам. Исмаил Юсуф оглы Гаджиев) (1906/07-80), азербайджанский актер, народный артист СССР (1974). С 1930 (с перерывами) в Азербайджанском театре им. Азизбекова (Баку). Снимался в кино. Государственная премия СССР (1948).

ДАГЕСТАНСКИЕ ОГНИ , город (с 1991) в Российской Федерации, Дагестан. Железнодорожная станция. 23,3 тыс. жителей (1992). Стекольный завод. Производство ковров, виноделие и др.

ДАГЕСТАНСКИЕ ЯЗЫКИ , ветвь кавказских (иберийско-кавказских) языков. Состоит из групп или отдельных языков: 1) аваро-андо-цезская группа - аварский, андийский, ботлихский, годоберинский, каратинский, ахвахский, багвалинский, тиндинский, чамалинский; цезские языки - цезский (или дидойский), хваршинский, гинухский, бежитинский (или капучинский), гунзибский; 2) даргинский язык; 3) лакский язык; 4) лезгинская группа - лезгинский, табасаранский, агульский, рутульский, цахурский, крызский, будухский, хиналугский, арчинский, удинский. Письменность на аварском, даргинском, лакском, лезгинском; табасаранском языках на основе русского алфавита; для некоторых дагестанских языков письменность разрабатывается (агульский и др.).

ДАГЕСТАНСКИЙ ЗАПОВЕДНИК , в Российской Федерации, на побережье Кизлярского залива Каспийского моря., в Дагестане. Основан в 1987. Площадь 19,06 тыс. га. Место зимовок перелетных птиц. Гнездовья фламинго, пеликанов; султанская курица, стрепет, дрофа. Бархан Сарыкум.

ДАГЕСТАНСКИЙ НАУЧНЫЙ ЦЕНТР РОССИЙСКОЙ АКАДЕМИИ НАУК , организован в 1991 на базе филиала АН (1949; ведет историю с 1945). В 1990 5 научных учреждений.

ДАГЕСТАНСКИЙ УНИВЕРСИТЕТ , Махачкала, основан в 1957. Готовит кадры по математическим, физическим, химическим, биологическим, историческим, филологическим, экономическим, журналистским и другим специальностям. В 1991 ок. 8 тыс. студентов.

ДАГИР (Дахер , Захир) (ок. 1686-1775), правитель (с 1750) северо-запада Палестины. После начала русско-турецкой войны 1768-74 заключил союз с египетским правителем Али-беем аль-Кабиром и восстал против турок. В 1772 с помощью русской эскадры одержал победу над турками. В 1775 потерпел поражение от египетских мамлюков и турок. Убит.

ДАГИРОВ Наби Садыкович (р . 1921), дагестанский композитор, народный артист России (1982). Опера "Айгази" (1952), кантата "Советский Дагестан" (1958), "Дагестанская симфония" (1970) и др.

ДАГОБА , мемориальное буддийское сооружение в Шри-Ланке, подобное индийской ступе.

ДАГОМЕЯ (Dahomey) , до декабря 1975 название государства Бенин.

ДАГОН , западносемитский бог - покровитель земледелия.

ДАДА Персидский (ум . в сер. 4 в.), христианский мученик, пострадавший в гонение царя Шапура II. Память в Православной церкви 29 сентября (12 октября).

ДАДАИЗМ (франц . dadaisme, от dada - конек, деревянная лошадка; детский лепет), авангардистское литературно-художественное течение в 1916-22. Дадаизм сложился в Швейцарии. (А. Бретон, Т. Тцара, Р. Гюльзенбек, М. Янко, М. Дюшан, Ф. Пикабия, М. Эрнст, Ж. Арп). Выразился в отдельных скандальных выходках - заборных каракулях, псевдочертежах, комбинациях случайных предметов. В 20-е гг. Дадаизм во Франции слился с сюрреализмом, в Германии - с экспрессионизмом.

ДАДАШЕВ Садых Алекпер оглы (1905-46) , азербайджанский архитектор, историк архитектуры, академик АН Азербайджана (1945). Работал в содружестве с М. А. Усейновым. Постройки в Баку и Москве (павильон Азербайджана на Всесоюзной Сельскохозяйственной Выставке, 1939). Труды по истории азербайджанской архитектуры. Государственная премия СССР (1941).

Д'АДЗЕЛЬО М ., см. Адзельо М. Т. д'.

ДАДИАНИ Шалва Николаевич (1874-1959) , грузинский писатель и театральный деятель, народный артист Грузии (1923). Пьесы: "Когда они пировали" (1907, издание 1912), сатирическая комедия "В самое сердце" (1928). Тема народа как творца истории - в историческом романе "Юрий Боголюбский" (1927), "Семья Гвиргвилиани" (1945-54).

ДАДЛИ (Dudley) , город в Великобритании. 309 тыс. жителей (1991). Черная и цветная металлургия, машиностроение и металлообработка.

ДАДРА И НАГАРХАВЕЛИ , союзная территория в Индии, у побережья Аравийского м. 0,5 тыс. км2. Население 138,4 тыс. человек (1991). Административный центр - Силваса.

ДАДХИКРА , ведийский мифический конь, олицетворение стремительной, победоносной стихии, поражающий дасью.

ДАДХЬЯНЧ , ведийский мудрец, знавший тайны богов. Иногда представлялся с лошадиной головой.

ДАДЬЕ (Dadie) Бернар (р . 1916), писатель Республики Кот-д'Ивуар. Пишет на французском языке. Стихи на революционные и интернациональные темы, книги африканских легенд и сказок, романы, в т. ч. автобиографический "Клембье" (1956), пьесы (философская "Голоса сквозь ветер", антиколониальная история "Беатрис из Конго", обе - 1970, "Острова бури", 1973).

ДАЖБОГ , бог солнца и небесного огня в славяно-русской мифологии (ср. Хорс), сын Сварога.

ДАЙ МИНШИ (1653-1713) , китайский историк. Казнен маньчжурским правительством за подготовку сборника документов по истории китайской династии Юж. Минов (правила в 1645-62, уничтожена маньчжурами).

ДАЙ ЧЖЭНЬ (1723-77) , китайский мыслитель, автор трудов по философии, математике, лингвистике и истории. Полемизировал с представителями ортодоксального конфуцианства, отвергая подавление человеческих желаний и эмоций.

ДАЙДЖЕСТ (англ . digest - краткое изложение), 1) тип журнала, перепечатывающего материалы из других изданий в сокращенном и, как правило, упрощенном виде. 2) Массовое издание, содержащее краткое адаптированное изложение популярных произведений художественной литературы.

ДАЙЗЕНХОФЕР (Deisenhofer) Иоганн (р . 1943), немецкий физик. Работы по рентгеноструктурному анализу и расшифровке строения иммуноглобулинов. Установил (совместно с Х. Михелем и Р. Хубером) структуру реакционного центра - основного компонента фотосинтетического аппарата пурпурных бактерий. Нобелевская премия (1988, совместно с Михелем и Хубером).

"ДАЙИТИ КАНГЕ БАНК" , крупнейший акционерный коммерческий банк Японии. Финансовый центр монополистической группы Дайити. Образован в 1971. Отделения в стране, за рубежом. Сумма баланса собственно капитал, прибыль [трлн. иен (млрд. дол. США): 54,86 (414,9); 1,46 (11,2); 0,4 (2,87) (кон. 1980-х гг.). ]

ДАЙКА (англ . dike или dyke, букв. - преграда), пластинообразное геологическое тело, ограниченное параллельными плоскостями и секущее вмещающие породы. Имеет большую протяженность по простиранию и падению по сравнению с мощностью. Различают эндогенные Дайки, образованные путем заполнения трещин магматическим расплавом, и экзогенные (трещины заполнены осадочным материалом - т. н. кластические Дайки).

"ДАЙМЛЕР-БЕНЦ" (Daimler-Benz) , промышленная компания Германии. Основана в 1926 как автомобильная компания. В 1984 приобрела авиаракетную компанию "Дорнье", в 1986 - крупную электро-техническую фирму "АЭГ", в 1988 - авиакосмическую компанию "Мессершмидт-Белков-Блом". Объем продаж 41,7 млрд. дол. (1-я в стране), чистая прибыль 953 млн. дол., выпуск автомобилей (1987) 1,1 млн. штук, в т. ч. 596 тыс. легковых, число занят. 39 тыс. человек

ДАЙНА , общее наименование различных видов литовских и латышских народных песен.

ДАЙНИТИ-НЕРАЙ (яп . Татахагата великого солнца), в японской буддийской мифологии один из будд. Соответствует индийскому Вайрочане.

ДАЙРЕН , японское название г. Далянь в Китае.

ДАЙРЕНСКАЯ КОНФЕРЕНЦИЯ представителей Дальневосточной республики (ДВР) и Японии (26 .8.1921 - 16.4.1922, с перерывами, Дайрен, Китай) по вопросу о выводе японских войск с территории ДВР. Делегация ДВР отвергла проект японской стороны, затрагивавший суверенитет ДВР. Япония прекратила переговоры.

ДАЙСОН (Dyson) Франк Уотсон (1868-1939) , английский астроном, иностранный член-корреспондент Петербургской АН (1915). Исследовал распределение и движение звезд, определял звездные параллаксы, изучал солнечный спектр во время затмений.

ДАЙТЬИ , в ведийской и индуистской мифологии демоны-великаны, противники богов, дети Дити и Кашьяпы.

ДАЙЦИНСКАЯ ДИНАСТИЯ , см. Цин.

ДАКАР (Dakar) , столица Сенегала. 1,8 млн. жителей (1992). Важный промышленный, транспортный и торгово-финансовый центр Зап. Африки. Порт на Атлантическом. ок. Международный аэропорт. Текстильные, пищевкусовые, судостроительные, автосборочные предприятия. Университет. Институт по изучению Черной Африки. Дакар основан в 1857 как французский форт. В 1904-60 административный центр французской Зап. Африки.

ДАКЕН (Daquin , D'Aquin) Луи Клод (1694-1772), французский композитор, клавесинист, органист. Произведения в стиле рококо. Пьесы для клавесина, в т. ч. "Кукушка" (1735).

ДАКИ , в древности северо-фракийские племена, расселявшиеся к северу от Дуная до отрогов Карпат. При Децебале, несмотря на отчаянное сопротивление даков в 89, 101-102, 105-106, территория их расселения была завоевана римлянами и превращена в пров. Дакия.

ДАКИКИ Абу Мансур Мухаммед ибн Ахмед (? - ок . 977), персидский и таджикский поэт. Сохранились большая касыда, лирические стихи, главы из "Шахнаме" (988 двустиший), позже включенные Фирдоуси в свою одноим. эпопею.

ДАКИНИ , в индуистской мифологии злые демоницы, спутницы богини Кали.

ДАКИЯ (Dacia) , римская провинция, занимавшая часть территории современной Румынии. Образована в 106 императором Траяном на территории расселения даков. Подверглась значительной романизации. В 271 под натиском варваров оставлена римлянами.

ДАККА , столица Бангладеш (с 1971), порт в дельте Ганга - Брахмапутры, административный центр обл. Дакка. Ок. 6,1 млн. жителей (1991, с пригородами). Международный аэропорт. С г. Нараянгандж образует агломерацию, где сосредоточена большая часть промышленности страны, в том числе джутовая, хлопчатобумажная, пищевая, металлообрабатывающая и др. Старинное производство муслина. Университет. Даккский музей и Балда-музей. В 1608-1717 столица Бенгалии. В 1947-71 Дакка - административный центр Вост. Пакистана. Крепость Лал-Багх, в которой находится мавзолей Биби Пари (1684), мечеть Сат Гумбад (1680-е гг.). Близ Дакки, в Саваре, - завод по производству кормов.

ДАКОВСКИЙ Дако (1919-62) , болгарский кинорежиссер. Участник Движения Сопротивления. Поставил фильмы: "Под игом" (1952), "Тайная вечеря седмаков" (1957), "Стубленские липы" (1960), "Калоян" (1963) и др.

ДАКОТА (самоназвание) , индейский народ группы сиу в США (резервации в шт. Юж. и Сев. Дакота, Миннесота и Небраска, 10 тыс. человек, 1992) и Канаде (3 тыс. человек). Верующие в основном христиане (протестанты и католики).

ДАКРИОАДЕНИТ (от греч . dakryon - слеза и aden - железа), воспаление слезной железы (развивается как осложнение инфекционного заболевания или в результате перехода воспаления с конъюнктивы глаза). Проявляется болью и отечностью в наружной половине верхнего века.

ДАКРИОЦИСТИТ (от греч . dakryon -слеза и kystis - пузырь), воспаление слезного мешка; слезотечение, гнойное отделяемое из пораженного глаза. Возникает как осложнение насморка или конъюнктивита.

ДАКС (Dax) , бальнеогрязевой и климатический курорт во Франции, на р. Адур, к северо-востоку от Байонны. Сульфидная иловая грязь и термальная (до 65 °С) радоновая минеральная вода. Как курорт развивается с 19 в. Архитектурный памятник 13-17 вв. Туризм.

ДАКТИЛИ , в греческой мифологии божественные существа, жившие на горе Ида на Крите (или во Фригии), спутники Реи-Кибелы. Дактилям приписывалось открытие и первая обработка железа. Часто смешивались с куретами, корибантами, кабирами и тельхинами.

ДАКТИЛО ... (от греч. daktylos - палец), часть сложных слов, означающая: относящийся к пальцам (напр., дактилография).

ДАКТИЛОГРАФИЯ (от дактило ... и ...графия), письмо пальцем на любой удобной для письма поверхности. Вспомогательное средство общения с глухим или слепоглухим (слова пишутся на его ладони пальцем).

ДАКТИЛОЛОГИЯ (от дактило ... и ...логия), своеобразная форма речи, воспроизводящая слова пальцами рук (буквам алфавита соответствуют особые положения пальцев). Используется как заменитель устной речи для общения слышащих с глухими, глухих между собой и как средство обучения глухих.

ДАКТИЛОСКОПИЯ (от дактило ... и ...скопия), раздел криминалистики, изучающий строение кожных узоров внутренних (ладонных) поверхностей ногтевых фаланг пальцев рук для идентификации личности, уголовной регистрации и розыска преступника.

ДАКТИЛЬ (греч . daktylos, букв. - палец), стихотворный метр, образуемый 3-сложными стопами с сильным местом (см. Сильное место и слабое место) на 1-м слоге стопы ("ВЫрыта зАступом Яма глубОкая", И. С. Никитин). Наиболее употребительные размеры русского силлабо-тонического дактиля. Дактиль - 2-стопный (в 18 в.), 4- и 3-стопный (в 19-20 вв.).

ДАКША , в ведийской и индуистской мифологии один из богов, участвующих в творении. Сын и одновременно отец Адити.

ДАКШИНА (санскр . правый, южный, благоприятный), в мифологии брахманизма священный дар, а также богиня даров.

ДАКЭН-ДАБАН (Риттера хребет) , в горах Наньшаня, в Китае. Длина ок. 200 км, высота до 5926 м. Ледники, горные пустыни и степи.

ДАЛАДЬЕ (Daladier) Эдуард (1884-1970) , лидер французской Республиканской партии радикалов и радикал-социалистов, ее председатель в 1927-31, 1935-38, 1957-58. Неоднократно министр, премьер-министр в 1933-34 (с перерывом) и 1938-40; сначала принял программу Народного фронта, затем способствовал его расколу и ликвидации ряда его завоеваний. Подписал Мюнхенское соглашение 1938.

ДАЛАЙ-ЛАМА [от монг . далай - море (мудрости) и лама], титул (с 16 в.) первосвященника ламаистской церкви в Тибете (происхождение института Далай-ламы относится к нач. 15 в.).

ДАЛАЙНОР (Хулуньчи) , озеро на северо-востоке Китая, на высоте 539 м. Ок. 1100 км2, глубина до 9 м (меняется по сезонам). В Далайнор впадает р. Керулен.

Д'АЛАМБЕР (D'Alembert) Жан Лерон (1717-83) , французский математик, механик и философ-просветитель, иностранный почетный член Петербургской АН (1764). В 1751-57 вместе с Д. Дидро редактор "Энциклопедии". Сформулировал правила составления дифференциальных уравнений движения материальных систем (см. Д'Аламбера принцип). Обосновал теорию возмущения планет. Труды по математическому анализу, теории дифференциальных уравнений, теории рядов, алгебре.

Д'АЛАМБЕРА - ЛАГРАНЖА ПРИНЦИП: если к активным силам , действующим на точки механической системы с идеальными связями механическими, присоединить силы инерции, то в каждый момент времени сумма элементарных работ активных сил и сил инерции на любом возможном перемещении системы из занимаемого ею в данный момент положения будет равна нулю. Д'Аламбера - Лагранжа принцип дает общий метод решения задач динамики и статики и позволяет изучить движение механической системы, не вводя в уравнения неизвестные реакции связей. Назван по имени Ж. Д'Аламбера и Ж. Лагранжа.

Д'АЛАМБЕРА ПРИНЦИП: если к фактически действующим на точки механической системы силам и реакциям наложенных на нее связей механических присоединить силы инерции , то получится уравновешенная система сил. Д'Аламбера принцип позволяет применить к решению задач динамики более простые методы статики. Установлен Ж. Д'Аламбером (1743).

ДАЛАТ (Da Lat) , город на юго-востоке Вьетнама, административный центр. пров. Ламдонг. Св. 105 тыс. жителей. Центр района производства кофе, чая, каучука. Горноклиматический курорт.

ДАЛА-ФАНДЫР , осетинский 2-3-струнный щипковый инструмент.

ДАЛЕВСКИЕ (Dalewscy) , братья Александр (1827-62) и Францишек (1825-1904), деятели польского национально-освободительного движения 1840-60-х гг. в Литве. Основатели тайной организации "Союз литовской молодежи" (сер. 1840-х гг.).

ДАЛЕН (Dalen) Нильс Густав (1869-1937) , шведский инженер. Изобрел устройство для автоматического зажигания (с темнотой) и гашения (с рассветом) ацетиленового пламени в источниках света маяков и буев. Нобелевская премия (1912).

ДАЛИ (Dali) Сальвадор (1904-89) , испанский живописец. Представитель сюрреализма. Картины и рисунки, отмеченные безудержной фантазией и виртуозной техникой исполнения, представляют собой фантасмагории, в которых самым противоестественным ситуациям и сочетаниям предметов придана видимая достоверность и убедительность ("Пылающий жираф", 1935; "Постоянство памяти", 1931).

ДАЛИ (DALI) Сальвадор (Сальвадор Фелипе Хасинто Дали-и-Доменеч , Dali y Domenech), (11 мая 1904, Фигуэрас, Каталония - 23 января 1989, там же), испанский художник, поэт, теоретик искусства. Жил во Франции и США. Годы учения в Испании Рисовать стал с юности. В 1924-26 учится в Мадридской академии Сан-Фернандо, увлекается идеями анархизма, интересуется современными французскими мастерами, прежде всего символистами, а затем фовистами, кубистами и футуристами (П. Пикассо, Ж. Брак, Ф. Пикабия, Х. Грис, К. Карра), работает в их манере. Дружит с Гарсией Лоркой, Р. Альберти, Д. Олонсо, Л. Бюнюэлем. Пропагандирует в Каталонии концепции нового искусства, пишет первые манифесты и теоретические эссе. Одновременно изучает живопись старых мастеров; его работы, исполненные в манере "магической вещественности" ("Девушка, стоящая у окна", 1925, Испанский музей современного искусства, Мадрид), навеяны впечатлениями от картин Сурбарана и Вермера Делфтского. Парижский период В 1928 переезжает в Париж, в 1929 встречает свою будущую жену - Гала (Галина Дьяконова), ставшую постоянной моделью его картин. Дали сближается с сюрреалистической группой А. Бретона. Участвует в создании фильма "Андалузский пес", вызывающего благодаря монтажу ассоциации, полные гротескного абсурда. Как некие кадры несостоявшегося фильма, запечатлевающие мир снов и галлюцинаций, воспринимаются такие произведения Дали, как "Великий мастурбатор" (1929, частное собрание), "Раскрашенные удовольствия" (1929, частное собрание, хранящееся в Музее современного искусства, Нью-Йорк), цикл работ, посвященный В. Теллю, вариации на тему картин Ф. Милле и другие. Обращаясь к сфере подсознательного, интересуясь эротикой, неосуществленными желаниями, игрой воображения, Дали стремится объективировать видения (метод "паранойи"), дать тотальное описание безумия. В навязчиво иллюзионистической манере, призванной убедить зрителя в реальности бредового мира, Дали с необыкновенно изощренной фантазией совмещает объекты совершенно разнородные, сталкивает их друг с другом в противоестественных ситуациях. Знамениты образы Дали: расплавившиеся часы, телефон-аппарат с трубкой в виде лангуста, диван-губы, рояль, свисающий словно драпировка, и другие. Использует он и прием "исчезающих образов", которые как бы растворяются в окружающем пространстве. Популярность художника растет, выставки устраиваются одна за другой. Страх перед непознаваемой действительностью отразился в картинах "Постоянство памяти" (1931, Музей современного искусства, Нью-Йорк), "Пылающий жираф" (1935, Публичное художественное собрание "Базель"). В работах "Предчувствие гражданской войны в Испании" (1936, собрание Аренсберг, Музей изящных искусств, Филадельфия) и "Осенний каннибализм" (1936, галерея Тейт, Лондон) представлены ужасающие мутанты, уничтожающие друг друга. В 1930-х гг., помимо живописи, Дали изготовляет многочисленные сюрреалистические объекты (жакет, обшитый стаканами, манекены у рояля и в такси, гипсовые муляжи, варварски раскрашенные или перетянутые веревками и т. п.); сам он насчитывал до двенадцати возможных манипуляций с готовыми предметами. В США Вскоре Дали ссорится с Бретоном, порывает с парижской группировкой сюрреалистов, объявив себя истинным представителем этого движения. В 1940 уезжает в США. Среди известных картин этого времени - "Сон, вызванный полетом пчелы вокруг граната, за секунду до пробуждения" (1944, собрание Тиссен-Борнемица, Лугано) - своеобразная иллюстрация к фрейдизму. Дань атомной "моде" отдана в таких композициях, как "Атомная Леда" (1947) и в попытке создать Институт по изучению атомной бомбы в отношении искусства. Возвращение в Испанию. Последние годы В 1948 возвращается в родной Фигуэрас, хотя временами наезжает в США. Он все более проникается идеями католицизма. Религиозные мотивы, классицистическая композиция, подражание технике старых мастеров характерны для таких его картин 1950-х гг., как "Мадонна порта Льигат" (1949, Общественный институт изящных искусств, Милуоки), "Христос св. Ионна на кресте" (1951, Художественный музей, Глазго), "Тайная вечеря" (1955, Национальная галерея искусств, Вашингтон), "Открытие Америки, или Мечта Христофора Колумба" (1958-59, Музей С. Дали, Санкт-Петербург, Флорида). В последние годы Дали часто обращается к фотографии. Он читает лекции, выпускает книги, посвященные себе и своему искусству, в которых безудержно восхваляет свой талант ("Дневник одного гения", "Дали по Дали", "Золотая книга Дали", "Секретная жизнь Сальвадора Дали"). Он всегда отличался причудливой манерой поведения, постоянно меняя экстравагантные костюмы и фасон усов. В 1974, вложив все свои средства, Дали строит Театр-музей Дали в Фигуэрасе - здание фантастической архитектуры, наполненное картинами и объектами художника. Он и погиб здесь во время пожара, пребывая в полном одиночестве и не желая покинуть дом.

ДАЛИЛА , в Библии филистимлянка, возлюбленная Самсона.

ДАЛИМАМЕДЛИ , город (с 1991) в Азербайджане. Железнодорожная станция. 4,5 тыс. жителей (1989).

ДАЛИМИЛ МЕЗИРЖИЦКИЙ (Dalimil Meziricsky) (2-я пол . 13 в. - 1-я пол. 14 в.), предполагаемый автор т. н. Болеславской стихотворной хроники (латинский язык) событий чешской истории (с древнейших времен до 1314).

ДАЛИН (Dalin) Улоф (1708-63) , шведский писатель. В сатирах и пародиях, комедии "Завистник" (1738), аллегории "Сага о лошади" (1740), поэме "Шведская свобода" (1742) с просветительских позиций критикуются аристократия, духовенство, монархия.

ДАЛЛАПИККОЛА (Dallapiccola) Луиджи (1904-75) , итальянский композитор и пианист. Творчество отмечено чертами экспрессионизма. В лучших произведениях - протест против тирании, жестокости. Оперы "Ночной полет" (по Сент-Экзюпери, 1940), "Улисс" (1968) и др.

ДАЛЛАС (Dallas) , город в США, шт. Техас. 1007 тыс. жителей (1990), с г. Форт-Уэрт и пригородами 3,3 млн. жителей. Крупнейший экономический, торгово-финансовый центр юга США. Международный аэропорт. Крупная авиаракетнокосмическая промышленность; радиоэлектроника, приборостроение, производство оборудования для нефтегазовой и др. промышленности. Пищевая, швейная, полиграфическая, бумажная, химическая (крупное производство мыла и синтетических моющих средств) промышленность. Университеты, музеи, театры.

ДАЛЛИИ (черные рыбы) , род рыб отряда лососеобразных. Длина до 20 см. 3 вида. В пресных водоемах Чукотки и Аляски. Переносят значительное охлаждение.

ДАЛМАТИНСКИЕ ОСТРОВА , в Адриатическом м., у побережья Хорватии. Св. 1000 островов, площадь ок. 2,5 тыс. км2 (крупные - Крк, Брач, Црес, Хвар, Корчула). Образовались в результате частичного затопления морем береговых хребтов Динарского нагорья. Средиземноморские кустарники. Виноградники, сады, плантации цитрусовых, оливковые рощи. Национальные парки. Морские курорты.

ДАЛМАТИНСКИЙ ЯЗЫК , см. Романские языки.

ДАЛМАТОВО , город (с 1947), в Российской Федерации, Курганская обл., на р. Исеть. Железнодорожная станция. 17,6 тыс. жителей (1991). Заводы: "Молмашстрой", консервный; ковроткацкая фабрика.

ДАЛМАЦИЯ , историческая область на островах и побережье Адриатического м. Древнее население - далматы (отсюда название) и др. В 6-7 вв. заселена славянами. В 9 в. вошла в Хорватское государство, в нач. 12 в. - в Венгрию. В 12 - нач. 15 вв. расцвет средневековых городов-коммун (Задар, Сплит, Дубровник, Котор и др.). В 1420-1797 Далмация (кроме Дубровника) под властью Венеции (в 16 в. внутренние области Далмации были захвачены Турцией), в 1797-1918 - Австрии (с перерывом в 1805-13, когда Далмация находилась под властью Франции, в 1809-13 в составе Иллирийских провинций). С 1918 Далмация (кроме Задара и некоторых островов, захваченных Италией) в Королевстве сербов, хорватов и словенцев (с 1929 - Югославия). В 1941 была включена в созданное фашистскими оккупантами марионеточное "Независимое государство Хорватия". С 1945 Далмация в составе Черногории (южная часть) и Хорватии.

ДАЛУ (Dalou) Жюль (1838-1902) , французский скульптор. Участник Парижской Коммуны 1871. Произведениям Далу свойственны демократизм образов, энергичный реалистический язык ("Бретонка", 1870-е гг.).

ДАЛЬ Владимир Иванович (1801-72) , русский писатель, лексикограф, этнограф, член-корреспондент Петербургской АН (1838). Очерки (30-40-е гг.) в духе натуральной школы под псевдонимом Казак Луганский. Сборник "Пословицы русского народа" (1861-62). Создал "Толковый словарь живого великорусского языка" (т. 1-4, 1863-66), за который удостоен звания почетного академика Петербургской АН (1863).

ДАЛЬ МОНТЕ (Dal Monte) Тоти (наст . имя и фам. Антониетта Менегелли, Meneghelli) (1893-1975), итальянская певица (колоратурное сопрано) и драматическая актриса. В 1916-43 на оперной сцене, в т. ч. в театре "Ла Скала". Гастролировала, в т. ч. неоднократно в СССР.

ДАЛЬ Олег Иванович (1941-81) , российский актер. В 1963-77 в московском театре "Современник", в 1977-78 в московском театре на Малой Бронной. Снимался в фильмах: "Женя, Женечка и "катюша"", "Старая, старая сказка", "Король Лир", "Плохой хороший человек", "В четверг и больше никогда", "Отпуск в сентябре" (телефильм) и др.

ДАЛЬ (Dahl) Юхан Кристиан (1788-1857) , норвежский живописец. Основоположник норвежского национального пейзажа ("Вид Фортундаль", 1836).

ДАЛЬВЕРЗИНСКОЕ ПОСЕЛЕНИЕ бронзового века (кон . 2-го - нач. 1-го тыс. до н. э.), у с. Дальверзин в восточной части Ферганской долины (Узбекистан). Сырцовые дома, оборонительные стены, керамика, орудия и прочее.

ДАЛЬМАН (Dahlmann) Фридрих Кристоф (1785-1860) , немецкий историк. Автор фундаментального библиографического справочника по немецкой истории. Один из лидеров "малогерманцев".

ДАЛЬНЕВОСТОЧНАЯ КОМИССИЯ , создана из представителей Австралии, Великобритании, Индии, Китая, СССР, США, Франции и др. для выработки согласованных решений с целью обеспечить выполнение Японией ее обязательств по условиям капитуляции, подписанной 2 сентября 1945. В 1946-47 комиссией были приняты в духе Потсдамской декларации 1945 решения, предусматривавшие демократизацию и демилитаризацию Японии. 25 апреля 1952 ликвидирована по инициативе США.

ДАЛЬНЕВОСТОЧНАЯ РАСА , входит в большую монголоидную расу. Отличается от других монголоидов сравнительно узким носом и лицом, высоким черепом. Представители - северные китайцы и корейцы.

ДАЛЬНЕВОСТОЧНАЯ РЕСПУБЛИКА (ДВР) , 6.4.1920 - 15.11.1922, государство (территория Забайкальской, Амурской и Приморской областей), создание которого вызвано главным образом международной политической обстановкой. Столица - Верхнеудинск (Улан-Удэ), с октября 1920 - Чита. "Буферное" государство между Советской Россией и Японией. Глава правительства А. М. Краснощеков, с нач. 1922 Н. М. Матвеев; председатель Совета Министров П. М. Никифоров; командующий Народно-революционной армией В. К. Блюхер. После разгрома белогвардейцев и японских интервентов территория ДВР вошла в состав РСФСР.

ДАЛЬНЕВОСТОЧНОЕ ОТДЕЛЕНИЕ РАН , образовано в 1987 на базе Дальневосточного научного центра АН (1970; ведет историю от Дальневосточной базы АН СССР, основана в 1931; филиал АН в 1949-70, в 1957-91 в составе Сибирского отделения АН СССР). Президиум отделения во Владивостоке. Среди научных сотрудников (1993) 10 академиков, 20 членов-корреспондентов РАН. Объединяет 35 научных учреждений, в т. ч. 26 НИИ.

ДАЛЬНЕВОСТОЧНЫЙ МОРСКОЙ ЗАПОВЕДНИК , в зал. Петра Великого, в Приморском кр. Основан в 1978 для сохранения ценных видов - обитателей шельфа Японского м. (ок. 250 видов рыб, многочисленные беспозвоночные, ок. 800 видов водорослей). Площадь 64 316 га, в т. ч. ок. 63 000 га акватория. 9 островов. 3 основных участка. Архипелаг Римского-Корсакова - зона полной заповедности, зал. Посьета и о. Фуругельма - участок воспроизводства (аквакультура трепанга, гребешка, гигантской устрицы), о. Попова - музей природы моря и ее охраны.

ДАЛЬНЕВОСТОЧНЫЙ УНИВЕРСИТЕТ , Владивосток, основан в 1920. Готовит специалистов по физико-математическим, химическим, биологическим, филологическим, историческим, юридическим, экономическим наукам. В 1991 ок. 7 тыс. студентов.

ДАЛЬНЕГО ВОСТОКА ИНСТИТУТ (ИДВ) РАН , создан в 1966 в Москве. Занимается актуальными проблемами стран Дальнего Востока.

ДАЛЬНЕГОРСК (до 1973 пос . Тетюхе), город (с 1989) в Российской Федерации, Приморский кр., на р. Рудная. 50,4 тыс. жителей (1992). Промышленность: химическая, цветная металлургия.

ДАЛЬНЕРЕЧЕНСК (до 1973 Иман) , город (с 1917) в Российской Федерации, Приморский кр., на р. Б. Уссурка. Железнодорожная станция. 34,6 тыс. жителей (1992). Деревообрабатывающие, пищевые предприятия. Филиал Приморского государственного музея.

ДАЛЬНИЙ , город в Китае, см. Далянь.

ДАЛЬНИЙ ВОСТОК (англ . Far East, франц. Extreme Orient), территория на востоке Азии, на которой расположены восточная часть Российской Федерации (Российский Дальний Восток), восточная часть территории Китая, Корея (Корейская Народно-Демократическая Республика и Республика Корея), Япония; иногда к Дальнему Востоку относят Филиппины.

ДАЛЬНИЙ ПОРЯДОК , характерная для кристаллов строгая повторяемость во всех направлениях одного и того же структурного элемента (атома, группы атомов, молекулы и т. п.) на протяжении сотен и тысяч периодов кристаллической решетки (в отличие от аморфных твердых тел и жидкостей, для которых характерен ближний порядок). В некоторых веществах наблюдается также упорядоченность в ориентации молекул (жидкие кристаллы), магнитных моментов и электрических дипольных моментов.

ДАЛЬНОДЕЙСТВИЕ (действие на расстоянии) , представление, согласно которому действие тел друг на друга передается мгновенно через пустоту на сколь угодно большие расстояния. Открытие электро-магнитного поля показало, что концепция дальнодействия неверна (60-80-е гг. 19 в.).

ДАЛЬНОЗОРКОСТЬ (гиперметропия) , недостаток зрения, мешающий ясно видеть на близком расстоянии; зависит от слабой преломляющей силы роговицы и хрусталика или слишком короткой передне-задней оси глаза. Исправляется очками с положительными (собирательными) стеклами.

ДАЛЬНОМЕР , прибор для косвенных измерений расстояний до объектов. По принципу действия дальномеры подразделяются на 2 основные группы. 1-ю группу составляют оптические дальномеры; задача измерения расстояния такими дальномерами сводится к решению равнобедренного треугольника по известным основанию - базе и противолежащему (т. н. параллактическому) углу. 2-ю группу составляют акустические дальномеры, радиодальномеры, электрооптические дальномеры; такие дальномеры дают показания по результатам измерений временных (или фазовых) соотношений между посылаемыми в направлении на объект акустическими или электромагнитными сигналами и принимаемыми эхо-сигналами (отраженными от объекта). Дальномеры используют в геодезии, топографии, навигации, астрономии, фотографии, военном деле и других областях.

ДАЛЬНОМЕРНЫЙ ФОТОАППАРАТ , фотографический аппарат, у которого точность фокусировки объектива определяется по изображению, наблюдаемому в окуляре дальномера. К дальномерным фотоаппаратам относятся, напр., "ФЭД-5", "Киев-4", "Сокол".

ДАЛЬНОСТЬ ВИДИМОСТИ , расстояние, на котором очертания предмета становятся неразличимыми вследствие мутности атмосферы. При тумане дальность видимости менее 1 км; в чистом арктическом воздухе - сотни км. Часто дальность видимости называется просто видимостью.

ДАЛЬСКИЙ (наст . фам. Нестеренко) Владимир Михайлович (р. 1912), украинский актер, народный артист СССР (1960). На сцене с 1931. С 1957 в Украинском театре им. Франко (Киев).

ДАЛЬСКИЙ (наст . фам. Неелов) Мамонт Викторович (1865-1918), российский актер. На сцене с 1885, в 1890-1900 в Александринском театре (Санкт-Петербург). Гастролировал в провинциальных и столичных театрах. Выступал в ролях мирового классического репертуара.

ДАЛЬТОН (Долтон) (Dalton) Джон (1766-1844) , английский химик и физик, создатель химического атомизма. Установил (1803) закон кратных отношений, ввел понятие "атомный вес", первым определил атомные веса (массы) ряда элементов. Открыл газовые законы, названные его именем. Первым (1794) описал дефект зрения, которым страдал сам, позже названный дальтонизмом.

ДАЛЬТОНА ЗАКОНЫ: 1) давление смеси газов , химически не взаимодействующих друг с другом, равно сумме их парциальных давлений; 2) растворимость компонента газовой смеси в данной жидкости при постоянной температуре пропорциональна парциальному давлению этого компонента. Открыты Дж. Дальтоном соответственно в 1801 и 1803.

ДАЛЬТОНИДЫ И БЕРТОЛЛИДЫ , термины, обозначающие химические соединения соответственно постоянного и переменного состава. К дальтонидам относят, напр., газы и твердые тела с молекулярнокристаллической решеткой, к бертоллидам - ионные кристаллы (многие оксиды, сульфиды металлов). Термины введены Н. С. Курнаковым в 1912-14 по имени Дж. Дальтона и К. Л. Бертолле.

ДАЛЬТОНИЗМ , врожденная частичная цветовая слепота, неспособность различать главным образом красный и зеленый цвета; наблюдается преимущественно у мужчин. Впервые описан Дж. Дальтоном. См. также Дейтеранопия, Протанопия, Тританопия.

ДАЛЬХУЗИ (Dalhousie) Джеймс Эндрю (1812-60) , генерал-губернатор Индии в 1848-56. Автор т. н. доктрины выморочных владений (лишение индийских князей и крупных землевладельцев права назначать усыновленных преемников).

ДАЛЬ-ЭЛЬВЕН (Dalalven) , река в Швеции, истоки в Норвегии. 520 км, площадь бассейна 29 тыс. км2. Начинается в Скандинавских горах, впадает в Ботнический зал. Балтийского м. Средний расход воды 370 м3/с. ГЭС. Сплавная. Судоходная в низовьях.

ДАЛЯНЬ (Дальний) , город в Китае, пров. Ляонин. 1,7 млн. жителей (1990). Порт в зал. Даляньвань Желтого м. (грузооборот ок. 50 млн. т в год). Судостроение и другое машиностроение, химическая, нефтеперерабатывающая, текстильная, пищевая промышленность. Рыболовецкая база. Далянь входит в административный район Люйда. Далянь был основан русскими под названием Дальний на территории, полученной Россией во временную аренду от Китая по конвенции 1898. В 1904-05 оккупирован Японией. Освобожден Советской Армией (август 1945). По советско-китайскому договору 1945 был признан китайским правительством свободным портом. Пристани и складские помещения порта были переданы на 30 лет в аренду Советскому Союзу. В 1950 все имущество, находившееся во временном ведении или в аренде у советской стороны в Даляне, было безвозмездно передано Китайской Народной Республике.

ДАЛЯНЬВАНЬ , залив Желтого м., у восточного побережья п-ова Гуаньдун. Длина 11 км, ширина у входа 11 км, глубина до 20 м. Порт Далянь (Дальний).

ДАМ (Dam) Хенрик (1895-1976) , датский биохимик. Открыл витамин К1 (филлохинон). Нобелевская премия (1943).

ДАМА (от Damas - французское название г . Дамаск в Сирии), фасонная шелковая легкая ткань с крупным матовым узором на гладком блестящем фоне. Узор образуется нитями утка из хлопчатобумажной пряжи. Применяют в качестве подкладки в легких женских костюмах и пальто.

ДАМАН И ДИУ , союзная территория в составе Индии. 0,1 тыс. км2. Население 101,4 тыс. человек (1991). Адм. ц. - Даман.

ДАМАНХУР , город в Египте, в дельте Нила, административный центр мухафазы Бухейра. 190,8 тыс. жителей (1986). Транспортный узел. Текстильные, маслобойные предприятия. Ковроткачество.

ДАМАНЫ (жиряки) , отряд копытных млекопитающих. Внешне напоминают грызунов. Длина тела 30-60 см, хвоста 1-3 см. 11 видов, в Передней Азии и Африке (исключая северную часть). Одни даманы живут в лесах на деревьях, другие - в горных, скалистых районах.

ДАМАРАЛЕНД (Дамара) (Damaraland) , пустынное нагорье в центральной части Намибии. Высота 1000-1500 м (наибольшая 2600 м - г. Брандберг).

ДАМАС I (Damasus) (ок . 304-384), папа Римский с 366. Боролся с ересями арианства и донатизма; поручил своему секретарю святому Иерониму сделать латинский перевод Библии (Вульгату); на соборе в Риме (382 или 374) утвердил канон Священного Писания.

ДАМАСК (араб . Димишк), столица (с 1943) Сирии. 1,45 млн. жителей (1992). Международный аэропорт. Университет. Дамасская академия, Арабская академия. Текстильная, пищевая, фармакологическая промышленность. Художественные ремесла (золотые, серебряные, медные изделия, ковры, ткани). Музеи национального и народного искусства, театры. С кон. 11 в. до 732 до н. э. Дамаск - центр Дамасского царства. В 661-750 столица халифата Омейядов. С 1516 до конца 1-й мировой войны в составе Османской империи. В 1920-43 адм. ц. французской подмандатной территории Сирии. Колоннада святилища Юпитера Дамасского (1 в.), мечеть Омейядов (8 в.), госпиталь Нур-ад-дина (12 в.), много медресе 12-13 вв.

ДАМАСКИЙ (ок . 458 - после 538), греческий философ-неоплатоник. Последний схоларх (диадох) Платоновской Академии, которую возглавлял вплоть до ее закрытия Юстинианом в 529.

ДАМАСКИН , епископ (до пострижения Дмитрий Ефимович Семенов-Руднев) (1737-95), российский археограф и библиограф. С 1778 ректор Славяно-греко-латинской академии. Основной труд "Библиотека Российская..." (рукопись) охватывает русские книги с сер. 16 в. по 1785.

ДАМАСКИНЫ , памятники болгарской письменности 17-18 вв.; рукописные сборники религиозно-нравоучительных сочинений (по имени греческого проповедника 16 в. Дамаскина Студита).

ДАМАССЕ (франц . damasse - узорчатый), блестящая мягкая плотная шелковая ткань с крупными узорами. Применяют как подкладку в женских пальто, для обивки мебели и других декоративных целей.

ДАМАССКАЯ СТАЛЬ , первоначально то же, что булат; позднее - сталь, полученная кузнечной сваркой сплетенных в жгут стальных полос или проволоки с различным содержанием углерода. Название от г. Дамаск (Сирия), где производство этой стали было развито в средние века, а отчасти и в новое время.

ДАМАССКИЙ ХАЛИФАТ , встречающееся в литературе название Арабского халифата (столица - Дамаск) в период правления Омейядов (661-750).

ДАМАССКОЕ ЦАРСТВО , государство в Сирии в 11-8 вв. до н. э. Основано, видимо, арамеями. С кон. 10 в. претендовало на гегемонию в Сирии. В 732 завоевано Ассирией.

ДАМАЯНТИ , в индуистской мифологии персонаж "Махабхараты", жена Наля, игравшего на нее в кости с Юдхиштхирой.

ДАМБА (от голл . dam), гидротехническое сооружение, аналогичное по устройству земляной плотине. Различают дамбы: напорные оградительные (ограждающие валы или защитные дамбы), предназначенные для защиты низменностей в долинах крупных рек и морских побережий от затопления, и сопрягающие - для соединения сооружений гидроузла с берегами; безнапорные - для регулирования русел рек.

ДАМГАЛЬНУНА (Дамкина) (шумерск . великая супруга), в шумеро-аккадской мифологии жена бога Энки.

ДАМДИНОВ Николай Гермаевич (р . 1932), бурятский писатель, народный поэт Бурятии (1973). Сборник стихов и поэм "Четыре неба" (1965), "Апрель" (1973), "На этой планете" (1979). Киносценарии, пьесы, публицистика, переводы (в т. ч. маленьких трагедий А. С. Пушкина).

ДАМДИНСУРЭН Бэлэгийн (р . 1919), монгольский композитор. Первая монгольская опера (совместно с Б. Ф. Смирновым) "Среди печальных гор" (1942), балет, симфоническая поэма и др.

ДАМДИНСУРЭН Цэндийн (1908-86) , монгольский писатель и ученый. Один из зачинателей современной монгольской литературы. Повесть "Отвергнутая девушка" (1929), поэма "Моя седая матушка" (1934), сборник рассказов "Странная свадьба" (1966). Работы по монгольскому языку и литературе, исследование "Рамаяна" в Монголии" (1976).

ДАМИАН Иерский (Сирийский) (5 в .), христианский монах-пустынножитель, подвизался в уединении в обители Иера в Сирии; ученик преподобного Полихрония. Память в Православной церкви 23 февраля (8 марта).

ДАММАМ , газонефтяное месторождение в Саудовской Аравии (Персидского залива нефтегазоносный бассейн). Открыто в 1938. Залежи на глубине 1,4-1,6 км. Начальные запасы нефти 142 млн. т. Плотность нефти 0,85 г/см3, содержание S 1,54%. Начальные запасы газа 74 млрд. м3.

ДАММАМ , город и основной порт в Саудовской Аравии, в Персидском зал., административный центр Восточной пров. 600 тыс. жителей (1983). Центр района газонефтедобычи; химические, цементные, бумажные заводы. Университет.

ДАММАРА , виды деревьев из рода агатис, а также смолы, получаемые из этих деревьев.

ДАМОДАР , река в Индии. 580 км, площадь бассейна св. 20 тыс. км2. Начинается на плато Чхота-Нагпур, впадает в рукав дельты Ганга - Хугли. Средний расход воды 330 м3/с. В басс. Дамодар - крупный гидроэнергоузел. Используется для орошения. Судоходна в нижнем течении.

ДАМОДАРСКИЙ УГОЛЬНЫЙ БАССЕЙН , крупнейший в Индии (шт. Зап. Бенгалия, Бихар). Разрабатывается с 1830. Ок. 4500 км2. Угленосны отложения перми. Общие запасы до глубины 600 м - 54 млрд. т, из них 5,3 млрд. т коксующихся. Теплота сгорания 26,8-33,2 МДж/кг. Добыча подземным способом. Основные центры добычи - гг. Джхария, Ранигандж, Бокаро.

ДАМОКЛОВ МЕЧ , нависшая над кем-либо постоянно угрожающая опасность при видимом благополучии. Согласно древнегреческому преданию, сиракузский тиран Дионисий I Старший (кон. 5-4 вв. до н. э.) предложил на один день престол своему фавориту Дамоклу, считавшему Дионисия счастливейшим из смертных. В разгар веселья на пиру Дамокл внезапно увидел над своей головой обнаженный меч, висевший на конском волосе, и понял призрачность благополучия.

ДАМПИР (Dampier) Уильям (1652-1715) , английский мореплаватель, совершил 3 кругосветных плавания. У берегов северо-западной Австралии открыл группу островов, названных его именем. Составил описания и карты южных районов Тихого ок. Участник грабежей испанских портов в Америке (с базы на о. Тортю в Вест-Индии).

ДАМСКИЕ ПАЛЬЧИКИ , сорт винограда; то же, что хусайне белый.

ДАМУ , в шумеро-аккадской мифологии бог-целитель, сын богини Нининсины, перенявший от нее дар врачевания.

ДАМЬЕТТА , город в Египте; см. Думьят.

ДАМЬЯНИЧ (Damjanich) Янош (1804-49) , генерал, в период Революции 1848-49 в Венгрии руководил военными действиями против войск Габсбургов и хорватского бана Й. Елачича. После поражения революции казнен.

ДАН Икума (р . 1924), японский композитор, дирижер, педагог. 4 оперы на национальные сюжеты, 5 симфоний (1950-65) и другие оркестровые сочинения, камерно-инструментальные ансамбли, музыка для радио и кино, вокальные сочинения, музыкально-критические очерки.

ДАН (Гурвич) Федор Ильич (1871-1947) , один из лидеров меньшевизма. Социал-демократ с 1894. В 1917 член Исполкома Петроградского совета и Президиума ВЦИК 1-го созыва. В 1922 выслан за границу.

ДАНА (Дэна) (Dana) Джеймс (1813-95) , американский геолог и минералог, иностранный член-корреспондент Петербургской АН (1858). Одним из первых указал на существование подвижных прогибов с мощными толщами осадочных пород и назвал их геосинклиналями. Дал химическую классификацию минералов (1837).

ДАНАВЫ , в ведийской и индуистской мифологии демоны-великаны, дети Дану, противники богов. К ним причисляют Вритру.

ДАНАИДЫ , в греческой мифологии 50 дочерей царя Даная, по велению отца убившие в брачную ночь своих мужей (ослушалась одна Гипермнестра, ставшая родоначальницей аргосских царей). В наказание Данаиды должны были в Аиде вечно наполнять водой бездонную бочку. В переносном смысле - "бочка Данаид", "работа Данаид" - бесполезный и бесконечный труд.

ДАНАИЛОВ Стефан (р . 1942), болгарский киноактер. Снимался в фильмах: "Инспектор и ночь", "Первый курьер" (советско-болгарский), "Зарево над Дравой", "На каждом километре" (телевизионный), "Тепло", "Белый танец" и др.

ДАНАЙ ФУЖЭНЬ (кит . госпожа великая бабушка), в китайской мифологии одна из богинь, помогавших при родах и зачатии. Изображалась с ребенком на руках.

ДАНАЙЦЫ , древнегреческие племена, населявшие Арголиду. У Гомера данайцы - участники Троянской войны, хитростью (с помощью деревянного троянского коня) взявшие Трою; отсюда выражение "дары данайцев" - дары, гибельные для получающего их.

ДАНАНГ (Da Nang) , город и порт в Центральном Вьетнаме, на Южно-Китайском м., административный центр пров. Куангнам-Дананг. 370,7 тыс. жителей (1989). Текстильная, пищевая промышленность.

ДАНАУЭЙ (Dunaway) Фей (р . 1941, по другим данным 1938), американская киноактриса. Обладает выразительной внешностью, темпераментом и убедительностью. Прославилась в роли Бонни Паркер (экранизация биографии знаменитой гангстерской пары 1930-х гг. "Бонни и Клайд" А. Пенна, 1967). Снималась в фильмах С. Крамера ("Оклахома как она есть", 1973), Р. Поланского ("Китайский квартал", 1974), С. Люмета ("Телесеть", 1976, премия "Оскар") и др.

ДАНАЯ , в греческой мифологии дочь аргосского царя Акрисия. Акрисий, которому была предсказана смерть от руки внука, заключил Данаю в медную башню, куда не было доступа смертному. От Зевса, проникшего к Данае в виде золотого дождя, она родила Персея, который во время игр случайно убил деда брошенным диском.

ДАНБУРИТ , минерал подкласса боросиликатов, Ca[B2Si2O8]. Светлые призматические кристаллы, зернистые агрегаты. Твердость 7-7,5; плотность 3,0 г/см3. Крупные скопления - в скарнах. Руда бора.

ДАНГРЭК , южный куэстовый песчаниковый уступ плато Корат, на границе Таиланда с Камбоджей и Лаосом. Длина ок. 300 км, высота до 761 м. Тропические леса, саванны. В западной части Дангрэк (в горах Санкампхэнг) - национальный парк Кхауяй.

ДАНГУЛОВ Савва Артемьевич (1912-89) , русский писатель. Романы ("Дипломаты", 1966, "Кузнецкий мост", 1972-79, "Заутреня в Рапалло", 1980), повести, рассказы о В. И. Ленине, истории советской дипломатии. Пьесы.

ДАНДАРИИ , меотские племена в низовьях Кубани и в юго-восточном Приазовье в 1-м тыс. до н. э. Ассимилированы, по-видимому, сарматами.

ДАНДИ (Dundee) , город в Великобритании, в Шотландии, порт в зал. Форт-оф-Тей Северного м., административный центр р-на Тейсайд. 172 тыс. жителей (1991). Текстильная, машиностроительная, полиграфическая, пищевая промышленность. Университет.

ДАНДИН (прибл . 6-7 вв.), древнеиндийский писатель, теоретик литературы. Писал на санскрите. Трактат "Зеркало поэзии". Роман "Похождения десяти принцев" - реалистическая картина городской жизни.

ДАНДОЛО (Dandolo) Энрико (ок . 1108-1205), венецианский дож с 1192. Добился изменения направления 4-го крестового похода (в Византию вместо Египта), участвовал в 1204 в разграблении Константинополя и создании Латинской империи.

ДАНЕЛИЯ Георгий Николаевич (р . 1930), российский кинорежиссер, народный артист СССР (1989). Фильмы: "Сережа" (1960, совместно с И. В. Таланкиным), "Я шагаю по Москве" (1964), "Не горюй!" (1969), "Афоня" (1975), "Мимино" (1978), "Осенний марафон" (1979), "Кин-дза-дза" (1987), "Настя" (1993). Государственная премия СССР (1978).

ДАНЕШВАР Юлия Прокофьевна (1912-48) , живописец и график, заслуженный деятель искусств Туркмении (1944). Декоративно-выразительные, строгие по рисунку жанровые картины из жизни Туркмении ("За рукоделием", 1947).

ДАНЖОН (Danjon) Андре (1890-1967) , французский астроном, член Парижской АН (1948). Изобрел (1951-53) призменную астролябию ("астролябия Данжона") - прибор для измерения долготы и поправки часов. Исследования по физике двойных звезд. Предложил метод оценки качества изображений звезд по виду дифракционной картины.

ДАНЖУА (Denjoy) Арно (1884-1974) , французский математик, президент Парижской АН (с 1962), иностранный член АН СССР (1971). Труды по теории функций. Золотая медаль им. Ломоносова АН СССР (1971).

"ДАНЖУР" (данджур) (тибетское , букв. - пояснения), собрание канонических буддийских текстов в 225 тт. Включает комментарий к "Ганжуру", сочинения по языкознанию, стихосложению, медицине, архитектуре, художественные произведения. Из художественных произведений, входящих в "Данжур", наиболее интересны поэмы "Введение в деяния бодисатв" Шантидевы и "Облако-вестник" Калидасы.

ДАНИДИН (Dunedin) , город и порт в Нов. Зеландии, на о. Южный. 114 тыс. жителей (1990). Машиностроение, химическая, текстильная, пищевая промышленность. Университет.

ДАНИЕЛ-ДЖОНСОН (Daniel Johnson) , водохранилище на востоке Канады, на р. Маникуаган (впадает в эстуарий р. Св. Лаврентия). В зоне подпора - озера Маникуаган и Мушалаган. Площадь 1950 км2, объем 141,9 км3. Создано в 1968-74. Используется для целей энергетики, судоходства и борьбы с наводнениями.

ДАНИЕЛЬСОН Николай Францевич (1844-1918) , российский экономист, в нач. 1870-х гг. близок к "чайковцам". Перевел на русский язык "Капитал" К. Маркса. Труды по экономике крестьянского хозяйства: "Очерки нашего пореформенного общественного хозяйства" (1893) и др.

ДАНИИЛ (до 1492-1547) , русский митрополит в 1522-39, публицист, глава иосифлян после смерти Иосифа Волоцкого. Боролся с нестяжателями и еретиками.

ДАНИИЛ , в Библии праведник (наряду с Иовом и Ноем) и пророк-мудрец. Во время пира Валтасара ("Валтасаров пир") Даниил единственный из мудрецов прочитывает и толкует таинственную надпись.

ДАНИИЛ II (ум . 1337), архиепископ Сербский (1325). Построил храм в честь Вознесения Господня в Дечах (1335). Автор сочинения "Жизнь королей и архиепископов сербских". Память в Православной церкви 30 августа (12 сентября) (собор Сербских святителей) и 20 декабря (2 января).

ДАНИИЛ АЛЕКСАНДРОВИЧ (1261-1303) , князь московский (с 1276), сын Александра Невского. Присоединил Коломну. Получил по завещанию Переяславль-Залесский, положив начало росту Московского княжества. Канонизирован Русской православной церковью.

ДАНИИЛ Грехозаруцкий (Угличский) (ум . 1608), священномученик, игумен, погибший при разорении Углича поляками в Смутное время. Память в Православной церкви 23 мая (5 июня) (собор Ростово-Ярославских святых).

ДАНИИЛ Никопольский (Армянский) (ум . ок. 319), один из сорока пяти христианских мучеников, пострадавших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

ДАНИИЛ РОМАНОВИЧ (1201-64) , князь галицкий (1211-12 и с 1238) и волынский (с 1221), сын Романа Мстиславича. Объединил галицкие и волынские земли; поощрял строительство городов (Холм, Львов и др.), ремесло и торговлю. В 1254 получил от римского папы титул короля.

ДАНИИЛ ЧЕРНЫЙ (ок . 1360-1430), русский живописец. Совместно с Андреем Рублевым и другими расписывал Успенский собор во Владимире (1408) и Троицкий собор (1420-е гг.) Троице-Сергиевой лавры в Сергиевом Посаде (Загорске).

ДАНИИЛ Шужгорский (16 в .), преподобный, основатель Преображенского монастыря на Шужгоре (Белозерский край). Память в Православной церкви 21 сентября (4 октября).

ДАНИЛЕВИЧ Януш Брониславович (р . 1931), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Основные труды по созданию мощных турбо- и гидрогенераторов.

ДАНИЛЕВСКИЙ Александр Яковлевич (1838-1923) , российский биохимик, основатель первой русской научной школы. Брат В. Я. Данилевского. Основные труды по химическому строению и обмену белков, энзимологии, биохимии питания.

ДАНИЛЕВСКИЙ Василий Яковлевич (1852-1939) , российский физиолог, академик АН Украины (1926). Брат А. Я. Данилевского. Обнаружил в коре головного мозга центр, регулирующий деятельность сердца. Один из пионеров электроэнцефалографии; труды по эндокринологии, протозоологии и др. Организатор Харьковского женского медицинского института (1910).

ДАНИЛЕВСКИЙ Григорий Петрович (1829-90) , русский писатель. Исторические романы "Мирович" (1879), "Княжна Тараканова" (1883), "Сожженная Москва" (1886).

ДАНИЛЕВСКИЙ Николай Яковлевич (1822-85) , русский публицист и социолог, идеолог панславизма. В сочинении "Россия и Европа" (1869) выдвинул теорию обособленных "культурно-исторических типов" (цивилизаций), развивающихся подобно биологическим организмам; качественно новым считал "славянский" тип.

ДАНИЛИН Николай Михайлович (1878-1945) , российский хоровой дирижер. С 1897 в Синодальном хоре. В 1919-23 хормейстер Большого театра. Профессор Московской консерватории (с 1930).

ДАНИЛИН Сергей Алексеевич (1901-78) , российский летчик, генерал-лейтенант-инженер (1943), Герой Советского Союза (1937). Участник перелета через Северный полюс в США в экипаже М. М. Громова (1937).

ДАНИЛО ПЕТРОВИЧ НЕГОШ (1826-60) , князь Черногории с 1851. Из династии Негошей. В 1852 с помощью России провозгласил Черногорию наследственным княжеством; завершил ее преобразование в светское государство. Поддерживал антиосманское движение на Балканах.

ДАНИЛО ПЕТРОВИЧ НЕГОШ (ок . 1670-1735), митрополит (владыка) Черногории с 1697, основатель династии Негошей; установил политические связи с Россией, на стороне которой участвовал (с 1711) в русско-турецкой войне 1710-13.

ДАНИЛОВ , город (с 1777) в Российской Федерации, Ярославская обл. Железнодорожный узел, 19,0 тыс. жителей (1992). Заводы: деревообрабатывающих станков, маслосыроделательный. Известен с кон. 16 в.

ДАНИЛОВ МОНАСТЫРЬ (Свято-Данилов монастырь) , мужской, основан в 1282 князем Даниилом Александровичем на южной окраине Москвы. С сер. 19 в. место погребения деятелей русской культуры. Закрыт после Октябрьской революции. В 1983 передан Русской православной церкви. Реставрирован в 1980-х гг. Ныне в Даниловом монастыре - Московский патриархат, Священный синод, Отдел внешних церковных сношений; мужской монастырь. Архитектурный памятник 17-19 вв.

ДАНИЛОВ Семен Петрович (1917-78) , якутский поэт. В сборнике стихов и поэм "Мирный город" (1958), "Белый конь Манчары" (1969), "Голоса земли" (1977), "Моя Полярная звезда" (опубл. 1980) - лирические раздумья о судьбе своего народа.

ДАНИЛОВ Сергей Сергеевич (1901-59) , якутский поэт, доктор искусствоведения. Труды по истории русского драматического театра. Профессор Ленинградского театрального института (с 1947).

ДАНИЛОВ Софрон Петрович (р . 1922), якутский писатель. Повести, рассказы. Роман "Пока бьется сердце" (1967), "Человек живет только раз" (книги 1-2, 1973-75), "Красавица Амга" (1976).

ДАНИЛОВ Степан Николаевич (1888/89-1978) , российский химик-органик, член-корреспондент АН СССР (1943). Труды по химии и технологии природных и синтетических полимеров.

ДАНИЛОВ-ЧАЛДУН Максим Николаевич (1894-1944) , чувашский писатель. Повести и рассказы о сибирских партизанах ("Из кольца", 1930), о деревне ("Колхозные рассказы", 1936), о Великой Отечественной войне ("Перед 34-й атакой", 1943) и др.

ДАНИЛЮК Светлана Филипповна (р . 1939), российская певица (меццо-сопрано), народная артистка СССР (1977). С 1963 в Пермском, с 1966 в Белорусском театрах оперы и балета. С 1986 в Белорусской филармонии.

ДАНИН (наст . фам. Плотке) Даниил Семенович (р. 1914), русский писатель, критик. Научно-художественные книги о людях науки ("Неизбежность странного мира", 1961; "Резерфорд", 1967; "Нильс Бор", 1975). Книга "Вероятностный мир" (1981).

ДАНИО , два рода рыб семейства карповых. От жаберных щелей до конца хвостового плавника черно-синие и соломенно-желтые полосы. Длина 5-15 см. 7-8 видов, в Юж. и Юго-Восточной Азии. Разводятся в аквариумах (Данио малабарский, леопардовый, розовый, рерио и др.).

ДАНИЭЛЬ Юлий Маркович (1925-88) , русский писатель. В гротескно-сатирической повести "Говорит Москва" (1962), психологической повести "Искупление" (1964; обе - под псевдонимом Н. Аржак), рассказах - проблемы личной ответственности, преодоления массовой психологии страха в тоталитарном государстве. Автобиографические новеллы. Стихи, переводы. См. также Синявского и Даниэля процесс.

ДАНИЭЛЯН Айкануш Багдасаровна (1893-1958) , армянская певица (лирико-колоратурное сопрано), народная артистка СССР (1939). С 1922 в Грузинском, с 1933 в Армянском театрах оперы и балета. Профессор Ереванской консерватории (с 1949). Государственная премия СССР (1946).

ДАНИЯ (Danmark) , Королевство Дания (Kongeriget Danmark), государство в Сев. Европе, на п-ове Ютландия и о-вах Датского архипелага. 43,1 тыс. км2. Население 5,19 млн. человек (1993), св. 97% - датчане. Городское население 84,9% (1992). Официальный язык - датский. Верующие - лютеране. Административно-территориальное деление: 14 амтов. Столица - Копенгаген. В составе Дании Фарерские о-ва и о. Гренландия, пользующиеся внутренним самоуправлением. Дания - конституционная монархия. Глава государства - королева. Законодательный орган - однопалатный парламент (фолькетинг). Преобладает равнина с другими ледниковыми формами рельефа. Климат умеренный морской. Средние температуры января ок. 0 °С, июля 15-16 °С. Осадков до 800 мм в год. Короткие реки, много озер. Леса занимают 12% территории. Датские Заповедники: Хесселе, Ворсе и др. В нач. н. э. территория Дании была заселена германскими племенами (в т. ч. с 5-6 вв. - данами, от которых получила название). В кон. 8 - сер. 11 вв. датчане участвовали в походах викингов. В 10 в. образовалось единое Датское королевство. В нач. 11 в. под властью датского короля (Кнуд I) были временно объединены Дания, Норвегия и Англия. В 1397 (при Маргарите Датской) заключена Кальмарская уния, объединившая под властью датских королей Данию, Швецию (с Финляндией), Норвегию (с Исландией). В 1536 введено лютеранство. Датско-шведские войны 17 в. за господство на Балтийском м. окончились поражением Дании. Во 2-й пол. 17 в. утвердился абсолютизм. Дания участвовала в наполеоновских войнах на стороне Франции; после поражения Дании в шведско-датской войне 1813-14 Норвегия (без Исландии) перешла к Швеции. Революционный подъем 1848 привел к власти национал-либералов, в 1849 Дания стала конституционной монархией. В результате Датской войны 1864 потеряла Шлезвиг (Сев. Шлезвиг по плебисциту 1920 возвращен Дании) и Гольштейн. В 1849 основана Консервативная партия, в 1870 - Венстре, в 1871 - Социал-демократическая партия. В 1918 Дания была вынуждена предоставить самостоятельность Исландии (в рамках датско-исландской унии; расторгнута в 1944). В 1940-45 Дания оккупирована фашистской Германией. Движением Сопротивления руководил Совет свободы. Послевоенные правительства возглавлялись представителями партий Социал-демократов или Венстре; с 1982 у власти коалиционное правительство. Дания - высокоразвитая индустриально-аграрная страна с широкими внешнеэкономическими связями. Доля в валовом внутреннем продукте (1992, %): промышленность и строительство 26,4, сельское, лесное хозяйство и рыболовство 3,5. Добыча нефти и природного газа, каолина. Производство электроэнергии 30 млрд. квт?ч (1992), главным образом на ТЭС. Наиболее развиты машиностроение (судостроение, производство судовых двигателей, промышленное оборудование, сельскохозяйственных машин, электротехники) и металлообработка, пищевкусовая (молочная и мясоконсервная, мукомольная, пивоваренная, сахарная, табачная) промышленность; химическая и нефтехимическая, цементная, целлюлозно-бумажная промышленность. Высокоинтенсивное сельское хозяйство. Мясо-молочное скотоводство дает ок. 9/10 товарной сельско-хозяйственной продукции. Дания - крупный экспортер мясо-молочных продуктов. Поголовье (1990, млн.) крупного рогатого скота 2,2, свиней 9,3. Большая часть пашни - под зерновыми культурами (главным образом ячмень) и сеяными лугами. Улов рыбы 1,9 млн. т. (1992). Длина (1991, тыс. км) железных дорог 2,8, автодорог 71. Тоннаж морского торгового флота 7,6 млн. т. дедвейт (1992). Главный порт - Копенгаген. Экспорт: машины и оборудование, продукция сельского хозяйствава и пищевой промышленности. Основные внешнеторговые партнеры: Германия, Швеция, Великобритания. Денежная единица - датская крона.

ДАНКЕН (Duncan) Роберт (1919-88) , американский поэт. Близок к Ч. Олсону и его т. н. "Школе Черной горы". Сборники стихов "Корни и ветви" (1964), "Натягивая лук" (1968), "Земляные работы" (т. 1-2, 1984-87).

ДАНКОВ , город в Российской Федерации, Липецкая обл., на р. Дон. Железнодорожная станция. 24,7 тыс. жителей (1992). Химический завод, доломитовый комбинат, пищевые предприятия. Краеведческий музей. Основан в 1571.

ДАНКОВА ПИК , вершина в хр. Какшаал-Тоо в Тянь-Шане, на границе Киргизии и Китая. Высота 5982 м. Ледники.

ДАНН (Dunne) Джон Уильям (1875-1949) , английский мыслитель. Близок к теософии и другим неклассическим направлениям мысли. В книгах "Опыт со временем" (1920), "Серийный мир" (1927) развил концепцию множественности миров, оказавшую влияние на трактовку времени у Х. Л. Борхеса.

ДАННАЯ ГРАМОТА (данная) , в России 12-17 вв. акт передачи (вклад, дарение) имущества (земли, угодий и др.) в собственность монастырей и церковных учреждений.

ДАННИНГ (Danning) Джон Рей (1907-75) , американский физик. Труды по ядерной физике и ядерной технике, применению электроники в ядерной физике. Пионер нейтронных исследований в США. Провел совместно с Дж. Пеграмом (1935) изучение характера нейтронно-ядерных взаимодействий и измерение их интенсивности. Один из первых экспериментально установил в 1939 деление ядра урана на два осколка и измерил энергию деления.

Д'АННУНЦИО (D'Annunzio) Габриеле (1863-1938) , итальянский писатель, политический деятель. Занимал профашистские позиции. Эстетизм, оборачивающийся аморализмом, ницшеанский культ сильной личности в романах "Наслаждение" (1889), "Девы скал" (1895), драмах, в т. ч. "Корабль" (1908). Пьеса "Дочь Йорио" (1904) - поэтическая вариация народных поверий. Автобиографическая лирическая проза "Ноктюрн" (1921).

ДАННЫЕ в информатике , информация, представленная в формализованном виде, что обеспечивает возможность ее хранения, обработки и передачи.

ДАНСЕЙНИ (Dunsany) Эдвард Джон Мортон Дракс Планкет (1878-1957) , лорд, ирландский писатель. Драмы ("Семь современных комедий", 1928). Волшебно-фантастические рассказы "Боги Пеганы" (1905), "Рассказы сновидца" (1910), "Далекое, разрушенное" (1919), "Путевые истории мистера Джозефа Джоркенса" (1931), "Солнечные блики" (1938) повлияли на новеллистику Х. Л. Борхеса. Автобиографическая повесть "Пока сирены спят" (1944).

ДАНТЕ Алигьери (Dante Alighieri) (1265-1321) , итальянский поэт, создатель итальянского литературного языка. В юности примкнул к школе "дольче стиль нуово" (сонеты, воспевающие Беатриче, автобиографическая повесть "Новая жизнь", 1292-93, издание 1576); философские и политические трактаты ("Пир", не закончен; "О народной речи", 1304-07, издание 1529), "Послания" (1304-16). Вершина творчества Данте - поэма "Божественная комедия" (1307-21, издание 1472) в 3 частях ("Ад", "Чистилище", "Рай") и 100 песнях, поэтическая энциклопедия средних веков. Оказал большое влияние на развитие европейской культуры.

ДАНТЕ (Dante) Джо (р . 1946), американский кинорежиссер. Был редактором основанного им журнала "Филм буллетин". Под влиянием С. Спилберга снял фантастические фильмы "Гремлины" (1984), "Исследователи" (1985), "Внутренний космос" (1987) и др.

ДАНТЕС (Dantes) Жорж Шарль (барон Геккерен) (1812-95) , французский монархист, в 1830-е гг. жил в России. Убил на дуэли А. С. Пушкина.

ДАНТИСТ (франц . dentiste, от лат. dens - зуб), зубной врач, зубной техник (главным образом без специального зубоврачебного образования).

ДАНТОН (Danton) Жорж Жак (1759-94) , деятель Великой французской революции, один из вождей якобинцев. Участвовал в подготовке восстания 10 августа 1792, свергнувшего монархию, в развертывании в августе-сентябре 1792 обороны революционной Франции от интервентов. С 1793 занял умеренную позицию по отношению к жирондистам. Осужден Революционным трибуналом, казнен.

ДАНТОНИСТЫ , в период Великой французской революции правое крыло якобинцев, группировавшееся в 1793-94 вокруг Дантона (К. Демулен, Фабр д'Эглантин и др.). Требовали ослабления революционного террора, отмены максимума и др. В апреле 1794 большая часть их была казнена.

Д'АНТРКАСТО (d'Entrecasteaux) Жозеф Антуан де Брюни (de Bruni) (1739-93) , французский мореплаватель. В 1791-93 руководил экспедицией по поискам Ж. Лаперуза, открыл ряд островов в Океании. Провел съемку берегов Тасмании, Нов. Каледонии, Нов. Гвинеи.

ДАНУ (санскр . поток), в ведийской и индуистской мифологии, 1) мать демонов-данавов, дочь Дакши. 2) Эпитет злого демона.

ДАНУ , в кельтской мифологии прародительница богов племен богини Дану, которые прибыли с полулегендарных северных островов и, победив демонов-фоморов, завоевали Ирландию.

ДАНЦИГ (Danzig) , бывшее немецкое название г. Гданьск в Польше.

ДАНЦИГ Борис Моисеевич (1896-1973) , российский востоковед, доктор исторических наук. Труды по истории, экономике стран Ближнего Востока, истории изучения Ближнего Востока в России.

"ДАНЦИГСКИЙ КОРИДОР" , см. "Польский коридор".

ДАНЧЕНКО Сергей Владимирович (р . 1937), украинский режиссер, народный артист СССР (1988). С 1978 главный режиссер Украинского театра им. Франко (Киев). Государственная премия СССР (1980).

ДАНЬ , натуральный или денежный побор с покоренных племен и народов. На Руси известна с 9 в. В 11-16 вв. слово "дань" означало налог и феодальную ренту. В 13-15 вв. дань ("выход") собиралась с русских княжеств в пользу Золотой Орды.

ДАНЬДУН (Аньдун) , город на северо-востоке Китая, пров. Ляонин; порт на р. Ялуцзян. 524 тыс. жителей (1990). Металлургия, машиностроение, текстильная промышленность.

ДАНЬКЕВИЧ Константин Федорович (1905-84) , российский композитор, народный артист СССР (1954). Оперы "Трагедийная ночь" (1935), "Богдан Хмельницкий" (1951), баллада "Лилея" (1939), кантаты, симфонии и др. Профессор Одесской (с 1948) и Киевской (1953-69) консерваторий.

ДАНЬ-ЧЖУ , в китайской мифологии сын Яо, образ сыновней непочтительности.

ДАО (китайское , букв. - путь), одна из основных категорий китайской философии. В конфуцианстве - путь совершенного правителя, нравственного совершенствования, совокупность морально-этических норм. В даосизме - закономерность сущего, его порождающее и организующее начало. Мир - "воплощение" дао. Мудрец, следуя дао, отказывается от целеполагающей активности (у вэй, "недеяние"), достигает единства с природой и совершенства. В традиции "Книги перемен" ("Ицзин") дао - закономерность чередования сил инь-ян.

"ДАО ДЭ ЦЗИН" , см. Лао-цзы.

ДАОСИЗМ (кит . дао цзя или дао цзяо), китайская религия и одна из основных религиозно-философских школ. Возник в сер. 1-го тыс. до н. э. на основе верований шаманского характера. Философии даосизма присущи натурализм, зачатки примитивной диалектики и элементы религиозной мистики. Основные представители - Лао-цзы, Чжуан-цзы. В начале н. э. даосизм оформился в развитую религию. К 12 в. создан "Дао цзан" - свод литературы даосизма. Цель адептов даосизма - достичь единства с первоосновой мира - дао и посредством алхимии и психофизических упражнений обрести бессмертие. В отдельные периоды пользовался покровительством властей. Последователи даосизма имеются в Китайской Народной Республике, где существует Ассоциация верующих даосов.

ДАПКУНАЙТЕ Ингеборга Эдмундовна (р . 1963), литовская актриса. Играла в театрах Каунаса и Вильнюса. Актерский стиль Дапкунайте отличается холодной "северной" изысканностью. Роли в кинофильмах: "Интердевочка" (1989), "Циники" (1991), "Подмосковные вечера" (1994), "Утомленные солнцем" (1994) и др.

ДАРАЛАГЕЗСКИЙ ХРЕБЕТ , в Закавказье; см. Айоцдзорский хребет.

ДАРАСУН , бальнеологический курорт в Российской Федерации, Читинская обл., к юго-востоку от Читы. Углекислая гидрокарбонатная кальциево-магниевая минеральная вода. Основан в 1858.

ДАРБАЗИ , древний тип жилища в горных районах Юж. и Вост. Грузии с деревянным ступенчатым покрытием. Близок к армянскому глхатуну, азербайджанскому карадаму.

ДАРБУ (Darboux) Жан Гастон (1842-1917) , французский математик, иностранный член-корреспондент Петербургской АН (1895). Труды по дифференциальной геометрии, теории интегрирования, аналитическим функциям, алгебре и механике.

ДАРВАЗСКИЙ ХРЕБЕТ , в Зап. Памире, между рр. Обихингоу, Пяндж и Ванч. Длина ок. 200 км. Высота до 6083 м. На склонах - степная и древесно-кустарниковая растительность. Площадь оледенения ок. 420 км2.

ДАРВАШ (Darvas) Йожеф (1912-73) , венгерский писатель. Реалистические романы "Черный хлеб" (1934), "История одной крестьянской семьи" (1939), "Пьяный дождь" (1963); пьесы.

ДАРВИН (Darwin) , город на севере Австралии, административный центр Сев. территории. 75 тыс. жителей (1987). Порт на Тиморском м. Международный аэропорт. Пищевая промышленность; лесопиление, рыболовство. Близ Дарвина - добыча медных руд (Рам-Джангл). Назван по имени Ч. Дарвина.

ДАРВИН (Darwin) Джордж Хауард (1845-1912) , английский астроном и математик, иностранный член-корреспондент Петербургской АН (1907). Сын Ч. Дарвина. Исследовал приливы, влияние приливов и приливного трения на эволюцию небесных тел. Предложил гипотезу образования двойных звезд и применил ее к системе Земля - Луна.

ДАРВИН (Darwin) Чарлз Роберт (1809-1882) , английский естествоиспытатель, создатель дарвинизма, иностранный член-корреспондент Петербургской АН (1867). В основном труде "Происхождение видов путем естественного отбора" (1859), обобщив результаты собственных наблюдений (плавание на "Бигле", 1831-36) и достижения современной ему биологии и селекционной практики, вскрыл основные факторы эволюции органического мира. В труде "Изменение домашних животных и культурных растений" (т. 1-2, 1868) изложил дополнительный фактический материал к основному труду. В кн. "Происхождение человека и половой отбор" (1871) обосновал гипотезу происхождения человека от обезьяноподобного предка. Работы по геологии, ботанике и зоологии; автобиография.

ДАРВИН (Darwin) Эразм (1731-1802) , английский врач, натуралист и поэт. Дед Ч. Дарвина и Ф. Гальтона. Развивал в натурфилософской форме представление об эволюции животных под влиянием внешней среды. В поэмах ("Храм природы" и др.) излагал свои естественно-научные взгляды.

ДАРВИНИЗМ , теория эволюции (исторического развития) органического мира Земли, основанная на воззрениях Ч. Дарвина. Движущими силами эволюции, по Дарвину, являются наследственная изменчивость и естественный отбор. Изменчивость служит основой образования новых признаков в строении и функциях организмов, а наследственность закрепляет эти признаки. В результате борьбы за существование происходит преимущественно выживание и участие в размножении наиболее приспособленных особей, т. е. естественный отбор, следствием которого является возникновение новых видов. При этом существенно, что приспособленность организмов к окружающей среде носит относительный характер. Независимо от Дарвина к близким выводам пришел А. Уоллес. Существенный вклад в пропаганду и развитие дарвинизма внесли Т. Гексли (в 1860 предложил термин "Дарвинизм"), Ф. Мюллер и Э. Геккель, А. О. и В. О. Ковалевские, Н. А. и А. Н. Северцовы, И. И. Мечников, К. А. Тимирязев, И. И. Шмальгаузен и др. В 20-30-е гг. 20 в. сформировалась т. н. синтетическая теория эволюции, объединившая классический дарвинизм и достижения генетики. Как целостное материалистическое учение Дарвинизм совершил переворот в биологии, подорвал позиции креационизма и витализма, оказал во 2-й пол. 19 в. огромное влияние на естественные и общественные науки, культуру в целом. Однако еще при жизни Дарвина, наряду с широким признанием его теории, в биологии возникли различные течения антидарвинизма, отрицавшие или резко ограничивавшие роль естественного отбора в эволюции и выдвигавшие в качестве главных сил, приводящих к видообразованию, другие факторы. Полемика по основным проблемам эволюции учения продолжается и в современной науке.

ДАРВИНСКИЙ ЗАПОВЕДНИК , в Российской Федерации, Вологодская и Ярославская обл., на северо-западном побережье и прибрежных мелководьях Рыбинского вдхр. Основан в 1945. Площадь 112,7 тыс. га. Боры, сфагновые болота. Лось, кабан, бурый медведь, лисица, барсук, заяц-беляк, куница, горностай и др. 230 видов птиц. Нерестилища ценных рыб (лещ, судак и др.). Опытная ферма по разведению глухарей. Назван по имени Ч. Дарвина.

ДАРГИНСКАЯ ЭКСПЕДИЦИЯ , 6-20.7.1845, во время Кавказской войны 1817-64. Отряд русских войск под командованием генерала М. С. Воронцова предпринял наступление на резиденцию Шамиля - аул Дарго (Сев. Дагестан). Овладев аулом и потеснив противника, отряд затем оказался окруженным превосходящими силами горцев и только при помощи подоспевшего другого отряда и с большими потерями смог вырваться из окружения.

ДАРГИНСКИЙ ЯЗЫК , относится к кавказским (иберийско-кавказским) языкам (дагестанские языки). Письменность на основе русского алфавита.

ДАРГИНЦЫ (самоназвание - дарган) , народ в Дагестане (280,4 тыс. человек, 1992). Всего в Российской Федерации 353 тыс. человек. Общая численность (включая кайтагцев и кубачинцев) 365 тыс. человек. Язык даргинский. Верующие - мусульмане-сунниты.

ДАРГОМЫЖСКИЙ Александр Сергеевич (1813-69) , российский композитор, один из основоположников русской классической музыки. Последователь М. И. Глинки. Главное произведение - опера "Русалка" (1855, по драматической поэме А. С. Пушкина) знаменовала рождение нового жанра русской оперы - народно-бытовой психологической драмы. Творчество Даргомыжского отразило критические социальные тенденции (песни "Старый капрал", "Титулярный советник" и др.). Разработал метод т. н. интонационального реализма (воспроизведение интонаций речи посредством мелодизированного речитатива в опере "Каменный гость", на неизмененный текст "маленькой трагедии" А. С. Пушкина; завершена Ц. А. Кюи и Н. А. Римским-Корсаковым, 1872). Оказал значительное влияние на музыку композиторов "Могучей кучки", П. И. Чайковского. Опера "Эсмеральда" (1841), опера-баллада "Торжество Вакха" (1848), сочинения для оркестра (в т. ч. "Баба-яга", 1862, "Чухонская фантазия", 1867), для фортепиано, романсы и др.

ДАРДАНЕЛЛЫ , пролив в Турции, между Европой и Азией, соединяет Эгейское м. с Мраморным. Длина 120 км, ширина 1,3-27 км, глубина на фарватере 29-153 м. Порты: Гелиболу и Чанаккале. О международном правовом режиме см. Черноморские проливы.

ДАРДАНЕЛЛЬСКАЯ ОПЕРАЦИЯ (Галлипольская операция) , 19.2.1915-9.1.1916, во время 1-й мировой войны. Англо-французские войска (английский генерал Я. Гамильтон, французский генерал А. д'Амада), высадившись на Галлипольский п-ов, пытались сломить сопротивление турецких войск (немецкий генерал О. Лиман фон Сандерс); не достигнув успеха и понеся большие потери, союзники эвакуировались в Грецию.

ДАРДАНЕЛЛЬСКОЕ СРАЖЕНИЕ , 10-11(22-23).5.1807, в Эгейском м., около прол. Дарданеллы во время русско-турецкой войны 1806-12. Русская эскадра вице-адмирала Д. Н. Сенявина нанесла поражение турецкой эскадре и вынудила ее уйти в пролив.

ДАРДСКИЕ ЯЗЫКИ , группа языков, распространенных в смежных районах на севере Индии, Пакистана и северо-востоке Афганистана. Относятся к индоиранской ветви индоевропейской семьи языков. Делятся на подгруппы: восточная - кашмири, шина, группа языков кохистани; центральная - кховар, калаша, пашаи, тирахи, дамели, гавар и др.; иногда к ним по типологическим признакам причисляют также нуристанские (устар. кафирские) языки - ашкун, прасун, вайгали, кати, дамели. Письменность только на кашмири.

ДАРЕВСКИЙ Илья Сергеевич (р . 1924), российский зоолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Основные исследования по систематике, фаунистике, вопросам видообразования, изменчивости земноводных и пресмыкающихся; труды по теоретическим основам их охраны.

ДАРЕМ (Дергем) (Durham) Джон (1792-1840) , генерал-губернатор и верховный комиссар Канады с 1838. В 1839 выдвинул план объединения английских владений на территории Канады в единую колонию и введения в ней ограниченного самоуправления.

ДАРЕНДОРФ (Dahrendorf) Ральф (р . 1929), немецкий социолог, идеолог современного либерализма. В концепции "социального конфликта" главным признаком классов считает отношения господства и подчинения, присущие, по Дарендорфу, любому обществу и неизбежно вызывающие конфликт. В 70-х гг. выдвинул концепцию "мелиорируемого" (улучшаемого) общества.

ДАРЕНИЕ , в гражданском праве договор о безвозмездной передаче одним лицом другому имущества в собственность.

ДАРЖИЛИНГ , город на севере Индии, в Вост. Гималаях (на высоте св. 1800 м), шт. Зап. Бенгалия. Св. 50 тыс. жителей. Центр крупного района плантационного производства и обработки чая. Ботанический сад. Горноклиматический курорт. Туризм.

ДАРЗИНЬШ (Darzins) Эмилс (1875-1910) , латышский композитор, музыкальный критик, хоровой дирижер. Классик латышской хоровой и сольной песни.

ДАРИ (классический дари) , литературный язык западных и восточных иранцев (персов, таджиков и др.), распространенный с кон. 9 до нач. 16 вв. на территории Ср. Азии, Ирана, Афганистана, Азербайджана, северо-западной части Индии. Относится к иранской группе индоевропейской семьи языков. На нем писали классики персидско-таджикской литературы (Рудаки, Фирдоуси, Хафиз, Омар Хайям, Насир Хосров и др.). Со 2-й пол. 15 в. началась дифференциация дари. Лежит в основе персидского литературного языка - в Иране, таджикского литературного языка - в Таджикистане и дари - в Афганистане (название одного из двух официальных и литературных языков Афганистана, иначе - фарси-кабули).

ДАРИЕНКО (Darienko) Домникия (р . 1919), молдавская актриса, народная артистка СССР (1974). С 1937 в Молдавском театре им. Пушкина (Кишинев).

ДАРИЕНКО Петр (1923-76) , молдавский поэт. Сборник лирических стихов "Песни советской весны" (1948), "Следы человека" (1964), "Судьба любви" (опубликован 1977); пьесы "Когда зреет виноград" (1961), "Перед отпуском" (1973).

ДАРИЙ I , царь государства Ахеменидов в 522-486 до н. э. Провел административные, налоговые и другие реформы; осуществил значительное строительство. Время царствования Дария I - период наивысшего могущества Ахеменидов.

ДАРИК , древнеперсидская золотая монета, начала чеканиться при Дарии I (ок. 516 до н. э.). Первая известная монета из золота (8,4 г).

ДАРИО (Dario) Рубен (наст . имя Феликс Гарсия Сармьенто) (1867-1916), никарагуанский поэт. Основоположник испано-американского модернизма. Сборник "Лазурь" (1888), "Языческие псалмы" (1896), "Песни жизни и надежды" (1905). Реформатор поэтического языка, Дарио оказал значительное влияние на испаноязычную поэзию.

ДАРКЕМЕН , название г. Озерск Калининградской обл. до 1946.

ДАРКЛЕ (Darclee) (наст . фам. Харикли-Хартулари) Хариклея (1860-1939), румынская певица (лирико-драматическое сопрано). Творчество Даркле заложило основы румынской вокальной школы. Выступала в оперных театрах Европы (в т. ч. России), США.

ДАРКШЕВИЧ Ливерий Осипович (1858-1925) , российский невролог. Исследовал строение и функции различных отделов головного мозга. Труды по мышечной атрофии, нейросифилису.

ДАРЛАН (Darlan) Жан Луи (1881-1942) , французский адмирал флота (1939). Во 2-ю мировую войну главнокомандующий ВМС, в 1941-42 министр в правительстве "Виши", в 1942 главнокомандующий вооруженными силами "Виши". Вступил в соглашение с союзниками, высадившимися в ноябре 1942 в Сев. Африке. Убит французским националистом.

ДАРЛИНГ , река в Австралии, правый приток р. Муррей. 2740 км, площадь бассейна 650 тыс. км2. Большую часть года маловодна. В сухое время года в нижнем течении пересыхает. Средний расход воды 42 м3/с. Используется для орошения.

ДАРЛИНГ (Darling) , хребет на юго-западе Австралии. Длина ок. 300 км. Высота до 582 м. Эвкалиптовые леса и редколесья, кустарники.

ДАРМШТАДТ (Darmstadt) , город в Германии, земля Гессен. 140 тыс. жителей (1992). Машиностроение (производство полиграфических машин, двигателей, радио- и телеаппаратуры; электротехники), химическая, бумажная, кожевенно-обувная, полиграфическая промышленность; производство мебели, обоев и др. Впервые упоминается в 11 в. Архитектурный памятник 14-17 вв.

ДАРНИЦА , часть Киева (с 1935) на левом берегу Днепра. С кон. 19 в. железнодорожный узел, рабочий и дачный пригород Киева. Район промышленных предприятий и массового жилого строительства.

ДАРРЕЛЛ (Durrell) Джералд Малколм (1925-1995) , английский зоолог и писатель. Брат Л. Дж. Даррелла. Организатор и участник экспедиций за коллекциями животных в Африку, Юж. Америку, Австралию. Создал зоосад на о. Джерси (1958) для животных, находящихся под угрозой исчезновения. Популярные книги: "Земля шорохов" (1961), "Зоопарк в моем багаже" (1960), "Ковчег на острове" (1976) и др.

ДАРРЕЛЛ Лоренс Джордж (1912-90) , английский писатель. Брат Дж. Даррелла. Представитель и теоретик модернизма в английской литературе 1950-70-х гг. Тетралогия "Александрийский квартет" (романы "Жюстина", 1957; "Валтасар", 1958; "Маунтолив", 1958; "Клиа", 1960); поэтические драмы.

ДАРСКИЙ Евсей Павлович , см. Миров и Новицкий.

ДАРСОНВАЛИЗАЦИЯ , метод электротерапии; применение импульсного тока высокой частоты малой силы и высокого напряжения для лечения неврозов, местных нарушений питания тканей (напр., отморожений, трофических язв и др.). Назван по имени Ж. А. Д'Арсонваля.

Д'АРСОНВАЛЬ (D'Arsonval) Жак Арсен (1851-1940) , французский физиолог. Исследовал действие на организм электрического тока высокой частоты, предложил (1891) метод лечения с его помощью (дарсонвализация).

ДАРСТВЕННИКИ , бывшие крепостные крестьяне в России 2-й пол. 19 в., получившие дарственный надел.

ДАРСТВЕННЫЙ НАДЕЛ , крестьянский надел в России 2-й пол. 19 в., 1/4 высшей нормы надела по Положениям 19.2.1861, предоставлялся крестьянам бесплатно по добровольному соглашению с помещиком.

"ДАРТ ЭНД КРАФТ" (Dart and Craft) , пищевая компания США, с 1986 - "Крафт".

ДАРУМА , в японской буддийской мифологии божество, исполняющее желания. На его изображении рисуют один глаз, загадывая желание, и второй - при его исполнении.

ДАРФУР , плато в Судане, между оз. Чад и долиной Белого Нила. Высота до 3088 м (потухший вулкан Марра). Типичные и опустыненные саванны.

ДАРФУРСКИЙ СУЛТАНАТ (Дарфур) , государство народа фор на территории современного Судана в 16 - нач. 20 вв. Расцвет в 17-18 вв. С 17 в. государственная религия Дарфурского султаната - ислам. В 1916 территория Дарфурского султаната была присоединена к Судану.

ДАРХАН , город в Монголии, на Трансмонгольской ж. д. Особая административно-территориальная единица. 88,6 тыс. жителей (1991). Производство стройматериалов, легкая, пищевая промышленность. В районе Дархана - добыча угля (Шарын-Гол), промышленно-энергетический комплекс.

ДАРЬЕНСКИЙ ЗАЛИВ (Golfo del Darien) , на юго-западе Карибского м., у берегов Колумбии и Панамы. Длина 165 км, глубина от 70 м у побережья до 1200-2000 м в открытой части. Южная узкая часть Дарьенского зал., вдающаяся в сушу на 100 км, называется зал. Ураба.

ДАРЬЯ (тюрк .-перс.), большая река. Входит в состав названий ряда рек Ср. и Центр. Азии (Амударья, Сырдарья).

ДАРЬЯЛЬСКОЕ УЩЕЛЬЕ , в долине р. Терек на Кавказе, в месте пересечения ею Бокового хр. Глубина до 1000 м. По Дарьяльскому ущелью проходит Военно-Грузинская дорога. Дарьяльское ущелье было известно как "Ворота Кавказа" (Аланские ворота).

ДАР-ЭС-САЛАМ (Dar es Salaam) , город в Танзании, на берегу Индийского ок. Местопребывание правительства страны. Главный морской порт страны. Международный аэропорт. 1,3 млн. жителей (1988). Пищевкусовые, текстильные, нефтеперерабатывающие предприятия. Транзитный нефтепровод в Замбию. Университет. Ботанический сад. Историко-этнографический музей. Дар-эс-салам основан в 1862 султаном Занзибара. С 1891 административный центр Герм. Вост. Африки, в 1919-61 - английские владения Танганьика; в 1961-64 столица независимого государства Танганьика. До 1993 года столица Танзании.

ДАС Читтаранджан (1870-1925) , один из лидеров индийского национально-освободительного движения, в 1918-22 лидер правого крыла Индийского национального конгресса, в 1923-25 лидер свараджистов.

ДАСА , в представлениях ведизма и брахманизма -1) представитель неарийских племен, раб. 2) Демоны, враждующие с богами, к которым причислены Шушна, Шамбора, Намучи и др.

ДАСАЕВ Ринат Файзрахманович (р . 1957), российский футболист, заслуженный мастер спорта (1988). Вице-чемпион Европы (1988), чемпион СССР (1979, 1987). Лучший вратарь мира (1988).

ДАСГУПТА Сурендра Нат (1887-1952) , индийский философ, автор фундаментальной "Истории индийской философии" (т. 1-5, 1922-55).

ДАСИЙ Никомидийский (ум . 303), христианский мученик, пострадавший в гонение императора Диоклетиана. Память в Православной церкви 21 октября (3 ноября).

ДАСКАЛОВ Христо (1903-83) , болгарский селекционер, иностранный член-корреспондент АН СССР (1976), иностранный член ВАСХНИЛ (1967). Автор многих сортов растений.

ДАССЕН (Dassin) Джо (1938-80) , французский шансонье, композитор. Будучи по специальности этнологом, изучал американский и индейский фольклор, что отразилось в его творчестве. Испытал влияние Ж. Брассенса. На эстраде с 1967. Гастролировал во многих странах.

ДАССО (Dassault , до 1949 Блок (Bloch) Марсель (1892-1986), французский авиаконструктор и предприниматель. Во время 1-й мировой войны проходил военную службу в лаборатории Шале-Медон, где участвовал в проектировании самолетов. В 1916 разработал воздушный винт, которым оснащались многие французские самолеты того времени. В 1931 основал собственную фирму "Блок", национализированную в 1937. В 1940 арестован немцами, в 1944 отправлен в Бухенвальд. После войны воссоздал свою фирму, получившую название "Дассо-Бреге" после слияния в 1971 с фирмой "Бреге". Под руководством Марселя Дассо разработано и построено ок. 90 самолетов, в т. ч. сверхзвуковые истребители серии "Мираж", стратегические бомбардировщики и т. д. Награжден медалью Гуггенхеймов (1976).

ДАСТАН , героическая или романтическая поэма значительного объема в фольклоре и литературе народов Ближнего и Ср. Востока. Излагается стихами, прозой или прозой со стихотворными вставками; при исполнении декламация чередуется с музыкальными разделами. Дастан обычно исполняется ашугами, бахши.

ДАСТАРХАН (персидское) , в Ср. Азии и некоторых странах Востока: скатерть; сервированный стол с угощением.

ДАСЬЮ , в ведийской мифологии демоны, побеждаемые Индрой.

ДАТОЛИТ , минерал, боросиликат подкласса островных силикатов, Са[ВOH(SiO4)]. Светлые кристаллы, зернистые и плотные агрегаты, натечные радиально-лучистые выделения. Твердость 5-5,5; плотность ок. 3,0 г/см3. По происхождению гидротермальный. Руда бора.

ДАТОЧНЫЕ ЛЮДИ , в России 15-17 вв. лица из тяглого населения, отданные на пожизненную военную службу. С сер. 17 в. в составе полков нового строя. Заменены рекрутами.

ДАТСКАЯ АКАДЕМИЯ ТЕХНИЧЕСКИХ НАУК , основана в 1937 в Лингби. В 1991 св. 580 членов, 25 научно-исследовательских институтов и ассоциации.

ДАТСКАЯ ВОЙНА 1864 , война Пруссии, Австрии и ряда государств Северо-Германского союза против Дании. Побежденная Дания утратила по Венскому миру 1864 Шлезвиг и Гольштейн, а также г. Лауэнбург. Датская война - первый этап объединения Германии под главенством Пруссии.

ДАТСКАЯ КОРОЛЕВСКАЯ АКАДЕМИЯ НАУК , основана в 1742 в Копенгагене. В 1991 св. 210 членов.

"ДАТСКИЕ ДЕНЬГИ" , налог в Англии раннего средневековья. Впервые собран в кон. 10 в. как выкуп нападавшим на английское королевство скандинавским викингам (назывались в Англии датчанами).

ДАТСКИЕ ПРОЛИВЫ (Балтийские проливы) , система проливов, соединяющая Балтийское и Северное моря, между п-овами Скандинавским и Ютландия. Включает прол. Бельт Малый, Бельт Большой, Эресунн (Зунд), Каттегат и Скагеррак.

ДАТСКИЙ КОРОЛЕВСКИЙ ТЕАТР , основан в 1722 в Копенгагене, имеет драматические, балетные и оперные труппы. При театре - хореографическое училище и оперные классы.

ДАТСКИЙ ПРОЛИВ , на севере Атлантического ок., между о-вами Гренландия и Исландия. Длина 530 км, наименьшая ширина ок. 287 км; наименьшая глубина на фарватере 120 м.

ДАТСКИЙ ЯЗЫК , язык датчан, официальный язык Дании. Относится к германской группе индоевропейской семьи языков. Письменность на основе латинского алфавита.

ДАТСКО-НОРВЕЖСКАЯ УНИЯ 1380-1814 , объединение Дании и Норвегии (с Исландией) под верховной властью датских королей. В 1397 к ней присоединилась Швеция (Кальмарская уния, до 1523). Ликвидирована Кильским мирным договором 1814.

ДАТСКО-ПРУССКАЯ ВОЙНА 1848-50 , война Пруссии против Дании за обладание герцогствами Шлезвиг и Гольштейн, связанными личной унией с датским королевством. По мирному договору Дания сохранила довоенные границы.

ДАТТАТРЕЯ , в индуистской мифологии божественный мудрец; изображался с тремя головами. Его сопровождает корова и четыре пса.

ДАТУН , город в Сев. Китае, пров. Шаньси. 798 тыс. жителей (1990). Центр крупного каменноугольного бассейна; машиностроение, цементная, пищевая промышленность.

ДАТЧАНЕ , народ, основное население Дании (ок. 5 млн. человек). Живут также в США, Канаде, Германии, Швеции, Норвегии и др. Общая численность 5,6 млн. человек (1992). Язык датский. Верующие - в основном лютеране.

ДАТЧИК , то же, что измерительный преобразователь.

ДАУ (Доу) (Dou) Герард (1613-75) , нидерландский живописец. Небольшие жанровые картины с изображением кухарок, торговок, врачей, музыкантов.

ДАУГАВА (Daugava) , название р. Западная Двина в пределах Латвии.

ДАУГАВГРИВА (Daugavgriva) , бывший город в Латвии. Основан в 1201; до 1893 Динамюнде, до 1917 Усть-Двинск. С 1959 в черте г. Рига.

ДАУГАВПИЛС (Daugavpils) , город в Латвии, пристань на р. Даугава. Железнодорожный узел. 129 тыс. жителей (1991). ПО "Химволокно"; заводы: "Электроинструмент", приводных цепей и др.; легкая, пищевая промышленность, мебельный комбинат; производство стройматериалов. Педагогический институт. Художественно-краеведческий музей. Театр. Основан в 1275 Ливонским орденом как крепость Динабург, в 1656-67 назывался Борисоглебов, в 1893-1917 - Двинск.

ДАУГАЙ (Daugai) , город (с 1956) в Литве, у оз. Диджюлис, в 22 км от ж.-д. ст. Алитус. 1,7 тыс. жителей (1990).

ДАУГЕ (Dauge) Павел (Пауль) Георгиевич (1869-1946) , врач, участник Революции 1905-07 и Октябрьской 1917 (Москва), один из руководителей латышской секции Российской Социал-Демократической Рабочей Партии (большевиков). В 1928 инициатор создания Института стоматологии и одонтологии.

ДАУГМАЛЕ (Daugmale) , городище нач. н. э. - 12 в. на р. Даугава, близ Риги. Остатки домов, хозяйственных построек, мастерских.

ДАУГУВЕТИС (Dauguvietis) Борисас (1885-1949) , литовский режиссер, актер, драматург, народный артист СССР (1948). В 1944-49 главный режиссер Литовского театра драмы (Вильнюс). Пьесы: "Новая борозда" (1945), "Усадьба Жалдокаса" (1948). Государственная премия СССР (1947).

ДАУД Мухаммед (1908-78) , президент Афганистана с февраля 1977. С 1973 до февраля 1977 глава государства и премьер-министр.

ДАУКАНТАС (Daukantas) Симонас (1793-1864) , литовский историк, автор "Истории Литвы с древнейших времен". Осуждал крепостное право.

ДАУКША (Dauksa) Микалоюс (между 1527 и 1538-1613) , один из создателей литовской письменности. Перевел с польского языка "Катехизис" (1595), первую книгу, изданную на территории Литвы на литовском языке.

ДАУНА БОЛЕЗНЬ , одна из форм олигофрении, обусловленная аномалией хромосомного набора (см. Хромосомные болезни). Характеризуется задержкой умственного и физического развития в сочетании с нарушением деятельности желез внутренней секреции и нередко - уродствами. Названа по имени английского врача Л. Дауна, описавшего ее в 1866.

ДАУНИНГ-СТРИТ (Downing Street) , улица в Лондоне, на которой расположена резиденция премьер-министра Великобритании, а также Министерство иностранных дел и по делам Содружества. В переносном смысле - британское правительство.

ДАУНОРАС (Daunoras) Вацловас (р . 1937), литовский певец (бас), народный артист СССР (1986). С 1960 (с перерывами) в Литовском театре оперы и балета (ныне Литовская опера). Профессор Литовской консерватории (с 1983). 3-и премии Всесоюзного конкурса вокалистов им. Глинки (1962), Международного конкурса им. Чайковского (1966), Гран при конкурса вокалистов в Тулузе (1971).

ДАУРИЯ (Даурская земля) , русское название Забайкалья и (до 17 в.) западного Приамурья. Байкальская Даурия - южное Забайкалье до Яблонового хр. Нерчинская Даурия - восточнее Яблонового хр. Селенгинская Даурия - самая южная часть Байкальской Даурии, к востоку от р. Селенга. До сер. 17 в. была населена даурами.

ДАУРСКИЙ ЗАПОВЕДНИК , в Российской Федерации, Читинская обл. Основан в 1987. Площадь 44,7 тыс. га. Степные, озерно-степные, водно-болотные и лесные ландшафты на юго-востоке Забайкалья. Торейские озера лежат на пути перелетных птиц через Центральную Азию. С 1994 Даурский заповедник - часть совместного с Монголией и Китаем заповедника; одна из программ - реинтродукция лошади Пржевальского и монгольского кулана.

ДАУРСКИЙ ХРЕБЕТ , система вытянутых горных массивов в Забайкалье. Длина ок. 300 км. Высота до 1526 м. Сосновые и лиственничные леса.

ДАУРЫ (дагуры , дахуры), народ на севере Китая. 125 тыс. человек (1992). До сер. 17 в. жили в верховьях р. Амур и в долинах рр. Аргунь и Зея. Язык монгольской группы. Верующие - шаманисты.

ДАУЭС (Dawes) Чарлз Гейтс (1865-1951) , вице-президент США в 1925-29, от Республиканской партии. Банкир. Возглавлял международный комитет экспертов, выработавший т. н. Дауэса план. Нобелевская премия мира за Дауэса план (1925).

ДАУЭСА ПЛАН , репарационный план для Германии, разработанный международным комитетом экспертов под руководством Ч. Г. Дауэса и утвержденный 16 августа 1924 на Лондонской конференции держав - победительниц в 1-й мировой войне. Предусматривал предоставление Германии займов и кредитов для восстановления ее промышленного потенциала. В 1929-30 заменен планом Юнга (см. Юнга план).

ДАФНА , в греческой мифологии нимфа; преследуемая влюбленным в нее Аполлоном, попросила своего отца, речного бога Пенея, о помощи и была превращена в лавровое дерево.

ДАФНИИ (водяные блохи) , род беспозвоночных подотряда ветвистоусых ракообразных. Длина 1-3 мм. 26 видов, распространены широко, в стоячих и медленно текущих пресных водах. Служат кормом мелким рыбам и малькам. Дафнии разводят на рыбоводных заводах.

ДАФНИС , в греческой мифологии сицилийский пастух необыкновенной красоты, создатель пастушеских песен. По одной версии мифа - умер от безнадежной любви, по другим - ослеплен возлюбленной за то, что не сдержал клятву верности, или превращен в камень.

ДАХАДАЕВ Магомед-Али (Махач) (1882-1918) , один из организаторов борьбы за советскую власть в Дагестане. Расстрелян белогвардейцами.

ДАХАУ (Dachau) , 1-й концентрационный лагерь в фашистской Германии, создан в 1933 на окраине г. Дахау (близ Мюнхена). Узниками были 250 тыс. человек; замучены или убиты ок. 70 тыс. человек. В 1960 в Дахау открыт памятник погибшим.

ДАХЛА (б . Вилья-Сиснерос), город и порт в Зап. Сахаре. Ок. 20 тыс. жителей. Переработка рыбы. Судоремонт.

ДАХЛАК , архипелаг в Красном м.; в составе Эфиопии. Наиболее значительные о-ва: Дахлак (750 км2) и Нора (130 км2); св. 130 мелких островов. Лов черепах, акул, добыча жемчуга и перламутра. Главный город - Нокра.

ДАХРАН , город в Саудовской Аравии, близ побережья Персидского зал. 60 тыс. жителей (1983). Международный аэропорт. Центр нефтепромыслов. Нефтяной институт.

ДАЦАН , монастырь у бурят-буддистов.

ДАЦИН , город на северо-востоке Китая, в пров. Хэйлунцзян. Центр нефтепромыслов. Нефтепроводами соединен с портами Люйда и Циньхуандао.

ДАЦИТ , эффузивная кислая горная порода, состоящая из тонкозернистой или стекловатой основной массы и вкрапленников плагиоклаза, кварца, роговой обманки и др. Структура порфировая или афировая. Плотность 2650 кг/м3. Строительный материал.

ДАЧНО-СТРОИТЕЛЬНЫЙ КООПЕРАТИВ (ДСК) , добровольное объединение граждан, осуществляющее строительство и эксплуатацию дач, построенных на средства членов ДСК и являющихся их собственностью.

ДАШАВА , поселок городского типа на Украине, Львовская обл., в предгорьях Карпат. 2,1 тыс. жителей (1991). Добыча природного газа. Завод технического углерода.

ДАШАРАТХА (санскр . владеющий десятью колесницами), в мифологии индуизма отец Рамы, герой "Махабхараты".

ДАШИЕВ Дугаржап Цыренович (р . 1939), бурятский певец (драматический тенор), народный артист СССР (1986). С 1969 солист Бурятского театра оперы и балета.

ДАШКЕВИЧ Владимир Сергеевич (р . 1934), российский композитор. Опера "Клоп" (1972), мюзикл "Бумбараш" (1974), оратория "Фауст" (1964); симфония (1962), концерт для виолончели с оркестром (1973), вокальные циклы; музыка к спектаклям драматического театра, кино- и телефильмов (ок. 50). Государственная премия СССР (1991).

ДАШКЕСАН , город (с 1948) в Азербайджане, в 43 км от Гянджи 10,4 тыс. жителей (1991). Добыча железной руды (Азербайджанский горно-обогатительный комбинат).

ДАШКЕСАНСКОЕ МЕСТОРОЖДЕНИЕ железорудное , в Азербайджане, в бас. р. Кошкарчай (приток Куры). Известно с сер. 19 в. Руды магнетитовые с повышенным содержанием кобальта и цинка. Разведанные запасы св. 60 млн. т, содержание железа 35%. Центр - г. Дашкесан.

ДАШКОВ Дмитрий Васильевич (1788-1839) , российский государственный деятель и дипломат, почетный член Петербургской АН (1831). Член литературного общества "Арзамас", с 1829 министр юстиции. Сторонник введения гласного суда и адвокатуры.

ДАШКОВА Екатерина Романовна (1744-1810) , княгиня. Участница государственного переворота 1762, приведшего на престол Екатерину II. С 1769 более 10 лет за границей, встречалась с Вольтером, Д. Дидро, А. Смитом. В 1783-96 директор Петербургской АН и президент Российской академии. Автор "Записок".

ДАШНАКИ , члены партии "Дашнакцутюн".

"ДАШНАКЦУТЮН" ("Союз") , армянская партия. Основана в 1890. Программа: с помощью европейских держав и России добиться автономии Зап. Армении в составе Турции. В мае 1918 - ноябре 1920 - правящая партия армянской республики. Организатор антисоветского выступления в феврале 1921. Национальные организации "Дашнакцутюн" действуют в ряде стран; с 1991 - в Армении.

ДАШТИДЖУМСКИЙ ЗАПОВЕДНИК , в Таджикистане, на южном склоне хр. Хазратишох. Площадь св. 19 тыс. га. Основан в 1983 для охраны и изучения природных комплексов Юж. Таджикистана, сохранения популяций и местообитаний винторогого козла и уриала. Питомник винторогих козлов для разведения их в неволе и последующего расселения. Встречаются медведь, кабан, кеклик.

ДАШТИ-МАРГО , пустыня на юго-западе Афганистана, между долинами рр. Гильменд и Хашруд. Площадь ок. 150 тыс. км2. Высота 500-700 м. Щебнистые и глинистые равнины с редкой полынно-солянковой растительностью, на западе - массивы песков, такыры, солончаки, по окраинам - оазисы. Отгонное животноводство.

"ДАЭР СТРЭЙТС" (Dire Straits) , английская рок-группа, образована в 1977. Состав: Марк Нопфлер (лидер-гитара, вокал), Джон Иллсли (бас-гитара), Пик Физерс (ударные), Дэйв Нопфлер (ритм-гитара). Музыка в традициях кантри-блюза, городского блюза, арт-рока, отличается оригинальной игрой лидер-гитариста Марка Нопфлера. Альбомы "Communique" (1979), "Love Over Gold" (Любовь дороже золота) (1982) достигли вершин популярности в Великобритании и США. Альбом "Братья по оружию" (1985) стал шедевром в истории мирового арт-рока благодаря изысканным мелодиям и безукоризненным аранжировкам. В 1988 группа распалась.

ДАЯКИ , группа народов (нгаджу, клемантаны, ибаны, кенья и др.) в Индонезии, Малайзии и Брунее, коренное население о. Калимантан. 3,7 млн. человек (1992). Языки индонезийской группы. Придерживаются традиционных верований. Есть христиане и мусульмане-сунниты.

ДАЯХАТЫН , памятник архитектуры, караван-сарай 12 в., в 170 км к северо-западу от Чарджоу (Туркмения). Квадратный, симметричный в плане, с внутренним 4-айванным двором, вариантами сводчатых перекрытий, узорной кирпичной кладкой на фасадах.

ДВАДЦАТИПЯТИТЫСЯЧНИКИ , рабочие промышленных центров СССР (главным образом коммунисты и комсомольцы), поехавшие по постановлению ЦК Всесоюзной Коммунистической партии (большевиков) на хозяйственно-организационную работу в деревню в нач. 1930, в период коллективизации сельского хозяйства.

ДВАДЦАТЬ ОДНО ТРЕБОВАНИЕ , предъявлены Японией Китаю в январе 1915 с целью обеспечить ее господство в Китае. В мае 1915 требования (за исключением общеполитических пунктов) были приняты президентом Китая Юань Шикаем.

ДВАЖДЫРОЖДЕННЫЕ , в древней Индии потомки ариев, над которыми совершали обряд упанаяны - второго рождения. Дваждырожденными считали брахманов, кшатриев и вайшью.

ДВАЛИН (Двалинн) , в скандинавской мифологии один из карликов; женщин из рода карликов именуют "дочери Двалина".

ДВАПАРАЮГА , в ведийской и индуистской мифологии третья эра в развитии человечества, в течении которой уменьшилась справедливость, начались болезни и стихийные бедствия.

ДВАРАКА , в индуистской мифологии священный город Кришны, созданный им за одну ночь и поглощенный водами океана после его смерти.

ДВАРИОНАС (Дваренас) (Dvarionas) Балис (1904-72) , литовский композитор, дирижер, пианист, народный артист СССР (1954). Опера "Даля" (1959), баллада "Сватовство" (1933), симфония (1947), концерт для скрипки с оркестром (1948) и др. Государственная премия СССР (1949, 1952). Профессор Литовской консерватории (с 1947).

ДВЕНАДЦАТИ ТАБЛИЦ ЗАКОНЫ (Leges duodecim tabularum) , один из древнейших сводов римского обычного права (5 в. до н. э.) на 12 досках-таблицах (отсюда название). Текст Законов двенадцати таблиц не сохранился и реконструируется на основе упоминаний и ссылок, содержавшихся в сочинениях римских писателей и юристов (Цицерона, Гая и др.). Законы двенадцати таблиц содержали постановления, относившиеся к судопроизводствуву, уголовному и гражданскому праву, некоторым полицейским правилам. Судебный процесс по имущественным спорам отличался формализмом, разнообразием форм, разделением компетенции между магистратом-претором и судьей - частным лицом, назначенным для окончательного решения спорного случая. Для имущественных отношений характерно широкое распространение частной собственности, включая земельную, а также разнообразие видов сделок, заключавшихся на основе свободного договора между сторонами (купли-продажи, мены, займа и пр.). Нормы семейного права основывались на безусловном господстве главы семьи.

ДВЕНАДЦАТИПЕРСТНАЯ КИШКА , начальный отдел тонкой кишки (от выходного отверствия желудка до тощей кишки), хорошо обособленный у птиц, млекопитающих животных и человека. Длина двенадцатиперстной кишки человека равна поперечникам 12 пальцев (отсюда название). Клетки слизистой оболочки двенадцатиперстной кишки вырабатывают кишечный сок и гормон секретин. В двенадцатиперстной кишке открываются проток поджелудочной железы и желчный проток. Основной вид патологии - язва.

ДВЕНАДЦАТЬ ПРАЖСКИХ СТАТЕЙ , программа чешских таборитов (из 12 статей; выдвинута 5 августа 1420). Требовала уничтожения роскоши, нравственного зла, отмены иконопочитания, платежей священникам, "языческого и немецкого права".

ДВЕНАДЦАТЬ СТАТЕЙ , см. в ст. Крестьянская война 1524-26.

ДВИГАТЕЛЬ , энергосиловая машина, преобразующая какую-либо энергию в механическую работу. Подразделяют на первичные и вторичные. Первичные (гидротурбины, двигатель внутреннего сгорания и др.) непосредственно преобразуют энергию природных ресурсов (воды, ядерного топлива и др.) в механическую энергию. Вторичные двигатели (напр., электрические) получают энергию от первичных, от преобразователей и накопителей энергии (напр., солнечных батарей, пружинных механизмов и др.).

ДВИГАТЕЛЬ ВНУТРЕННЕГО СГОРАНИЯ , тепловой двигатель, в котором часть химической энергии топлива, сгорающего в рабочей полости, преобразуется в механическую энергию. По роду топлива различают жидкостные и газовые; по рабочему циклу - непрерывного действия, 2- и 4-тактные; по способу приготовления горючей смеси - с внешним (напр., карбюраторные) и внутренним (напр., дизели) смесеобразованием; по виду преобразователя энергии - поршневые, турбинные, реактивные и комбинированные. Коэффициент полезного действия 0,4-0,5. Первый двигатель внутреннего сгорания сконструирован Э. Ленуаром в 1860.

ДВИГАТЕЛЬНАЯ БЛЯШКА (моторная бляшка) , в анатомии - структурное образование на поперечнополосатом мышечном волокне в месте окончания двигательного нерва у позвоночных животных и человека; передает сигналы с нерва на мышцу.

ДВИГУБСКИЙ Иван Алексеевич (1771 или 1772-1839/40) , русский естествоиспытатель. Автор одного из первых русских учебников по химической технологии (1807-08), физике (1808), первого на русском языке определителя дикорастущей флоры Московской губ. (1828).

ДВИДЖАТИ , см. Дваждырожденные.

"ДВИЖЕНИЕ" , группа художников, возродившая традицию конструктивизма и обосновавшая принципы кинетизма в русской культуре 1960-70-х гг. Ее лидером был Л. В. Нусберг, активными участниками - Ф. Инфанте, В. Ф. Колейчук и др. "Движение" стремилось вывести художественный авангард из "подпольного" состояния, создавая фантасмагорическиживописные декоративные проекты, авторы которых участвовали в оформлении реальных выставок и городской среды. Техницизм тут нередко сочетался, в особенности в хэппенингах, с сюрреалистически игровым началом. С эмиграцией Нусберга в 1976 группа распалась.

ДВИЖЕНИЕ в геометрии , преобразование плоскости или пространства, не изменяющее расстояния между точками; напр., параллельный перенос.

ДВИЖЕНИЕ , в философии - способ существования материи, в самом общем виде - изменение вообще, всякое взаимодействие объектов. Движение выступает как единство изменчивости и устойчивости, прерывности и непрерывности, абсолютного и относительного.

"ДВИЖЕНИЕ 26 ИЮЛЯ" , революционное движение на Кубе. Сформировалось в ходе борьбы против диктатуры Батисты, начавшейся штурмом Монкады 26 июля 1953. Движение 26 июля существовало в 1953-61; самораспустившись, вошло в состав Объединенных революционных организаций.

ДВИЖЕНИЕ ЗА ОСВОБОЖДЕНИЕ САН-ТОМЕ И ПРИНСИПИ , правящая партия на Сан-Томе и Принсипи, единственная в стране. Основана в 1960. Генеральный секретарь - К. Диош де Граса (с 1990).

ДВИЖЕНИЕ ЛЕДНИКА , вязкопластическое или блоковое (глыбовое) перемещение (течение) льда под влиянием силы тяжести из области питания к концу ледника. Скорость зависит от мощности льда, наклона ложа ледника, температуры и наличия воды в леднике; колеблется от нескольких метров до нескольких сотен метров в год, иногда (выводные ледники Гренландии и Антарктиды) достигает нескольких тыс. метров в год.

ДВИЖЕНИЕ НЕПРИСОЕДИНЕНИЯ , движение, объединяющее страны, провозгласившие основой своего внешнеполитического курса неучастие в военно-политических блоках и группировках. В 1992 в Движение неприсоединения входили 108 стран. К нач. 1990-х гг. состоялись конференции неприсоединившихся стран: в Белграде (Югославия, сентябрь 1961; 25 государств), Каире (Египет, октябрь 1964; 47 государств), Лусаке (Замбия, сентябрь 1970; 54 государства), Алжире (сентябрь 1973; 76 государств), Коломбо (Шри-Ланка, август 1976; 86 государств, а также представители 29 стран, международных организаций и национально-освободительных движений в качестве наблюдателей и гостей), Гаване (Куба, сентябрь 1979; 95 государств и национально-освободительных движений, а также представители 39 стран, международных организаций и национально-освободительных движений в качестве наблюдателей и гостей), Дели (Индия, декабрь 1983; 97 государств и национально-освободительных движений, а также представители 41 страны, международных организаций и национально-освободительных движений в качестве наблюдателей и гостей), Хараре (Зимбабве, август - сентябрь 1986; 100 государств и национально-освободительных движений), Белграде (Югославия, сентябрь 1989; 102 государства), Джакарте (Индонезия, сентябрь 1992; 108 государств).

ДВИЖЕНИЕ ПОЛЮСОВ ЗЕМЛИ , перемещение географических полюсов по поверхности Земли, связанное с изменением направления мгновенной оси ее вращения. Определяется по изменению широты пунктов на поверхности Земли (см. Служба широты). Движение полюсов Земли обусловлено сезонными перемещениями атмосферных масс, воды в океанах, влиянием упругих и вязких свойств литосферы и рядом других причин.

ДВИЖЕНИЕ СОПРОТИВЛЕНИЯ , во время 2-й мировой войны национально-освободительное, антифашистское движение против германских, итальянских, японских оккупантов, их союзников и коллаборационистов. Приобрело большой размах в Югославии, Франции, Италии, Польше, Чехословакии, Греции, Китае, Албании и других странах.

ДВИЖЕНИЯ у растений , могут быть пассивными, связанными с изменением содержания воды в коллоидах клеточной оболочки (напр., при высыхании плода его створки скручиваются, а семена с силой выбрасываются), и активными, в основе которых лежат реакции растения на действие силы тяжести, света и других факторов (тропизмы, настии, таксисы). Движения у животных - то же, что локомоции.

ДВИЖИМОСТЬ , в гражданском праве один из видов имущества. К движимости, в отличие от недвижимости, относится все, кроме земли и того, что непосредственно связано с ней (здания, сооружения и т. п.).

ДВИЖИТЕЛЬ , устройство для преобразования работы двигателя или источника энергии в работу по перемещению транспортной машины. Движитель для перемещения по суше - колеса, гусеницы и др., по воде - винты, водометы и др., по воздуху - винты, реактивные сопла и др.

ДВИН , древнеармянский город (в 35 км к югу от Еревана). Известен с 4 в., резиденция Аршакидов. С 640 центр арабского эмирата Арминия. В 1236 разрушен монголо-татарами. Руины дворцов, храмов, городских кварталов.

ДВИНСК , название г. Даугавпилс в Латвии в 1893-1917.

ДВИНСКАЯ ГУБА , в юго-восточной части Белого м. Длина 93 км, ширина у входа 130 км. Глубина до 120 м. Впадает р. Сев. Двина. Зимой замерзает. Летом в Двинской губе отмечается самая высокая температура воды в Белом м. (11-12 °C). Порты: Архангельск и Северодвинск.

ДВИНСКАЯ ЗЕМЛЯ , историческое название в 14-17 вв. территории в бас. Сев. Двины (часть совр. Архангельской обл.). В 11-15 вв. владение Новгорода (см. Заволочье). В 1397-98 под властью Москвы. С 1478 в Русском централизованном государстве. Земледелие, пушной, рыбный промыслы. Крупное землевладение - боярское, монастырское.

"ДВИНСКАЯ УСТАВНАЯ ГРАМОТА 1397" , памятник русского права; дана великим князем московским Василием I. Вводила порядок наместничьего управления Двинской землей. Защищала права и владения бояр, отчасти купцов; привлекала общину к борьбе с нарушениями норм права и т. д.

ДВИПА (санскр . остров, суша) в индуистской и буддийской мифологии материки, окруженные океанами. Среди них выделяется Джамбудвипа, населенная людьми.

ДВОЕЗНАМЕННИКИ (двознаменники) , древнерусские музыкальные рукописи с параллельным изложением одной и той же мелодии в знаменной нотации и пятилинейной нотной системе. Помогали певцам овладеть последней.

ДВОЕТОЧИЕ , знак препинания (:), употребляемый для указания на то, что часть текста после него связана причинными, пояснительными и т. п. смысловыми отношениями с частью текста перед ним.

ДВОИЧНАЯ ЕДИНИЦА , то же, что бит в теории информации.

ДВОИЧНАЯ СИСТЕМА СЧИСЛЕНИЯ , см. в ст. Счисление.

ДВОЙНАЯ БУКВА , то же, что диграф.

ДВОЙНАЯ ЗАПИСЬ , взаимосвязанное отражение каждой хозяйственной операции в двух корреспондирующих счетах бухгалтерского учета: по дебету одного счета и кредиту другого.

ДВОЙНАЯ СПИРАЛЬ , в биологии - см. в ст. Уотсона - Крика гипотеза.

ДВОЙНОЕ ГРАЖДАНСТВО , см. Бипатриды.

ДВОЙНОЕ ЛУЧЕПРЕЛОМЛЕНИЕ , раздвоение световых лучей при прохождении через анизотропную среду (см. Анизотропия), происходящее вследствие зависимости показателя преломления среды от направления напряженности электрического поля световой волны. Световая волна в анизотропном веществе распадается на 2 волны - обыкновенную и необыкновенную с взаимно перпендикулярными плоскостями поляризации света.

ДВОЙНОЕ ОПЛОДОТВОРЕНИЕ , свойственно только цветковым растениям. При двойном оплодотворении один из спермиев сливается с яйцеклеткой, а второй - с центральной клеткой зародышевого мешка. Из оплодотворенной яйцеклетки развивается зародыш, из центральной клетки - вторичный эндосперм семени, содержащий питательные вещества. Открыто в 1898 С. Г. Навашиным.

ДВОЙНОЙ ЭЛЕКТРИЧЕСКИЙ СЛОЙ , образован двумя близкими друг к другу слоями электрических зарядов противоположного знака, но одинаковой поверхностной плотности. Возникает на границе раздела двух фаз. Строение слоя существенно влияет на механизм и кинетику электро-химических реакций (напр., электролиза), на электрокинетические явления, устойчивость коллоидных систем и др.

ДВОЙНЫЕ ЗВЕЗДЫ , две звезды, обращающиеся по эллиптическим орбитам вокруг общего центра масс под действием сил тяготения. По методам наблюдений выделяют визуально-двойные звезды, двойственность которых может быть видна в телескоп, спектрально-двойные звезды, выявляемые по периодическим колебаниям или раздвоению спектральных линий, и затменно-двойные звезды, изменяющие свой блеск вследствие затмения одного компонента двойной звезды. Для двойной звезды можно определить некоторые характеристики орбит, массы и плотности звезд.

ДВОЙСТВЕННАЯ ИСТИНА , см. Двух истин теория.

ДВОР , 1) огороженный участок земли при доме, на котором расположены хозяйственные постройки; употребляется также в значении хозяйства в широком смысле: крестьянский двор, колхозный двор. 2) В России до 1917 хозяйство крестьян или посадских людей как единица учета, обложения повинностями и т. п. 3) На Руси всякое казенное или общественное здание или заведение (Гостиный двор, Колымажный двор, Мытный двор, Печатный двор, Пушечный двор, Сытный двор и др.). 4) В Русском государстве 16-18 вв. название некоторых приказов (Земский двор, Посольский двор и др.). См. также Царский двор.

ДВОРЕЦ (от "княжий двор" - жилище князя) , монументальное парадное здание. Первоначально резиденция властителя, высшей знати, с 13-15 вв. также здание органов государственной власти; в 19-20 вв. дворцом называются важнейшие общественные здания (Дворец спорта, Дворец молодежи, Дворец культуры и т. д.).

ДВОРЕЦ ДОЖЕЙ в Венеции , выдающийся памятник итальянской готической архитектуры (14-15 вв.). В сочетании с собором и библиотекой Сан-Марко и другими зданиями образует главный архитектурный ансамбль города.

ДВОРЕЦКИЙ , 1) глава дворцового управления в Русском государстве 15-17 вв., с 17 в. придворный титул. 2) Управляющий хозяйством в помещичьих имениях и городских особняках в России.

ДВОРЕЦКИЙ Игнатий (Израиль) Моисеевич (1919-87) , русский писатель. Пьесы "Человек со стороны" (1972), "Директор театра" (1983) - о нравственном и деловом облике современного руководителя; сборник пьес "Трасса" (1978).

ДВОРЖАК (Dvorak) Антонин (1841-1904) , чешский композитор и дирижер. Один из основоположников чешской музыкальной классики. 11 опер, кантатно-ораториальные сочинения, 9 симфоний (1865-93), симфонические поэмы и другие оркестровые и камерно-инструментальные произведения, хоры, песни. В сочинениях претворены черты славянского музыкального фольклора, воплощены идеи национально-освободительной борьбы (кантата "Гимн чешских крестьян", 1885; увертюры "Родина моя", 1882; "Гуситская", 1883), картины природы и народного быта, сказочные народно-поэтические мотивы (5 симфонических поэм, оперы "Черт и Кача", 1899, "Русалка", 1901). Наиболее значительны оркестровые и инструментальные сочинения (9-я симфония "Из Нового света", 1893; "Славянские танцы" для оркестра, 1-2-й циклы, 1878-87; концерты). Профессор и дирижер консерваторий в Праге и Нью-Йорке.

ДВОРЖАК Макс (1874-1921) , австрийский историк искусства. Исследовал его связь с духовной жизнью эпохи, исходя из идеалистических представлений об истории искусства как "истории духа".

ДВОРЖЕЦКИЙ Владислав Вацлавович (1939-78) , российский актер. Признание ему принес дебют в фильме А. А. Алова и В. Н. Наумова "Бег" (1971), где он сыграл одну из главных ролей - генерала Хлудова. Снимался также в фильмах: "Возвращение "Святого Луки" (1971), "Земля Санникова" (1973), "До последней минуты" (1974, Государственная премия Украинской СССР, 1975). Последнюю свою роль сыграл в телефильме "Однокашники" (1978).

ДВОРНИКОВ Прокофий Игнатьевич (1905-67) , растениевод, академик АН Молдавской ССР (1961), член-корреспондент ВАСХНИЛ (1956), Герой Социалистического Труда (1966). Труды по биологии и селекции сельскохозяйственных растений. Вывел 15 сортов и гибридов овощных культур (томаты, огурцы, кукуруза и др.).

ДВОРОВЫЕ КРЕСТЬЯНЕ , в Русском государстве зависимые лица (челядь, холопы и др.), жившие при дворе феодала и обслуживавшие его и его семью. В кон. 17 - 1-й пол. 19 вв. домашняя крепостная прислуга в помещичьем доме.

ДВОРОВЫЕ ЛЮДИ , 1) в Древней Руси придворный штат великих князей. 2) В кон. 17 - 1-й пол. 19 вв. категория крепостных (см. Дворовые крестьяне). Накануне реформы 1861 составляли ок. 7% крепостных. Земли при освобождении не получили.

ДВОРСКИЙ , управляющий княжеским хозяйством, ведал также сбором налогов и исполнением судебных приговоров на Руси до нач. 16 в.

ДВОРЦОВАЯ ПЛОЩАДЬ в Санкт-Петербурге , главная площадь города перед Зимним дворцом. Основой застройки Дворцовой пл. явился Зимний дворец (1754-62, архитектор В. В. Растрелли), напротив которого воздвигнуто в 1819-29 грандиозное дугообразное в плане здание Главного штаба (архитектор К. И. Росси). С восточной стороны Дворцовой пл. расположено бывшее здание штаба гвардейского корпуса (1837-43, архитектор А. П. Брюллов), в центре - Александровская колонна (1830-1834, архитектор А. А. Монферран). Различные по стилям здания Дворцовой пл. великолепно организуют пространство, согласованы в масштабе и членениях. Дворцовая пл. - место различных торжеств, демонстраций и митингов.

ДВОРЦОВАЯ СОХА , единица податного обложения дворцовых и государственных земель в Русском государстве 16-17 вв. Вид большой Московской сохи. Равнялась 500-700 четвертей пашни, в зависимости от ее качества.

ДВОРЦОВЫЕ ЗЕМЛИ , земли, принадлежавшие в России 15-18 вв. лично великому князю (царю); обеспечивали продовольствием и сельскохозяйственным сырьем царский дворец и дворцовое хозяйство. С 1797 - удельные земли.

ДВОРЦОВЫЕ КРЕСТЬЯНЕ , в Русском государстве 12-18 вв. феодально-зависимые крестьяне, жившие на землях великих князей и царей и несшие в их пользу феодальные повинности. Закрепощены вместе со всеми крестьянами. С 1797 удельные крестьяне.

"ДВОРЦОВЫХ ПЕРЕВОРОТОВ ЭПОХА" , принятое в отечественной историографии название периода 1725-62, когда в Российской империи смена власти происходила главным образом путем дворцовых переворотов, совершавшихся дворянскими группировками при содействии гвардейских полков. В 1725 А. Д. Меншиков возвел на престол Екатерину I; в 1727 Долгоруковы добились от Петра II ссылки Меншикова; в 1740 гвардия свергла Э. И. Бирона; в 1741 Елизавета Петровна свергла малолетнего императора Ивана VI Антоновича; в 1762 Екатерина II свергла своего мужа Петра III.

ДВОРЯНСКИЕ ИНСТИТУТЫ , в 30-е гг. - кон. 19 в. закрытые (мужские) средние общеобразовательные учебно-воспитательные учреждения в России, готовившие к поступлению в университет. Дворянские институты были учреждены в Москве (1833), Пензе (1843), Ниж. Новгороде (1844) и др.

ДВОРЯНСКИЙ БАНК , государственный, Российской империи. Выдавал льготные ссуды дворянам под залог земли. С 1754 Банк для дворянства, в 1885-1917 Государственный дворянский земельный банк.

ДВОРЯНСКОЕ СОБРАНИЕ , орган дворянского сословного самоуправления в Российской империи в 1785-1917. Были губернские и уездные. Собирались раз в 3 года. Решали дворянские и общеместные дела, избирали предводителей дворянства, исправников и др. После реформ 1860-х гг. занимались в основном делами дворянства.

ДВОРЯНСТВО , одно из высших сословий феодального общества (наряду с духовенством), обладавшее закрепленными в законе и передаваемыми по наследству привилегиями. Основа экономического и политического влияния дворянства - собственность на землю. В Зап. Европе дворянство формировалось из старинных аристократических родов, королевских должностных лиц, рыцарства и сложилось в эпоху абсолютизма. Оно делилось на высшее и низшее, что находило выражение и в дворянских титулах (бароны и рыцари в Англии, гранды и идальго в Испании, магнаты и шляхта в Польше и т. п.). В странах Зап. Европы после ликвидации сословного общества дворянство сохранило многие привилегии и политическое влияние. В России возникло в 12-13 вв. как низшая часть военно-служилого сословия. С 14 в. дворяне получали за службу землю (см. Помещики). При Петре I завершилось становление дворянства, которое пополнялось выходцами из других слоев в результате их продвижения по государственной службе (см. Табель о рангах). В 1762 дворянство добилось освобождения от обязательной воинской и гражданской государственной службы, введенной Петром I; дворянство не подвергалось телесным наказаниям, освобождалось от рекрутской повинности, личных податей. Жалованная грамота (1785) Екатерины II (на права вольности и преимущества российского дворянства) устанавливала широкий круг личных привилегий дворянства, вводила дворянское самоуправление. Как сословие дворянство было ликвидировано после Октябрьской революции.

ДВОЯКОДЫШАЩИЕ РЫБЫ , надотряд костных рыб, у которых наряду с жаберным дыханием имеется легочное. Древняя, в основном вымершая, группа. Современные двоякодышащие рыбы представлены 6 реликтовыми видами (лепидосирен, рогозуб, протоптер), обитающими в пресных водах Африки, Австралии, Юж. Америки.

ДВР , см. Дальневосточная республика.

ДВУГРАННЫЙ УГОЛ , фигура, образованная двумя полуплоскостями (гранями двугранного угла), исходящими из одной прямой, называемой ребром двугранного угла. Двугранный угол измеряется линейным углом, т. е. углом ? , который получается, если восстановить в любой точке ребра 2 перпендикуляра к нему, лежащих в гранях двугранного угла.

ДВУГРИВЕННЫЙ , русская разменная монета достоинством в 20 коп. Чеканилась из серебра с 1760; разговорное название 20-к. монеты.

ДВУДОЛЬНЫЕ , класс покрытосеменных растений с 2 семядолями в зародыше. Травы, кустарники, деревья. Св. 180 тыс. видов (350-360 сем.). В отличие от однодольных имеют, как правило, листья с сетчатым жилкованием, проводящие пучки располагаются кольцеобразно, а между древесиной (ксилемой) и лубом (флоэмой) находится образовательная ткань (камбий), обеспечивающая вторичное утолщение; число частей цветка (чашелистиков, тычинок и плодолистиков) обычно кратно 4 или 5. Среди двудольных пищевые (в т. ч. зернобобовые, плодовые, масличные и т. д.), лекарственные, декоративные растения.

ДВУДОМНЫЕ РАСТЕНИЯ , группа растений, у которых мужские (тычиночные) и женские (пестичные) цветки находятся на разных особях, напр. тополь, конопля. Ср. Однодомные растения, Многодомные растения.

ДВУЗНАЧНАЯ БУКВА , то же, что диграф.

ДВУЗНАЧНОСТИ ПРИНЦИП , связан с обязательным принятием дилеммы: каждое высказывание либо "истинно", либо "ложно"; лежит в основе классической логики и классической математики.

ДВУКОЛКА , двухколесная повозка без рессор.

ДВУКРЫЛЫЕ , отряд насекомых. Развита только передняя пара крыльев (отсюда название). Св. 150 современных семейств, ок. 100 тыс. видов. Распространены широко. Ряд видов переносчики болезней человека (комнатная муха, москиты, кровососущие комары и др.) и домашних животных (слепни, жигалки и др.). Личинки многих двукрылых - вредители растений, а также паразиты человека и сельскохозяйственных животных. Некоторые двукрылые полезны как опылители растений и почвообразователи, другие, напр. тахины, уничтожают сельскохозяйственных вредителей.

ДВУЛЕТНАЯ ЛИСТОВЕРТКА , бабочка семейства листоверток; вредитель винограда в Евразии. Передние крылья розовато-желтые, задние - серо-коричневые. Питается (гусеницы) бутонами, завязями, ягодами. Поврежденные ягоды в большинстве случаев загнивают.

ДВУЛЕТНИКИ , растения, живущие два года. В 1-й год развиваются лишь вегетативные органы, во 2-й, кроме того, - еще цветки и плоды, после чего растения погибают. Двулетники - капуста, репа, морковь, многие декоративные и другие растения.

"ДВУЛИКИЙ ЯНУС" , см. в ст. Янус.

ДВУНАДЕСЯТЫЕ ПРАЗДНИКИ , 12 важнейших православных церковных праздников: 25 декабря (7 января) - Рождество Христово, 6(19) января - Крещение (Богоявление), 2(15) февраля - Сретение, 25 марта (7 апреля) - Благовещение, за неделю до Пасхи - вход в Иерусалим (Вербное воскресенье), 40-й день после Пасхи - Вознесение, 50-й день после Пасхи - Троица, 6(19) августа - Преображение (Спас), 15(28) августа - Успение, 8(21) сентября - Рождество богородицы, 14(27) сентября - Воздвижение, 21 ноября (4 декабря) - Введение во храм.

ДВУОСНЫЕ КРИСТАЛЛЫ , кристаллы, для которых характерно двойное лучепреломление при всех направлениях падающих на них лучей света, кроме 2 направлений, называемых оптическими осями кристалла.

ДВУПАРНОНОГИЕ , класс членистоногих из группы многоножек. На большинстве туловищных сегментов по 2 пары ног. Ок. 50 тыс. видов. Распространены на всех континентах, кроме Антарктиды. Питаются растительными остатками, некоторые повреждают корни сельскохозяйственных растений.

ДВУПОЛОСТНЫЙ ГИПЕРБОЛОИД , один из двух типов гиперболоидов.

ДВУРЕЧЬЕ , то же, что Месопотамия.

ДВУСЛОЖНЫЕ РАЗМЕРЫ , см. Ямб и Хорей.

ДВУСТВОРЧАТЫЕ , класс морских и пресноводных раковинных моллюсков. Раковина (длина от нескольких мм до 1,4 м) из 2 створок, соединенных на спинной стороне. Ок. 20 тыс. видов. Широко распространены в Мировом ок., а также в пресных водах. Обитают на дне от мелководий до максимальных глубин; многие передвигаются при помощи "ноги". Некоторые (мидии, устрицы, гребешки, жемчужницы и др.) - объект промысла и разведения (употребляются в пищу, источник жемчуга и перламутра).

ДВУСТИШИЕ , строфа из 2 стихов, простейшая и древнейшая из строфических форм (санскритского шлока, греческий элегический дистих, арабский бейт и др.).

ДВУТАВР (двутавровая балка , двутавровый профиль), см. Профиль металлический.

ДВУХ ИСТИН ТЕОРИЯ , средневековое учение об автономности истин философии (т. е. рационального познания) и теологии, могущих вступать в противоречие друг с другом. Связано с проникновением аристотелизма в средневековую культуру. Восходит к Ибн Рушду и отчетливо сформулировано в латинском аверроизме (Сигер Брабантский, падуанская школа и др.); аверроистская интерпретация Аристотеля противоречила христианским догматам и была осуждена церковью.

ДВУХ ТЕЛ ЗАДАЧА в астрономии , частная задача небесной механики, состоящая в определении относительного движения 2 тел (материальных точек), взаимодействующих по закону тяготения Ньютона. Решена в общем виде.

ДВУХВОСТКИ , отряд энтогнатных. Первично бескрылые насекомые. Длина обычно 2-8 мм. Ок. 200 видов. Преимущественно хищники.

ДВУХКЛАССНЫЕ НАЧАЛЬНЫЕ УЧИЛИЩА , в России начальные школы повышенного типа (1-й класс - 3 года обучения, 2-й - 2 года), существовавшие с 70-х гг. 19 в. до Октябрьской революции в ряде уездных городов, крупных сел, на некоторых больших железнодорожных станциях.

ДВУХОДКИ , то же, что амфисбены.

ДВУХПАЛАТНАЯ СИСТЕМА , в государственном праве наличие в составе представительного органа 2 палат, имеющих разное наименование, избирающихся по разным нормам представительства и действующих, как правило, раздельно. По принципу двухпалатной системы построено Федеральное собрание Российской Федерации. В ряде зарубежных государств члены верхних палат избираются в порядке косвенных (многостепенных) выборов (напр., сенат во Франции) либо по особым нормам представительства от федеративных единиц (напр., в США по 2 сенатора от каждого штата). Законодательные права палат определяются конституцией.

ДВУХПАРТИЙНАЯ СИСТЕМА , распространенное определение политической системы ряда государств, при которой существуют две ведущие партии (напр., в США - Республиканская и Демократическая).

ДВУХПОЛЮСНИК , многополюсник, имеющий только 2 точки подсоединения.

ДВУХСТОРОННЯЯ СВЯЗЬ , электросвязь, при которой обмен сообщениями между пунктами передачи и приема осуществляется в обоих направлениях. Бывает дуплексная и симплексная двухсторонняя связь.

ДВУЧЛЕН (бином) , алгебраическая сумма 2 одночленов.

ДВУЯЗЫЧИЕ , см. Билингвизм.

"ДДТ" , российская рок-группа, образована в 1981. Первый состав: Ю. Шевчук (вокал, гитара), Сигачев (клавишные, вокал), А. Васильев (гитара), В. Курылев (бас), И. Доценко (ударные), позднее присоединились Н. Зайцев (гитара, скрипка), А. Муратов (клавишные), М. Чернов (саксофон). В творчестве органично сочетает рок-н-ролл, блюз, хард-рок с элементами русской народной музыки, романса, бардовской песни. Популярные песни: "Не стреляй", "Революция", "Оттепель", "Церковь", "Террорист", "Мажоры", "Я получил эту роль" и др.

ДЕ ..., ДЕЗ... (лат. de...; франц. de..., des...), приставка, означающая: 1) отсутствие, отмену, устранение чего-либо (напр., демобилизация, дегазация, дезориентация). 2) Движение вниз, понижение (напр., девальвация).

ДЕ АМИЧИС (De Amicis) Эдмондо (1846-1908) , итальянский писатель. Повесть для детей "Сердце" (1886), сборник рассказов "Между школой и домом" (1892).

ДЕ АНДРЕА (De Andrea) Джон (р .1941), американский художник. Автор скульптурных гиперреалистических композиций ("Художник и его модель", 1980).

ДЕ БАРИ Г . А., см. Бари Г. А. де.

ДЕ БРОЙЛЬ Л ., см. Бройль Л. де.

ДЕ ВАЛЕРА (De Valera) Имон (1882-1975) , президент Ирландии в 1959-73, глава правительства в 1932-48, 1951-54, 1957-59. Один из руководителей Ирландского восстания 1916. В 1917-26 лидер шинфейнеров. В 1926 основал партию Фианна файл.

ДЕ ВИТО (De Vito) Денни (р . 1944), американский киноактер, режиссер, продюсер. Снимался в телесериале "Такси" (премии "Эмми" и "Золотой глобус"). Снялся в эпизодической роли в фильме М. Формана "Полет над гнездом кукушки" (1975). Снимался в комедийных и характерных ролях (в фильмах "Роман с камнем", "Сокровище Нила", "Бэтман возвращается", "На языке нежности", "Охомутай Коротышку" и др.) Выступил режиссером комического римейка картины А. Хичкока "Незнакомцы в поезде" - "Сбрось маму с поезда" (1987).

ДЕ ГАСПЕРИ (De Gasperi) Альчиде (1881-1954) , лидер итальянской Христианско-демократической партии (с 1944). Деятельность Де Гаспери в значительной мере обеспечила партии ведущую роль в политической жизни страны. В декабре 1945-53 глава правительства.

ДЕ ГЕЕР (De Geer) Луи (1818-96) , в 1858-70 министр юстиции Швеции (автор проекта бессословного парламента, принят в 1866), в 1876-80 первый шведский премьер-министр.

ДЕ ГОЛЛЬ Ш ., см. Голль Ш. де.

ДЕ ДЮВ (De Duve) Кристиан Рене (р . 1917), бельгийский биохимик. Открыл субклеточные структуры - лизосомы. Нобелевская премия (1974, совместно с Дж. Э. Паладе и А. Клодом).

ДЕ КИРИКО (De Chirico) Джорджо (1888-1978) , итальянский живописец. Глава "метафизической школы" в живописи. В городских пейзажах Де Кирико выражено впечатление тревожной застылости мира, его отчужденности от человека ("Тревожащие музы", 1917).

ДЕ КОСТЕР (De Coster) Шарль (1827-79) , бельгийский писатель (на французском языке). Сборник "Фламандские легенды" (1858) на сюжеты средневековых легенд; исполнен ренессансного духа. Уникальная по жанру книга-поэма, книга-эпопея "Легенда об Уленшпигеле..." (1867) - "Библия Бельгии", проникнутая верой и нравственным оптимизмом. Историческая достоверность повествования о жестокой эпохе Нидерландской революции закрепляет центральный образ героической личности из простого народа, ставшей воплощением национального характера. Национально-освободительная и антифеодальная патетика сочетается с народным смехом, реалистическая пластика - с романтическим лиризмом и символикой, фольклорные жанры - с традициями фламандской живописи.

ДЕ КРАЙФ (Де Крюи) (de Kruif) Поль (1890-1971) , американский писатель. Один из создателей научно-художественной литературы (кн. "Охотники за микробами", 1926; "Борьба с безумием", 1957).

ДЕ КРЮИ П ., см. Де Крайф П. .

ДЕ КУИНСИ (Де Квинси) (De Quincey) Томас (1785-1859) , английский писатель. Предшественник декадентства (автобиография "Исповедь англичанина-опиомана", 1822).

ДЕ ЛЕОН (De Leon) Даниель (1852-1914) , руководитель и идеолог Социалистической рабочей партии США (основана в 1876). Один из создателей организации "Индустриальные рабочие мира".

ДЕ ЛОНЕ Л ., см. Лоне Л.

ДЕ МИЛЛЬ (De Mille) Агнес (1909-93) , американская артистка балета, балетмейстер. Работала в "Балле Рамбер" (Великобритания), "Балле тиэтр" (Нью-Йорк) и др. Использовала американские танцевальные фольклорные мотивы. Ставила танцы в мьюзиклах ("Оклахома!" Роджерса). В 1973 организовала труппу "Хэритидж данс тиэтр".

ДЕ МИЛЛЬ Сесиль Блаунт (1881-1959) , американский кинорежиссер. Фильмы: "Кармен" (1915), "Царь царей" (1927), "Самсон и Далила" (1949), "Десять заповедей" (1923 и 1956) и др.

ДЕ НИРО (De Niro) Роберт (р . 1943), американский актер. Придерживается принципов "метода" - актерской школы Ли Страсберга. Лучшие роли сыграл в фильмах режиссеров своего поколения, радикально изменивших облик "старого" Голливуда: М. Скорсезе ("Злые улицы", "Таксист", "Бешеный бык" - премия "Оскар",1980), Ф.-Ф. Копполы ("Крестный отец-2" - премия "Оскар", 1974) и др.

ДЕ ПАЛЬМА (De Palma) Брайан (р . 1940), американский кинорежиссер, сценарист и продюсер. Приобрел известность экранизацией романа С. Кинга "Керри" (1976), с которой в американском кино утвердилось новое направление, соединяющее мистические мотивы с реалистически воспроизведенным бытом среднего класса. В дальнейшем снимал триллеры ("Одетый для убийства",1980), детективы ("Лицо со шрамом", 1983), драмы ("Военные потери", 1989) и др.

ДЕ РАДА (De Rada) Иероним (1814-1903) , албанский поэт. Зачинатель албанского романтизма. Поэмы "Песни Милосао" (1836), "Песни Серафины Топии"(1843), "Несчастный Скандербег" (1886), публицистика посвященная борьбе за национальную независимость.

ДЕ РУА (De Roy) Хендрик (латинизированное Региус , Regius) (1598-1679), нидерландский философ, физиолог и педагог. Основатель направления в картезианстве.

ДЕ САБАТА (De Sabata) Виктор (1892-1967) , итальянский дирижер, композитор. В 1927-1957 дирижер театра "Ла Скала". Выступал во многих странах. Один из лучших интерпретаторов опер Дж. Верди и Дж. Пуччини.

ДЕ САНКТИС (De Sanctis) Франческо (1817-83) , итальянский историк литературы, критик и общественный деятель, участник Рисорджименто; примыкал к итальянскому романтизму. Основные работы о Ф. Петрарке (1869), Дж. Леопарди (издание 1885), "История итальянской литературы" (1870).

ДЕ САНТИС (De Santis) Джузеппе (р . 1917), итальянский кинорежиссер. Один из основоположников неореализма. Участник Движения Сопротивления. Фильмы: "Трагическая охота (1947), "Нет мира под оливами" (1950), "Рим, 11 часов" (1952), "Они шли на Восток" (1964, советско-итальянский), "Ценный специалист с обеспеченным будущим" (1972) и др.

ДЕ СИКА (De Sica) Витторио (1901-74) , итальянский киноактер (с 1930) и режиссер (с 1940). Один из основоположников неореализма. Фильмы: "Похитители велосипедов" (1948), "Умберто Д." (1951), "Подсолнухи" (1970, совместный советско-итало-французский), "Поездка" (1974) и др. Главная роль в фильме "Генерал Делла Ровере" (1959).

ДЕ ТУ Ж ., см. Ту Ж.

ДЕ ТХАМ (De Tham) (Хоанг Хоа Тхам , Hoand Hoa Tham) (ок. 1857-1913), руководитель вооруженных выступлений против французских колонизаторов в Сев. Вьетнаме в кон. 19 - нач. 20 вв. Убит. Национальный герой Вьетнама.

ДЕ ФИЛИППО (De Filippo) (наст . фам. Пассарелли, Passarelli) Эдуардо (1900-1984), итальянский драматург, режиссер, актер. Творчество связано с неореализмом. В пьесах социальная значимость, психологическая глубина сочетаются с гротеском: ("Филумена Мартурано" (поставлена в 1946), "Суббота, воскресенье, понедельник" (поставлена в 1960) и др. В 1931-73 руководитель собственной труппы. Работал в кино ("Неаполь - город миллионеров" и др.).

ДЕ ФОРЕСТ Л ., см. Форест Л. де.

ДЕ ФРИЗ (Фриз) (de Vries) Мартин Геритсон (17 в .), нидерландский мореплаватель. В 1643-44 исследовал восточные побережья о-вов Хонсю и Хоккайдо.

ДЕ ФРИЗ (Де Фрис) Хуго (1848-1935) , нидерландский ботаник, один из основателей учения об изменчивости и эволюции, иностранный член-корреспондент РАН (1924), иностранный почетный член АН СССР (1932). Провел первые систематические исследования мутационного процесса. Разработал концепцию эволюции посредством мутаций (мутационная теория Де Фриза). Одновременно с К. Э. Корренсом и Э. Чермаком-Зейзенеггом вторично открыл законы Менделя (1900).

ДЕ ХААЗА - ВАН АЛЬФЕНА ЭФФЕКТ , осциллирующая зависимость магнитной восприимчивости металлов и полуметаллов от напряженности приложенного магнитного поля H (точнее от 1/H). Наблюдается при низких температурах и в сильных магнитных полях. Открыт нидерландскими физиками В. де Хаазом и П. ван Альфеном в 1930.

ДЕ ХЭВИЛЛЕНД (de Havilland) Джефри (1882-1965) , английский пионер авиации, пилот, авиаконструктор и промышленник. Его первый самолет, построенный в 1909, разбился в первом же полете. Следующий, законченный в 1910, он пилотировал сам. Во время 1-й мировой войны был главным конструктором фирмы "Эркрафт меньюфекчуринг", где создал ряд истребителей и бомбардировщиков. В 1920 основал фирму "Де Хэвилленд", выпускавшую гражданские самолеты, а также боевой самолет "Москито". В 40-х гг. и в дальнейшем фирмой выпускались реактивные истребители и пассажирские самолеты, в т. ч. первый реактивный пассажирский самолет "Комета". Награжден медалью Гуггенхеймов (1952).

ДЕАК (Deak) Ференц (1803-76) , венгерский политический деятель. В 1833-47 один из лидеров парламентской оппозиции, поддерживавшей Л. Кошута. В 1848 министр юстиции в правительстве Л. Баттяни. После поражения Революции 1848-49 в Венгрии выступал за пассивное сопротивление Габсбургам. В 1865 основал партию (Деак партия) сторонников австро-венгерского соглашения (1867).

ДЕАСФАЛЬТИЗАЦИЯ НЕФТЕПРОДУКТОВ , извлечение высокомолекулярных смолисто-асфальтеновых веществ из остаточных продуктов перегонки нефти (мазута, гудрона) для улучшения их качества.

ДЕАЭРАТОР (от де ... и греч. aer - воздух), устройство для удаления из воды (термическими или химическими методами) растворенных в ней газов (главным образом кислорода и свободного диоксида углерода). Обычно устанавливается на ТЭС перед подачей воды в парогенераторы и тепловую сеть для предотвращения коррозии металлических частей технологического оборудования.

ДЕБАБОВ Владимир Георгиевич (р . 1935), российский биохимик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Основные исследования по разработке микробиологического синтеза аминокислот (лизина, треонина, гомосерина) с помощью генной инженерии. Ленинская премия (1985).

ДЕБАЕВСКИЙ РАДИУС экранирования , расстояние, на которое распространяется в проводящих средах действие электростатического поля отдельной заряженной частицы. В металлах дебаевский радиус порядка 10-8 см. В обычных полупроводниках при комнатной температуре дебаевский радиус порядка 10-4 см.

ДЕБАЙ , внесистемная единица электрического дипольного момента молекул, обозначается Д. Названа по имени П. Дебая. 1Д ? 1·10-18 ед. СГСЭ ? 3,33564·10-30 Кл·м.

ДЕБАЙ (Debye) Петер (1884-1966) , физик, иностранный член АН СССР (1925; иностранный член-корреспондент РАН с 1924). Родился в Нидерландах, учился и работал в Германии, с 1940 в США. Фундаментальный труд по квантовой теории твердых тел (модель твердого тела Дебая, температура Дебая, закон теплоемкости Дебая). Автор дипольной теории диэлектриков. Разработал рентгеновский метод исследования поликристаллических материалов (метод Дебая - Шеррера). Нобелевская премия (1936).

ДЕБАЛАНС (от де ... и баланс) (дисбаланс), неуравновешенность вращающихся частей машин (роторов, коленчатых валов, шкивов и т. п.). Возникает при несовпадении оси, проходящей через центры опорных поверхностей цапф изделия, с его главной осью инерции. Совмещение этих осей достигается балансировкой.

ДЕБАЛЬЦЕВО , город (с 1938) на Украине, Донецкая обл. Железнодорожный узел. 35,5 тыс. жителей (1991). Завод по ремонту металлургического оборудования, предприятия железнодорожного транспорта. Углегорская и Мироновская ГРЭС. Основан в 1878.

ДЕБАРКАДЕР (франц . debarcadere, от debarquer - выгружать, высаживать на берег), 1) то же, что плавучая пристань. 2) Устаревшее название станционной железнодорожной платформы с навесом.

ДЕБАРКАЦИЯ , высадка войск с судов (самолетов) на причал или морское побережье, аэродром.

ДЕБАЯ - ШЕРРЕРА МЕТОД , метод рентгеновского структурного анализа поликристаллических материалов. В рентгеновских камерах или рентгеновских дифрактометрах осуществляется дифракция рентгеновского излучения на исследуемом образце. Анализируя дифракционную картину, устанавливают атомную структуру образца. Предложен П. Дебаем и немецким физиком П. Шеррером в 1916.

ДЕБАЯ ТЕМПЕРАТУРА , характеристическая температура Тд твердого тела, определяемая соотношением kТд=h?пр, где ?пр - наибольшая частота упругих колебаний кристаллической решетки, k - Больцмана постоянная, h - Планка постоянная; константа Тд приближенно указывает границу, ниже которой сказываются квантовые эффекты.

ДЕБЕРЕЙНЕР (Dobereiner) Иоганн Вольфганг (1780-1849) , немецкий химик. Открыл каталитическое действие мелкораздробленной платины (1821). Сделал попытку классификации элементов по атомным массам (триады Деберейнера).

ДЕБЕТ (от лат . debet - он должен), левая сторона бухгалтерских счетов. В активных счетах дебет означает увеличение учитываемых сумм, а в пассивных счетах - уменьшение.

ДЕБЕЦ Георг Францевич (1905-69) , российский антрополог, доктор биологических наук, профессор. Основные труды по антропологии населения СССР, классификации современных рас, методике краниологических исследований.

ДЕБИЖЕВ Сергей Геннадьевич (р . 1957), российский художник-график, киноактер и режиссер, один из лидеров т. н. "параллельного кино". Поставил фильмы: "Два капитана-2", "Комплекс невменяемости" (оба 1993), "Карфаген" (1995) и др.

ДЕБИЛЬНОСТЬ (от лат . debilis - слабый), легкая степень олигофрении; характеризуется низким уровнем познавательных процессов, главным образом абстрактного мышления, слабым волевым контролем поведения. При дебильности в условиях специального обучения во вспомогательной школе возможно освоение элементарных знаний, некоторых трудовых навыков, социальных норм.

ДЕБИТ (от франц . debit - сбыт, расход), объем жидкости (воды, нефти) или газа, поступающих из естественного или искусственного источника (буровой скважины, трубы, колодца и т. п.) в единицу времени. Дебит жидкости выражается в л/с или м3/с, м3/ч, м3/сут; газа в м3/сут.

ДЕБИТОР (лат . debitor - должник, обязанный), в гражданском праве должник в договоре или ином обязательстве. Термин "дебитор" употребляется также в хозяйственной и бухгалтерской практике.

ДЕБИТОРСКАЯ ЗАДОЛЖЕННОСТЬ , сумма долгов, причитающихся предприятию (организации, учреждению) от юридических или физических лиц в итоге хозяйственных взаимоотношений с ними.

ДЕБЛИН (Doblin) Альфред (1878-1957) , немецкий писатель. В 1933-45 в антифашистской эмиграции; в 1951-56, уехав из ФРГ, жил во Франции. Романы: мистико-философский в духе экспрессионизма "Три прыжка Ван-Луня" (1915), социально-критический "Берлин, Александерплац" (1929), "Пощады нет" (1935). В тетралогии "Ноябрь 1918" (1918-50) революционные события в Германии осмысляются с моралистической, христианской позиций.

ДЕБОГОРИЙ-МОКРИЕВИЧ Владимир Карпович (1848-1926) , революционер-народник. Участник "хождения в народ", один из организаторов кружка "южных бунтарей". В 1879 приговорен к 15 годам каторги. Бежал с этапа, эмигрировал. Автор "Воспоминаний" (СПБ, 1906).

ДЕБОЛЬСКИЙ Николай Григорьевич (1842-1918) , российский философ, перевел на русский язык "Науку логики" Гегеля (ч. 1-2, 1916).

ДЕБОРА (Девора) , в Библии пророчица и судья, возглавившая завоевание древнееврейскими племенами Палестины. "Победная песнь Деборы" - один из древнейших памятников еврейского эпоса.

ДЕБОРД-ВАЛЬМОР (Desbordes-Valmore) Марселина (1786-1859) , французская поэтесса. Основные темы и мотивы лирики (сборники "Мария, элегии и романсы", 1819, "Слезы", 1833, "Букеты и молитвы", 1843) - неустроенность и несправедливость мира, скорбь неразделенной любви, радости и горести материнства. Роман "Мастерская художника" (1833).

ДЕБОРИН (наст . фам. Иоффе) Абрам Моисеевич (1881-1963), российский философ, академик АН СССР (1929). В кон. 20-х - нач. 30-х гг. подвергался резкой критике и обвинялся в т. н. меньшевиствующем идеализме.

ДЕБРЕ (Debray) Анри Жюль (1827-88) , французский химик-неорганик. Совместно с А. Сент-Клер Девилем разработал методы очистки платины (1855-59). В 1872 они же получили сплав иридия с платиной, из которого изготовлены международные эталоны метра и килограмма. Исследовал соединения вольфрама, мышьяка, сурьмы, свойства и методы разделения платиновых металлов и их соединений.

ДЕБРЕ (Debreu) Джерард (р . 1921), американский экономист. Исследования в области эконометрии, теории общего экономического равновесия. Нобелевская премия (1983).

ДЕБРЕ (Debre) Мишель (р . 1912), один из руководителей французских партий Объединение французского народа, затем Союз демократов за республику (с 1976 - Объединение в защиту республики). С 1958 неоднократно министр; в 1959 - 1962 премьер-министр.

ДЕБРЕЦЕН (Debrecen) , город на востоке Венгрии, административный центр медье Хайду-Бихар. 216 тыс. жителей (1992). Машиностроение и металлообработка, химико-фармакологическая, пищевкусовая, швейная, мебельная, кожевенная промышленность. Университет. Институты атомных исследований и физики Солнца АН. Музеи (в т. ч. этнографический). Театр. Архитектурный памятник 18-19 вв. Бальнеологический курорт.

ДЕ-БРОЙЛЕВСКАЯ ДЛИНА ВОЛНЫ , длина волны де Бройля частицы.

ДЕБС (Debs) Юджин (1855-1926) , один из организаторов (1900-01) Социалистической партии США, а также (в 1905) организации "Индустриальные рабочие мира".

ДЕБУ , петрашевцы, братья: 1) Ипполит Матвеевич (1824-90), кандидат прав, чиновник. В 1849 отдан в арестантские роты на 2 года, затем в солдаты. Впоследствии переводчик сочинений Ф. Энгельса и К. Каутского. 2) Константин Матвеевич (1810-68), переводчик. В 1849 отдан в арестантские роты на 4 года, затем в солдаты.

ДЕБЬЕРН (Debierne) Андре (1874-1949) , французский химик. Открыл актиний (1899), совместно с М. Склодовской-Кюри получил металлический радий (1910), создал первый международный радиевый эталон (1911).

ДЕБЮРО (Deburau) Жан Батист (1796-1846) , французский актер- мим. С 1816 выступал в демократическом театре "Фюнамбюль" (Париж). Создал в различных пантомимах образ Пьеро, получивший мировую известность. Его творческие традиции развивают Ж. Л. Барро и М. Марсо.

ДЕБЮССИ (Debussy) Клод Ашиль (1862-1918) , французский композитор. Основоположник музыкального импрессионизма. Сочинениям присущи поэтичность, изящество и прихотливость мелодии, колористичность гармонии, изысканность, зыбкость музыкальных образов. Основа творчества - программная инструментальная музыка: "Прелюдия к "Послеполуденному отдыху фавна" (1894), триптих "Ноктюрны" (1899) для оркестра. Опера "Пеллеас и Мелизанда" (1902), балеты, поэма для голоса, женского хора и оркестра "Дева-избранница" (1888), фортепианные произведения и др.

ДЕБЮТ (франц . debut), 1) первое выступление на каком-либо поприще (напр., артиста на сцене). 2) Начальная стадия шахматной, шашечной партии. В значении дебюта применяются термины "защита", "партия", "гамбит", и др.

ДЕВА (Deva) , город в Румынии. административный центр жудеца Хунедоара. 77 тыс. жителей (1989). Цветная металлургия, машиностроение, текстильная, пищевая промышленность, производство стройматериалов.

ДЕВА (лат . Virgo), зодиакальное созвездие с яркой звездой Спика. В Деве обнаружен мощный внегалактический источник радиоизлучения Vir А.

ДЕВАГРИХА (санскр . дом бога), в индуизме храм, в котором находилась статуя бога.

ДЕВАДАТТА , в буддийской мифологии противник Будды Шакьямуни и его кузен. За свои злые дела попадает в ад.

ДЕВАЛОКА , в ведийской и индуистской мифологии мир богов.

ДЕВАЛЬВАЦИЯ (от де ... и лат. valeo - имею значение, стою), снижение курса национальной валюты по отношению к какой-либо иностранной валюте, золоту. Причины девальвации - инфляция, дефицитность балансов платежных.

ДЕВАНАГАРИ , слоговая система письма, восходящая к древнеиндийскому письму брахми. Применяется в языках Сев. Индии (хинди, маратхи, непальском и др.), а также в санскрите.

ДЕВАПУТРА (санскр . сын бога), в буддийской мифологии второстепенные божества или земные цари.

ДЕВАСТАЦИЯ (от лат . devastatio - опустошение, истребление), комплекс мер по уничтожению возбудителей (в организме основных и промежуточных хозяев, во внешней среде) гельминтозов и других заболеваний; термин предложен К. И. Скрябиным (1944). Для девастации применяются физические, химические, биологические и другие методы.

ДЕВАТА , в индуистской мифологии божество, главным образом сельское (см. грамадевата).

ДЕВАЭР (Dewaere) Патрик (наст . имя Жан Мари Бурдо, Bourdeau) (1947-82), французский киноактер. В 1974 блестяще дебютировал в фильме Б. Блие "Вальсирующие" вместе с Миу-Миу и Ж. Депардье, создав коллективный портрет своего поколения. Снимался в фильмах: "Черная серия" (по мотивам "Преступления и наказания" Ф. Достоевского), "Горячая голова" и др. Покончил жизнь самоубийством.

ДЕВДОРАКСКИЙ ЛЕДНИК , на северо-восточном склоне Казбека, на Б. Кавказе. Ок. 7 км, площадь 4,1 км2; вблизи - Военно-Грузинская дорога.

ДЕВЕРЬ , брат мужа.

ДЕВИ ("богиня") , в индуизме жена бога Шивы, имеет несколько ипостасей (Кали, Дурга, Парвати и др.).

ДЕВИАЦИЯ (от позднелат . deviatio - отклонение), 1) отклонение движущегося тела (корабля, самолета, снаряда и т. п.) от заданного направления движения (расчетной траектории) под влиянием каких-либо случайных внешних причин. 2) Девиация магнитного компаса - отклонение стрелки компаса от направления меридиана магнитного; обусловлена главным образом влиянием близко расположенных намагниченных тел (напр., стального корпуса судна). Устраняется вспомогательными магнитами. 3) Наибольшее отклонение частоты от среднего значения при частотной модуляции. 4) Отклонение в нормальном развитии какого-либо органа на средней стадии формирования, приводящее к изменению его строения у взрослого организма по сравнению с предками. Разновидность филэмбриогенеза. 5) В социальных науках девиация, девиантное поведение, обозначает поведение, нарушающее общепринятые в данном обществе нормы и правила (правонарушения, преступность, алкоголизм, наркомания и др.).

ДЕВИЗЫ (франц . devises), платежные средства (переводы, чеки, аккредитивы, платежные требования и др.) в иностранной валюте.

ДЕВИН (Devine) Джордж (1910-66) , английский актер и режиссер. Работал в лондонских театрах "Олд Вик", "Куинс тиэтр" и др.; в 1946-50 дирижер "Янг Вик тиэтр"; с 1956 художественный руководитель коллектива "Инглиш Стейдж Компани".

ДЕВИЧИЙ ВИНОГРАД , род деревянистых лиан семейства виноградовых. 15 видов, в Сев. Америке, Азии. Реликтовый вид "Девичий виноград триостренный" растет по скалам и морским берегам на Дальнем Востоке. Этот и некоторые другие виды выращивают как декоративные вьющиеся растения.

ДЕВИЧЬЯ БАШНЯ (Кыз-каласы) в Баку , памятник азербайджанской средневековой архитектуры (12 в., архитектор Масуд ибн Давуд). Мощный цилиндрический объем с выступом с востока и ребристой горизонтальной кладкой камня по фасаду.

ДЕВКАЛИОН , в греческой мифологии благочестивый сын Прометея. Девкалион и его жена Пирра - единственные люди, спасшиеся на корабле во время потопа, насланного на землю Зевсом. После остановки корабля на Парнасе по совету Зевса или Фемиды оба бросили позади себя кости Матери-Земли - камни, из которых возникли мужчины и женщины, новое поколение людей.

ДЕВЛЕТ-ГИРЕЙ (?-1577) , крымский хан с 1551, организатор походов против России. В мае 1571 сжег Москву. Разбит русскими войсками в Молодинской битве 1572.

ДЕВОЛЮЦИОННАЯ ВОЙНА 1667-68 Франции против Испании главным образом за Испанские Нидерланды (Фландрия и другие территории) . Начата Францией, использовавшей в качестве предлога наследственное, т. н. деволюционное, право. По Ахенскому миру 1668 Франция удержала 11 захваченных ею городов (в т. ч. Лилль), но вернула Испании Франш-Конте.

ДЕВОН (Devon) , остров на севере Канадского Арктического архипелага, в составе Канады. 54 тыс. км2. Высота до 1887 м. Берега изрезаны заливами и фьордами. На востоке ледники. Арктическая тундра.

ДЕВОНСКАЯ СИСТЕМА (ПЕРИОД) (девон) , четвертая система палеозойской эратемы, соответствующая 4-му периоду палеозойской эры геологической истории. Начался 400 млн. лет назад, длился ок. 55 млн. лет. Подразделяется на 3 отдела и 7 ярусов. Начало периода характеризовалось отступанием моря и накоплением толщ мощных континентальных (красноцветных) отложений в связи с завершением каледонской складчатости; климат континентальный, засушливый. Середина Девонского периода - эпоха погружений; нарастание морских трансгрессий, активизация вулканической деятельности; потепление климата. Конец периода - сокращение трансгрессий в связи с началом герцинской складчатости. В морях Девонского периода развивались панцирные и кистеперые рыбы, появились аммониты, фораминиферы, плеченогие (брахиоподы), остракоды, кораллы; на суше - первые прапапоротники, праголосеменные, членистостебельные. Основные полезные ископаемые - нефть и газ, каменные и калийные соли, медистые песчаники.

ДЕВРИЕНТ (Devrient) Людвиг (1784-1832) , немецкий актер. В немецком драматическом театре завершил эпоху романтизма и проложил путь сценическому реализму 19 в.

ДЕВЯСИЛ , род многолетних трав (иногда кустарников) семейства сложноцветных. Св. 150 видов, в Евразии и Африке, но главным образом в Средиземноморье; св. 30 видов, растут на Кавказе и в Ср. Азии. Препараты из девясила высокого используются как отхаркивающее средство. Некоторые виды девясила декоративны.

ДЕВЯТКОВ Николай Дмитриевич (р . 1907), российский ученый, академик РАН (1991; академик АН СССР с 1968), Герой Социалистического Труда (1969). Основные труды по разработке газоразрядных и сверхвысокочастотных приборов. Ленинская премия (1965), Государственная премия СССР (1949).

ДЕВЯТОЕ ЯНВАРЯ 1905 ("Кровавое воскресенье") , день расстрела царскими войсками мирного шествия петербургских рабочих (св. 140 тыс.) с петицией к царю. Св. 1 тыс. человек убито, 2 тыс. человек ранено. Начало Революции 1905-07.

ДЕВЯТЫЙ ВАЛ , 1) по старинному народному поверью, самая сильная и опасная волна во время морской бури. 2) В переносном смысле - символ грозной опасности или наивысшего подъема чего-либо.

ДЕВЯТЫЙ ФОРТ крепости Ковно (ныне на окраине г . Каунас), построен в 1887-1914, в 1924-40 филиал Каунасской каторжной тюрьмы. В 1941-44 лагерь смерти, где гитлеровцы уничтожили ок. 80 тыс. сов. граждан. С 1958 музей. Мемориальный ансамбль жертвам фашизма (1984; Государственная премия СССР, 1985).

ДЕВЯТЫХ Григорий Григорьевич (р . 1918), российский химик, академик РАН (1991; академик АН СССР с 1974), Герой Социалистического Труда (1989). Основные труды по получению и анализу особо чистых веществ, разделению изотопов. Ленинская премия (1986).

ДЕГА (Degas) Эдгар (1834-1917) , французский живописец, график и скульптор. Представитель импрессионизма. Картины отличаются острым, динамичным восприятием современной жизни, со строго выверенной асимметричной композицией, гибким и точным рисунком, неожиданными ракурсами фигур. Мастер пастели ("Голубые танцовщицы", "Звезда").

ДЕГАЕВ Сергей Петрович (1857-1920) , агент петербургской охранки, штабс-капитан в отставке. С 1878 в революционном движении, в 1882 завербован, одновременно возглавил Центральную группу "Народной воли". В 1883 разоблачен, скрылся. Преподавал математику в США.

ДЕГАЗАЦИЯ (вакуумирование) в металлургии , удаление газов из жидкого металла путем вакуумной обработки. Различают ковшовый, циркуляционный и другие способы дегазации.

ДЕГАЗАЦИЯ (от де ... и газ), удаление (разложение, нейтрализация) отравляющих веществ с зараженной местности, а также оружия, боевой техники и др.

ДЕГАЗАЦИЯ МЕСТОРОЖДЕНИЙ , естественное или искусственное удаление газов из залежей полезных ископаемых и вмещающих пород с целью уменьшения поступления газа в горные выработки и предотвращения его внезапных выделений. Наиболее эффективна (до 80-90%) комплексная дегазация месторождений; используются также заблаговременная, ограждающая, предварительная и другие самостоятельные виды дегазации месторождений.

ДЕГЕЙТЕР (Дежейтер) (Degeyter) Пьер (1848-1932) , французский композитор, по происхождению бельгиец. Автор музыки "Интернационала" (1888), песен "Коммунар", "Вперед, рабочий класс".

ДЕГЕЛЬМИНТИЗАЦИЯ , комплекс мер по лечению гельминтозов и предохранению внешней среды от загрязнения яйцами и личинками гельминтов. Осуществляется с помощью специальных препаратов и другими методами.

"ДЕГЕНЕРАТИВНОЕ ИСКУССТВО" (от нем . Entartete Kunst), уничижительный термин, которым власти фашистской Германии обозначили авангардистские направления и вообще весь художественный нонконформизм, отграничив их таким образом от официального "Третьего Рейха искусства" и закрепив это одиозное название на одноименной "разоблачительной" выставке 1937 в Мюнхене. Создатели "дегенеративного искусства", среди которых оказались едва ли не все ведущие мастера немецкой изо-культуры, подвергались репрессиям.

ДЕГЕНЕРАЦИЯ (от лат . degenero - вырождаюсь), 1) ухудшение из поколения в поколение приспособительных или хозяйственных ценных свойств растений и животных. 2) Разрушение в ходе онтогенеза клеток или органов (напр., хвоста у головастика при превращении в лягушку), в филогенезе - редукция органов с активными функциями (общая дегенерация) и редукция органов, имевшихся у предков (частная дегенерация). 3) Ослабление жизнеспособности культивируемых клеток или организмов при ухудшении условий выращивания. 4) "Перерождение" тканей организма с отложением в клетках различных веществ и нарушением функций.

ДЕГЕНХАРДТ (Degenhardt) Франц Йозеф (р . 1931), немецкий писатель. Автор и исполнитель песен солидарности, политических и сатирических баллад (в традициях Брехта и Тухольского). Романы: антифашистский "Бикфордов шнур" (1973), "Пожарища" (1976), "Жестокое обращение..." (1979) о современной жизни ФРГ.

ДЕГИ (Deguy) Мишель (р . 1930), французский поэт и эссеист. Книги лирики "Бойницы" (1959), "Стихи полуострова" (1961), "Желоба" (1964), сборники стихов и прозы "Образы" (1969), "Ответный дар" (1981). Эссе о поэтическом языке "Гробница Дю Белле" (1973), "Поэзия не одинока: Краткий курс поэтики" (1988). Переводчик Ф. Гельдерлина, П. Целана, современных американских поэтов.

ДЕГИДРАТАЦИЯ , отщепление воды от химических соединений; реакция, обратная гидратации. Применяется, напр., для получения ангидридов кислот из кислот, безводных солей из их кристаллогидратов, этилена из этилового спирта.

ДЕГИДРИРОВАНИЕ (дегидрогенизация) , отщепление водорода от органических соединений. Происходит, напр., при термическом крекинге и каталитическом риформинге нефтяного сырья. Дегидрирование в организме - одна из стадий биологического окисления поступающих извне веществ, происходит в присутствии ферментов-дегидрогеназ.

ДЕГИДРОГЕНАЗЫ , ферменты класса оксидоредуктаз, катализирующие отщепление водорода от органических веществ. Встречаются во всех живых клетках, участвуя в реакциях углеводного и жирового обмена, а также биологического окисления.

ДЕГИЛЬВИЛЛЬ (Deguileville) Гийом (ок .1295-1360), французский поэт, монах. Автор назидательно-аллегорической поэмы "Странствие жизни человеческой" (1330-35), переведенной на английский язык Дж. Лидгейтом и повлиявшей на английскую моралистическую cловесность от Дж. Чосера до Дж. Беньяна.

ДЕГОТЬ , жидкий темный продукт термической переработки твердых топлив. Различают древесный (берестовый и березовый) и торфяной деготь. Применяют для получения креозота, креолина, при жировании кож и др.

ДЕГРАДАЦИЯ , постепенное ухудшение; снижение или утрата положительных качеств, упадок, вырождение.

ДЕГТЯРЕВ Василий Алексеевич (1879/80-1949) , российский конструктор, генерал-майор инженерно-артиллерийской службы (1944), доктор технических наук, Герой Социалистического Труда (1940). Создал ряд образцов пулеметов (в т. ч. ручной, 1927 и 1944), пистолетов-пулеметов (в т. ч. ППД, 1940), однозарядное противотанковое ружье (ПТРД, 1941). Государственная премия СССР (1941, 1942, 1946, 1949 - посмертно).

ДЕГТЯРСК , город (с 1954) в Российской Федерации, Свердловская обл., в 20 км от ж.-д. ст. Ревда. 18,0 тыс. жителей (1992). Добыча и обогащение медной руды, производство горного оборудования; швейная фабрика и др.

ДЕГУСТАЦИЯ (от лат . degusto - пробую на вкус), определение качества пищевых и вкусовых продуктов органолептическим путем - зрительно, с помощью обоняния и на вкус.

ДЕДАЛ , в греческой мифологии искусный зодчий. Построил на о. Крит лабиринт. На крыльях из перьев, скрепленных воском, совершил вместе с сыном Икаром перелет с о. Крит на побережье М. Азии, потом в Сицилию. Икар, поднявшийся слишком близко к солнцу (от лучей которого воск растаял), упал в море.

ДЕДВЕЙТ (англ . deadweight) (полная грузоподъемность судна), масса груза (полезный груз, судовые запасы, экипаж), принимаемая судном. Дедвейт при осадке по грузовую марку - основная эксплуатационная характеристика морского судна.

ДЕДЕКИНД (Dedekind) Юлиус Вильгельм Рихард (1831-1916) , немецкий математик. Дал обоснование теории действительных чисел. Труды по теории алгебраических чисел.

ДЕДЕРЛЕЙН (Doderlein) Альберт (1860-1941) , немецкий акушер-гинеколог, основатель научной школы, автор известного руководства. Исследовал микрофлору влагалища, открыл (1887) т. н. палочку Дедерлейна, предохраняющую от патогенных микроорганизмов. Предложил ряд гинекологических операций.

ДЕДКОВ Игорь Александрович (1934-95) , российский критик. В центре газетных и журнальных публикаций (о творчестве В. П. Астафьева, К. Д. Воробьева, Ю. В. Трифонова и др., эстонской прозе, произведениях "сорокалетних") социально-нравственная проблематика. Книги "Живое лицо времени" (1986), "Обновленное зрение" (1988) и др. Отдельные работы посвящены творчеству В. В. Быкова (1980), С. П. Залыгина (1985).

ДЕДОВСК , город (с 1940) в Российской Федерации, Московская обл. Железнодорожная станция. 30,7 тыс. жителей (1992). ПО технических тканей; обувная фабрика, керамический завод.

ДЕДОПЛИС-ЦКАРО (до 1991 Цители-Цкаро) , город (с 1963) в Грузии. Железнодорожная станция. 10,2 тыс. жителей (1991). Винный, сыромаслодельный заводы; мясокомбинат.

ДЕДУКЦИЯ (от лат . deductio - выведение), вывод по правилам логики; цепь умозаключений (рассуждение), звенья которой (высказывания) связаны отношением логического следования. Началом (посылками) дедукции являются аксиомы, постулаты или просто гипотезы, имеющие характер общих утверждений ("общее"), а концом - следствия из посылок, теоремы ("частное"). Если посылки дедукции истинны, то истинны и ее следствия. Дедукция - основное средство доказательства (см. Аксиоматический метод, Индукция).

ДЕДЫ , в славянской мифологии души предков, которым жертвовали пищу.

ДЕДЮШКО Владимир Иосифович (1905-73) , белорусский актер, народный артист СССР (1971). С 1937 в Белорусском театре им. Я. Купалы (Минск). Государственная премия СССР (1952).

ДЕДЯКОВ , средневековый (13-16 вв.) аланский город на Сев. Кавказе. Предположительно отождествляется с Верхнеджулатским городищем.

ДЕЕПРИЧАСТИЕ , форма глагола, представляющая действие как признак другого действия. В русском языке деепричастие имеет формы вида и залога; относится к тому же лицу или предмету, к которому относится и глагол, определяемый деепричастием. В предложении обычно выступает как обстоятельство ("Он ответил не задумываясь").

ДЕЕСПОСОБНОСТЬ , в праве - способность гражданина или юридического лица своими действиями приобретать права и создавать для себя юридические обязанности, нести ответственность за совершенные правонарушения. По российскому праву полной дееспособностью обладают граждане по достижении совершеннолетия (18 лет). В случае, если законодательством допускается вступление в брак до достижения 18 лет, гражданин, не достигший этого возраста, приобретает дееспособность в полном объеме со времени вступления в брак. Для лиц юридических дееспособность - то же, что правоспособность.

ДЕЖ (Dej) , город на севере Румынии. 42 тыс. жителей (1989). Деревообрабатывающая, целлюлозно-бумажная, пищевая промышленность. Добыча соли.

ДЕЖЕРИН (Dejerine) Жюль (1849-1917) , французский невролог. Труды по клинике и лечению заболеваний центральной и периферической нервной системы, анатомии нервных центров. Описал ряд клинических синдромов, названных его именем.

"ДЕЖНЕВ" , ледокольный пароход. 27.8.1942 во время Великой Отечественной войны выдержал неравный бой в бухте о. Диксон с германским тяжелым крейсером "Адмирал Шеер" и совместно с береговой артиллерийской батареей заставил врага отойти.

ДЕЖНЕВ Семен Иванович (ок . 1605-73), русский землепроходец. В 1648 совместно с Ф. А. Поповым (Федотом Алексеевым) проплыл от устья Колымы в Тихий ок., обогнул Чукотский п-ов, открыв пролив между Азией и Америкой.

ДЕЖНЕВ Семен Иванович (около 1605 , одно из сел на Пинеге или Великий Устюг - начало 1673, Москва), русский полярный землепроходец, первооткрыватель пролива между Азией и Северной Америкой, который впоследствии был назван Беринговым. Казачья служба Дежнев - выходец из крестьян-поморов, начал сибирскую службу рядовым казаком в Тобольске. В начале 1640-х гг. с отрядом казаков перешел в Енисейск, затем - в Якутск. Служил в отряде Дмитрия Зыряна (Ярилы) в бассейне Яны. В 1641, получив назначение в отряд Михаила Стадухина, Дежнев с казаками добрался до острожка на реке Оймякон. Здесь на них напали почти 500 эвенов, от которых отбивались вместе с ясачными, тунгусами и якутами. В поисках "новых землиц" Дежнев с отрядом Стадухина летом 1643 спустился на коче к устью Индигирки, перешел морем до низовьев Алазеи, где встретил коч Зыряна. Дежневу удалось объединить оба отряда землепроходцев, и они на двух судах отплыли на восток. В поисках "новых землиц" В дельте Колымы казаки были атакованы юкагирами, но прорвались вверх по реке и в районе современного Cреднеколымска поставили острожек. На Колыме Дежнев прослужил до лета 1647, а затем был включен как сборщик ясака в промысловую экспедицию Федота Попова. Летом 1648 Попов и Дежнев на семи кочах вышли в море. По распространенной версии, до Берингова пролива дошли только три судна - остальные попали в шторм. Осенью очередной шторм в Беринговом море разделил два оставшихся коча. Дежнева с 25 спутниками отбросило к Олюторскому полуострову, и только через 10 недель, потеряв половину землепроходцев, они добрались до низовьев Анадыря. По данным самого Дежнева, Берингов пролив прошли шесть судов из семи, а в Беринговом море или в Анадырском заливе в "морскую непогоду" погибло пять кочей, включая судно Попова. Дежнев и его отряд, преодолев Корякское нагорье, "холодны и голодны, наги и босы" добрались до берега Анадыря. Из отправившихся на поиски стойбищ возвратились лишь трое; с трудом пережили казаки суровую зиму 1648-49, построив до ледохода речные суда. Летом, поднявшись вверх на 600 км, Дежнев основал ясачное зимовье, куда весной пришли отряды Семена Моторы и Стадухина. Во главе с Дежневым они пытались достичь реки Пенжины, но, не имея проводника, три недели проблуждали в горах. Трудные будни землепроходцев Поздней осенью Дежнев направил людей в устье Анадыря за продовольствием. Но Стадухин ограбил и избил заготовителей, а сам ушел на Пенжину. Дежневцы дотянули до весны, а летом и осенью занялись продуктовой проблемой и разведкой "соболиных мест". Летом 1652 они обнаружили огромное лежбище моржей на отмели Анадырского залива, усеянное моржовыми клыками ("заморным зубом"). Последние годы жизни В 1660 Дежнев с грузом "костяной казны" сухим путем перешел на Колыму, а оттуда морем на нижнюю Лену. После зимовки в Жиганске он через Якутск добрался до Москвы осенью 1664. Здесь с ним был произведен полный расчет: за службу и промысел 289 пудов (чуть более 4,6 т) моржовых клыков на сумму 17340 рублей получил Дежнев 126 рублей и чин казачьего атамана. Назначенный приказчиком, он продолжал собирать ясак на реках Оленек, Яна и Вилюй. Во время второго приезда в Москву в 1671 доставил соболиную казну, но заболел и умер в нач. 1673. За 40 лет прибывания в Сибири Дежнев участвовал в многочисленных боях и стычках, получил не менее 13 ранений. Он отличался надежностью и честностью, выдержкой и миролюбием. Женат Дежнев был дважды, и оба раза на якутках, от которых имел троих сыновей (один - приемный). Его имя носят: мыс, который является крайней северо-восточной оконечностью Азии (названный Дежневым - Большой Каменный Нос), а также остров, бухта, полуостров, село. В центре Великого Устюга в 1972 ему установлен памятник.

ДЕЖНЕВА МЫС , северо-восточная оконечность материка Евразия, на Чукотском п-ове (66 °05' с. ш., 169 °40'з. д.). Высота до 741 м. Назван по имени С. И. Дежнева.

ДЕЗ ..., см. де..., дез

ДЕЗАВУИРОВАНИЕ (от франц . desavouer - отказываться, выражать неодобрение), в международном праве опровержение главой государства или правительства действий или заявлений дипломатического или иного официального представителя, превысившего свои полномочия.

ДЕЗАКТИВАЦИЯ , удаление радиоактивных загрязнений с техники, вооружения, зданий, почвы, одежды, продовольствия, из воды и других зараженных объектов. Одно из мероприятий по ликвидации последствий применения ядерного оружия, аварий ядерных реакторов и др.

ДЕЗАМИ (Dezamy) Теодор (1808-50) , французский утопический коммунист. Главный труд - "Кодекс общности" (1842).

ДЕЗАРГ (Desargues) Жерар (1593-1662 , по другим данным, 1591-1661), французский математик, архитектор и инженер. Заложил основы начертательной и проективной геометрии.

ДЕЗДЕМОНА , спутник Урана, открыт с борта космического аппарата "Вояджер-2" (США, 1986). Расстояние от Урана ок. 63 тыс. км, диаметр ок. 60 км.

ДЕЗИДЕРАТЫ (лат . desiderata - желаемое), 1) пожелания, требования (устар.). 2) Предметы, книги, необходимые для пополнения какой-либо коллекции (музея, библиотеки и т. п.).

ДЕЗИДЕРИО ДА СЕТТИНЬЯНО (Desiderio da Settignano) (ок . 1430-64), итальянский скульптор. Представитель Раннего Возрождения. Надгробия, рельефы, портретные бюсты отличаются лирической созерцательностью, поэтической цельностью образа, мягкостью моделировки ("Мадонна Панчатики", 1450-54).

ДЕЗИНВАЗИЯ (от де ..., дез и лат. invasio - нападение), комплекс мер по уничтожению зародышевых элементов (яиц гельминтов, ооцист кокцидий и т. д.), возбудителей инвазионных болезней человека, животных, растений во внешней среде. Методы дезинвазии: механический (уборка, мойка помещений), физический (огонь, горячий воздух, водяной пар, солнечные лучи и т. д.), химический (едкий натр и др.) и биологический (микроорганизмы, птицы).

ДЕЗИНСЕКЦИЯ (от де ..., дез и лат. insectum - насекомое), комплекс мер по уничтожению вредных членистоногих - переносчиков возбудителей болезней (комары, мухи, вши, клещи и т. д.), сельскохозяйственных вредителей и др. Методы дезинсекции: физический (горячий воздух, водяной пар), химический и биологический (микробы, птицы).

ДЕЗИНТЕГРАТОР (от де ..., дез и лат. integer - целый) (стержневая дробилка), машина для измельчения хрупких и малоабразивных материалов (угля, гипса, серы, торфа, древесины и др); состоит из цилиндрических стержней, насаженных на 2 ротора, которые вращаются в противоположные стороны. Дезинтегратор с одним ротором и неподвижными пальцами вместо второго называется дисмембратором.

ДЕЗИНТОКСИКАЦИОННАЯ ТЕРАПИЯ , комплекс лечебных мер, имеющих целью немедленное выведение яда из организма или обезвреживание яда с помощью антидотов.

ДЕЗИНФЕКЦИЯ (от де ..., дез и средневекового лат. infectio - заражение), комплекс мер по уничтожению возбудителей инфекционных болезней человека и животных во внешней среде физическими, химическими и биологическими методами. Различают дезинфекцию профилактическую (вагонов, пищевых объектов, воды и т. д.), текущую (дезинфекция окружающих больного предметов) и заключительную (напр., после госпитализации больного).

ДЕЗИНФОРМАЦИЯ (от де ..., дез и информация), распространение искаженных или заведомо ложных сведений для достижения пропагандистских, военных (введение противника в заблуждение ) или других целей.

ДЕЗОДОРАНТ , средство, удаляющее неприятные запахи в бытовых помещениях (напр., в кухнях) или тела человека. Косметические дезодоранты обычно содержат вещества, обладающие антимикробными свойствами или уменьшающие выделение пота (антиперспиранты).

ДЕЗОДОРАЦИЯ (от де ..., дез и лат. odoratio - запах), уничтожение неприятных запахов. Достигается вентиляцией, озонированием воздуха, распылением дезодоранта, своевременной физической и химической обработкой отходов и нечистот.

ДЕЗОКСИКОРТИКОСТЕРОН , то же, что кортексон.

ДЕЗОКСИРИБОЗА , простой углевод (моносахарид), содержащий на одну гидроксильную группу меньше, чем рибоза. Широко распространена в природе в составе углеводно-фосфатного скелета молекул ДНК.

ДЕЗОКСИРИБОНУКЛЕИНОВАЯ КИСЛОТА (ДНК) , высокополимерное природное соединение, содержащееся в ядрах клеток живых организмов; вместе с белками гистонами образует вещество хромосом. ДНК - носитель генетической информации, ее отдельные участки соответствуют определенным генам. Молекула ДНК состоит из 2 полинуклеотидных цепей, закрученных одна вокруг другой в спираль. Цепи построены из большого числа мономеров 4 типов - нуклеотидов, специфичность которых определяется одним из 4 азотистых оснований (аденин, гуанин, цитозин, тимин). Сочетания трех рядом стоящих нуклеотидов в цепи ДНК (триплеты, или кодоны) составляют код генетический. Нарушения последовательности нуклеотидов в цепи ДНК приводят к наследственным изменениям в организме - мутациям. ДНК точно воспроизводится при делении клеток, что обеспечивает в ряду поколений клеток и организмов передачу наследственных признаков и специфических форм обмена веществ. См. также Уотсона - Крика гипотеза.

ДЕЗУЛЬЕР (Deshoulieres) дю Лижье де ла Гард Антуанетта (ок . 1638-94), французская поэтесса и драматург. Автор баллад, идиллий, переложений Псалтыри.

ДЕЗУРБАНИЗМ (от де ..., дез и лат. urbanus - городской), направление в градостроительстве 20 в., противопоставляющее крупным городам свободное расселение среди природы.

ДЕИДАМИЯ , в греческой мифологии дочь Ликомеда, царя о. Скирос. Родила от Ахилла, спрятанного на острове Фетидой, сына Неоптолема.

ДЕИДЕОЛОГИЗАЦИЯ , концепция, согласно которой в современном мире наступает "конец идеологии". Научно-технический прогресс приводит к необходимости научного и технического решения проблем, свободного от влияния идеологии, толкуемой как субъективное, искажающее действительность выражение интересов социальных групп (Д. Белл и др.). В 70-х гг. 20 в. деидеологизацию сменяет концепция "реидеологизации", обосновывавшая необходимость выработки идеологии и идеалов, которые могли бы увлечь массы. Термин "деидеологизация" в более широком смысле - независимость от влияния определенных идеологических принципов.

ДЕИЗМ (от лат . deus - бог), религиозно-философская доктрина, которая признает бога как мировой разум, сконструировавший целесообразную "машину" природы и давший ей законы и движение, но отвергает дальнейшее вмешательство Бога в самодвижение природы (т. е. "промысел божий", чудеса и т. п.) и не допускает иных путей к познанию бога, кроме разума (см. Естественная религия). Получил распространение среди мыслителей Просвещения, сыграл значительную роль в развитии свободомыслия в 17-18 вв.

ДЕИОНИЗАЦИЯ , исчезновение ионов в газе после прекращения внешнего воздействия, приводящего к ионизации. Деионизация вызывается процессами диффузии на стенки, ограничивающие объем с газом, и рекомбинацией ионов и электронов.

ДЕИСУС (от греч . deesis - моление), в средневековом, преимущественно восточно-европейском искусстве композиция, включающая изображения Христа (посредине) и обращенных к нему в молитвенных позах Богоматери и Иоанна Крестителя.

ДЕИФОБ , в греческой мифологии сын царя Трои Приама и Гекубы. После гибели Париса стал мужем Елены и был убит Менелаем.

ДЕЙ , 1) почетное звание в войсках янычар. 2) Титул пожизненного правителя Туниса в кон. 16 в.-1705, Триполи в 1609-1711 и Алжира в 1711-1830.

ДЕЙВИ Г ., см. Дэви Г. .

ДЕЙВИС (Davis) , австралийская полярная станция на побережье зал. Прюдс (Вост. Антарктида). Работает с 1957 (с перерывом в 1964-69). Названа по имени капитана экспедиционного судна "Аврора" Дж. К. Дейвиса.

ДЕЙВИС (Дэвис) (Davis) Бетт (наст . имя Рут Элизабет) (1908-89), американская киноактриса. В кино с 1931. Снималась в фильмах: "Иезавель", "Лисички", "Все о Еве", "Смерть на Ниле", "Наблюдатель в лесах".

ДЕЙВИС Джон (ок . 1550-1605), английский мореплаватель. В 1585-87 совершил три плавания в поисках северо-западного арктического прохода. Открыл пролив, названный его именем.

ДЕЙВИС Осси (р . 1917), американский актер, драматург. Афроамериканец. На Бродвее выступает с 1946. Прославился в характерных ролях. Наиболее известная пьеса Дейвис - "Пьюрли Викториус" (1961), по которой Дейвис написал либретто к мюзиклу "Пьюрли" (музыка К. Литтл, 1970). В своих произведениях высмеивает и разрушает стереотип представлений об афроамериканцах.

ДЕЙВИС (Дэвис) Уильям Моррис (1850-1934) , американский геолог и географ, основатель американской школы геоморфологии. Автор учения о географических циклах развития рельефа суши как смене стадий "юности", "зрелости" и "старости" (1890-е гг.).

ДЕЙВИСА МОРЕ , часть Индийского ок. у берегов Антарктиды, между 87 и 98° в. д. Площадь 21 тыс. км2. Глубина до 1369 м. На побережье - российская антарктическая научная ст. Мирный. Названа по имени Дж. К. Дейвиса.

ДЕЙВИСА ПРОЛИВ (Davis Strait) , между о-вами Гренландия и Баффинова Земля (Канада); соединяет м. Баффина Сев. Ледовитого ок. с Атлантическим ок. Длина 1170 км, наименьшая ширина 360 м, наименьшая глубина 104 м. Дрейфующие льды и айсберги. Назван по имени Дж. Дейвиса.

ДЕЙВС , см. Диевас.

ДЕЙДВУД (англ . deadwood, букв. - мертвое дерево), кормовая подводная часть судна в месте сопряжения киля с ахтерштевнем. Через металлическую трубу в дейвуд выводится наружу гребной вал.

ДЕЙК А . ван, см. Ван Дейк А. .

ДЕЙКСИС (от греч . deixis - указание), значение, функция указания, соотнесения с лицами, предметами или событиями, находящимися в том или ином отношении к говорящему лицу или моменту речи. Дейктические местоимения - то же, что указательные местоимения (рус. "тот", "этот", нем. jener, dieser).

ДЕЙЛ (Dale) Генри Халлетт (1875-1968) , английский физиолог и фармаколог, иностранный почетный член АН СССР (1942). Исследовал химическую природу передачи нервного импульса через синапсы и роль в ней ацетилхолина. Нобелевская премия (1936, совместно с О. Леви).

"ДЕЙЛИ МЕЙЛ" ("Daily Mail") , английская газета, с 1896, Лондон, Манчестер.

"ДЕЙЛИ МИРРОР" ("Daily Mirror") , английская газета, с 1903, Лондон, Манчестер, Глазго.

ДЕЙЛИ (Дэли) (Daly) Реджиналд Олдуорт (1871-1957) , американский геолог, иностранный член-корреспондент АН СССР (1929). Изучал магматические породы, вычислил средний состав их главных типов. Разрабатывал теорию эвстатических колебаний уровня океана.

"ДЕЙЛИ ТЕЛЕГРАФ" ("The Daily Telegraph") , английская газета, с 1855, Лондон, Манчестер.

ДЕЙМОС (от греч . deimos - ужас), спутник Марса, открыт А. Холлом (США, 1877). Расстояние от Марса 23 460 км. Имеет неправильную форму, наибольший поперечник ок. 16 км. Сидерический период обращения 1 сут 6 ч 17 мин.

ДЕЙНЕКА Александр Александрович (1899-1969) , российский живописец и график, народный художник СССР (1963), действительный член АХ СССР (1947), Герой Социалистического Труда (1969). Монументальные по формам, динамичные по композиции произведения на темы патриотической героики, труда, спорта ("Оборона Петрограда", 1928; "Будущие летчики", 1938; "Оборона Севастополя", 1942; "Хорошее утро", 1959-60; панно, росписи в общественных интерьерах). Ленинская премия (1964).

ДЕЙНЕКА Александр Александрович [8 (20) мая 1899 , Курск - 12 июня 1969, Москва], российский художник. Мастер, воплотивший социально-утопические идеи коммунизма с особой пластической и эмоциональной силой. В этом отношении близок В. В. Маяковскому, образы которого его не раз вдохновляли. Выходец из семьи железнодорожного рабочего, учился в Харьковском художественном училище (1915-17). В 1919-20 руководил студией при Курском политическом управлении, выезжал на фронт как художник агиттеатра, участвовал в обороне Курска от белых войск. Продолжал учебу в московском ВХУТЕМАСе (1920-25), в том числе у В. А. Фаворского, оказавшего на него особое влияние. Испытал также большое воздействие искусства Ф. Ходлера и немецкого экспрессионизма. В 1925 стал одним из учредителей ОСТа. Сам он считал основополагающим период своей работы в журнале "Безбожник" (или "Безбожник у станка"; с 1923). Броская, "снайперская" линия, четкие ритмы воспроизводят в его журнальных рисунках новый - светлый, здоровый мир, противостоящий старому, грязному и дряблому, миру капиталистических пережитков. Из тех же ритмов слагается и его ранняя, графичная и сдержанная по колориту живопись ("Перед спуском в шахту", 1925, "На стройке новых цехов", 1926; обе - в Третьяковской галерее), где тоже безраздельно господствуют мускулистые тела, которые своими усилиями формируют новый мир. Жесткая патетика "Обороны Петрограда" (1928, Центральный музей Вооруженных сил; повторение - 1964, Третьяковская галерея), с шеренгами питерских пролетариев, уходящих на борьбу с Юденичем, воспринимается как гимн героической смерти во имя революции. Характерная для мастера любовь к героизированным, романтико-утопическим по тону темам спорта достигает апогея в работах 1930-х годов ("Бег", 1932-33, Русский музей). Колорит становится мягче, светлей, в ряде образов нарастают черты магического реализма ("Игра в мяч", 1932, Третьяковская галерея). Почти мифологического величия достигают женские образы ("Мать", 1932, там же), порой задорно-эротичные ("На балконе", 1931, частное собрание, Москва). Мотивы счастливой страны будущего, - населенной прекрасными, атлетичными людьми, Дейнека находит на пляжах Севастополя, с которым связан целый ряд лучших его работ ("Будущие летчики", 1938, Третьяковская галерея). Новые, динамичные ракурсы вводятся мотивами авиации, которые находят наиболее выразительное воплощение в мозаиках плафонов станции московского метрополитена "Маяковская" (1938-39) - этих красочных "прорывах" из подземелья. Творчество Дейнеки почти не знает каких-либо потаенных слоев. Лишь изредка, как в прозе А. П. Гайдара, в его образах проступают чувства отчуждения и тоски (например, в психологически напряженных, магико-реалистических пейзажах, возникших под впечатлением поездок в Италию, Францию и США в 1935). Культ героической смерти с новой силой проявился у Дейнеки в образах Великой Отечественной войны ("Оборона Севастополя", 1942, Русский музей). Во второй половине 1940-х его "физкультурные поэмы" обретают еще более праздничную, победную интонацию. Вещи позднего периода (мозаики "Хорошее утро" и "Хоккеисты",1959-60; за эти и другие послевоенные мозаики художнику была присвоена Ленинская премия 1964) экспрессивны, но малооригинальны по отношению к прежнему творчеству мастера. Однако именно в поздний период он (работая как педагог еще с 1920-х годов) пользуется особенно большим авторитетом среди творческой молодежи: мужественная энергия его работ воспринимается как вызов дряхлеющему "лакировочному" искусству, став одним из важных стимулов "сурового стиля". Удостоен звания Героя Социалистического Труда в 1969.

ДЕЙНЕКИН Петр Степанович (р . 1937), российский военачальник, генерал-полковник (1991). С 1954 в Советской Армии. С 1988 командующий дальней авиацией. С 1990 1-й заместитель главнокомандующего, с августа 1991 главнокомандующий ВВС - заместитель министра обороны СССР. С 1992 Главнокомандующий ВВС Российской Федерации.

ДЕЙР-ЭЛЬ-БАХРИ , долина у подножия скал близ Др. Фив (Египет). Остатки древнеегипетского архитектурного комплекса - частично вырубленных в скалах поминальных храмов фараона Ментухотепа I (21 в. до н. э., обнесен колоннадами, увенчан пирамидой) и царицы Хатшепсут (архитектор Сенмут, нач. 15 в. до н. э.; 3 террасы с портиками; статуи, рельефы).

ДЕЙСТВИЕ , 1) законченная часть спектакля, пьесы (то же, что и акт). 2) В драме и эпосе - развитие событий, составляющее основу, "плоть" сюжета (фабулы). 3) В театре основное средство воплощения сценического образа.

ДЕЙСТВИЕ , физическая величина, имеющая размерность произведения энергии на время. Если рассмотреть некоторую совокупность возможных движений механической системы между двумя ее положениями, то истинное (фактически происходящее) ее движение будет отличаться от возможных тем, что для него значение движения является наименьшим. Это позволяет найти уравнение движения механической системы и изучить это движение.

ДЕЙСТВИТЕЛЬНАЯ ЧАСТЬ (вещественная часть) комплексного числа z ? x + iy , число х; обозначается Rez.

ДЕЙСТВИТЕЛЬНОЕ ИЗОБРАЖЕНИЕ , см. в ст. Изображение оптическое.

ДЕЙСТВИТЕЛЬНОЕ ЧИСЛО (вещественное число) , любое положительное, отрицательное число или нуль. Посредством действительных чисел выражаются результаты измерения всех физических величин.

ДЕЙСТВИТЕЛЬНОСТЬ , объективная реальность во всей ее конкретности, совокупность природных и общественно-исторических явлений; понятие действительности употребляется также в смысле подлинной реальности, в отличие от видимости.

ДЕЙСТВИТЕЛЬНЫЙ СТАТСКИЙ СОВЕТНИК , в России до 1917 гражданский чин 4-го класса, давал потомственное дворянство. Лица, его имевшие, занимали высокие должности (директор департамента, губернатор).

ДЕЙСТВИТЕЛЬНЫЙ ТАЙНЫЙ СОВЕТНИК , в России до 1917 гражданский чин 2-го класса. Лица, его имевшие, занимали высшие государственные должности (министр и т. п.). Существовал также чин действительного тайного советника 1-го класса.

ДЕЙСТВИЯ И ПРОТИВОДЕЙСТВИЯ ЗАКОН (третий закон механики Ньютона) , см. Ньютона законы.

ДЕЙСТВУЮЩЕЕ ЗНАЧЕНИЕ , в электротехнике - среднее квадратичное за период значение переменного тока, напряжения, электродвижущей силы, магнитодвижущей силы, магнитного потока и т. п. Действующее значение синусоидального тока и напряжения в раз меньше их амплитудных значений.

ДЕЙСТВУЮЩИХ МАСС ЗАКОН: скорость элементарной стадии химической реакции при постоянной температуре пропорциональна концентрациям реагирующих веществ в степенях , равных их стехиометрическим коэффициентам в уравнении этой стадии. Действующих масс закон в химической кинетике позволяет составлять кинетические уравнения, в химической термодинамике - определять положение химического равновесия. Установлен норвежскими учеными К. Гульдбергом и П. Вааге в 1864-67.

ДЕЙТЕРАНОПИЯ (от греч . deuteros - второй , an - отрицательная приставка и ops - глаз), врожденная частичная цветовая слепота, при которой отсутствует восприятие зеленого цвета. См. также Дальтонизм, Протанопия, Тританопия.

ДЕЙТЕРИЙ (лат . deuterium, от греч. deuteros - второй), D, 2Н, тяжелый водород, стабильный изотоп водорода с массовым числом 2. Ядро атома (дейтрон) состоит из протона и нейтрона. С кислородом образует тяжелую воду. Открыт Г. Юри в 1932.

ДЕЙТОН (Dayton) , город на северо-востоке США, шт. Огайо. 182 тыс. жителей (1990, с г. Спрингфилд и общими пригородами 950 тыс. жителей). Международный аэропорт. Машиностроение (в т. ч. автостроение, крупнейшее в мире производство кассовых аппаратов). Старинное производство авиатехники, бумажная, химическая промышленность. Университеты. Художественный музей, музей естественной истории, музей братьев Райт.

ДЕЙТРОН , стабильное ядро изотопа водорода (дейтерия) с массовым числом 2 (обозначается 2Н или d).

ДЕЙЦИЯ , род кустарников семейства гидрангиевых. Св. 50 видов, в Вост. и Юго-Вост. Азии, Мексике; 2 вида на Дальнем Востоке. Дейция гладкая охраняется.

ДЕЙЧ (Deutsch) Армин (1918-69) , американский астроном. Доказал истечение вещества из звезд - красных гигантов.

ДЕЙЧ Лев Григорьевич (1855-1941) , участник российского революционного движения с 1874, народник, в 1883 член группы "Освобождение труда". В 1884-1901 на Карийской каторге, бежал. С 1903 один из лидеров меньшевизма. После Октябрьской революции отошел от политической деятельности. Труды по истории революционного движения, публикация архива Г. В. Плеханова и группы "Освобождение труда", мемуары.

ДЕЙЧ (Deutsch) Юлиус (1884-1968) , один из лидеров Социал-демократической партии Австрии. В 1919-20 военный министр. Один из организаторов (1923) и руководителей Шуцбунда. С 1934 в эмиграции; в 1936-39 в рядах республиканской армии в Испании, генерал.

ДЕЙША-СИОНИЦКАЯ Мария Андриановна (1859-1932) , российская певица (драматическое сопрано). Пела в Мариинском и Большом театрах. Организатор концертов "Музыкальные выставки" (1907-11). Профессор Московской консерватории (с 1921).

ДЕКА (нем . Decke, букв. - крышка), часть корпуса струнных музыкальных инструментов, служащая для отражения и усиления звука.

ДЕКА ... (от греч. deka - десять), приставка для образования наименьших кратных единиц, равных 10 исходным единицам; обозначается да. Напр., 1 дал (декалитр)=10 л.

ДЕКАБРИСТКИ , жены и невесты осужденных на каторгу декабристов, добровольно последовавшие за ними в Забайкалье. Как жены ссыльнокаторжных, лишались гражданских прав и дворянских привилегий. Первыми в нач. 1827 в Нерчинские рудники приехали Е. И. Трубецкая, М. Н. Волконская, А. Г. Муравьева. В кон. 1827-31 - А. И. Давыдова, А. В. Ентальцева, Е. П. Нарышкина, А. В. Розен, Н. Д. Фонвизина, М. К. Юшневская, а также П. Гебль (П. Е. Анненкова) и К. Ле-Дантю (К. П. Ивашева). Подвиг декабристок воспел Н. А. Некрасов в поэме "Русские женщины".

ДЕКАБРИСТЫ , русские дворянские революционеры, поднявшие в декабре 1825 восстание против самодержавия и крепостничества. Главным образом офицеры, участники Отечественной войны 1812 и заграничных походов русской армии 1813-15. Первые организации в 1816-21 - "Союз спасения", "Союз благоденствия", с 1821 - Южное общество (в 1825 в него влилось Общество соединенных славян) и Северное общество. Планировали произвести в 1826 военный переворот силами армии. Программа: отмена крепостного права, установление унитарной республики ("Русская правда" П. И. Пестеля, Южное общество) или конституционной монархии с федеративным устройством ("Конституция" Н. М. Муравьева, Северное общество). С усилением республиканского крыла в Северном обществе (1823-24) намечалась выработка общей программы и единого плана действий. Междуцарствие после смерти императора Александра I вызвало преждевременные вооруженные выступления: восстание 14 декабря 1825 на Сенатской пл. в Санкт-Петербурге и восстание Черниговского полка на Украине (29 декабря 1825 - 3 января 1826). После разгрома движения к следствию привлечены 579 человек. 121 человек предан суду, по приговору которого 13 июля 1826 в Санкт-Петербурге повешены П. И. Пестель, С. И. Муравьев-Апостол, К. Ф. Рылеев, М. П. Бестужев-Рюмин и П. Г. Каховский, остальные приговорены к каторге, ссылке в солдаты и др. Репрессиям подверглись также св. 3 тыс. солдат и матросов. В 1856 оставшиеся в живых декабристы помилованы. Материалы следствия опубликованы в сборнике "Восстание декабристов" (т. 1-18, 1925-86), многие декабристы (Н. В. Басаргин, С. Г. Волконский, И. И. Горбачевский, А. Е. Розен, С. П. Трубецкой, И. Д. Якушкин и др.) - авторы мемуаров.

ДЕКАБРЬ (лат . december, от decem - десять), двенадцатый месяц календарного года (31 сутки).

ДЕКАБРЬСКИЕ ВООРУЖЕННЫЕ ВОССТАНИЯ 1905 , в период Революции 1905-07. Произошли вслед за Московским вооруженным восстанием в Ростове-на-Дону, Новороссийске, Екатеринославе, Харькове, многих городах Донбасса и Прибалтики, Ниж. Новгороде, Красноярске, Чите и др. В ряде городов власть взяли Советы рабочих депутатов. Подавлены войсками.

ДЕКАГИДРОНАФТАЛИН , то же, что декалин.

ДЕКАДА (от греч . dekas, род. п. dekados - десяток), 1) внесистемная единица частотного интервала, обозначается дек. Равна интервалу между двумя частотами (f2 и f1), десятичный логарифм отношения которых lg (f2/f1)=1. 2) Промежуток времени в 10 сут.

ДЕКАДЕНТСТВО (франц . decadence; от средневекого лат. decadentia - упадок), обозначение течения в литературе и искусстве кон. 19 - нач. 20 вв., характеризующегося оппозицией к общепринятой "мещанской" морали, культом красоты как самодовлеющей ценности, сопровождающимся нередко эстетизацией греха и порока, амбивалентными переживаниями отвращения к жизни и утонченного наслаждения ею и т. д. (французские поэты Ш. Бодлер, П. Верлен, А. Рембо и др.; журнал "Декадент", 1886-89; см. Символизм). Понятие декаданса - одно из центральных в критике культуры Ф. Ницше, связывавшего декаданс с возрастанием роли интеллекта и ослаблением изначальных жизненных инстинктов, "воли к власти".

ДЕКАЗВИЛЬСКАЯ СТАЧКА 1886 (январь) , стачка 3,5 тыс. горняков во французском г. Деказвиль. Главные требования: регулярная выдача зарплаты, улучшение условий труда. Подавление Деказвильской стачки вызвало кампанию протестов (участвовали Ж. Гед, П. Лафарг); явилось толчком к образованию в палате депутатов рабочей фракции.

ДЕКАЛИН (декагидронафталин) , бесцветная жидкость. Образуется при гидрогенизации нафталина в виде смеси изомеров: 60% цис-декалин (tкип 194,6 °С) и 40% транс-декалин (tкип 185,5 °С). Растворитель жиров, лакокрасочных материалов, каучуков, синтетических смол; заменитель живицы.

ДЕКАЛЬКОМАНИЯ (франц . decalcomanie), полиграфический способ изготовления переводных изображений (детские картинки, ярлыки и т. п.), предназначенных для переноса на ткани, металл, фарфор и т. п. Изображение печатается на загрунтованной клеевым слоем бумаге способом плоской печати. Бумажная подложка отделяется при увлажнении или нагреве.

ДЕКАН (от лат . decanus, первоначально - начальник десяти человек), руководитель факультета в вузе. Как правило, избирается профессорами, преподавателями и научными сотрудниками факультета.

ДЕКАН (Decamps) Александр Габриель (1803-60) , французский живописец и график. Живые и естественные сцены, картины на исторические, литературные, библейские темы, близкие к романтизму ("Турецкий патруль", 1831).

ДЕКАНДОЛЬ (de Candolle) , швейцарские ботаники, отец и сын: 1) Огюстен Пирам (1778-1841), иностранный член-корреспондент (1826) и почетный член (1835) Петербургской АН. Автор одной из первых естественных систем растений (1835) и труда "Введение в естественную систему царства растений" (т. 1-17, 1824-39), завершенного его сыном. Основал в Женеве "Гербарий Декандоль". 2) Альфонс (1806-93), иностранный член-корреспондент Петербургской АН (1858). Один из пионеров исторической географии растений и учения о происхождении культурных растений. Основатель исторического науковедения. Инициатор разработки Международного кодекса ботанической номенклатуры.

ДЕКАНСКОЕ ПЛОСКОГОРЬЕ (Декан) , в Индии, на п-ве Индостан. Ок. 1 млн. км2. Ступенчатые равнины, повышающиеся к западу, высота 300-900 м, с отдельными останцами. Обширные базальтовые покровы (траппы). Муссонный климат, осадков 500-700 мм в год. Латеритные почвы. Ок. 60% территории распахано (пшеница, хлопчатник); листопадные леса и саванны.

ДЕКАНТАЦИЯ (от франц . decanter - сцеживать, сливать), сливание жидкости с отстоявшегося осадка. Лабораторный и технический способ промывания осадков, а также извлечения растворимых соединений из твердых веществ (напр., путем декантации отделяют раствор сахара после обработки свекловичной стружки горячей водой).

ДЕКАПИРОВАНИЕ (от франц . decaper - очищать металлы), удаление химическим или электрохимическим способом тончайших пленок оксидов, образующихся на поверхности металлических изделий при хранении или транспортировке. Проводится, напр., перед пассивированием, оксидированием, нанесением гальванических покрытий.

ДЕКАПИТАЦИЯ (от де ... и лат. caput, родительный падеж capitis - голова), 1) обезглавливание животных в опытах при некоторых физиологических исследованиях. 2) Удаление точки роста стебля у растений.

ДЕКАРТ (Descartes) Рене (латинизированное - Картезий; Cartesius) (1596-1650) , французский философ, математик, физик и физиолог. С 1629 в Нидерландах. Заложил основы аналитической геометрии, дал понятия переменной величины и функции, ввел многие алгебраические обозначения. Высказал закон сохранения количества движения, дал понятие импульса силы. Автор теории, объясняющей образование и движение небесных тел вихревым движением частиц материи (вихри Декарта). Ввел представление о рефлексе (дуга Декарта). В основе философии Декарта - дуализм души и тела, "мыслящей" и "протяженной" субстанции. Материю отождествлял с протяжением (или пространством), движение сводил к перемещению тел. Общая причина движения, по Декарту, - Бог, который сотворил материю, движение и покой. Человек - связь безжизненного телесного механизма с душой, обладающей мышлением и волей. Безусловное основоположение всего знания, по Декарту, - непосредственная достоверность сознания ("мыслю, следовательно, существую"). Существование Бога рассматривал как источник объективной значимости человеческого мышления. В учении о познании Декарт - родоначальник рационализма и сторонник учения о врожденных идеях. Основные сочинения: "Геометрия" (1637), "Рассуждение о методе..." (1637), "Начала философии" (1644).

ДЕКАРТОВ ЛИСТ , алгебраическая кривая 3-го порядка: х3 + у3 - 3аху = 0. Рассмотрена Р. Декартом (1638).

ДЕКАРТОВЫ КООРДИНАТЫ (декартова система координат) , система координат на плоскости или в пространстве, обычно с взаимно перпендикулярными осями и одинаковыми масштабами по осям - прямоугольные декартовы координаты. Названы по имени Р. Декарта.

ДЕКАТИРОВКА (от франц . decatir - уничтожать блеск), обработка некоторых видов тканей (напр., шерстяных) паром или горячей водой для предотвращения усадки в готовом изделии и улучшения качества (уплотнение, увеличение мягкости).

ДЕКАТРОН (от дека ... и ...трон), многоэлектродный газоразрядный прибор), работа которого основана на направленном переносе тлеющего разряда с одного электрода на другой под действием управляющих импульсов. Используется для десятичного цифрового счета и для коммутации электрических цепей.

ДЕКЕЛЬ (от нем . Deckel - покрышка), эластичная прокладка, помещаемая в печатных машинах на поверхности, прижимающей бумагу к форме. Служит для выравнивания давления во время печатания.

ДЕКЕН (Decaisne) Жозеф (1807-82) , французский ботаник и садовод, член Парижской АН (1847), ее президент (с 1865), иностранный член-корреспондент Петербургской АН (1876). Труды по анатомии и физиологии сахарной свеклы, марены, рами, картофеля, омелы. Установил наличие половых органов у фукусовых водорослей.

ДЕККЕР (Dekker) Иеремиас де (1609-66) , нидерландский поэт-кальвинист. Автор песен, сонетов, евангельской поэмы "Страстная Пятница" (1651).

ДЕККЕР (Dekker) Томас (1572?-1632) , английский драматург. Бытовые комедии "Праздник башмачника, или Благородное ремесло" (1600), "Добродетельная шлюха" (1604); сатирическая и нравоучительная проза ("Лондонский сторож", 1608).

ДЕКЛА , в латышской мифологии добрая богиня, оберегающая новорожденных младенцев, дающая им имена и определяющая их судьбу.

ДЕКЛАМАТИВНЫЙ СТИХ , см. Мелодика стиха.

ДЕКЛАМАЦИЯ (от лат . declamatio - упражнение в красноречии), искусство художественного чтения стихов или прозы.

ДЕКЛАРАЦИЯ (от лат . declaratio - объявление, провозглашение), 1) официальное заявление; обычно в форме декларации провозглашаются основные принципы внешней или внутренней политики государства, программные положения политических партий, основные положения деятельности международных организаций в конкретной области международных отношений. 2) Название некоторых документов (напр., декларация о доходах, таможенная декларация).

ДЕКЛАРАЦИЯ 26 ГОСУДАРСТВ 1942 (Вашингтонская декларация 1942) , подписана 1 января представителями государств - участников антигитлеровской коалиции. Обязывала государства, подписавшие Декларацию, использовать все свои военные и экономические ресурсы в войне против стран фашистского блока и не заключать с врагом сепаратного мира или перемирия.

ДЕКЛАРАЦИЯ НЕЗАВИСИМОСТИ США , принята 4.7.1776 2-м Континентальным конгрессом в период Войны за независимость в Северной Америке 1775-83. Провозглашала отделение колоний от метрополии и образование самостоятельного государства - США.

ДЕКЛАРАЦИЯ НЕЗАВИСИМОСТИ , основополагающий документ американской революции, принятый Континентальным конгрессом 4 июля 1776 и провозгласивший отделение от Великобритании ее 13 североамериканских колоний. Неизбежность разрыва с метрополией, особенно возросшая после начала в апреле 1775 военных действий, осознавалась все большим числом американцев. 7 июня 1776 Р. Г. Ли на заседании конгресса внес поддержанную Дж. Адамсом резолюцию, утверждавшую: "что эти Соединенные Колонии являются и по праву должны быть свободными и независимыми Штатами; что они полностью освобождаются от верности британской короне; что всякая политическая связь между ними и государством Великобритания является и должна быть полностью расторгнута". После дебатов, прошедших 7-10 июня, голосование резолюции было отложено до 1 июля, а 11 июня для подготовки Декларации в поддержку этой резолюции избран комитет в составе Т. Джефферсона, Дж. Адамса, Б. Франклина, Р. Шермана и Р. Р. Ливингстона. Комитет поручил составить проект Декларации Джефферсону, который 17 дней (с 11 по 28 июня) работал над ее текстом, не прибегая к помощи научных трактатов, памфлетов или коллег по комитету. Декларация, как вспоминал позднее ее автор, была призвана "служить выражением американских устремлений и придать ему должный тон и дух". Проект Джефферсона с незначительными редакционными поправками Дж. Адамса и Б. Франклина 28 июня был предоставлен конгрессу. Обсуждение резолюции Р. Г. Ли возобновилось 1 июля и завершилось ее единодушным утверждением на следующий день. Затем началось обсуждение проекта Декларации, в ходе которого в него были внесены изменения, в частности изъят раздел, осуждавший рабство и работорговлю. Вечером 4 июля Декларация была единогласно одобрена и удостоверена подписями президента конгресса Дж. Хэнкока и секретаря Ч. Томсона. Делегация Нью-Йорка в голосованиях 2 и 4 июля не участвовала из-за отсутствия у нее необходимых полномочий и присоединилась к общему мнению только 15 июля. Декларация независимости не только объясняла причины, побудившие американцев к отделению от метрополии. Это был первый в истории документ, провозгласивший принцип суверенитета как основы государственного устройства. Ее чеканные формулировки утверждали за народом право на восстание и свержение деспотического правительства, провозглашали основные идеи демократии - равенство людей, их "неотъемлемые права, среди которых право на жизнь, свободу и на стремление к счастью". Декларация стала не только "свидетельством о рождении" нового государства, но и признанным памятником американской литературы: Джефферсону удалось выразить известные принципы и идеи великолепным языком, в краткой и доступной форме. Церемония подписания воспроизведенной на пергаменте Декларации состоялась 2 августа 1776, когда вслед за Дж. Хэнкоком поставили свои подписи еще 55 человек. Дж. Дикинсон, Дж. Джей и Р. Р. Ливингстон отказались подписать Декларацию. Вместе с тем свои подписи поставили К. Брактон и Э. Ратледж, выступавшие ранее против нее, и Р. Моррис, считавший ее преждевременной. Ряд подписей (Т. Маккин, М. Торнтон) появились значительно позже 2 августа. Имена всех 56 человек, подписавших Декларацию вошли в историю США, им посвящена обширная литература и мемориал в Вашингтоне. На известной картине Дж. Трамбла "Подписание Декларации независимости", висящей в Ротонде Капитолия, 36 из 48 изображенных персонажей написаны при их жизни. Оригинал Декларации, хранившийся в Библиотеке конгресса, в декабре 1952 был перевезен в здание Национального архива США на Конститьюшн-авеню в Вашингтоне и наряду с подлинниками Конституции США и Билля о правах представлен для обозрения в выставочном зале. День принятия Декларации - 4 июля - стал национальным праздником США - Днем независимости, ежегодно торжественно отмечаемым всей страной.

ДЕКЛАРАЦИЯ О ПРИНЦИПАХ МЕЖДУНАРОДНОГО ПРАВА , касающихся дружественных отношений и сотрудничества между государствами в соответствии с уставом ООН, принята ООН в 1970. Содержит основные принципы современного международного права: запрещение применения силы и угрозы силой, мирное разрешение международных споров, невмешательство во внутренние дела, обязанность государств сотрудничать друг с другом, равноправие и самоопределение народов, суверенное равенство государств, добросовестное соблюдение международных обязательств.ВЕРХОВНЫЙ СОВЕТ РСФСРПОСТАНОВЛЕНИЕ от 22 ноября 1991 г. №1920-1О ДЕКЛАРАЦИИ ПРАВ И СВОБОД ЧЕЛОВЕКА И ГРАЖДАНИНАРассмотрев представленный Президентом РСФСР проект Декларации прав и свобод человека и гражданина, Верховный Совет РСФСР постановляет:1. Принять Декларацию прав и свобод человека и гражданина.2. Комитету Верховного Совета РСФСР по законодательству, Комитету Верховного Совета РСФСР по правам человека, Комитету Верховного Совета РСФСР по вопросам законности, правопорядка и борьбы с преступностью подготовить предложения по приведению законодательства РСФСР в соответствие с положениями настоящей Декларации и внести их на рассмотрение Верховного Совета РСФСР.3. Президиуму Верховного Совета РСФСР: включить намеченные к разработке законы в план законопроектных работ; поручить соответствующим комиссиям палат и комитетам Верховного Совета РСФСР подготовку указанных законопроектов.Председатель Верховного Совета РСФСР Р.И. ХАСБУЛАТОВПринята Верховным Советом РСФСР 22 ноября 1991 года

ДЕКЛАРАЦИЯ ПРАВ И СВОБОД ЧЕЛОВЕКА И ГРАЖДАНИНАУтверждая права и свободы человека , его честь и достоинство как высшую ценность общества и государства, отмечая необходимость приведения законодательства РСФСР в соответствие с общепризнанными международным сообществом стандартами прав и свобод человека, Верховный Совет РСФСР принимает настоящую Декларацию.Статья 1(1) Права и свободы человека принадлежат ему от рождения.(2) Общепризнанные международные нормы, относящиеся к правам человека, имеют преимущество перед законами РСФСР и непосредственно порождают права и обязанности граждан РСФСР.Статья 2(1) Перечень прав и свобод, закрепленных настоящей Декларацией, не является исчерпывающим и не умаляет других прав и свобод человека и гражданина.(2) Права и свободы человека и гражданина могут быть ограничены законом только в той мере, в какой это необходимо в целях защиты конституционного строя, нравственности, здоровья, законных прав и интересов других людей в демократическом обществе.Статья 3(1) Все равны перед законом и судом.(2) Равенство прав и свобод гарантируется государством независимо от расы, национальности, языка, социального происхождения, имущественного и должностного положения, места жительства, отношения к религии, убеждений, принадлежности к общественным объединениям, а также других обстоятельств.(3) Мужчина и женщина имеют равные права и свободы.(4) Лица, виновные в нарушении равноправия граждан, привлекаются к ответственности на основании закона.Статья 4(1) Осуществление человеком своих прав и свобод не должно нарушать права и свободы других лиц.(2) Запрещается использование прав и свобод для насильственного изменения конституционного строя, разжигания расовой, национальной, классовой, религиозной ненависти, для пропаганды насилия и войны.Статья 5(1) Каждый имеет право на приобретение и прекращение гражданства в соответствии с законом РСФСР.(2) Гражданин РСФСР не может быть лишен гражданства Российской Федерации или выслан за ее пределы.(3) Гражданин РСФСР не может быть выдан другому государству иначе как на основании закона или международного договора РСФСР или СССР.(4) Российская Федерация гарантирует своим гражданам защиту и покровительство за ее пределами.Статья 6Лица, не являющиеся гражданами РСФСР и законно находящиеся на ее территории, пользуются правами и свободами, а также несут обязанности граждан РСФСР, за изъятиями, установленными Конституцией, законами и международными договорами РСФСР или СССР. Лицо не может быть лишено почетного гражданства либо предоставленного политического убежища на территории РСФСР без согласия Верховного Совета РСФСР.Статья 7Каждый имеет право на жизнь. Никто не может быть произвольно лишен жизни. Государство стремится к полной отмене смертной казни. Смертная казнь впредь до ее отмены может применяться в качестве исключительной меры наказания за особо тяжкие преступления только по приговору суда с участием присяжных.Статья 8(1) Каждый имеет право на свободу и личную неприкосновенность.(2) Задержание может быть обжаловано в судебном порядке.(3) Заключение под стражу и лишение свободы допускаются исключительно на основании судебного решения в порядке, предусмотренном законом.(4) Никто не может быть подвергнут пыткам, насилию, другому жестокому или унижающему человеческое достоинство обращению или наказанию. Никто не может быть без его добровольного согласия подвергнут медицинским, научным или иным опытам.Статья 9(1) Каждый имеет право на неприкосновенность его частной жизни, на тайну переписки, телефонных переговоров, телеграфных и иных сообщений. Ограничение этого права допускается только в соответствии с законом на основании судебного решения.(2) Каждый имеет право на уважение и защиту его чести и достоинства.(3) Сбор, хранение, использование и распространение информации о частной жизни лица без его согласия не допускаются, за исключением случаев, указанных в законе.Статья 10(1) Каждый имеет право на жилище. Никто не может быть произвольно лишен жилища.(2) Государство поощряет жилищное строительство, содействует реализации права на жилище.(3) Жилье малоимущим гражданам предоставляется бесплатно или на льготных условиях из государственных и муниципальных жилищных фондов.Статья 11(1) Жилище неприкосновенно. Никто не имеет права проникать в жилище против воли проживающих в нем лиц.(2) Обыск и иные действия, совершаемые с проникновением в жилище, допускаются на основании судебного решения. В случаях, не терпящих отлагательств, возможен иной, установленный законом порядок, предусматривающий обязательную последующую проверку судом законности этих действий.Статья 12(1) Каждый имеет право на свободу передвижения, выбор места пребывания и жительства в пределах Российской Федерации.(2) Гражданин РСФСР имеет право свободно выезжать за ее пределы и беспрепятственно возвращаться.(3) Ограничение этих прав допускается только на основании закона.Статья 13(1) Каждый имеет право на свободу мысли, слова, а также на беспрепятственное выражение своих мнений и убеждений. Никто не может быть принужден к выражению своих мнений и убеждений.(2) Каждый имеет право искать, получать и свободно распространять информацию. Ограничения этого права могут устанавливаться законом только в целях охраны личной, семейной, профессиональной, коммерческой и государственной тайны, а также нравственности. Перечень сведений, составляющих государственную тайну, устанавливается законом.Статья 14Каждому гарантируется свобода совести, вероисповедания, религиозной или атеистической деятельности. Каждый вправе свободно исповедовать любую религию или не исповедовать никакой, выбирать, иметь и распространять религиозные либо атеистические убеждения и действовать в соответствии с ними при условии соблюдения закона.Статья 15Каждый гражданин РСФСР, убеждениям которого противоречит несение военной службы, имеет право на ее замену выполнением альтернативных гражданских обязанностей в порядке, установленном законом.Статья 16(1) Каждый вправе свободно определять свою национальную принадлежность. Никто не должен быть принужден к определению и указанию его национальной принадлежности.(2) Каждый имеет право на пользование родным языком, включая обучение и воспитание на родном языке.(3) Оскорбление национального достоинства человека преследуется по закону.Статья 17Граждане РСФСР имеют право участвовать в управлении делами общества и государства как непосредственно, так и через своих представителей, свободно избираемых на основе всеобщего равного избирательного права при тайном голосовании.Статья 18Граждане РСФСР имеют равное право доступа к любым должностям в государственных органах в соответствии со своей профессиональной подготовкой и без какой-либо дискриминации. Требования, предъявляемые к кандидату на должность государственного служащего, обуславливаются исключительно характером должностных обязанностей.Статья 19Граждане РСФСР вправе собираться мирно и без оружия, проводить митинги, уличные шествия, демонстрации и пикетирование при условии предварительного уведомления властей.Статья 20Граждане РСФСР имеют право на объединение. Ограничение этого права может быть установлено только решением суда на основании закона.Статья 21Граждане РСФСР имеют право направлять личные и коллективные обращения в государственные органы и должностным лицам, которые в пределах своей компетенции обязаны рассмотреть эти обращения, принять по ним решения и дать мотивированный ответ в установленный законом срок.Статья 22(1) Каждый имеет право быть собственником, то есть имеет право владеть, пользоваться и распоряжаться своим имуществом и другими объектами собственности как индивидуально, так и совместно с другими лицами. Право наследования гарантируется законом.(2) Каждый имеет право на предпринимательскую деятельность, не запрещенную законом.Статья 23(1) Каждый имеет право на труд, который он свободно выбирает или на который свободно соглашается, а также право распоряжаться своими способностями к труду и выбирать профессию и род занятий.(2) Каждый имеет право на условия труда, отвечающие требованиям безопасности и гигиены, на равное вознаграждение за равный труд без какой бы то ни было дискриминации и не ниже установленного законом минимального размера.(3) Каждый имеет право на защиту от безработицы.(4) Принудительный труд запрещен.Статья 24(1) Каждый работник имеет право на отдых.(2) Работающим по найму гарантируются установленные законом продолжительность рабочего времени, еженедельные выходные дни, праздничные дни, оплачиваемый ежегодный отпуск, сокращенный рабочий день для ряда профессий и работ.Статья 25(1) Каждый имеет право на квалифицированную медицинскую помощь в государственной системе здравоохранения. Государство принимает меры, направленные на развитие всех форм оказания медицинских услуг, включая бесплатное и платное медицинское обслуживание, а также медицинское страхование; поощряет деятельность, способствующую экологическому благополучию, укреплению здоровья каждого, развитию физической культуры и спорта.(2) Сокрытие государственными должностными лицами фактов и обстоятельств, создающих угрозу жизни и здоровью людей, преследуется по закону.Статья 26(1) Каждый имеет право на социальное обеспечение по возрасту, в случае утраты трудоспособности, потери кормильца и в иных, установленных законом случаях.(2) Пенсии, пособия и другие виды социальной помощи должны обеспечивать уровень жизни не ниже установленного законом прожиточного минимума.(3) Государство развивает систему социального страхования и обеспечения.(4) Поощряется создание общественных фондов социального обеспечения и благотворительность.Статья 27(1) Каждый имеет право на образование.(2) Гарантируется общедоступность и бесплатность образования в пределах государственного образовательного стандарта. Основное образование обязательно.Статья 28Государство обеспечивает защиту материнства и младенчества, права детей, инвалидов, умственно отсталых лиц, а также граждан, отбывших наказание в местах лишения свободы и нуждающихся в социальной поддержке.Статья 29(1) Свобода художественного, научного и технического творчества, исследований и преподавания, а также интеллектуальная собственность охраняются законом.(2) Признается право каждого на участие в культурной жизни и пользование учреждениями культуры.Статья 30Каждый вправе защищать свои права, свободы и законные интересы всеми способами, не противоречащими закону.Статья 31Государственные органы, учреждения и должностные лица обязаны обеспечить каждому возможность ознакомления с документами и материалами, непосредственно затрагивающими его права и свободы, если иное не предусмотрено законом.Статья 32Каждому гарантируется судебная защита его прав и свобод. Решения и деяния должностных лиц, государственных органов и общественных организаций, повлекшие за собой нарушение закона или превышение полномочий, а также ущемляющие права граждан, могут быть обжалованы в суд.Статья 33Права жертв преступлений и злоупотреблений властью охраняются законом. Государство обеспечивает им доступ к правосудию и скорейшую компенсацию за причиненный ущерб.Статья 34(1) Каждый обвиняемый в уголовном преступлении считается невиновным, пока его виновность не будет доказана в предусмотренном законом порядке и установлена вступившим в законную силу приговором компетентного, независимого и беспристрастного суда. Обвиняемый не обязан доказывать свою невиновность. Неустранимые сомнения в виновности лица толкуются в пользу обвиняемого.(2) Каждый осужденный за уголовное преступление имеет право на пересмотр приговора вышестоящей судебной инстанцией в порядке, установленном законом, а также право просить о помиловании или смягчении наказания.(3) Никто не должен дважды нести уголовную или иную ответственность за одно и то же правонарушение.(4) Признаются не имеющими юридической силы доказательства, полученные с нарушением закона.Статья 35(1) Закон, устанавливающий или отягчающий ответственность лица, обратной силы не имеет. Никто не может нести ответственность за действия, которые в момент их совершения не признавались правонарушением. Если после совершения правонарушения ответственность за него устранена или смягчена, применяется новый закон.(2) Закон, предусматривающий наказание граждан или ограничение их прав, вступает в силу только после его опубликования в официальном порядке.Статья 36Никто не обязан свидетельствовать против себя самого, своего супруга или близких родственников, круг которых определяется законом. Законом могут устанавливаться и иные случаи освобождения от обязанности давать показания.Статья 37(1) Каждому гарантируется право на пользование квалифицированной юридической помощью. В случаях, предусмотренных законом, эта помощь оказывается бесплатно.(2) Каждое задержанное, заключенное под стражу или обвиняемое в совершении преступления лицо имеет право пользоваться помощью адвоката (защитника) с момента соответственно задержания, заключения под стражу или предъявления обвинения.Статья 38Каждый имеет право на возмещение государством всякого вреда, причиненного незаконными действиями государственных органов и их должностных лиц при исполнении служебных обязанностей.Статья 39Временное ограничение прав и свобод человека и гражданина допускается в случае введения чрезвычайного положения на основаниях и в пределах, устанавливаемых законом РСФСР.Статья 40(1) Парламентский контроль за соблюдением прав и свобод человека и гражданина в Российской Федерации возлагается на Парламентского уполномоченного по правам человека.(2) Парламентский уполномоченный по правам человека назначается Верховным Советом РСФСР сроком на 5 лет, подотчетен ему и обладает той же неприкосновенностью, что и народный депутат РСФСР.(3) Полномочия Парламентского уполномоченного по правам человека и порядок их осуществления устанавливаются законом.

ДЕКЛАРАЦИЯ ПРАВ ТРУДЯЩЕГОСЯ И ЭКСПЛУАТИРУЕМОГО НАРОДА , один из первых конституционных актов Советского государства. Принята 12(25).1.1918 3-м Всероссийским съездом Советов. Провозгласила Россию Республикой Советов.

ДЕКЛАРАЦИЯ ПРАВ ЧЕЛОВЕКА , см. Всеобщая декларация прав человека.

ДЕКЛАРАЦИЯ ПРАВ ЧЕЛОВЕКА И ГРАЖДАНИНА , политический манифест Французской революции, принятый Учредительным собранием 26 августа 1789. Провозглашала неотъемлемыми правами человека свободу личности, слова, совести, равенство граждан перед законом, право на сопротивление угнетению. Объявляла неприкосновенной частную собственность.

ДЕКЛИНАТОР [от лат . declino - отклоняю(сь)], прибор для наблюдения суточных изменений (вариаций) склонения магнитного. Иногда применяется также для подземных маркшейдерских съемок (определение магнитных азимутов сторон съемки).

ДЕКОДЕР (от де ... и код) в системах цветного телевидения, дополнительное устройство (блок), подключаемое к телевизору цветного изображения какой-либо системы (напр. системы СЕКАМ), позволяющее воспроизводить на его экране в цвете изображение, передаваемое или записанное по другой системе цветного телевидения (напр., по системе ПАЛ). Во многих современных моделях телевизоров такое устройство конструктивно объединено с блоком цветности (напр., декодер ПАЛ/СЕКАМ).

ДЕКОКТ (лат . decoctum), лекарственная форма; устаревшее название отвара.

ДЕКОЛОРАЦИЯ (лат . decoloratio), уничтожение краски, обесцвечивание.

ДЕКОМЕД Никопольский (ум . ок. 319), один из сорока пяти христианских мучеников, пострадавших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

ДЕКОМПЕНСАЦИЯ (от де ... и лат. compensatio - возмещение), расстройства деятельности организма, возникающие при неспособности его приспособительных механизмов компенсировать вызванные болезнью нарушения (напр., декомпенсация сердца, см. Сердечная недостаточность).

ДЕКОМПРЕССИОННАЯ БОЛЕЗНЬ (от де ... и лат. compressio - сжатие), патологическое состояние, обусловленное резким снижением давления окружающей среды (напр., кессонная болезнь).

ДЕКОНСТРУКТИВИЗМ , тенденции в изо-искусстве и архитектуре последней четверти 20 в., пародийно противостоящие конструктивизму с его культом жизнестроительной рациональности. Нагромождения мусора, ржавых останков современной цивилизации в ассамбляжах "нового реализма", имитация элементов руин, катастрофических повреждений в некоторых образцах архитектуры постмодернизма, археологизма и стиля "новых диких" могут служить характерными его примерами.

ДЕКОР (от лат . decoro - украшаю), система украшения сооружения (фасада, интерьера) или изделия.

ДЕКОРАТИВНОЕ ИСКУССТВО , род пластических искусств, произведения которого наряду с архитектурой художественно формируют окружающую человека материальную среду и вносят в нее эстетическое идейно-образное начало. Включает различные искусства, служащие для украшения произведений архитектуры и садово-паркового искусства (монументально-декоративное искусство), создающие художественные предметы для общественного и частного быта (декоративно-прикладное искусство), художественно оформляющие празднества, зрелища, экспозиции и т. д. (оформительское искусство). В отличие от производственного станкового искусства, произведения декоративного искусства наиболее полно раскрывают свое содержание в ансамбле, для эстетической организации которого они созданы.

ДЕКОРАТИВНО-ПРИКЛАДНОЕ ИСКУССТВО , область декоративного искусства: создание художественных изделий, имеющих практическое назначение в общественном и частном быту, и художественная обработка утилитарных предметов (утварь, мебель, ткани, орудия труда, средства передвижения, одежда, украшения, игрушки и т. д.). При обработке материалов (металл, дерево, керамика, стекло, текстиль и др.) в декоративно-прикладном искусстве используются литье, ковка, чеканка, гравирование, резьба, роспись, инкрустация, вышивка, набойка и т. д. Произведения декоративно-прикладного искусства составляют часть предметной среды, окружающей человека, и эстетически ее обогащают. Они обычно тесно связаны с архитектурно-пространственным окружением, ансамблем (на улице, в парке, в интерьере) и между собой, образуя художественный комплекс. Возникнув в глубокой древности, декоративно-прикладное искусство стало одной из важнейших областей народного творчества, его история связана с художественным ремеслом, художественной промышленностью, с деятельностью профессиональных художников и народных мастеров, с нач. 20 в. также с художественным конструированием.

ДЕКОРАТИВНЫЕ РАСТЕНИЯ , культурные и дикорастущие растения (деревья, кустарники, многолетние и однолетние травы), применяемые в озеленении, для украшения жилых помещений и общественных зданий. Отличаются красивой формой, разнообразной окраской листьев, цветков и плодов.

ДЕКОРАЦИЯ (от позднелат . decoratio - украшение), оформление сцены, павильона, съемочной площадки, создающее зрительный образ спектакля, фильма.

ДЕКОРТИКАЦИЯ (от лат . decorticatio - очистка от коры), полное или частичное удаление в опытах на животных коры больших полушарий головного мозга. При декортикации выключаются ее влияния на другие отделы центральной нервной системы и на различные органы, а также на формирование поведенческих актов.

ДЕКОРУМ (от лат . decorum - приличие, пристойность), внешнее приличие, благопристойность; обстановка, подобающая положению или должности.

ДЕКРЕМЕНТ ЗАТУХАНИЯ (от лат . decrementum - уменьшение), характеристика быстроты затухания колебаний: d = ln(A1/A2), где А1 и А2 - амплитуды двух колебаний, следующих друг за другом в одну и ту же сторону.

ДЕКРЕТ (от лат . decretum - постановление), в ряде государств нормативный акт, изданный главой государства или правительства.

ДЕКРЕТ О ЗЕМЛЕ , принят в ночь с 26 на 27 октября (с 8 на 9 ноября) 1917 2-м Всероссийским съездом Советов. Включал общекрестьянский наказ о земле, составленный на основании 242 местных наказов. Все помещичьи, царские, церковные, монастырские земли конфисковывались вместе с инвентарем и постройками и передавались крестьянским комитетам и Советам для распределения между крестьянами.

ДЕКРЕТ О МИРЕ , принят в ночь с 26 на 27 октября (с 8 на 9 ноября) 1917 2-м Всероссийским съездом Советов. Призвал участников 1-й мировой войны начать переговоры о справедливом, демократическом мире.

ДЕКРЕТАЛИИ (позднелат . decretalia), постановления римских пап (с кон. 4 в.) в форме посланий. С 5 в. стали появляться подложные декреталии (напр., Лжеисидоровы декреталии 9 в.).

ДЕКРЕТНОЕ ВРЕМЯ , поясное время плюс один час; в отличие от летнего времени, такое превышение постоянно в течение года. Введено постановлением Совета Народных Комиссаров СССР от 16 июня 1930 с целью более рационального использования светлой части суток (отменено в феврале 1991). В России декретное время вновь принято в октябре 1991. Таким образом, время данного часового пояса в России отличается от всемирного времени на номер часового пояса (в часах) плюс один час (в летний период - дополнительно еще час), см. напр., Московское время.

ДЕКРЕТНЫЙ ОТПУСК , в России употребляемое иногда в быту название отпуска по беременности и родам.

ДЕКРОЛИ (Decroly) Овид (1871-1932) , бельгийский педагог-реформатор, врач и психолог. Сторонник идей свободного воспитания. С целью сблизить школу с жизнью разработал систему обучения, основанную на "центрах интересов" (комплексные темы, соответствующие жизненным интересам человека).

ДЕКРУАЗИЛЬ (Descroizil) Франсуа Антуан Анри (1751-1825) , французский химик-технолог. Один из основателей объемного анализа. Разработал (1805-06) алкалиметрию и ацидиметрию. Ввел (1795) в аналитическую практику набор приспособлений для титрования, мерные цилиндры, бюретки, пипетки. Впервые применил хлор для беления тканей.

ДЕКСБАХ Михаил Сергеевич (р . 1937), российский летчик-испытатель, Герой Советского Союза (1981). Провел заводские и государственные испытания первого в СССР самолета вертикального взлета и посадки; его методическая работа способствовала освоению этого самолета летчиками авиации Военно-морского флота.

ДЕКСТРАНЫ , запасные полисахариды дрожжей и бактерий; образованы остатками глюкозы. Обладают антигенными свойствами. Используются как заменители плазмы крови.

ДЕКСТРИНЫ , продукты частичного расщепления полисахаридов. Декстрины из крахмала применяют в качестве клеящих веществ в текстильной, полиграфической, обувной промышленности.

ДЕКСТРОКАРДИЯ (от лат . dexter - правый и греч. kardia - сердце), врожденная аномалия - расположение сердца в правой половине грудной полости.

ДЕКУР (Decour) Жак (наст . имя Даниель Декурдеманш, Decourdemanche) (1910-42), французский писатель, журналист. Протест против обывательской успокоенности в романах "Мудрец и капрал" (1930), "Отцы" (1936); путевой дневник "Филистербург" (1932), рассказы, эссе. В 1940-41 организатор подпольных изданий. Расстрелян гестапо.

ДЕКУРИОН (лат . decurio), командир декурии.

ДЕКУРИОНЫ (куриалы) , высшее сословие италийских и провинциальных городов Римской империи. Как члены городских советов (сенатов) ведали городским управлением, сдачей городских земель в аренду и т. п.

ДЕКУРИЯ (лат . decuria, букв. - десяток, от decem - десять), низшее подразделение кавалерии из 10 всадников в армии Др. Рима; три декурии составили турму.

ДЕЛАВАРЫ (самоназвание - ленапе) , индейский народ группы алгонкинов в США (шт. Нью-Йорк, Висконсин, Канзас, Оклахома, 3 тыс. человек, 1992) и в Канаде (резервации на юге пров. Онтарио, 1 тыс. человек). Верующие - протестанты (моравские братья).

ДЕЛАВЭР , залив Атлантического ок. у берегов США. Длина 80 км, ширина у входа ок. 19 км, в средней части ок. 40 км. По дну проложен судоходный канал (глубина 11,8 м) к устью р. Делавэр, близ которого расположен г. Филадельфия. Рыболовство, разведение устриц.

ДЕЛАВЭР (Delaware) , река на востоке США. 660 км, площадь бассейна 31,1 тыс. км2. Впадает в Атлантический ок. Средний расход воды 350 м3/с. Судоходна от г. Трентон.

ДЕЛАВЭР , штат на востоке США. 5,3 тыс. км2. Население 700 тыс. человек (1993). Адм. ц. - Довер.

ДЕЛАГАРДИ (De la Gardie) Якоб (1583-1652) , граф, шведский маршал (1620). Возглавлял шведскую интервенцию 17 в.

ДЕЛАЖ (Delage) Ив (1854-1920) , французский зоолог, иностранный член-корреспондент Петербургской АН (1901). Труды по морфологии и развитию различных групп беспозвоночных (паразитических ракообразных, турбеллярий, губок и др.). Экспериментальные исследования процессов оплодотворения и партеногенеза.

ДЕЛАКРУА (Delacroix) Эжен (1798-1863) , французский живописец и график. Глава французского романтизма. Дух свободолюбия, активного действия, борьбы выразил во взволнованно-напряженных, проникнутых гуманистическим пафосом, динамичных по композиции, экспрессивных, звучных по колориту произведениях ("Резня на Хиосе", 1823-24; "Свобода, ведущая народ", 1830). Творческая фантазия, страстный темперамент выразились в исторических композициях, в произведениях на темы Востока, классической и современной литературы ("Алжирские женщины", 1833-34; "Взятие крестоносцами Константинополя", 1840-41), иллюстрациях к произведениям У. Шекспира, И. В. Гете.

ДЕЛАМБР (Delambre) Жан Батист Жозеф (1749-1822) , французский астроном, иностранный почетный член Петербургской АН (1810). Один из руководителей измерения дуги меридиана от Дюнкерка до Барселоны, послужившего основой для установления единицы длины - метра. Деламбр вычислил таблицы видимых движений Солнца, больших планет и спутников Юпитера. Автор 6-томного труда по истории астрономии (1817-27).

ДЕЛАНДР (Deslandres) Анри (1853-1948) , французский астроном, иностранный член-корреспондент Петербургской АН (1914). Изобрел спектрогелиограф, систематически исследовал спектр различных участков диска Солнца. Одним из первых применил принцип Доплера для изучения вращения планет.

ДЕЛАРОШ (Delaroche) Поль (наст . имя Ипполит) (1797-1856), французский живописец. Основоположник натуралистической исторической живописи, соединял внешнее правдоподобие с сентиментальной трактовкой драматических эпизодов истории ("Дети Эдуарда IV", 1831).

ДЕЛГАДУ (Delgado) Умберту (1906-65) , один из руководителей оппозиции диктатору Португалии Салазару. В 1958 выдвинут кандидатом оппозиции на президентских выборах. Убит агентами тайной полиции.

ДЕЛЕГИРОВАННОЕ ЗАКОНОДАТЕЛЬСТВО , в государственном праве принятие законов главой государства, административными и иными органами управления на основе специальных полномочий, предоставленных законодательными органами.

ДЕЛЕДДА (Deledda) Грация (1871-1936) , итальянская писательница, близкая к веризму. Произведения о жизни рыбаков и крестьян ("Сардинские рассказы", 1894). Тонкий психологический анализ, лирическое описание природы - в романах "Элиас Портолу" (1903), "Пепел" (1904), "Тоска по родине" (1905), "Мать" (1920). Нобелевская премия (1926).

ДЕЛЕНИЕ , арифметическое действие, обратное умножению; посредством деления по произведению a (делимому) и одному из множителей b (делителю), отличному от нуля, отыскивается другой множитель (частное). Знаки деления - две точки (a:b), горизонтальная черта или наклонная черта (a/b). Деление дробных чисел a/b и c/d определяется равенством (a/b):(c/d) = ad/bc, Деление комплексных чисел ? = a+bi и ? = c+di, c2+d2 ? 0 - равенством ??? = (ac+bd)/(c2+d2)+(bc-ad)i/(c2+d2).

ДЕЛЕНИЕ , способ размножения одноклеточных организмов, а также клеток, составляющих тела многоклеточных. У бактерий деление осуществляется образованием поперечной перегородки. У одноклеточных водорослей и животных деление вместе с тем и бесполое размножение. У многоклеточных деление клеток лежит в основе роста тканей и полового размножения (см. Митоз, Мейоз).

ДЕЛЕНИЕ АТОМНЫХ ЯДЕР , распад атомного ядра на 2 (реже 3 или 4) осколка. Деление атомных ядер под действием нейтронов впервые обнаружено О. Ганом и Ф. Штрасманом (1938). Сопровождается вылетом вторичных нейтронов, ?-квантов и выделением энергии. В дальнейшем это позволило осуществить ядерные цепные реакции, создать ядерные реакторы и реализовать ядерный взрыв (атомную бомбу). Самопроизвольное (спонтанное) деление атомных ядер (открыто Г. Н. Флеровым и К. А. Петржаком; 1940) наблюдается лишь у тяжелых элементов (напр., у урана) и ограничивает возможность существования более тяжелых трансурановых элементов.

ДЕЛЕЦИЯ (от лат . deletio - уничтожение) (генетическое), потеря одного из внутренних участков хромосомы; вид хромосомной мутации.

ДЕЛИ , союзная территория (административная единица) Индии, управляемая центральным правительством, в средней части бас. р. Джамна. 1,5 тыс. км2. Население 9,4 млн. человек (1991). Адм. ц. - г. Дели.

ДЕЛИ , столица Индии (с 1947), на р. Джамна, административный центр союзной территории Дели. Городские районы: Старый Дели, Новый Дели (Нью-Дели) и др. Население св. 7,2 млн. человек (1991). Транспортный узел; международный аэропорт. Разнообразная легкая, а также химическая, стекло-керамическая, пищевая, строительная, полиграфическая промышленность; металлообработка и машиностроение. Художественные ремесла. 2 университета. Национальный музей Индии, Национальная галерея современного искусства, Интернациональный музей кукол; мемориальные музеи М. Ганди, Дж. Неру и др. В древности назывался Индрапрастха. В 1206 Дели стал столицей Делийского султаната, в 1526 - Могольской империи. В 1803 захвачен англичанами. В 1911-47 столица Британской Индии. Железная колонна (нач. 5 в.), минарет Кутб Минар (нач. 13 в.), крепость Лал-Кила ("Красный форт", 17 в.) с дворцами и мечетью, Соборная мечеть (17 в.) и др.

ДЕЛИБ (Delibes) Лео (1836-91) , французский композитор. Его "Коппелия" (1870) и "Сильвия" (1876) - первые в западно-европейской музыке симфонизированные балеты; оказали влияние на развитие музыкально-хореографического искусства. Опера "Лакме" (1883) и др.

ДЕЛИБЕС (Delibes) Мигель (р . 1920), испанский писатель. В социально-психологических произведениях Делибеса - трагическая судьба личности во враждебном мире современной цивилизации. Повесть "Дорога" (1950), романы "Крысы" (1962), "Пять часов с Марио" (1966), "Войны наших отцов" (1975).

ДЕЛИЙСКИЙ СУЛТАНАТ , государство в Индии в 1206-1526 со столицей в Дели. Основан в Сев. Индии после завоевания ее государством Гуридов в кон. 12 в., когда наместник Мухаммеда Гури в Индии Кутб-ад-дин Айбак объявил себя султаном. Господствующую верхушку в Делийском султанате составила чужеземная мусульманская знать. Завоеван Великими Моголами.

ДЕЛИКТ (лат . delictum), проступок, правонарушение.

ДЕЛИКТНАЯ ОТВЕТСТВЕННОСТЬ (внедоговорная) , в гражданском праве ответственность, возникающая в связи с причинением имущественного вреда одним лицом другому в результате гражданского правонарушения (деликта).

ДЕЛИЛЬ (Delisle) Жозеф Никола (Осип Николаевич) (1688-1768) , французский астроном. В 1725-47 работал в России, академик и первый директор академической астрономической обсерватории, с 1747 иностранный почетный член Петербургской АН. Положил начало систематическим астрономическим наблюдениям и точным геодезическим работам в России. Определил ряд астропунктов. Руководил составлением генеральной карты России, для чего разработал специальную картографическую проекцию (проекция Делиля).

ДЕЛИМИТАЦИЯ ГРАНИЦ (от лат . delimitatio - установление границ), определение положения и направления государственной границы по соглашению между сопредельными государствами, зафиксированное в договоре и графически изображенное на прилагаемых к договору картах. На основании делимитации границ проводится демаркация границы.

ДЕЛИМОСТЬ , свойство целого числа делиться на другое целое число без остатка. Простейшие признаки делимости: число делится на 2, если его последняя цифра делится на 2; на 3 или на 9, если сумма цифр делится соответственно на 3 или на 9; на 5, если оно оканчивается на 0 или 5.

ДЕЛИНКВЕНТ (от лат . delinquens - совершающий проступок), правонарушитель; в праве термин, используемый для обозначения лиц с социально-отклоняющимся поведением (преступников и др.).

ДЕЛИРИЙ (от лат . delirium - безумие), вид помрачения сознания; проявляется ложной ориентировкой в окружающем, сценоподобными зрительными, реже слуховыми галлюцинациями, яркими бредовыми представлениями, двигательным возбуждением и др. После делирии отмечается частичная амнезия.

ДЕЛИТЕЛЬ НАПРЯЖЕНИЯ , устройство, позволяющее снимать (использовать) только часть имеющегося постоянного или переменного напряжения посредством элементов электрической цепи, состоящей из резисторов, конденсаторов или катушек индуктивности. Используется в радио- и электротехнике, вычислительной технике и т. д.

ДЕЛИТЕЛЬ ЧАСТОТЫ , устройство для уменьшения в целое число раз частоты подводимых к нему периодических электрических колебаний. Используется в синтезаторах частот, хронизаторах, кварцевых часах и др.

ДЕЛИТЕЛЬНАЯ ГОЛОВКА , приспособление металлорежущих станков (преимущественно фрезерных) для поворота обрабатываемых деталей на определенный угол. Различают механическую и оптическую делительную головку.

ДЕЛЛЕН Василий Карлович (1820-97) , российский астроном, геодезист, член-корреспондент Петербургской АН (1871). Разработал способ определения времени переносным пассажным инструментом, установленным в вертикали Полярной звезды.

ДЕЛЛИ (от нем . Delle - углубление), плоские, линейно вытянутые, безрусловые или с зачаточными руслами ложбины стока дождевых и талых вод на склонах водоразделов.

ДЕЛЛИНГЕР (Doellinger) Иоганн Йозеф Иганц фон (1799-1891) , немецкий церковный историк, один из вождей старокатолического движения. Профессор в Мюнхене. В 1871 был отлучен от Католической церкви.

ДЕЛЛЮК (Delluc) Луи (1890-1924) , французский кинорежиссер, теоретик киноискусства. Сценарии, фильмы и теоретические работы Деллюка во многом определили эстетику "Авангарда". Выдвинул теорию фотогении (киновыразительности). Поставил фильмы: "Молчание" (1920), "Лихорадка" (1921), "Женщина ниоткуда" (1923) и др.

"ДЕЛО" , ежемесячный научно-литературный журнал, 1866-1888 (с 1868 - литературно-политический), Санкт-Петербург. Продолжая журнал "Русское слово", сохранял до 1884 демократическое направление.

ДЕЛОВАЯ ДРЕВЕСИНА , части ствола дерева определенных размеров и качества, являющиеся конечным продуктом лесозаготовительного производства или используемые как полуфабрикаты для дальнейшей механической или химической переработки.

ДЕЛОВЫЕ ИГРЫ , метод имитации принятия управленческих решений в различных производственных ситуациях путем игры по заданным правилам группы людей или человека и ЭВМ. Применяются для обучения, научно-исследовательских целей, выработки управленческих решений.

ДЕЛОВЫЕ ЛЮДИ , в Московском княжестве 14-15 вв. лично свободные дворцовые слуги.

ДЕЛОН (Delon) Ален (р . 1935), французский актер. Снимался в фильмах: "Рокко и его братья", "Затмение", "Леопард", "Двое в городе", "Смерть негодяя", "Тегеран-43", "Неукротимый" и др.

ДЕ-ЛОНГ (De Long) Джордж Уошингтон (1844-81) , американский полярный исследователь. С 1879 руководил экспедицией на яхте "Жаннетта" к Сев. полюсу. После гибели судна (1881) Де-Лонг с частью экипажа достиг устья р. Лена, где погиб от голода. Экспедиция открыла 3 острова в группе островов, позже названных именем Де-Лонга.

ДЕ-ЛОНГА ОСТРОВА , группа мелких островов (Жаннетты, Генриетты, Беннетта, Вилькицкого, Жохова) в арх. Новосибирских о-вов, в составе Российской Федерации. Площадь ок. 228 км2. Высота до 426 м. Ледники.

ДЕЛОНЕ Борис Николаевич (1890-1980) , российский математик, член-корреспондент АН СССР (1929). Труды по геометрии, теории чисел, математической кристаллографии. Мастер альпинизма (1937).

ДЕЛОНЕ Вадим Николаевич (1947-83) , русский поэт, участник правозащитного движения, был в группе демонстрантов, выступивших на Красной площади против вторжения советских войск в Чехословакию (август 1968), 3 года провел в заключении. С 1975 в эмиграции во Франции. Сборник "Стихи 1965-1983", книга прозы "Портреты в колючей раме" (обе 1984).

ДЕЛОНЕ (Delaunay) Робер (1885-1941) , французский живописец. Создатель т. н. орфизма. Красочные декоративные композиции ("Эйфелева башня", 1910).

ДЕЛОНЕ (Delaunay; наст . фам. Терк) Соня (1885-1979), французская художница. Уроженка Украины. Во время пребывания в Париж вышла замуж (1910) за Р. Делоне. Особую известность завоевала своими дизайнерскими работами (рисунки для тканей, сценография, монументально-оформительское искусство). Ее декоративные композиции в духе орфизма и футуризма - характерный пример ар деко. Они проникнуты тонким ощущением динамически меняющейся, праздничной или бытовой жизненной среды.

ДЕЛОНЕ (Delaunay) Шарль Эжен (1816-72) , французский астроном. Открыл (1867) вековое замедление вращения Земли, вызванное ее приливным взаимодействием с Луной и Солнцем. Разработал (1846-55) метод решения задачи возмущенного движения небесных тел (метод Делоне).

ДЕЛОНИ (Deloney) Томас (ок . 1543-1600), английский писатель. Романы "Джек из Ньюбери" (1597), "Благородное ремесло" (1598), "Томас из Рединга" (опубликован 1612) из жизни городских ремесленников.

ДЕЛОРМ (Delorme , de l'Orme) Филибер (между 1510 и 1515-1570), французский архитектор. Представитель Возрождения. Сочетал ордерные и готические элементы, ввел "французскую колонну" (с декоративными поясами), богатый скульптурный декор (замок-дворец Ане, начат в 1547).

ДЕЛОС (Дилос) , остров в Эгейском м. В Др. Греции крупный религиозный центр (храм Аполлона). На Делос хранилась казна Делосского союза; центр работорговли.

ДЕЛОССКИЙ СОЮЗ (Первый афинский морской союз) , союз древнегреческих приморских городов и островов Эгейского м. в 478/477 - 404 до н. э. под гегемонией Афин. Собрания членов союза проходили на о. Делос, в святилище Аполлона. Распущен после поражения Афин в Пелопоннесской войне.

ДЕЛФТ (Delft) , город в Нидерландах. 87 тыс. жителей (1985). Машиностроение, химическая, пищевая промышленность. Производство керамических изделий (т. н. делфтский фаянс). Основан в 11 в. Художественный музей. Готические церкви Ауде керк (13-15 вв.) и Ньиве керк (14-15 вв.); ратуша (17 в.).

ДЕЛЧЕВ Гоце (1872-1903) , идеолог и организатор национально-освободительного движения в Македонии. Один из руководителей (с 1896) Внутренней македоно-одринской революционной организации. Участник Илинденского восстания 1903, погиб в бою.

ДЕЛЬ МОНАКО (Del Monaco) Марио (1915-82) , итальянский певец (драматический тенор). С 1941 пел на оперных сценах Италии (c 1943 в театре "Ла Скала") и других стран. Выделялись партии в операх Дж. Верди и веристов (см. Веризм).

ДЕЛЬБЛАН (Delblanc) Свен (р . 1931), шведский писатель. Исторический роман в духе плутовского романа "Ряса" (1963) из жизни Германии 18 в.; тетралогия "Хедебю" (1970-76) - хроника жизни шведской провинции накануне и в годы 2-й мировой войны. Аллегорическая повесть "Примавера" (1973) и "Сперанса" (1980). Цикл романов "Книга Самуила", "Дочери Самуила", "Земля Ханаанская" и "Одиночество Марии" (1981-85) - история 3 поколений семьи Дельблан.

ДЕЛЬБРЮК (Delbruck) Бертольд (1842-1922) , немецкий языковед. Заложил основы изучения сравнительного синтаксиса индоевропейских языков. Изучал веды, издал "Ведийскую хрестоматию".

ДЕЛЬБРЮК (Delbruck) Макс (1906-81) , американский физик, генетик, вирусолог, один из основоположников молекулярной биологии. По происхождению немец. С 1937 в США. Труды по атомной физике, мутагенезу, репродукции вирусов. Открыл рекомбинацию у бактериофагов. Нобелевская премия (1969, совместно с А. Д. Херши и С. Э. Лурия).

ДЕЛЬБРЮК (Delbruck) Ханс Готлиб (1848-1929) , немецкий военный историк. Автор "Истории военного искусства в рамках политической истории" (7 томов), содержащей значительный фактический материал.

ДЕЛЬВИГ Андрей Иванович (1813-87) , русский инженер, генерал-лейтенант инженерного корпуса (1868). Руководил строительством водопровода в Москве и Ниж. Новгороде, железных и шоссейных дорог и др. Один из организаторов и первый председатель (1866-70) Русского технического общества. Автор мемуаров.

ДЕЛЬВИГ Антон Антонович (1798-1831) , русский поэт. Друг А. С. Пушкина. Издавал альманах "Северные цветы" (1825-31) и "Литературную газету" (1830-31). Лирические стихи в духе древнегреческих идиллий, а также русских народных песен ("Соловей", "Не осенний мелкий дождичек").

ДЕЛЬВО (Delvaux) Поль (1897-1990) , бельгийский художник. Наряду с Р. Магритом - один из основоположников сюрреализма в бельгийской живописи. В его полотнах, соединяющих жеманный эротизм салонного искусства с чертами драматического, "черного" гротеска, преобладает мотив сна о некоем матриархальном "городе женщин"; нагие женские фигуры неизменно доминируют здесь среди меланхолических улиц и пустырей.

ДЕЛЬГАДО (Delgado) , Деликадо (Delicado) Франсиско (ок. 1480 - ок.1535), испанский прозаик. Автор нравоописательного романа в диалогах "Портрет андалузки" (1528), запрещенного за фривольность и заново открытого в 19 в. (инициатором его публикации во Франции был Г. Аполлинер, также известна драматическая переработка романа Р. Альберти).

ДЕЛЬГАДО (Delgado) Хосе Мануэль Родригес (р . 1915), испанский нейрофизиолог. В 1950-73 работал в США. Усовершенствовал метод исследования головного мозга с помощью вживленных электродов. Выявил ряд центров, связанных с эмоциями; предложил метод раздражения этих центров для лечения психических заболеваний.

ДЕЛЬКАССЕ (Delcasse) Теофиль (1852-1923) , французский министр колоний в 1894-95, министр иностранных дел в 1898-1905, 1914-15, морской министр в 1911-13. Добивался создания Антанты и укрепления франко-русского союза.

ДЕЛЬНЫЕ ВЕЩИ (от голл . deel - часть), общее название некоторых деталей оборудования судна: рамы, клюзы, кнехты, трапы и пр.

ДЕЛЬТА , низменность в низовьях крупных рек, впадающих в мелководные участки моря или озера, образованная речными отложениями. Прорезана сетью рукавов и протоков. Название дельта происходит от заглавной буквы "дельта" греческого алфавита, по сходству с которой оно было дано в древности треугольной дельте Нила.

ДЕЛЬТА-АМАКУРО (Delta Amacuro) , штат на северо-востоке Венесуэлы. 40,2 тыс. км2. Население 91 тыс. человек (1990). Адм. ц. - Тукупита.

ДЕЛЬТА-ДРЕВЕСИНА (древеснослоистый пластик) , один из видов древесных пластиков; изготовляется прессованием или склеиванием шпона (главным образом березового), пропитанного феноло- или крезоло-формальдегидной смолой.

ДЕЛЬТАПЛАНЕРНЫЙ СПОРТ (дельтапланеризм) , разновидность авиационного спорта с использованием дельтапланов - сверхлегких планеров, взлет и посадка которых осуществляется при помощи ног планериста. Различают 2 типа дельтапланов: с балансировочным и с аэродинамическим (комбинированным) управлением. Зародился в США (1951). Международная комиссия по дельтапланеризму (SIVL), основана в 1976, входит в ФАИ (Международная авиационная федерация; см. Планерный спорт). Чемпионаты мира и Европы с 1977 (поочередно).

ДЕЛЬТА-ФУНКЦИЯ , ?-функция Дирака, символ, применяемый в математической физике при решении задач, в которые входят сосредоточенные величины (нагрузка, заряд и т. п.). Дельта-функция - простейшая обобщенная функция; она характеризует, напр., плотность распределения масс, при котором в одной точке сосредоточена единичная масса, а любой интервал, не содержащий этой точки, свободен от масс.

ДЕЛЬТОВЫЕ ОТЛОЖЕНИЯ , отложения речных наносов в морях и озерах у устьев рек, формирующие дельту. Состоят из песчано-глинистых пород с прослоями известняков; среди ископаемых дельтовых отложений встречаются залежи углей, железных и медных руд.

ДЕЛЬФИЙСКИЙ ВОЗНИЧИЙ , бронзовая статуя юноши в Музее в Дельфах (478-474 до н. э.). Выдающийся памятник греческого искусства ранней классики (т. н. строгий стиль).

ДЕЛЬФИЙСКИЙ МЕТОД (от названия древнегреческого г . Дельфы, известного своим оракулом), метод экспертного прогнозирования путем организации системы сбора экспертных оценок, их математической статистической обработки и последовательной корректировки на основе результатов каждого цикла обработки.

ДЕЛЬФИН (лат . Delphinus), созвездие Северного полушария.

ДЕЛЬФИН , способ спортивного плавания, разновидность баттерфляя, от которого отличается волнообразным движением ног и тела.

ДЕЛЬФИНАРИЙ , комплекс сооружений с бассейном для содержания дельфинов с целью их изучения, дрессировки и демонстрации; разновидность океанариума.

ДЕЛЬФИНИУМ , то же, что живокость.

ДЕЛЬФИНОВЫЕ , семейство морских млекопитающих подотряда зубатых китов. 2 подсемейства: белуховые (белуха и нарвал) и дельфины; часто считают самостоятельными семействами.

ДЕЛЬФИНЫ , подсемейство морских млекопитающих подотряда зубатых китов. Длина 1,2-10 мм. Ок. 50 видов, распространены широко. Дельфинов часто содержат в океанариумах (в т. ч. в дельфинариях), где они могут размножаться. Легко поддаются дрессировке; способны к звукоподражанию. Гидродинамическое совершенство форм тела, строение кожного покрова, гидроупругий эффект плавников, способность нырять на значительную глубину, надежность эхолокатора и другие особенности дельфинов представляют интерес для бионики. 1 вид в Красной книге Международного союза охраны природы.

ДЕЛЬФЫ , древнегреческий город в юго-западной Фокиде (Ср. Греция), общегреческий религиозный центр с храмом и оракулом Аполлона; в Дельфах происходили общегреческие пифийские игры.

ДЕЛЮВИЙ (от лат . deluo - смываю) (делювиальные отложения), скопления на склонах и у подошвы возвышенностей продуктов выветривания горных пород, смытых талыми и дождевыми водами.

ДЕЛЯНОВ Иван Давыдович (1818-97/98) , граф (с 1888), российский государственный деятель. Почетный член Петербургской АН (1859). С 1882 министр народного просвещения. Проводил политику контрреформ: усиление церковного влияния в начальной школе; ограничение приема детей низших сословий в гимназии и евреев в средние и высшие учебные заведения, а также ограничил автономию университетов, препятствовал развитию женского высшего образования.

ДЕМА , река в Предуралье, левый приток Белой. 535 км, площадь бассейна 12,8 тыс. км2. Средний расход воды 35 м3/с.

ДЕМАВЕНД , вулкан в хр. Эльбрус. Высшая точка Ирана (5604 м). Сольфатарная деятельность (выходы горячих газов, термальные источники). Ледники.

ДЕМАГОГ (от греч . dеmagogуs, букв. - вождь народа), первоначально обозначение в Др. Греции руководителей политических группировок, ведших за собой народ; постепенно термин получил отрицательный смысл (см. в ст. Демагогия).

ДЕМАГОГИЯ (греч . dеmagogia, от dеmos - народ и ago - веду), воздействие на чувства, инстинкты, сознание людей, разжигание страстей для достижения каких-либо, обычно политических, целей, основанное на намеренном извращении фактов; высокопарные рассуждения, прикрывающие какие-либо корыстные цели.

ДЕМАЗЮР (Demasure) Луи (1523-ок .1580), французский поэт и драматург. Писал на французском и латинском языках. Автор драматической трилогии о царе Давиде "Священные трагедии" (1565), переводчик "Энеиды" Вергилия. В 1558 принял протестантство, спасался от гонений в Германии.

ДЕМАНТОИД , минерал, прозрачная ювелирная разновидность граната (андрадита) зеленого цвета с ярким алмазным блеском.

ДЕМАРЕ ДЕ СЕН-СОРЛЕН (Desmarets de Saint-Sorlin) Жан (1595-1676) , французский писатель. Один из первых членов Французской академии. В т. н. "споре о древних и новых" - оппонент Н. Буало и союзник Ш. Перро. Автор любовных мадригалов (цикл "Венок для Юлии"), комедий ("Визионеры"). В 1640-х гг. пережил религиозное озарение, под воздействием которого написал "христианскую эпопею" "Хлодвиг" (1657), трактат "Поэтика христианства" и др.

ДЕМАРЕ (Desmarest) Никола (1725-1815) , французский геолог. Составил первую геологическую карту области древних вулканов Центр. Франции, установил вулканическое происхождение базальта.

ДЕМАРКАЦИОННАЯ ЛИНИЯ (от франц . demarcation - разграничение), 1) в военном деле - линия (полоса), разделяющая воюющие стороны на время перемирия (линия прекращения огня). 2) Линия, разделяющая на зоны территорию побежденного государства. 3) Линия (полоса), временно устанавливаемая на территории, оспариваемой соседними государствами, до установления постоянной границы.

ДЕМАРКАЦИЯ , в медицине - полоса грануляционной ткани, отграничивающая зону некроза.

ДЕМАРКАЦИЯ ГРАНИЦ , установление линии государственной границы на местности путем сооружения пограничных знаков на основании документов о делимитации границ. Осуществляется смешанными комиссиями, которые образуются договаривающимися сторонами.

ДЕМАРСЕ (Demarcay) Эжен Анатоль (1852-1903) , французский химик. Работы в области органической и неорганической химии, спектроскопии. Открыл (1901) европий.

ДЕМАРШ (франц . demarche, букв. - выступление), протест, просьба или предостережение по какому-либо вопросу, адресованные правительством или ведомством иностранных дел одного государства другому государству. Может быть выражен в ноте, меморандуме, заявлении и др.

ДЕМБЕРА ЭФФЕКТ , возникновение электродвижущей силы в неравномерно освещаемом полупроводнике. Обусловлен различием в коэффициенте диффузии электронов проводимости и дырок. Открыт немецким физиком Х. Дембером (H. Dember) в 1931.

ДЕМБИНЬСКИЙ (Dembinski) Хенрык (1791-1864) , генерал, главнокомандующий повстанческих сил в Польском восстании 1830-31. В 1849 командир части вооруженных сил революционной Венгрии.

ДЕМБО Александр Григорьевич (1908-1995) , российский терапевт, один из основоположников спортивной кардиологии, доктор медицинских наук (1954). С 1990 - в Израиле. Основные труды в области дыхательной недостаточности, болезней сердца и почек у спортсменов. Автор первых в спортивной медицине работ, проведенных с использованием оксигемометрии и различных методов кардиографии.

ДЕМБОВСКИЙ (Dembowski) Эдвард (1822-46) , польский революционный демократ, участник Краковского восстания 1846 (секретарь диктатора Я. Тыссовского), провозгласил демократические реформы. Убит в стычке с австрийскими войсками.

ДЕМБОВСКИЙ Ян (1889-1963) , польский биолог, академик (1951) и президент (1951-56) Польской АН, иностранный член АН СССР (1958). Маршал сейма Польши (1952-56). Труды по проблемам зоопсихологии, таксисам инфузорий.

ДЕМЕЛТ (Dehmelt) Ханс Джордж (р . 1922), американский физик. Родился в Германии, с 1952 в США. Труды по атомным и молекулярным пучкам, физике элементарных частиц. Разработал метод удержания одиночных ионов, используемый для прецизионной спектроскопии высокого разрешения. Нобелевская премия (1989, совместно с В. Паулем).

ДЕМЕЛЬ (Dehmel) Рихард (1863-1920) , немецкий писатель. От социально-критических стихов в духе натурализма и утонченно-интеллектуальной лирики (сборник "Искупление", 1891, "Женщина и мир", 1896) перешел к неприятию мира и болезненному психологизму: драмы "Спутник человека" (1895), "Михель Михаэль" (1911), стихотворный роман "Двое" (1903). В годы 1-й мировой войны опубликовал националистические стихи.

ДЕМЕНТЬЕВ Андрей Дмитриевич (р . 1928), русский поэт. В сборнике лирических стихов "Родное" (1958), "Наедине с совестью" (1965), "Рожденье дня" (1978), "Азарт" (1983; Государственная премия СССР, 1985), "Характер" (1986) и поэмах - внутренний мир современника. В 1981-92 главный редактор журнала "Юность".

ДЕМЕНТЬЕВ Вадим Валерьянович (р . 1950), российский критик, литературовед. Сын В. В. Дементьева. Основная сфера интересов - многонациональная советская литература, литературные взаимосвязи, проблемы перевода. Книги: "Держатели огня: Многонациональная советская поэзия" (1982), "Расул Гамзатов" (1984), "Нас водила молодость" (1987), "Кайсын Кулиев" (1988), "Кавказская тетрадь" (1989) и др.

ДЕМЕНТЬЕВ Валерий Васильевич (р . 1925), российский критик, литературовед, доктор филологических наук (1984), профессор (1987). Основная сфера интересов - русская поэзия советского периода. Книги: "Степан Щипачев" (1956), "Поэзия и жизнь" (1960), "Поэты от земли" (1963), "Ярослав Смеляков. Сильный как терн" (1967), "Огненный мост. Книга о поэзии" (1970), "Леонид Мартынов" (1971), "Александр Твардовский" (1976), "Мир поэта: Личность. Творчество. Эпоха" (1980), "Фрески: Литературные портреты" (1985), "Личность поэта: По страницам русской советской поэзии 1917-1987 гг." (1989) и др.

ДЕМЕНТЬЕВ Георгий Петрович (1898-1969) , российский зоолог, заслуженный деятель науки России (1968), профессор МГУ (1947), создатель школы орнитологов. Труды по систематике животных, зоогеографии, охране природы. Исследования в области теории образования и географической изменчивости видов. Автор (совместно с С. А. Бутурлиным) "Полного определителя птиц СССР" (т. 1-5, 1934-41). Государственная премия СССР (1952).

ДЕМЕНТЬЕВ Евстафий Михайлович (1850-1918) , русский врачебный и общественный деятель, один из основоположников санитарной статистики в России.

ДЕМЕНТЬЕВ Петр Васильевич (1907-77) , генерал-полковник-инженер (1976), дважды Герой Социалистического Труда (1941, 1977). С 1941 1-й заместитель наркома, 1-й заместитель министра, с 1953 министр авиационной промышленности СССР, с 1957 председатель Государственного комитета по авиационной технике, с 1965 министр авиационной промышленности СССР. Государственная премия СССР (1953).

ДЕМЕНЦИЯ (лат . dementia), см. в ст. Слабоумие.

ДЕМЕРАРА (Demerara) , бокситоносный район Гайаны, вблизи Атлантического побережья. Освоение с 1917. 1 тыс. км2. Геологические запасы 150 млн. т. Бокситы латеритно-осадочные, гиббситовые, с содержанием Al2O3 60-63%. Линзовидный пласт мощностью 3-13,5 м. Центр добычи - Макензи.

ДЕМЕСТВЕННОЕ ПЕНИЕ , стиль древнерусского церковного пения сер. 15-17 вв. Мелодика отличалась гибкостью, широкой распевностью. Наиболее распространена многоголосая традиция. Деменственное пение применялось в праздничном богослужении и в торжественных случаях (венчание, встреча царя и т. д.).

ДЕМЕТРА , в греческой мифологии богиня плодородия, покровительница земледелия. Дочь Кроноса и Реи, сестра Зевса, мать Персефоны. Ей соответствует римская Церера.

ДЕМЕТРИЙ из Алопеки , древнегреческий скульптор, главным образом портретист, кон. 5 - 1-й пол. 4 вв. до н. э. Стремился передать характерные индивидуальные особенности облика человека.

ДЕМЕТРИЙ (1-я пол . 2 в. до н. э.), древнегреческий художник, сын Селевка. Работал в Александрии при дворе Птолемея VI Филометра и в Риме. Писал пейзажи.

ДЕМЕТРИЙ I , царь (ок. 189 - ок. 167 до н. э.) Греко-Бактрийского государства периода его наивысшего расцвета. Завоевал ряд областей Сев.-Зап. Индии.

ДЕМЕТРИЙ I Полиоркет (ок . 337-283 до н. э.), македонский царь в 306-286 (с перерывами) из династии Антигонидов, диадох.

ДЕМЕТРИЙ Фалерский (ок . 360 - ок. 280 до н. э.), древнегреческий афинский государственный деятель и философ-перипатетик. Ученик Теофраста. В 317-307 абсолютный правитель (эпимелет) Афин; с 297 при дворе Птолемея I Сотера, один из основателей Александрийской библиотеки и Мусейона.

ДЕМИДОВ (до 1918 - Поречье) , город (с 1776) в Российской Федерации, Смоленская обл., на р. Каспля, у впадения р. Гобза, в 47 км от ж.-д. ст. Рудня. 9,8 тыс. жителей (1992). Льноперерабатывающий и молочный заводы. Известен с 15 в.

ДЕМИДОВА Алла Сергеевна (р . 1936), российская актриса, народная артистка России (1984). С 1964 в Московском театре на Таганке. Среди ролей: Мелентьевна ("Деревянные кони" по Ф. А. Абрамову), Раневская ("Вишневый сад" А. П. Чехова), Федра ("Федра" М. И. Цветаевой). Снималась в фильмах "Дневные звезды", "Шестое июля", "Отец Сергий", "Служили два товарища" и др. Государственная премия СССР (1977).

ДЕМИДОВСКИЕ ПРЕМИИ (на средства П . Н. Демидова) Петербургской АН в 1832-65 за опубликование трудов по науке, технике, искусству. Считались наиболее почетной научной наградой России.

ДЕМИДОВСКИЙ ЛИЦЕЙ в Ярославле , высшее учебное заведение для детей дворян и разночинцев в 1803-1918 (до 1833 Высших наук училище). Основан П. Г. Демидовым. С 1811 приравнен к университету. С 1868 юридический лицей (4 года обучения). В 1918 преобразован в университет (в 1924-69 педагогический институт).

ДЕМИДОВЫ , российские заводчики и землевладельцы. Из тульских кузнецов, с 1720 - дворяне, в кон. 18 в. вошли в круг знати, основали св. 50 заводов (40% чугуна в стране). 1) Никита Демидович Антуфьев (1656-1725), родоначальник, организатор строительства металлургических заводов на Урале. 2) Павел Григорьевич (1738-1821), основатель Демидовского лицея в Ярославле. 3) Павел Николаевич (1798-1840), учредитель Демидовских премий, почетный член Петербургской АН (1831).

ДЕМИДОВЫ , российские предприниматели - заводчики и землевладельцы. Первый предприниматель из рода Демидовых Среди русских семей, обязанных своим появлением на исторической сцене Петру I, особое место занимают Демидовы. Само их имя стало символом новой, преображенной России, а история их возвышения обросла многочисленными легендами. Родоначальник Демидовых - Никита - носил при рождении иную фамилию. Его отец, Демид Антуфьев, происходил из государственных крестьян и приехал в Тулу из села Павшино, чтобы заняться в городе кузнечным ремеслом. В 1664, когда его сыну было восемь лет, Демид умер. Согласно другой версии, Никита Демидов - простой крестьянин, бежавший в тульскую оружейную слободу, спасаясь от рекрутского набора. По третьей, он бежал в Тулу из Москвы, где служил на Пушечном дворе. Но так или иначе, уже в 1790-е гг.. Никита Демидов весьма успешно торговал железом и еще до изменившей всю его жизнь встречи с царем Петром был владельцем железоделательного завода, что уже тогда делало его положение совершенно исключительным, поскольку другие немногочисленные заводы того времени принадлежали сплошь иностранцам и членам правящей элиты. Что же касается встречи с Петром, то и по этому поводу существует несколько легенд. По одной из них Никита стал известен царю тем, что починил П. П. Шафирову его немецкий пистолет, да еще и изготовил точную его копию. По другой - Никита Демидов был единственным из тульских оружейников, взявшийся в 1696 выполнить заказ царя на изготовление 300 ружей по западному образцу. Успешно справившись с заданием, Демидов был обласкан Петром, а когда представил царю несколько ружей собственного изобретения, получил близ Тулы землю для строительства новой фабрики. С началом Северной войны 1700-21 нужда государства в металле и оружии резко возросла, и в 1701 Петр выдал Демидову специальную грамоту, позволявшую расширить производство за счет покупки новой земли и крепостных для работы на заводах. А уже на следующий год удачливый промышленник бил челом государю о передаче ему Невьянского железоделательного завода на Урале. Вскоре на челобитье был получен положительный ответ, да еще на крайне выгодных для Демидовых условиях, по существу делавших их хозяевами Урала. Акинфий Демидов - продолжатель дела отца Первым из Демидовых, прибывшим на Урал, был сын Никиты Акинфий. Родившийся в 1678, он еще в молодости был послан отцом в Саксонию учиться секретам металлургического производства и теперь рьяно принялся за дело. Именно ему и суждено было создать настоящую империю Демидовых, которая к середине века производила 52% всего русского металла. Начиная с 1716, Демидовы осуществляли строительство на Урале новых фабрик и заводов. Одновременно они вели и разведку новых уральских и алтайских месторождений, некоторые из которых используются и поныне. После смерти в 1725 Никиты Демидова полновластным хозяином заводов стал Акинфий. Им он отдавал все свое время и силы. В одном из писем к А. Д. Меншикову он писал, что фабрики, как малые дети, требуют постоянного внимания. Не щадя себя, Акинфий того же требовал и от других. Еще в 1720 Демидовы получили от Петра I грамоту на дворянство, что дало им возможность на законных основаниях покупать крепостных рабочих для своих заводов. На них в тяжелейших условиях работали сотни крепостных; охотно принимали туда беглых и старообрядцев. Из последних формировались также кадры смотрителей и управляющих заводами. В 1737 Акинфий обратился в Кабинет с просьбой всех его рабочих, формально еще числившихся свободными, считать его крепостными. Основным средством воздействия на рабочих при этом был страх. Провинившихся жестоко наказывали - пороли, заковывали в железные колодки, держали в сырых подвалах. Столь же жестоко боролись Демидовы и с конкурентами, в том числе и с государственными предприятиями. Они не останавливались ни перед чем: переманивали мастеров, воровали руду, нападали на шахты, не позволяли другим заводчикам рубить лес. Не раз Демидовых обвиняли в захвате чужих земель, разработке месторождений без разрешения правительства, укрывательстве беглых, уклонении от уплаты налогов, подкупе должностных лиц и пр. Но всякий раз благодаря покровительству высокопоставленных вельмож им удавалось избежать наказания. Аргументом в их пользу всегда было и столь необходимое стране высокоэффективное производство, не имевшее аналогов ни в частном, ни в государственном секторе тогдашней экономики. В 1740 Акинфий Демидов получил чин статского, а в 1744 - действительного статского советника. В том же году указом Елизаветы Петровны было объявлено, что он находится под особым покровительством государыни. Таким образом, освобожденный вместе с братьями от обязательной службы и многих налогов, неподвластный никому, кроме самой государыни, Демидов, как заметил один из его биографов, оказался самым свободным человеком в России. Но эту свободу оборвала его смерть в 1745. Потомки Демидовых После смерти Акинфия принадлежавшие ему заводы перешли к его сыновьям - Прокопию, Григорию и Никите. Старший из братьев Прокопий делом предков не интересовался и продал свою долю купцу Яковлеву. Он прославился своей благотворительной деятельностью, жертвовал большие суммы на Московский воспитательный дом, стипендии студентам Московского университета. В 1772 он основал в Москве Демидовское коммерческое училище, создал ботанический сад. Разведением разнообразных растений прославился и брат Прокопия Григорий, также не желавший заниматься заводами. В свою очередь, младший сын Григория Павел стал известен как естествоиспытатель, подаривший в 1803 Московскому университету свою коллекцию минералов, а также обширную библиотеку. В том же году он основал в Ярославле знаменитый Демидовский лицей, а уже в 1880-е гг. на завещанные им деньги был открыт Томский университет. Из всех сыновей Акинфия Демидова лишь младший, Никита, продолжил дело отца и деда и построил ряд новых заводов. Однако и он был не чужд ученых занятий и собрал обширную библиотеку. Его сын Николай предпринимательству предпочел военную и дипломатическую карьеру, был посланником России во Флоренции, где открыл картинную галерею. Дети же Николая Павел и Анатолий (пятое поколение Демидовых) и вовсе управляли доставшимися им в наследство заводами через служащих, не заботясь о расширении и совершенствовании производства. Павел, отличившись сначала на военной, а затем и на гражданской службе, в 1831 учредил за достижения в области науки, техники и искусства Демидовские премии Петербургской Академии наук, считавшиеся самыми почетными в России до 1917. Анатолий был дипломатом, много времени проводил за границей, женился на племяннице Наполеона I, а затем купил титул князя Сан-Донато. К концу 19 - началу 20 в. многие из демидовских заводов были проданы или заложены, а их собственная доля составляла не многим более 20%.

ДЕМИЛИТАРИЗАЦИЯ территории (от де ... и лат. militaris - военный), в международном праве ликвидация на основании международного договора военных укреплений и сооружений на определенной территории, а также запрещение содержать на ней военные базы и войска. Различаются полная (Антарктика, Аландский арх., небесные тела, включая Луну, и др.) и частичная демилитаризация (напр., создание безъядерных зон). В литературе термин "демилитаризация" употребляется иногда в более широком смысле (напр., демилитаризация экономики).

ДЕМИН Лев Степанович (р . 1926), российский космонавт. Летчик-космонавт СССР (1974), полковник, кандидат технических наук, Герой Советского Союза (1974). Полет на "Союзе-15" (август 1974).

ДЕМИН Михаил (наст . имя Георгий Евгеньевич Трифонов) (1926-84), русский писатель. Неоднократно приговаривался к заключению в лагерях. С 1968 в эмиграции. Начал как поэт (сборники стихов "Под незакатным солнцем", 1956, "Лицом к востоку", 1958 и др.). В автобиографической трилогии "Блатной" (1978), "Таежный бродяга" (опубликована в 1978), "Рыжий дьявол" (1987) рассказывает о пребывании в лагерях и ссылке с точки зрения уголовника.

ДЕМИН Сергей Владимирович (1906-38) , воздухоплаватель. Еще будучи студентом МАИ был организатором и участником постройки дирижабля "Комсомольская правда". В дальнейшем разработал ряд усовершенствований для дирижаблей. Участвовал (вместе с И. В. Паньковым) в рекордном полете дирижабля В-6 (1937). Погиб при попытке снять группу И. Д. Папанина со льдины с помощью дирижабля.

ДЕМИНА Вера Федоровна (1911-84) , первая в мире женщина-командир дирижабля. Активная участница полетов на свободных аэростатах. В 30-е гг. была штурманом и командиром экипажей дирижаблей; в 1937 - командир дирижабля "СССР В-1" с женским экипажем. Во время Великой Отечественной войны - пилот аэростата наблюдения, проводила воздушную разведку и корректировку огня фронтовой артиллерии.

ДЕМИНСКИЙ Ипполит Александрович (1864-1912) , русский эпидемиолог. Доказал идентичность чумы сусликов и человека. Погиб, заразившись чумой во время эксперимента.

ДЕМИРЕЛЬ (Demirel) Сулейман (р . 1924), президент Турции с 1993; премьер-министр 1965-71, в марте 1975 - декабре 1977 (с перерывами), в ноябре 1979 - сентябре 1980 и в 1991-93. В 1964-80 генеральный председатель Партии справедливости. С 1987 генеральный председатель Партии верного пути (основана в 1983).

ДЕМИРЧЯН Дереник Карапетович (1877-1956) , армянский писатель, академик АН Армении (1953). Исторический роман "Вардананк" (1943-46, переработанное издание - 1951), неоконченный роман "Месроп Маштоц" (часть 1, 1956), повести и рассказы, пьесы, труды по литературоведению, языкознанию, историографии.

ДЕМИРЧЯН Камо Серопович (р . 1928), российский энергетик, академик РАН (1991; академик АН СССР с 1984). Труды по теории сложных электрических цепей и систем. Государственная премия СССР (1988).

ДЕМИУРГ (греч . demiurgos - мастер, ремесленник), в античной философии (у Платона) персонифицированное непосредственно-творческое начало мироздания, создающее космос из материи сообразно с вечным образцом; впоследствии отождествлялся с логосом, умом (нусом). Демиург играл важную роль в космологических построениях гностицизма ("злой Демиург") и в герметической традиции.

ДЕМИХОВ Владимир Петрович (р . 1916), российский биолог, доктор биологических наук. Работы по экспериментальной трансплантации жизненно важных органов: первая в мире пересадка легких (на собаках). Первая модель искусственного сердца (1937). Государственная премия СССР (1988).

ДЕММЕНИ Евгений Сергеевич (1898-1969) , российский актер и режиссер театра кукол, заслуженный артист России (1934). Организатор и руководитель Театра петрушек (1924; в 1930-69 Ленинградский кукольный театр). Один из основоположников отечественного театра кукол. С 1929 выступал с куклами на эстраде.

ДЕММИ (Demme) Джонатан (р . 1944), американский кинорежиссер. С его фильмом "Дикая штучка" (1986) в американском кино появился новый жанр - "яппи в опасности". Стилизация под гангстерский фильм "Замужем за мафией" (1988) стала образцом американского постмодернистского кино. Особый успех сопутствовал психологическому триллеру "Молчание ягнят" (1991, 5 премий "Оскар", приз за режиссуру Берлинского кинофестиваля) и драме "Филадельфия" (1993).

ДЕМОБИЛИЗАЦИЯ (от де ... и мобилизация), 1) увольнение военнослужащих из вооруженных сил по окончании войны или срока службы. 2) Перевод вооруженных сил и народного хозяйства страны с военного положения на мирное.

ДЕМОГРАФИЧЕСКАЯ ПОЛИТИКА , социальные, экономические, юридические и другие мероприятия, направленные на изменение процесса воспроизводства населения. К ним относятся, напр., меры поощрения деторождения (пособия при рождении ребенка и др.) или его сдерживания.

ДЕМОГРАФИЧЕСКАЯ СТАТИСТИКА , область статистики, занимающаяся сбором, обработкой и анализом данных, характеризующих численность, состав, размещение и воспроизводство населения страны или отдельных его групп. Демографическая статистика разрабатывает методы получения данных о численности и составе населения при переписях и обследованиях (половом, возрастном, национальном и др.), изучения демографических процессов (брачности, рождаемости, смертности) и миграции, а также текущей оценки численности и состава населения и демографического прогноза.

"ДЕМОГРАФИЧЕСКИЙ ВЗРЫВ" , резкое ускорение темпов роста населения. В развивающихся странах Азии, Африки и Латинской Америки в 50-60-х гг. 20 в. обусловлен снижением смертности, особенно детской, при сохранении высокой рождаемости. "Демографический взрыв" обострил проблемы социального и экономического развития этих стран. Решающее воздействие темпов роста населения развивающихся стран (в них проживает св. 50% населения мира) на увеличение численности населения земного шара превратило "демографический взрыв" в этих странах в мировой, а социально-экономические проблемы их развития приняли характер глобальных проблем.

ДЕМОГРАФИЧЕСКИЙ ПЕРЕХОД , концепции, объясняющие смену типов воспроизводства населения, под которыми понимается свойственное данному этапу общественного развития единство интенсивности демографических процессов (смертности, брачности, рождаемости) и механизмов их социального регулирования. Переход от традиционного (высокая смертность, высокая рождаемость) к современному (низкая смертность, низкая рождаемость) типу воспроизводства населения начался в кон. 18 в. в ряде стран Зап. Европы и только к сер. 20 в. охватил весь мир.

ДЕМОГРАФИЧЕСКИЙ ПРОГНОЗ , расчет ожидаемой численности и возрастно-половой структуры населения мира, региона, страны или ее части на основе фактической структуры и существующих или предполагаемых уровней рождаемости и смертности в разных возрастах, а также тенденций миграции.

ДЕМОГРАФИЯ (от греч . demos - народ и ...графия), наука о закономерностях воспроизводства населения в общественно-исторической обусловленности этого процесса. По материалам статистики демография изучает воспроизводство населения в целом и его компоненты как массовые социальные процессы, их количественные взаимосвязи с возрастно-половой структурой населения, зависимости от социальных и экономических явлений, характер взаимодействия роста населения с общественным развитием. Применяя статистические и математические, а также собственно демографические методы (продольный и поперечный анализ поколений, метод таблиц дожития, плодовитости, брачности, математические модели населения), разрабатывает теорию воспроизводства населения, демографические прогнозы, обосновывает демографическую политику.

ДЕМОДЕКОЗ (железница) , инвазионная болезнь животных (собак, свиней, крупного рогатого скота), вызываемая клещами - демодицидами, паразитирующими в толще кожи. Симптомы: выпадение волос, образование струпьев, отсутствие зуда.

ДЕМОДУЛЯЦИЯ (процесс , обратный модуляции колебаний), преобразование модулированных колебаний высокой (несущей) частоты в колебания с частотой модулирующего сигнала.

ДЕ-МОЙН (Des Moines) , город в центральной части США, административный центр шт. Айова. 193,2 тыс. жителей (1990, с пригородами ок. 400 тыс. жителей). Полиграфическая промышленность и издательства. Машиностроительная, металлообрабатывающая, шинная, пищевая промышленность. Университет.

ДЕМОКРАТИЧЕСКАЯ ПАРТИЯ ЛЕВЫХ СИЛ , в Италии. Создана в феврале 1991 на основе Итальянской компартии, заявившей о прекращении своей деятельности. Национальный секретарь - А. Оккетто.

ДЕМОКРАТИЧЕСКАЯ ПАРТИЯ США , одна из двух (наряду с Республиканской) основных партий США. Оформилась в 1828. В 1-й пол. 19 в. представляла интересы плантаторов Юга и части торгово-банковских кругов. У власти в 1829-41, 1845-49, 1853-61, 1885-89, 1893-97, 1913-21, 1933-53, 1961-69, 1977-81 и с 1993.

ДЕМОКРАТИЧЕСКИЙ СОЮЗ НАРОДА ФИНЛЯНДИИ (ДСНФ) , общественно-политическая организация. Основана в 1944. В качестве коллективных членов в нее входят: компартия, Демократический союз женщин Финляндии, Демократический союз молодежи Финляндии и др. В 1990 ДСНФ вошел в состав партии Левый союз Финляндии.

ДЕМОКРАТИЧЕСКИХ РЕФОРМ ПАРТИЯ , в России в 1906-1907. Выделилась из правого крыла партии кадетов. Влилась в партию мирного обновления.

ДЕМОКРАТИЧЕСКОЕ КОНСТИТУЦИОННОЕ ОБЪЕДИНЕНИЕ (ДКО) , правящая партия в Тунисе с 1956. Основана в 1934, до 1964 называлась "Новый Дестур" (араб. "дестур" - конституция), до 1988 - Социалистическая дестуровская партия. Возглавляла борьбу за независимость Туниса. Председатель - Бен Али (с 1987).

ДЕМОКРАТИЧЕСКОЕ СОВЕЩАНИЕ (Всероссийское) , Петроград, 14-22 сентября (27 сентября - 5 октября) 1917. Созвано ВЦИК (Всероссийским Центральным Исполнительным Комитетом) и исполкомом Советов крестьянских депутатов в целях ослабления нараставшего общенационального кризиса и укрепления позиций Временного правительства. Присутствовало 1582 делегата от Советов, профсоюзов, организаций армии и флота, кооперации и др. (эсеры, меньшевики, большевики, трудовики). Из-за разногласий зашло в тупик; из своего состава выделило представителей в постоянный орган - Временный совет Российской республики (Предпарламент), которому передало свои функции.

ДЕМОКРАТИЯ (от греч . demos - народ и ...кратия), форма государственно-политического устройства общества, основанная на признании народа в качестве источника власти. Основные принципы демократии - власть большинства, равноправие граждан, защищенность их прав и свобод, верховенство закона, разделение властей, выборность главы государства, представительных органов. Различают непосредственную (основные решения принимаются непосредственно всеми гражданами на собраниях или посредством референдумов) и представительную (решения принимаются выборными органами) демократию. Термин "демократия" употребляется также применительно к организациям и деятельности политических и социальных институтов (напр., партийная демократия, производственная демократия).

ДЕМОКРИТ (ок . 470 или 460 до н. э. - умер в глубокой старости), из г. Абдера (Фракия), древнегреческий философ, один из основателей античной атомистики. По Демокриту, существуют только атомы и пустота. Атомы - неделимые материальные элементы (геометрические тела, "фигуры"), вечные, неразрушимые, непроницаемые, различаются формой, положением в пустоте, величиной; движутся в различных направлениях, из их "вихря" образуются как отдельные тела, так и все бесчисленные миры; невидимы для человека; истечения из них, действуя на органы чувств, вызывают ощущения. В этике развил учение об атараксии.

ДЕМОЛЕН (Demolins) Эдмон (1852-1907) , французский социолог и педагог, представитель т. н. нового воспитания; в 1889 открыл школу Рош - один из центров этого направления.

ДЕМОН , в греческой религии и мифологии всякое божество или дух-хранитель, способствующий или препятствующий человеку в исполнении его намерений. Термин для обозначения духов, обычно злых, в других религиях.

ДЕМОНЕТИЗАЦИЯ , лишение монет силы законного средства платежа и обращения; осуществляется государством.

ДЕМОНСТРАЦИЯ (от лат . demonstratio - показывание), 1) шествие и другие формы массового выражения общественных настроений. 2) Наглядный способ ознакомления с каким-либо явлением, предметом. 3) (Перен.) проявление, свидетельство чего-либо. 4) Действия, подчеркнуто выражающие протест, неприязнь и т. п.

ДЕМОРАЛИЗАЦИЯ (франц . demoralisation), моральное разложение, упадок нравственности, дисциплины, духа.

ДЕМОС (греч . demos - народ), в Др. Греции свободное население, обладавшее гражданскими правами (в отличие от метеков, периэков, рабов и др.). С кон. 5-4 вв. до н. э. демосом называют бедные слои (преимущественно городского) населения.

ДЕМОСФЕН (ок . 384-322 до н. э.), афинский оратор, вождь демократической антимакедонской группировки. Призывал греков к борьбе против захватнической политики македонского царя Филиппа II (речи Демосфена против него - "филиппики"). Добился создания антимакедонской коалиции греческих полисов. После подчинения Греции Македонией отравился.

ДЕМОСФЕН (Demosthenes) (384 , Афины - 12 октября 322 до н. э., Калабрия), знаменитый древнегреческий оратор и государственный деятель. Родился в семье зажиточного афинянина, хозяина ремесленных мастерских. Рано потерял отца; лишился почти всего наследства из-за недобросовестности своих опекунов. Достигнув совершеннолетия (366), предъявил иск расхитителям своих денег и имущества. Сам выступал с речами на процессе и выиграл дело в суде, хотя и не добился материальной компенсации. Желая совершенствоваться в красноречии, Демосфен учился в частной ораторской школе, освоил уроки сценического мастерства, тщательно готовил свои выступления в письменном виде. Занявшись адвокатской практикой, он сумел поправить свои финансовые дела. Со временем работа профессионального судебного оратора и сочинителя речей для истцов или ответчиков перестала удовлетворять его. К середине 350-х гг. он начинает участвовать в политической борьбе, реализуя здесь свои ораторские способности. Как политик Демосфен считал необходимым отстаивать интересы не только родных Афин, но и всей Греции, независимости которой реально угрожала теперь уже не персидская, как прежде, а македонская опасность. Царь Македонии Филипп II, искусный дипломат и талантливый полководец, используя распри между отдельными греческими полисами, настойчиво продвигался к заветной цели - установлению своей гегемонии на юге Балкан. Демосфен встал во главе антимакедонской партии. Против Филиппа II были обращены наиболее знаменитые его речи - "филиппики". Однако промакедонски настроенные политики имели в Афинах большой вес. Они агитировали за тесный союз с Филиппом II и за совместный с ним поход на Персию. Чтобы прекратить военные действия македонян против греческих полисов, афиняне снарядили официальное посольство. Оно проявило большую уступчивость, и заключенный им так называемый Филократов мир (346) оказался выгодным Филиппу II. В конце концов постоянные агрессивные поползновения македонского царя встревожили многие полисы Средней и Южной Греции, Афины и Фивы возглавили образовавшуюся коалицию. Но ее объединенные войска были наголову разбиты македонянами в битве при Херонее (начало сентября 338); в битве участвовал и Демосфен, который с трудом спася бегством с поля боя. В почти безнадежном для афинян положении Филипп II пошел на мир, обеспечивший ему гегемонию в Элладе. Созданный в 337 под эгидой Македонии панэллинский союз провозгласил своей целью завоевательный поход на восток. Возглавил этот поход после смерти Филиппа II (336) его сын Александр III (Александр Македонский). Пока шло завоевание персидской державы, Демосфен придерживался более осторожной, чем прежде, линии поведения и удерживал афинян от участия в антимакедонских акциях, заведомо обреченных на неудачу. Но происки политических противников заставили его в 324 уйти в изгнание. После смерти Александра Македонского (323) Демосфен вернулся в Афины и принял активное участие в антимакедонском восстании греческих полисов. Однако победа и на этот раз осталась за македонянами. Вожди враждебной им партии вынуждены были бежать из Афин. Демосфен скрывался в храме Посейдона на острове Калабрия у берегов Арголиды. Когда враги пришли за ним, он принял яд. Позднее афиняне почтили память Демосфена, воздвигнув ему бронзовую статую. Сохранился сборник его речей и писем.

ДЕМОТИЧЕСКОЕ ПИСЬМО (от греч . demotikos - народный), скорописная форма египетского письма, возникшая в 8-7 вв. до н. э.

ДЕМОФОНТ , в греческой мифологии сын элевсинского царя Келея. Богиня Деметра, после того, как Аид похитил ее дочь Персефону, в образе няньки находилась в доме Келея и пыталась сделать Демофонта бессмертным, натирая его волшебными мазями и держа над огнем. Мать Демофонта, Метанира, тайно увидев своего ребенка, объятого пламенем, помешала богине.

ДЕМПИНГ (англ . dumping, букв. - сбрасывание), бросовый экспорт, продажа товаров на внешних рынках по ценам более низким, чем на внутреннем рынке (как правило, ниже издержек производства); одно из средств конкурентной борьбы за внешние рынки. Разновидность - валютный демпинг (экспорт товаров по пониженным ценам из стран с обесцененной валютой в страны с более стабильной валютой).

ДЕМПИНГ-СИНДРОМ (синдром сбрасывания) , болезненное состояние с приступами слабости и сердцебиения, возникающее после еды у некоторых больных с частичным или полным удалением желудка; обусловлено ускоренной эвакуацией ("сбрасыванием") пищи в кишечник.

ДЕМПСИ (Dempsey) Джек (1895-1983) , американский спортсмен (бокс). Чемпион мира в тяжелом весе среди профессионалов (1919-26).

ДЕМПСТЕР (Dempster) Артур Джефри (1886-1950) , американский физик и химик. Труды по масс-спектрометрии. Построил первый масс-спектрометр (1918) и первый масс-спектрограф с двойной фокусировкой. Открыл ряд стабильных изотопов магния, кальция, платины, палладия, бария, теллура, вольфрама. В 1935 открыл природный изотоп урана - 235U.

ДЕМПФИРОВАНИЕ КОЛЕБАНИЙ (от нем . dampfen - уменьшать, заглушать), принудительное подавление колебаний (обычно вредных) либо уменьшение их амплитуды до допустимых пределов с помощью устройств или приспособлений, поглащающих энергию колебаний - демпферов. Напр., демпфирование механических колебаний осуществляется увеличением трения в системе, для гашения электрических колебаний используют тормозящее действие магнитного поля на движущийся в нем проводник с током или поглощение электрической энергии (преобразованием ее в тепловую) в резисторе, включенном в электрическую цепь.

ДЕМУЛЕН (Desmoulins) Камиль (1760-94) , деятель Французской революции кон. 18 в. Журналист. Единомышленник Ж. Дантона, вместе с ним казнен.

ДЕМУЛЬТИПЛИКАТОР (от де ... и лат. multiplicator - умножающий, увеличивающий), дополнительная коробка передач для расширения диапазона передаточных чисел и увеличения тягового усилия транспортных машин высокой проходимости.

ДЕМУС (Demuth) Чарлз (1883-1935) , американский живописец. Входил в группу А. Стиглица. Разделял эстетические взгляды кубистов и футуристов, впервые использовал в живописи приемы формалистической архитектуры. Свои композиции выстраивал на соотношениях геометрических фигур и цифр ("Я видел в золоте цифру 5", 1928).

ДЕМУТ-МАЛИНОВСКИЙ Василий Иванович (1779-1846) , русский скульптор. Создал совместно с С. С. Пименовым ряд значительных произведений монументально-декоративной скульптуры русского классицизма, проникнутых патриотическим гражданственным пафосом (скульптурное оформление Горного института, 1809-11, арки Главного штаба, 1827-28, Михайловского дворца, ныне Русский музей, 1823-25, - в Санкт-Петербурге).

ДЕМУЦКИЙ Даниил Порфирьевич (1893-1954) , кинооператор, заслуженный деятель искусств Узбекистана (1944) и Украины (1954). Снимал фильмы режиссера А. П. Довженко "Арсенал" (1929), "Земля" (1930) и др. Государственная премия СССР (1952).

ДЕМЫ (греч . demoi), древнегреческие территориальные округа в Аттике и других областях.

ДЕМЬЯН БЕДНЫЙ , см. Бедный Д.

ДЕМЬЯНЕНКО Александр Сергеевич (р . 1937), российский актер, народный артист Российской Федерации (1991). В кино с 1958. Снимался в фильмах: "Карьера Димы Горина", "Мир входящему" (оба - 1961), "Операция "Ы" и другие приключения Шурика" (1965), "Кавказская пленница" (1966), "Иван Васильевич меняет профессию" (1973), "Милый, дорогой, единственный" (1984), "Рэкет" (1992) и др.

ДЕМЬЯНКА , река в Зап. Сибири, правый приток Иртыша. 1159 км, площадь бассейна 34,8 тыс. км2. Средний расход воды 156 м3/с. Сплавная. Судоходна (211 км).

ДЕМЬЯНОВ Николай Яковлевич (1861-1938) , российский химик-органик, академик АН СССР (1929). Разработал (1895) общий способ получения нормальных предельных гликолей, непредельных спиртов и изомерных им оксидов. Труды по алициклическим соединениям, открыл (1902-03) их изомеризацию в направлении увеличения цикла (перегруппировка Демьянова). Премия им. В. И. Ленина (1930).

ДЕН (Dehn) Зигфрид Вильгельм (1799-1858) , немецкий музыкальный теоретик и педагог. Автор учебников гармонии и контрапункта. У Дена брали уроки М. И. Глинка, А. Г. Рубинштейн.

ДЕНАТУРАТ то же , что денатурированный спирт.

ДЕНАТУРАЦИЯ (от де ... и лат. natura - природные свойства), любые изменения природной (нативной) структуры молекулы белка, нуклеиновой кислоты и других биополимеров, не сопровождающиеся разрывом прочных ковалентных химических связей. Денатурация ведет к изменению физических, химических и биологических свойств биополимера. Может быть полной и частичной, обратимой и необратимой.

ДЕНАТУРИРОВАННЫЙ СПИРТ (денатурат) , этиловый спирт-сырец, содержащий добавки красителя, окрашивающего спирт в сине-фиолетовый цвет, и специальных веществ, придающих ему неприятный запах и вкус. Растворитель лаков и политур. Ядовит.

ДЕНАУ , город (с 1958) в Узбекистане, Сурхандарьинская обл. Железнодорожная станция. 49,3 тыс. жителей (1991). Хлопкоочистительный, маслоэкстракционный, кирпичный заводы и др.

ДЕНАЦИОНАЛИЗАЦИЯ (от де ... и национализация), передача государственного имущества (промышленных предприятий, банков, земельных участков, акций и т. п.) в собственность отдельных лиц или коллективов. Проводится обычно путем продажи государственного имущества. При этом бывшим собственникам может быть предоставлено преимущественное право на покупку. Частичная денационализация - при распродаже части акций государственных компаний, собственность которых становится смешанной (см. также Приватизация).

ДЕНВЕР (Denver) , город на западе США, административный центр шт. Колорадо. 467,6 тыс. жителей (1990), с пригородами 1,9 млн. жителей (1988). Международный аэропорт. Авиаракетнокосмическая, химическая, полиграфическая, пищевкусовая промышленность. Монетный двор. Национальный центр по лечению астмы. 2 университета. Художественный и другие музеи.

ДЕНГЕ ЛИХОРАДКА (исп . dengue, от искаженного англ. dandy - франт; "походка франта"), острое вирусное заболевание, распространенное в субтропических и тропических поясах; передается комарами. Приступы лихорадки, мышечные, головные и другие боли, сыпь, раскачивающаяся походка.

ДЕНДИ (англ . dandy), изысканно одетый светский человек; щеголь, франт.

ДЕНДРАРИЙ (от греч . dendron - дерево), арборетум (от лат. arbor - дерево), участок территории, где в открытом грунте культивируются древесные растения (деревья, кустарники, лианы), размещаемые по систематическим, географическим, экологическим, декоративным и другим признакам. Дендрарии имеют научное, учебное, культурно-просветительское или опытно-производственное назначение. Обычно - при ботанических садах. В России наиболее богатые коллекции древесных пород собраны в дендрарии Главного ботанического сада РАН (Москва), парка "Дендрарий" (Сочи), Лесотехнической академии (Санкт-Петербург), за рубежом - дендрарий ботанического сада в Кью (близ Лондона), Арнолд-Арборетум Гарвардского университета в Бостоне (США), Арборетум Курник (Польша) и др.

ДЕНДРИТ , ветвящийся отросток нервной клетки (нейрона), воспринимающий сигналы от других нейронов, рецепторных клеток или непосредственно от внешних раздражителей. Проводит нервные импульсы к телу нейрона. Ср. Аксон.

ДЕНДРИТЫ , минеральные агрегаты (иногда кристаллы) древовидной формы. Образуются в результате быстрой кристаллизации по тонким трещинам или в вязкой среде. Характерны для самородных элементов (Au, Ag, Cu), оксидов марганца, льда и пр.

ДЕНДРО ... (от греч. dendron - дерево), часть сложных слов, означающая: относящийся к дереву (напр., дендрология).

ДЕНДРОЛОГИЯ (от дендро ... и ...логия), раздел ботаники, изучающий древесные растения.

ДЕНДРОХРОНОЛОГИЯ (от дендро ... и хронология), научная дисциплина о методе датировки археологических остатков и природных явлений, основанном на анализе годичных колец древесины.

ДЕНЕБ (? Лебедя) , звезда 1-й звездной величины. Денеб, Вега (? Лиры) и Альтаир (? Орла) хорошо видны на летнем небе и образуют т. н. большой летний треугольник.

ДЕНЕВ (Deneuve) (наст . фам. Дорлеак, Dorleac) Катрин (р. 1943), французская актриса. Творческие и личные отношения связывали Денев с режиссером Р. Вадимом и актером М. Мастроянни. Известность принесла ей главная роль в фильме Ж. Деми "Шербурские зонтики" (1964). Лучшие роли сыграла в фильмах режиссеров "новой волны", в т. ч. Ф. Трюффо ("Сирена с "Миссисипи"; "Последнее метро", премия "Сезар", 1980), а также Л. Буньюэля ("Дневная красавица", "Тристана"), Р. Поланского ("Отвращение").

ДЕНЕЖКА , русская медная монета, равная 1/2 копейки, чеканилась в 1849-67.

ДЕНЕЖКИН КАМЕНЬ , гора на Сев. Урале. Высота 1493 м. На склонах до высоты 900 м - хвойные леса, выше - горная тундра, скалы.

ДЕНЕЖКИН КАМЕНЬ , заповедник в Российской Федерации, Свердловская обл. Основан в 1991 на части территории одноименного заповедника (1946-61). Площадь 78 тыс. га. Горно-таежные леса Сев. Урала, главным образом сосновые, субальпийское редколесье, стланцы, горная тундра. Бурый медведь, росомаха, рысь, соболь, лось; глухарь, филин и др.

ДЕНЕЖНО-ВЕЩЕВАЯ ЛОТЕРЕЯ , см. Лотерея.

ДЕНЕЖНОЕ ОБРАЩЕНИЕ , движение денег в наличной и безналичной формах в качестве средства обращения и платежа, опосредствующее обмен товаров. Важная характеристика денежного обращения - скорость обращения денег, повышение которой уменьшает спрос на деньги и наоборот.

ДЕНЕЖНЫЕ ДВОРЫ , предприятия в России, чеканившие монеты. Известны с 14 в., имелись в большинстве великих и удельных княжеств. В Русском централизованном государстве находились в Москве, Ярославле, Новгороде, Пскове. С нач. 18 в. - только в Москве и Санкт-Петербурге под названием Монетный двор.

ДЕНЕЖНЫЕ ДОХОДЫ НАСЕЛЕНИЯ , суммы денег, получаемые и аккумулируемые населением. Непосредственно связаны с распределением национального дохода, производством товаров и услуг. Основные источники денежных доходов населения: оплата по труду; доход от предпринимательской деятельности; денежные выплаты, связанные с социальным обеспечением и мерами по социальной защите населения (пенсии, пособия, стипендии, объем льготных услуг); реализация продукции личного подсобного хозяйства и индивидуальной трудовой деятельности; поступления из финансовой системы (выплаты выигрышей по займам, проценты на вклады в учреждениях сберегательного банка, страховые вознаграждения).

ДЕНЕЖНЫЕ ЗНАКИ , бумажные деньги, неполноценные монеты и другие знаки стоимости, не имеющие собственной стоимости и заменившие в обращении золотые или серебряные деньги.

ДЕНЕЖНЫЕ РЕФОРМЫ , законодательные акты, направленные на укрепление денежной системы страны. В ходе денежной реформы изымаются из обращения обесцененные бумажные деньги, выпускаются новые, изменяется денежная единица или ее золотое содержание, осуществляется переход от одной денежной системы к другой. Денежные реформы в СССР: в 1922-24 создана единая денежная система, выпущены червонцы (твердая валюта), а также казначейские билеты, серебряная и медная монета; в 1947 обмен денег 10:1; ликвидация излишка денег в обращении, повышение покупательной способности рубля после Великой Отечественной войны. В 1961 деньги обменены на вновь выпущенные 10:1.

ДЕНЕЖНЫЕ СБЕРЕЖЕНИЯ НАСЕЛЕНИЯ , часть денежных доходов населения, предназначенная для удовлетворения будущих потребностей. Включают: вклады в банках (до востребования, срочные, выигрышные, условные депозитные сертификаты и др.), представляющие собой отложенный спрос; государственные внутренние займы; государственные казначейские обязательства; наличные деньги, отражающие отложенный и неудовлетворенный спрос.

ДЕНЕЖНЫЕ СИСТЕМЫ , установленные государством формы организации денежного обращения в стране. Государство определяет денежную единицу (рубль, доллар и др.), масштаб цен, виды денежных знаков в обращении и порядок их эмиссии, характер обеспечения денег, формы безналичного платежного оборота, курс национальной валюты. В большинстве стран действуют денежные системы бумажно-денежного и банкнотного обращения, продолжает сокращаться сфера налично-денежного оборота.

ДЕНЕЖНЫЙ РЫНОК , то же, что рынок ссудных капиталов.

ДЕНЕЖНЫЙ ТОВАР , специфический товар, с натуральной формой которого сращивается его общественная функция всеобщего эквивалента, т. е. денег. В развитом товарном обращении в качестве денежного товара выступают серебро и золото. В современных условиях при господстве неразменных кредитных денег произошла демонетизация золота как денежного товара.

ДЕНЕН (Denain) , город на севере Франции, в районе которого 18-24.7.1712, во время войны за Испанское наследство, французская армия маршала К. Л. Виллара нанесла поражение австро-голландским войскам под командованием принца Евгения Савойского, осаждавшим крепость Ландреси. Победа у Денен способствовала заключению Утрехтского мира 1713.

ДЕНИ (наст . фам. Денисов) Виктор Николаевич (1893-1946), график, заслуженный деятель искусств России (1932). Один из основоположников советского политического плаката ("Антанта", 1919), карикатурист.

ДЕНИ (Denis) Морис (1870-1943) , французский живописец. Один из основателей группы "Наби", представитель символизма и стиля "модерн". Плоскостные стилизованные картины, росписи, иллюстрации (11 панно "История Психеи", 1908-09).

ДЕНИЗЛИ (Denizli) , город на юго-западе Турции, административный центр иля (административно-территориальная единица) Денизли. 204 тыс. жителей (1990). Текстильная, пищевая промышленность. В районе - добыча магнезита.

ДЕНИЗО (Denisot) Николя (1515-59) , французский религиозный поэт. Близок к кружку "Плеяды". Книга стихов в традициях средневековой лирики "Рождественские песни" (1545), сборник од "Песнопения в честь первопришествия Иисуса Христа" (1553).

ДЕНИКЕР (Deniker) Жозеф (1852-1918) , французский антрополог. Труды по сравнительной эмбриологии высших приматов, классификации рас современного человека.

ДЕНИКИН Антон Иванович (1872-1947) , российский военный деятель, генерал-лейтенант (1916). В 1-ю мировую войну командовал стрелковой бригадой и дивизией, армейским корпусом; с апреля 1918 командующий, с октября главнокомандующий Добровольческой армией, с января 1919 главнокомандующий "Вооруженными силами Юга России" (Добровольческая армия, Донская и Кавказская казачьи армии, Туркестанская армия, Черноморский флот); одновременно с января 1920 "Верховный правитель Российского государства". С апреля 1920 в эмиграции. Работы по истории русско-японской войны; воспоминания: "Очерки русской смуты" (т. 1-5, 1921-23), "Путь русского офицера" (1953).

ДЕНИМ , см. джинсы.

ДЕНИСОВ Сергей Прокофьевич (1909-71) , летчик, генерал-лейтенант авиации (1940), дважды Герой Советского Союза (1937,1940). Участник войны в Испании, боев на р. Халхин-Гол, советско-финляндской и Великой Отечественной войн. В 1943-44 был командиром истребительной авиадивизии, затем в Главном штабе ВВС.

ДЕНИСОВ Эдисон Васильевич (1929-96) , российский композитор, заслуженный деятель искусств России (1990). Опера "Пена дней" (1981), балет "Исповедь" (поставлен в 1984), вокально-инструментальные сочинения (в т. ч. "Реквием", 1980), произведения для инструментов с оркестром, камерно-инструментальные и вокальные сочинения, музыка к спектаклям и фильмам. Музыковедческие работы. Народный артист России (1995).

ДЕНИСЮК Юрий Николаевич (р . 1927), российский физик, академик РАН (1992). Разработал метод объемной голографии, а также принципы динамической голографии. Ленинская премия (1970), Государственная премия СССР (1982).

ДЕНИТРИФИКАЦИЯ (от де ... и нитрификация), восстановление т. н. денитрифицирующими бактериями почвы и водоемов нитратов и нитритов до молекулярного азота или гемиоксида азота. Протекая в условиях высокой влажности и плохой аэрации в почве, денитрификация снижает содержание азота в ней. Обработка почвы, улучшающая ее аэрацию, угнетает денитрификацию.

ДЕНИЦ (Donitz) Карл (1891-1980) , немецкий гросс-адмирал (1943). В 1936-43 командующий подводным флотом, в 1943-45 главнокомандующий ВМС. В мае 1945 рейхсканцлер. Приговорен Международным военным трибуналом в Нюрнберге к 10 годам тюрьмы как военный преступник.

ДЕННИЦА , в славянской мифологии богиня полудня, дочь солнца.

"ДЕННИЦА" русский литературный альманах , издававшийся в Москве в 1830-31 (вышло 2 книги) М. А. Максимовичем. В альманахе сотрудничали А. С. Пушкин, А. А. Дельвиг, Е. А. Баратынский, И. В. Киреевский, М. П. Погодин, Ф. И. Тютчев и др.

ДЕНОМИНАЦИЯ (от де ... и лат. nominatio - наименование), изменение нарицательной стоимости денежных знаков с целью стабилизации валюты или упрощения расчетов. При деноминации денежные знаки прежних выпусков обмениваются на новые, более крупные денежные единицы; соответственно пересчитываются цены, тарифы и заработная плата.

ДЕНОНСАЦИЯ (от франц . denoncer - объявлять, расторгать) (денонсирование), в международном праве отказ одной из сторон международного договора от его исполнения; совершается в порядке и в сроки, предусмотренные обычно в самом договоре.

ДЕНОТАТ (от лат . denotatus - обозначенный), предметное значение имени (знака), т. е. то, что называется этим именем, представителем чего оно является в языке (напр., денотат имени "Утренняя звезда" - планета Венера).

ДЕНСИТОМЕТРИЯ (от лат . densitas - плотность и ...метрия), измерение оптической плотности светопоглощающих сред, главным образом проявленных фотографических слоев.

ДЕНТИКУЛЫ (от лат . denticulus - зубец) (зубчики, сухарики), ряд небольших декоративных прямоугольных выступов на карнизе в ионическом и коринфском ордерах.

ДЕНТИН (от лат . dens, родительный падеж dentis - зуб), разновидность костной ткани, составляющая главную массу зубов; в области коронки дентин покрыт эмалью, в области корня - цементом. Имеется также в чешуе хрящевых рыб.

ДЕНУДАЦИЯ (от лат . denudatio - обнажение), совокупность процессов сноса и удаления с возвышенностей продуктов выветривания горных пород с последующим их накоплением в понижениях рельефа.

ДЕНЩИК , 1) в русской армии и флоте до 1917 солдат (матрос), состоящий при генерале (адмирале) или офицере в качестве казенной прислуги. 2) Денщики Петра I - офицеры его свиты, выполнявшие особые поручения.

"ДЕНЬ" , еженедельная литературно-политическая газета, Москва, 1861-65. Орган славянофилов. Издатель-редактор - И. С. Аксаков.

"ДЕНЬ" , ежедневная буржуазная леволиберальная, с июня 1917 меньшевистская газета, Санкт-Петербург, 1912-18. Закрыта после Октябрьской революции.

ДЕНЬ , светлая часть суток между восходом и заходом верхнего края Солнца. Продолжительность (долгота) дня зависит от географической широты места и меняется с изменением склонения Солнца. За полярными кругами долгота дня может превышать 24 ч (полярный день). Часто днем называют сутки.

ДЕНЬГИ , средство осуществления меновых отношений, всеобщий эквивалент. Стихийно выделились на определенном историческом этапе. В докапиталистических формациях роль денег выполняли различные товары (шкуры зверей, зерно, скот), постепенно она перешла к благородным металлам (золоту, серебру), наилучшим образом отвечающим требованиям денежного товара. Усложнение современных платежно-расчетных отношений обусловило замену металлических денег кредитными, имеющими форму денег бумажных и различных записей на счетах банковских учреждений. Основные функции денег: средство обращения, мера стоимости и средство сбережения.

ДЕНЬГИ БУМАЖНЫЕ , бумажные знаки, используемые в качестве средства обращения (банковские билеты, казначейские билеты). Современные деньги бумажные обеспечиваются специальными системами защиты от подделки: особая бумага, отличительные знаки, распознаваемые с помощью электронных средств, и др.

ДЕНЬЕ , см. в ст. Текс.

ДЕНЬЕР Андрей Иванович (1820-92) , российский мастер фотоискусства. Портреты деятелей русской культуры.

ДЕОНТОЛОГИЯ (от греч . deon, родительный падеж deontos - должное и ...логия), 1) раздел этики, рассматривающий проблемы долга и должного. Термин введен Бентамом (1834) для обозначения теории нравственности в целом. 2) Учение о юридических, профессиональных и моральных обязанностях и правилах поведения медицинского работника главным образом по отношению к больному.

ДЕПАРАФИНИЗАЦИЯ НЕФТЕПРОДУКТОВ , извлечение парафина и церезина из нефтяных продуктов (дизельных топлив, масел) для улучшения их качества (напр., снижения температуры застывания).

ДЕПАРДЬЕ (Depardieu) Жерар (р . 1948), французский киноактер.Основные черты героя Депардье - грубоватого парня - определились в фильме Б. Блие "Вальсирующие" (1973). В дальнейшем раскрылся как мастер психологического портрета. Снимался в фильмах Ф. Трюффо ("Последнее метро", "Соседка"), А. Рене ("Мой амерканский дядюшка"), А. Вайды ("Дантон") и др.

ДЕПАРТАМЕНТ (франц . departement), 1) основная административно-территориальная единица во Франции. 2) Название некоторых министерств в США (напр., Государственный департамент), Швейцарии и других государствах. 3) В ряде государств, в т. ч. и в России отдел министерства или иного правительственного учреждения.

ДЕПЕРСОНАЛИЗАЦИЯ (от де ... и лат. persona - личность), 1) в медицине - расстройство самосознания; характеризуется главным образом чувством отчуждения собственных мыслей, эмоций, действий. 2) В философии и социологии обозначает крайние формы отчуждения стандартизации личности.

ДЕПЕРЬЕ (Des Periers) Бонавантюр (ок . 1500-1543 или 1544), французский писатель-гуманист. Сборник сатирических новелл "Новые забавы и веселые разговоры" (изд. 1558); антиклерикальная книга диалогов "Кимвал мира" (1537) была приговорена к сожжению.

ДЕПЕСТР (Depestre) Рене (р . 1926), гаитянский поэт. Пишет на французском и испанском языках. Сборники публицистических стихов "Искры" (1945), "Черная руда" (1956), "Октябрьская кантата Че Геваре" (1968), "В состоянии поэзии" (1980). Драматическая поэма-мистерия "Радуга для христианского Запада" (1967) направлена против расизма в США. Роман "Мачта с призами" (1979).

ДЕПЕША (франц . depeche), спешное уведомление (устар.), телеграмма.

ДЕПО (франц . depot, букв. - склад, хранилище), предприятие для стоянки и ремонта подвижного железнодорожного состава (вагонов, локомотивов, трамваев и т. п.), а также пожарных машин. Для подвижного состава городского транспорта употребляют также название парк (напр., троллейбусный парк).

ДЕПО КАРТ , картографическое учреждение России. Основано в 1797. Проводило систематические научные картографические работы, астрономические, геодезические и другие исследования. В 1801-04 в Депо карт была составлена "Подробная карта Российской империи и близлежащих заграничных владений" в масштабе 20 верст в дюйме. С 1812 Военно-топографическое депо карт, в 1822 преобразовано в Корпус военных топографов.

ДЕПО КРОВИ , органы-резервуары (селезенка, печень, кожа), в которых у высших животных и человека может храниться изолированно от общего кровотока ок. 50% всей крови. При повышении потребности организма в кислороде или уменьшении количества гемоглобина (напр., в результате кровопотери) кровь из депо крови поступает в общий кровоток.

ДЕПОЗИТ (от лат . depositum - вещь, отданная на хранение), 1) материальная ценность (обычно деньги или ценные бумаги), вносимая в государственное учреждение (напр., в государственную нотариальную контору) и подлежащая возврату внесшему ее лицу (или какому-либо другому по его указанию) по наступлении определенных условий. 2) Вклады в банках.

ДЕПОЗИТАРИЙ в международном праве , государство или международная организация, взявшие на себя обязательство хранить текст международного договора, документы о его ратификации и т. д.

ДЕПОЗИТНЫЕ БАНКИ , см. Коммерческие банки.

ДЕПОЛЯРИЗАЦИЯ СВЕТА , уменьшение степени поляризации света в световом потоке.

ДЕПОНЕНТ (от лат . depono - кладу), физическое или юридическое лицо, внесшее ценности в депозит государственного учреждения. Депонентами являются также работники, не получившие своевременно зарплату, и отдельные организации и лица, в пользу которых произведены удержания из зарплаты.

ДЕПОРТ (франц . deport), спекулятивная биржевая сделка, заключаемая в расчете на понижение курса ценных бумаг с целью получения курсовой разницы.

ДЕПОРТ (Desportes) Филипп (1546-1606) , французский поэт, придворный. Автор сонетов и песен, близких к поэтике "Плеяды".

ДЕПОРТАЦИЯ (лат . deportatio), в законодательстве некоторых государств изгнание, ссылка. В период массовых репрессий 1920-40-х гг. депортации подверглись многие народы СССР.

ДЕПРЕ (Deprez) Марсель (1843-1918) , французский физик и электротехник. Обосновал (1881) возможность передачи электроэнергии по проводам на большие расстояния. Построил первую линию электропередачи постоянного тока длиной 57 км (1882).

ДЕПРЕССИЯ , в медицине - психическое расстройство: тоскливое, подавленное настроение с сознанием собственной никчемности, пессимизмом, однообразием представлений, снижением побуждений, заторможенностью движений, различными соматическими нарушениями.

ДЕПРЕССИЯ (от лат . depressio - подавление), в экономике - фаза экономического цикла, наступающая после кризиса перепроизводства. Характеризуется прекращением упадка производства, постепенным рассасыванием "излишка" товарных масс, вялой хозяйственной конъюнктурой, большой безработицей. Синоним депрессии - стагнация.

ДЕПРЕТИС (Depretis) Агостино (1813-87) , участник умеренно либерального лагеря в итальянском Рисорджименто. В 1876-87 (кроме 1879-81) возглавлял правительственные кабинеты.

ДЕ-ПУЛЕ Михаил Федорович (1822-85) , российский критик. Монографическое исследование "А. В. Кольцов в его житейских и литературных делах и в семейной обстановке" (1878). Статьи о И. С. Никитине, И. С. Тургеневе, Н. А. Некрасове и др.

ДЕПУТАТ (от позднелат . deputatus - уполномоченный), лицо, избранное членом представительного органа власти. См. также Народный депутат, Неприкосновенность депутата.

ДЕРАТИЗАЦИЯ (от де ... и франц. rat - крыса), комплекс мер по борьбе с грызунами - источниками или переносчиками инфекционных болезней либо наносящими экономический ущерб; уничтожение их химическими, механическими и биологическими методами; упорядочение сбора и удаления мусора; оборудование непроницаемых для грызунов мест хранения продуктов.

ДЕРБЕНДИ , династия правителей (ширваншахов) Ширвана в 1382-1538. Основатель - Ибрагим I.

ДЕРБЕННИК , род одно- или многолетних трав, иногда невысоких кустарников семейства дербенниковых. Ок. 30 видов, по всему земному шару. Дербенник иволистный, или плакун-трава, растет по сырым местам, на берегах водоемов, сорняк на рисовых полях. Содержит дубильные вещества. Хороший медонос.

ДЕРБЕНТ , город в Российской Федерации, Дагестан, порт на Каспийском м. Железнодорожная станция. 82 тыс. жителей (1992). Заводы: "Электросигнал", шлифовальных станков; пищевкусовая промышленность, шерстопрядильная и ковровая фабрики. Театр. Краеведческий, историко-архитектурный музеи. Основан в 438. Крепостные стены с башнями и воротами (6-15 вв.), комплекс Джума-мечети (8-14 вв.), цитадель Нарин-Кала (6-19 вв.).

ДЕРБЕНТСКОЕ ХАНСТВО , государство в Юж. Дагестане в 1747-1813. В 1796 занято русскими войсками. По Гюлистанскому миру 1813 окончательно присоединено к России.

ДЕРБИ (Derby) , город в Великобритании, в Англии. 222 тыс. жителей (1991). Машиностроение, химическая, текстильная промышленность.

ДЕРБИ (англ . derby), ипподромные состязания 3-летних скаковых чистокровных лошадей на дистанцию 2400 м (или 1,5 мили). Организованы впервые в 1778 в Англии лордом Дерби (отсюда название). В России введены в 1886. Дерби называются также главные соревнования сезона для 4-летних рысаков; в Германии также крупнейшие соревнования по преодолению препятствий.

ДЕРБИ (Darby) , семья английских промышленников, отец, сын и внук: 1) Абрахам I (1677-1717), ввел отливку чугуна в песчаные формы (1708), частично заменил древесный уголь в доменной плавке каменным (1713). 2) Абрахам II (1711-63), внедрил доменную плавку на коксе (1735). 3) Абрахам III (1750-91), построил мост на р. Северн из литых чугунных деталей (1779).

ДЕРБИ (Derby) Эдуард Джефри Смит (лорд Стэнли) (1799-1869) , граф, премьер-министр Великобритании в 1852, 1858-59, 1866-68. В 1840-44 министр колоний. До 30-х гг. виг, затем тори. Правительство Дерби подавило восстания в Индии (1857-59) и Ирландии (1867); в 1867 провело парламентскую реформу, увеличившую число избирателей.

ДЕРБЭТЫ , см. в ст. Ойраты.

ДЕРВИШ Махмуд (р . 1941), арабский палестинский поэт, общественный деятель. Главный редактор литературно-художественного журнала "аль-Кармаль" (с 1981). Борьбе за освобождение родной земли посвятил сборник "Птицы без крыльев" (1961), "Голос" (1978), публицистика. Международная Ленинская премия (1983).

ДЕРВИШИ (перс ., букв. - бедняк, нищий), члены мусульманских суфийских братств; в более широком смысле - нищие.

ДЕРГАЧ , то же, что коростель.

ДЕРГАЧИ , город (с 1977) на Украине, Харьковская обл. Железнодорожная станция. 22,4 тыс. жителей (1991). Заводы: турбокомпрессоров, газовой аппаратуры, радиофутлярный, молочный, кирпичный; швейная фабрика. Основан в 17 в.

ДЕРЕАЛИЗАЦИЯ (от де ... и ср.-век. лат. realis - вещественный, действительный), психическое расстройство в виде переживания отчуждения реального мира; окружающее воспринимается призрачным, отдаленным, бесцветным, безжизненным.

ДЕРЕВЕНСКАЯ ЛАСТОЧКА , то же, что касатка.

ДЕРЕВНЯ , в узком, исторически сложившемся в русском языке значении небольшое сельское поселение (более мелкие носили название выселков, починков, хуторов, заимок и т. д.; см. также Село). В широком значении понятие деревня охватывает весь комплекс социальных, экономических, культурно-бытовых, природно-географических особенностей и условий жизни деревни как социально-экономической категории, отличной от города.

ДЕРЕВО , многолетнее растение с одревесневшим главным стеблем (стволом), сохраняющимся в течение всей его жизни, и ветвями, образующими крону. Высота от 2 до 100 м, изредка больше. Отдельные виды (напр., сосна остистая) живут до 3-5 тыс. лет. Деревья принадлежат главным образом к хвойным (из голосеменных) и двудольным (из покрытосеменных) растениям. К ним относятся многие плодовые культуры.

ДЕРЕВОЗЕМЛЯНОЕ ОГНЕВОЕ СООРУЖЕНИЕ (ДЗОС) , оборонительное сооружение из дерева, земли, камня и других материалов для размещения различных огневых средств. Использовались накануне и во время 2-й мировой войны и назывались деревоземляными огневыми точками (ДЗОТ).

ДЕРЕВООБРАБАТЫВАЮЩАЯ ПРОМЫШЛЕННОСТЬ , см. Лесная и деревообрабатывающая промышленность.

ДЕРЕВООБРАБАТЫВАЮЩИЙ СТАНОК , различают деревообрабатывающие станки: дереворежущие, гнутарные, сборочные, для нанесения клея и отделочные. Наиболее распространенные дереворежущие станки делятся на распиливающие, фрезерующие, строгальные, сверлильные, токарные, лущильные, шлифовальные, дробильные и др.

ДЕРЕВСКАЯ ПЯТИНА , один из пяти административно-территориальных районов Новгородской земли в 15 - нач. 18 вв., между рр. Ловать и Мста (восток и юго-восток Новгородской и северо-запад Тверской обл.). Упразднена с введением губерний.

ДЕРЕВЯНКО Анатолий Пантелеевич (р . 1943), российский археолог, академик РАН (1991; академик АН СССР с 1987). Труды по археологии Приамурья.

ДЕРЕВЯННАЯ АРХИТЕКТУРА , искусство строить из дерева. Главные конструктивные системы - срубная (постройки из бревен - дома, храмы, хозяйственные сооружения стран Вост. и Сев. Европы) и каркасная (вертикальные столбы, горизонтальные ригели, раскосы - европейский фахверк, постройки Вост. и Юго-Вост. Азии, Африки, Америки, Океании). Развивавшаяся с древности деревянная архитектура отличается простотой исходных геометрических форм и богатством их комбинаций, выразительным использованием фактуры и текстуры дерева, декоративной резьбы и росписи. Применение антисептиков, антипиренов, прессование и склеивание древесины, а особенно промышленная переработка дерева (плиты, объемные элементы) сделали деревянную архитектуру эффективной в современных промышленных, сельскохозяйственных, общественных и жилых зданиях.

ДЕРЕВЯННОЕ МАСЛО , низший сорт оливкового масла; использовалось ранее в примитивных светильниках.

ДЕРЕВЯННЫЕ КОНСТРУКЦИИ , строительные конструкции из древесины. Основной тип современных деревянных конструкций - клееные конструкции заводского изготовления. Применяются главным образом в сельском строительстве, при сооружении промышленных зданий с химически агрессивными средами и некоторых типов общественных зданий (спортивных, выставочных и др.).

ДЕРЕГУС Михаил Гордеевич (р . 1904), российский график и живописец, народный художник (1963), член-корреспондент АХ (1958). В живописи ("Колхозный праздник", 1935; "Тревожный вечер", 1979) и графике (серии "Катерина", 1936-38, "По дорогам войны", 1943, "Песня в степи", 1984) поэтично запечатлел историю, природу, быт, народных героев Украины.

ДЕРЕЗА , род обычно колючих кустарников семейства пасленовых. Ок. 100 видов, в умеренном и тропическом поясах, главным образом в Юж. Америке; встречаются в низовьях Волги, на Кавказе, в Ср. Азии, в пустынях и степях. Многие виды используют как декоративные растения. Иногда дерезой называют растение из рода карагана.

ДЕРЕЗНЯК , заросли кустарников - дерезы, бобовника, степной вишни, спиреи, ракитника. Распространен повсеместно (напр., на опушках колков).

ДЕРЕН , род полукустарников с деревянистыми корневищами семейства кизиловых. 3 вида, в Европе, на Дальнем Востоке и в Сев. Америке. Иногда этот род объединяют с родами кизил и свидина под общим названием дерен или кизил. Образует чистые заросли на опушках, полянах, болотистых лугах. Используют как декоративные.

ДЕРЕН (Derain) Андре (1880-1954) , французский живописец. Пейзажи в духе фовизма и раннего кубизма, сумрачные и застылые сцены из будничной жизни ("Субботний день", 1911-14).

ДЕРЖАВА , 1) независимое государство. 2) Символ власти монарха (напр., в России - золотой шар с короной или крестом).

ДЕРЖАВИН Гаврила Романович (1743-1816) , русский поэт. Представитель русского классицизма. Торжественные оды, проникнутые идеей сильной государственности, включали сатиру на вельмож, пейзажные и бытовые зарисовки, религиозно-философские размышления ("Фелица", 1782; "Вельможа", 1774-94; "Бог", 1784; "Водопад", 1791-94); лирические стихи.

ДЕРЖАВИН Константин Николаевич (1903-56) , российский литературовед, театровед, переводчик. Сын Н. С. Державина. Труды об испанском Возрождении, французском Просвещении, славянских литературах, русском и современном театре.

ДЕРЖАВИН Михаил Михайлович (р . 1936), российский актер, народный артист Российской Федерации. С 1959 в Московском театра им. Ленинского комсомола. С 1967 в Московском театре на Малой Бронной, с 1969 в Московском театре сатиры. Среди театральных работ роли в спектаклях: "Обыкновенное чудо", "Маленькие комедии большого дома", "Прощай, конферансье", "Горе от ума" и др. Снимается в кино. Дебютировал в фильме "Они были первыми", снялся также в фильмах "Бабник" (1990), "Моя морячка" (1993) и др. Выступает на эстраде в дуэте с А. А. Ширвиндтом.

ДЕРЖАВИН Николай Севастьянович (1877-1953) , российский историк, филолог, академик АН СССР (1931). Работы по этногенезу славян, истории русской литературы, болгарской культуре и др. Государственная премия СССР (1948).

ДЕРЖАВИНСК , город (с 1966) в Казахстане, Акмолинская обл., на р. Ишим. Железнодорожная станция (Державинская). 15,3 тыс. жителей (1991). Маслозавод, завод по ремонту сельскохозяйственных машин и другие предприятия.

ДЕРЖИДЕРЕВО , ветвистый кустарник семейства крушиновых. В Юж. Европе, Передней и Ср. Азии. Нередко образует труднопроходимые заросли (отсюда название).

ДЕРЖИНСКАЯ Ксения Георгиевна (1889-1951) , российская певица (сопрано), народная артистка СССР (1937). Крупный мастер современного оперного театра. В 1915-1948 в Большом театре. Профессор Московской консерватории (с 1947). Государственная премия СССР (1943).

ДЕРИ (Dery) Тибор (1894-1977) , венгерский писатель. Психологический роман "Незаконченная фраза" (1947), роман о рабочем движении и исканиях интеллигенции "Ответ" (т. 1-2, 1950-52). В романе "Предающий анафеме" (1966) нравственные конфликты современной жизни. Экспрессионистские и сюрреалистические стихи и рассказы. Драмы.

ДЕРИБАС (де Рибас) Осип Михайлович (1749-1800) , адмирал (1799). По происхождению испанец. С 1772 на русской службе. Участник русско-турецкой войны 1787-91, штурма Измаила. Руководитель строительства порта и города Одесса.

ДЕРИВАТОР (деривиметр) , приспособление для построения касательных и нормалей в отдельных точках кривых. Используется при вычерчивании сложных геометрических фигур, реже при графических методах исследования.

ДЕРИВАЦИЯ , в гидротехнике - совокупность сооружений, осуществляющих подвод воды (трубопроводом, каналом или тоннелем) к станционному узлу ГЭС (подводящая деривация) или отвод воды от него (отводящая деривация). Посредством деривации создается основной напор на ГЭС, называемой в этом случае деривационной.

ДЕРИВАЦИЯ , см. Словообразование.

ДЕРИВИМЕТР , то же, что дериватор.

ДЕРИНЕ (Сеппатаки) (Deryne , Szeppataki) Роза (1793-1872), венгерская актриса и певица (сопрано). Была в числе основоположников венгерского театра.

ДЕРКЕТО , в греческой мифологии восточная богиня, мать Семирамиды.

ДЕРКОВИЧ (Derkovits) Дьюла (1894-1934) , венгерский живописец и график. Картины Дерковича отражают жизнь рабочего класса, отличаются остротой композиции и правдивостью образов, порою граничащей с гротеском ("Террор", 1930).

ДЕРМА (от греч . derma - кожа) (кориум, кутис), соединительнотканная часть кожи позвоночных животных и человека, расположенная под наружным слоем - эпидермисом. Состоит из 2 слоев: внутреннего - опорного и поверхностного, питающего эпидермис и его производные (железы, перья, волосы).

ДЕРМАТИН (от греч . dermatinos - кожаный), хлопчатобумажная ткань с нитроцеллюлозным покрытием, нанесенным на одну или обе стороны ткани; заменитель кожи. Древнее название - гранитоль.

ДЕРМАТИТ , воспалительные заболевания кожи, развивающиеся при воздействии на нее внешних (физических, химических, биологических) раздражителей.

ДЕРМАТО ... (от греч. derma, родительный падеж dermatos - кожа), часть сложных слов, означающая: относящийся к коже, к болезням кожи (напр., дерматология).

ДЕРМАТОГЕН (от дермато ... и ...ген), наружный слой клеток первичной меристемы в растущих кончиках корней растений; дает начало эпидермису.

ДЕРМАТОГЛИФИКА (от дермато ... и греч. glypho - вырезаю, гравирую), изучение деталей рельефа кожи ладоней и стоп (напр., папиллярных линий). Данные дерматоглифики применяются в расоведении, генетике человека, криминалистике и т. д. См. также Дактилоскопия.

ДЕРМАТОЗЫ , собирательное обозначение заболеваний кожи и ее придатков - ногтей, волос.

ДЕРМАТОЛОГИЯ (от дермато ... и ...логия), раздел медицины, изучающий причины, механизмы развития, проявления, методы диагностики, лечения и профилактики заболеваний кожи и ее придатков.

ДЕРМАТОМ (от дерма и греч . tome - отрезок) (кожная пластинка), зачаток соединительнотканной части кожи - дермы у зародышей хордовых животных и человека. Развивается из наружной части сомита.

ДЕРМАТОМИКОЗЫ (от дермато ... и греч. mykes - гриб), болезни кожи человека и животных (трихофития, микроспория, парша и др.), вызываемые патогенными грибами - дерматомицетами.

ДЕРМАТОМИОЗИТ (от дермато ... и греч. mys, родительный падеж myos - мышца), коллагеноз, характеризующийся нарушением двигательной функции вследствие поражения поперечнополосатых мышц, а также поражением гладких мышц и кожи.

ДЕРМОГРАФИЗМ (от греч . derma - кожа и grapho - пишу), рефлекторное изменение окраски кожи - появление красной или белой полоски на месте механического раздражения.

ДЕРНЕ (Deurne) , город в Бельгии, промышленный пригород Антверпена. 77 тыс. жителей (1985). Химическая, текстильная, пищевая, ювелирная промышленность, машиностроение.

ДЕРНИНА , верхний слой почвы, густо переплетенный живыми и отмершими корнями и корневищами растений. Наиболее развита в целинной степи и на лугах. При перегнивании дернины после распашки образуется богатый гумусом почвенный горизонт.

ДЕРНОВО-КАРБОНАТНЫЕ ПОЧВЫ (рендзины) , тип почвы лесной и лесостепной зон умеренного пояса, сформированной на карбонатных породах. Содержат 6-15% гумуса. Типичные, выщелоченные и оподзоленные. Сенокосы и пастбища, посевы зерновых, технических, кормовых культур, картофеля и др. Распространены в Евразии и Сев. Америке.

ДЕРНОВО-ПОДЗОЛИСТЫЕ ПОЧВЫ , подтип подзолистых почв.

ДЕ-РОБЕРТИ Е . В., см. Роберти Е. В.

ДЕРПТ , официальное название г. Тарту в Эстонии в 1224-1893.

ДЕРПТСКИЙ УНИВЕРСИТЕТ , см. Тартуский университет.

ДЕРПТСКОЕ (ТАРТУСКОЕ) ЕПИСКОПСТВО , государство в Ливонии (юго-восток совр. Эстонии) в 1224-1558. Глава - католический епископ. Зависело от Ливонского ордена. Ликвидировано в начале Ливонской войны после взятия русскими войсками Дерпта и других городов.

ДЕРПФЕЛЬД (Dorpfeld) Вильгельм (1853-1940) , немецкий археолог. Вел раскопки в Афинах, Олимпии, Трое и др.

ДЕРРИДА (Derrida) Жак (р . 1930), французский философ, близкий к структурализму. Выступает с критикой метафизики как основы европейской культуры. Преодоление метафизики связывает с отысканием ее исторических истоков посредством аналитического расчленения ("деконструкции") понятий, составляющих основу онтологии, и прежде всего - понятия бытия. "Грамматология" (наука о письме) Деррида утверждает примат письменности перед звучащим словом (логосом).

ДЕРТЬ , зерно, измельченное зернодробилками. В смеси с сочными кормами, а также дрожжеванную дерть включают в рацион сельскохозяйственных животных. Поедается и переваривается лучше, чем цельное зерно.

ДЕРУНОВ Константин Николаевич (1866-1929) , российский библиотековед и библиограф. Работы по рекомендательной библиографии, организации общественных библиотек. Основной труд - "Примерный библиотечный каталог..." (2 издание, 1908-11).

ДЕРЬЯЕВ Хыдыр (1905-88) , туркменский писатель, народный писатель Туркмении (1967). Исторический роман о Туркмении "Судьба" (кн. 1-4, 1960-71), "Вьюга" (1972, отдельное издание 1974). Драмы "Судьба" (по мотивам романа, поставлена в 1962), "Мехри" (поставлена в 1964), "Ходжанепес" (поставлена в 1969).

ДЕРЬЯЧЕЙЕ-НЕМЕК , солончак на западе пустыни Деште-Кевир, в Иране. Ок. 4 тыс. км2. Зимой и весной, во время разлива рек, образуется мелководное озеро или группа озер.

ДЕРЮГИН Константин Михайлович (1878-1938) , российский зоолог и гидробиолог. Разработал методы комплексного исследования водоемов и биогеографического анализа морской фауны как основы для понимания эволюции морей. Один из создателей морской биологической станций на Белом м. и Тихом ок.

ДЕРЯБА , птица рода дроздов. Длина до 30 см. В лесах Евразии и Сев.-Зап. Африки.

ДЕРЯГИН Александр Васильевич (р . 1941), российский физик, член-корреспондент РАН (1991). Труды по магнетизму, фазовым переходам, созданию различных магнитных материалов. Государственная премия СССР (1984).

ДЕРЯГИН Борис Владимирович (р . 1902), российский физикохимик, академик РАН (1992). Создал учение о поверхностных силах и их влиянии на расклинивающее давление и свойства тонких жидких пленок. Государственная премия СССР (1991).

ДЕСАНТ (франц . descente, букв. - спуск, высадка), войска, специально подготовленные для высадки (выброски) на территорию, занимаемой противником, или высадившиеся на ней с целью ведения боевых действий.

ДЕСАНТНЫЕ КОРАБЛИ , класс надводных боевых кораблей специальной постройки для перевозки и высадки морских десантов. Действуют совместно с другими боевыми кораблями и авиацией.

ДЕСЕНСИБИЛИЗАЦИЯ (от де ... и сенсибилизация), в биологии - уменьшение или исчезновение повышенной чувствительности (сенсибилизации) организма к повторному введению чужеродного для него вещества.

ДЕСЕНСИБИЛИЗАЦИЯ , понижение светочувствительности фотоматериала к белому свету или к отдельным спектральным областям под действием специальных веществ - десенсибилизаторов. Применяется перед обработкой экспонированного фотоматериала.

ДЕСЕНСИБИЛИЗИРУЮЩИЕ СРЕДСТВА , лекарственные вещества, предупреждающие или ослабляющие проявления аллергии (напр., антигистаминные средства).

ДЕСЕРТ (франц . dessert), фрукты, сладкие блюда (компот, мороженое и т. п.), подаваемые в конце обеда.

ДЕСИГНАТ , см. Означаемое.

ДЕСИКАНТЫ (от лат . desicco - высушиваю), химические препараты из группы пестицидов, вызывающие обезвоживание тканей растений, что ускоряет их созревание и облегчает уборку урожая. Применяются для подсушивания - десикации хлопчатника, риса, клещевины, картофеля и др. Превышение установленных норм расхода десикантов недопустимо.

ДЕСИНХРОНОЗ (от лат . de- - приставка, означающая удаление, и греч. synchronos - одновременный), изменение различных физиологических и психических функций организма в результате нарушения суточных ритмов его функциональных систем.

ДЕСКАМИСАДОС (Descamisados - безрубашечники) , самоназвание политически активных представителей бедноты в Испанской революции 1820-23; составляли левое крыло организации комунерос.

ДЕСКВАМАЦИЯ (от лат . desquamo - снимаю чешую), 1) чешуйчатое отслаивание горных пород со скалистых поверхностей под влиянием резких колебаний температур (главным образом суточных), преимущественно в пустынях и высокогорных районах. 2) Слущивание клеток с поверхности органов и тканей. Различают физиологическую десквамацию (в коже и некоторых железистых органах) и патологическую десквамацию (при воспалении слизистых оболочек, гормональных изменениях и др.).

ДЕСКРИПТИВНАЯ ЛИНГВИСТИКА (от позднелат . descriptivus - описательный), одно из направлений структурной лингвистики в американском языкознании в 30-50-х гг. 20 в. Разработала учение о разных типах дистрибуции (см. Дистрибутивный анализ).

ДЕСКРИПТОР (лат . descriptor - описывающий), лексическая единица (слово, словосочетание) информационно-поискового языка, выражающая основное смысловое содержание какого-либо текста. Используется при информационном поиске документов в информационно-поисковых системах.

ДЕСКРИПЦИЯ (от лат . descriptio - описание), языковая конструкция, заменяющая собственное или нарицательное имя предмета. В естественном языке передается словосочетаниями типа "тот..., который..." и "такой..., что...".

ДЕСМОНД (Desmond) Джералд (? -1583) , граф, глава одной из наиболее знатных феодальных фамилий в Манстере (юго-зап. Ирландия). Руководитель антианглийского восстания 1579-83.

ДЕСМОСОМЫ (от греч . desmos - связь, связка и soma - тело), структуры на поверхности животных клеток, соединяющие их между собой. Каждая десмосома состоит из 2 "половинок" (принадлежат соседним клеткам), разделенных щелью.

ДЕСМУРГИЯ (от греч . desmos - связь, повязка и ergon - дело), учение о наложении хирургических повязок.

ДЕСНА , река в Вост. Европе, левый приток Днепра. 1130 км. Площадь бассейна 88,9 тыс. км2. Средний расход воды 360 м3/с. Главные притоки - Сейм, Судость, Снов. Сплавная. Судоходна от г. Новгорода-Северского.

ДЕСНИЦА (устар .), правая рука, иногда вообще рука ("карающая десница правосудия").

ДЕСНИЦКАЯ Агния Васильевна (1912-92) , российский языковед, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1964). Работы по сравнительной грамматике индоевропейских языков, истории и теории (в т. ч. фонологии) отдельных групп индоевропейских языков, по албанскому языку.

ДЕСНИЦКИЙ Семен Ефремович (ок . 1740-89), российский просветитель, профессор права Московского университета (с 1767).

ДЕСНОГОРСК , город (с 1990) в Российской Федерации, Смоленская обл., на р. Десна, в 40 км от ж.-д. ст. Рославль. 60,7 тыс. жителей (1992). Предприятие "Смоленскатомэнергоналадка". Возник в 1974 в связи со строительством Смоленской АЭС. Близ Десногорска - Смоленская АЭС.

ДЕСНОС (Desnos) Робер (1900-45) , французский поэт. Участник Движения Сопротивления. Книга "Тела и блага" (1930) - в духе сюрреализма. Сборник философско-сатирических стихов "Достояния" (1942) и др. Гражданская лирика Десноса (сборник "Бодрствования", 1943) - одна из ярких страниц поэзии Сопротивления. Погиб в нацистском лагере.

ДЕСНЫ , часть слизистой оболочки полости рта, покрывающая альвеолярные (несущие зубы) отростки верхней и нижней челюстей. Плотно прилегая к шейке зубов, десны образуют межзубные сосочки.

ДЕСОРБЦИЯ (от де ... и лат. sorbeo - поглощаю), удаление из жидкостей или твердых тел веществ, поглощенных при адсорбции или абсорбции. Применяется при регенерации адсорбентов и абсорбентов путем нагревания, понижения давления, продувки несорбируемыми газами или парами, обработки растворителями.

ДЕСПИНА , спутник Нептуна, открыт с борта космического аппарата "Вояджер-2" (США, 1989). Расстояние от Нептуна ок. 52,5 тыс. км, диаметр ок. 140 км.

ДЕСПОТАТ , условное название ряда греческих государственных образований 13-15 вв., полузависимых от Византии или фактически самостоятельных, правители которых назывались деспотами (высший титул византийских вельмож).

ДЕСПОТИЗМ , 1) см. Деспотия. . 2) Произвол; жестокое подавление прав, свобод, самостоятельности.

ДЕСПОТИЯ (греч . despoteia - неограниченная власть), форма самодержавной неограниченной власти. Классическая деспотия - государства Др. Востока (Ассирия, Вавилон и др.).

ДЕСПЬО (Despiau) Шарль (1874-1946) , французский скульптор. Пластически обобщенные психологические портреты ("Полетта", 1939).

ДЕССАЛИН (Dessalines) Жан Жак (1760-1806) , император Гаити с 1804. Негр, до 1790 раб. В 1791-1804 активный участник борьбы негров и мулатов за независимость Гаити от Франции.

ДЕССАУ (Dessau) , город в Германии, земля Саксония-Анхальт. 95,8 тыс. жителей (1991). Порт на р. Мульда, при ее впадении в Эльбу. Железнодорожный узел. Машиностроение, легкая, пищевкусовая промышленность.

ДЕССАУ (Dessau) Пауль (1894-1979) , немецкий композитор. Вице-президент Немецкой академии искусств (1957-62). Писал политические песни для рабочих хоров, оперы. С 1933 в эмиграции (с 1939 в США). С 1948 в Берлине. Сотрудничал с Б. Брехтом (музыка к его пьесам; оперы, в т. ч. "Осуждение Лукулла", 1949, "Ланцелот", 1969).

ДЕССУАР (Dessoir) Макс (1867-1947) , немецкий философ и психолог, один из основателей т. н. общего искусствознания, которое противопоставлял эстетике. Основатель и издатель "Журнала эстетики и общего искусствознания" (с 1906). Ввел термин "парапсихология".

ДЕСТИНОВА (Destinova , Destinnova) Эма (наст. имя и фам. Эмилия Китлова) (1878-1930), чешская певица (драматическое сопрано). Пела в Придворной опере в Берлине, "Метрополитен-опера" в Нью-Йорке. С 1921 в Национальном театре в Праге; концертировала, преподавала.

ДЕСТРУКЦИЯ полимеров , разрушение их молекул под действием тепла, кислорода, света, механических напряжений и др. В результате деструкции (происходит при хранении, переработке и эксплуатации) изменяются многие свойства полимеров и часто они становятся непригодными для практического использования. Эффективный способ защиты - стабилизация (см. Стабилизаторы полимеров).

ДЕСТРУКЦИЯ (лат . destructio), нарушение, разрушение нормальной структуры чего-либо (напр., деструкция полимеров).

ДЕСТЮТ ДЕ ТРАСИ (Destutt de Tracy) Антуан Луи Клод (1754-1836) , французский философ и экономист. Находился под влиянием Э. Кондильяка и П. Кабаниса. Считал единственными производительными работниками промышленных капиталистов.

ДЕСУЛЬФУРАЦИЯ (от де ... и лат. sulphur - сера) (обессеривание), совокупность физико-химических процессов, способствующих удалению серы из расплава чугуна, стали, цветных металлов.

ДЕСЮДЕПОРТ (франц . dessus de porte, букв. - над дверью), панно, расположенное над дверью.

ДЕСЯТИБОРЬЕ , легкоатлетическое многоборье, проводится в 2 дня: 1-й - бег на 100 и 400 м, прыжки в длину и в высоту, толкание ядра; 2-й - бег на 110 м с барьерами, метание диска, прыжки с шестом, метание копья, бег на 1500 м. Выступление в каждом виде оценивается в очках (по специальной таблице); победитель определяется по лучшей их сумме.

ДЕСЯТИНА , основная дометрическая русская мера площади, равная 2400 квадратных саженей (1,09 га, т. н. казенная). В 18 - нач. 19 вв. употреблялась десятина владельческая (хозяйственная), равная 3200 квадратных саженей (1,45 га).

ДЕСЯТИНОГИЕ РАКООБРАЗНЫЕ , отряд подкласса высших ракообразных. Имеют 5 пар ходильных ног. Наиболее крупная группа ракообразных; св. 8500 видов, распространены широко. Большинство морские, некоторые пресноводные, немногие - наземные формы.

ДЕСЯТИЧНАЯ ДРОБЬ , дробь, знаменатель которой - целая степень 10 (напр., 1/10 ? 0,1, 909/100 ? 9,09).

ДЕСЯТИЧНАЯ СИСТЕМА МЕР , то же, что метрическая система мер.

ДЕСЯТИЧНАЯ СИСТЕМА СЧИСЛЕНИЯ , см. Счисление.

ДЕСЯТИЧНЫЙ ЛОГАРИФМ , логарифм по основанию 10. Десятичный логарифм числа а обозначают lgа.

ДЕСЯТНИ , в Русском государстве 16-17 вв. именные списки главным образом служилых людей "по отечеству" (дворяне, дети боярские), по тем уездам, где они были землевладельцами.

ДЕСЯТНИКОВ Леонид Аркадьевич (р . 1955), российский композитор. Автор оперы "Бедная Лиза", балета "Любовная песня в миноре", кантаты "Ночные песни" и др. Написал музыку к кинофильмам: "Закат" А. Зельдовича, "Затерянный в Сибири" А. Н. Митты, "Подмосковные вечера" В. П. Тодоровского, "Серп и молот" С. Д. Ливнева, "Кавказский пленник" С. Бодрова и др.

ДЕСЯТСКИЙ , в Российской империи выборное должностное лицо из крестьян для выполнения полицейских и различных общественных функций. Обычно избирался на 10 дворов.

ДЕТАЛЬ (от франц . detail, букв. - подробность), в технике - изделие, изготовленное без применения сборочных операций. Деталью называются также изделия, подвергнутые защитным или декоративным покрытиям или изготовленные из одного куска материала пайкой, склейкой, сваркой и т. п.

ДЕТАЛЬНАЯ РАЗВЕДКА , стадия разведочных работ, на которой дается оценка качества и запасов полезного ископаемого, определяются технологические свойства минерального сырья и горнотехнические условия эксплуатации месторождения с детальностью, достаточной для проектирования горного предприятия.

ДЕТАЛЬНОГО РАВНОВЕСИЯ ПРИНЦИП , утверждает, что при статистическом равновесии любой микроскопический процесс протекает с той же вероятностью, что и обратный ему процесс.

ДЕТАНДЕР (от франц . detendre - ослаблять), поршневая или турбинная машина для охлаждения газа за счет его расширения с совершением внешней работы. Используются главным образом в установках для сжижения и разделения газов.

ДЕТЕКТИВ (англ . detective, от лат. detectio - раскрытие), 1) специалист по расследованию уголовных преступлений; агент сыскной полиции, сыщик. 2) Литературное произведение или фильм, изображающие раскрытие запутанных преступлений.

ДЕТЕКТИВНАЯ ЛИТЕРАТУРА , в узком смысле - проза о расследовании и "разгадке" преступления, в расширительном смысле - изображение криминальных преступлений и борьбы с преступниками. Родоначальник детективной литературы - Э. По ("Убийство на улице Морг", 1841 и другие новеллы). Классические произведения детективной литературы описывают раскрытие преступлений логическим методом (А. К. Дойл, Г. К. Честертон, Э. Габорио, А. Кристи, Р. Стаут). Дальнейшее развитие жанра связано с появлением в детективной литературе социально-психологических мотивов (Ж. Сименон, Мацумото Сэйте), с возникновением разновидностей детективной литературы, изображающих непосредственную схватку стражей правопорядка с преступным миром, со сценами насилия и угроз (Д. Хеммет, Р. Т. Чандлер и др.).

ДЕТЕКТИРОВАНИЕ (от лат . detectio - обнаружение) (радио), преобразование электрических колебаний, в результате которого обычно получаются колебания другой (как правило, более низкой) частоты. Наиболее важный случай детектирования, используемого в радиоприемных устройствах, - демодуляция - выделение модулирующего низкочастотного сигнала из высокочастотных колебаний. В большинстве случаев детектирование осуществляют с помощью электронных приборов с односторонней или нелинейной проводимостью (диодов, транзисторов и т. д.).

ДЕТЕКТОР (от лат . detector - открыватель) (радио), устройство (узел) в радиоприемнике, измерительном приборе и т. д., служащее для различного рода преобразований электрических колебаний (их детектирования).

ДЕТЕКТОРНЫЙ РАДИОПРИЕМНИК , простейший радиоприемник; принимает сигналы какой-либо радиостанции, преобразуя их (без усиления по мощности) в колебания звуковой частоты при помощи кристаллического детектора. Основные элементы: перестраиваемый по частоте колебательный контур; кристаллический детектор; головной телефон. С распространением ламповых (40-50-е гг. 20 в.), а затем транзисторных (60-е гг.) радиоприемников потерял свое значение.

ДЕТЕКТОРЫ (в ядерной физике) , приборы для регистрации частиц. Основаны на явлениях, возникающих при прохождении заряженных частиц через вещество (ионизация и возбуждение атомов среды, излучение Вавилова - Черенкова). Нейтроны и g-кванты регистрируются по образующимся при взаимодействии их со средой вторичным заряженным частицам (для нейтронов - протоны или ядра отдачи, для g-квантов - электроны). Для регистрации частиц и измерения их энергий применяют: а) ионизационные камеры, пропорциональные счетчики, гейгеровские счетчики, сцинтилляционные счетчики, полупроводниковые детекторы и др.; б) для наблюдения и фотографирования следов (треков) частиц в различных средах служат координатные детекторы: ядерная фотоэмульсия, пузырьковая камера, искровая камера, ПЗС-детектор и др.

ДЕТЕНЫШИ , в России 16-17 вв. крестьянские сироты, выросшие в монастырях и кабально зависевшие от них. Основная группа монастырских работников. Своей пашни не имели.

ДЕТЕРГЕНТЫ , принятое в зарубежной литературе название синтетических моющих средств.

ДЕТЕРМИНАНТ (от лат . determinans - определяющий), то же, что определитель.

ДЕТЕРМИНАТИВЫ , 1) обязательные показатели при существительном, выражающие грамматические значения определенности (артикли и некоторые местоименные прилагательные). 2) Древние словообразовательные элементы суффиксального типа, тесно сросшиеся с корнем и формирующие основу; их значение обычно неясно. 3) В египетской и хеттской иероглифике, шумерийской и хеттской клинописи - знак, непроизносимый при чтении и являющийся показателем класса, к которому принадлежит слово. 4) В китайской иероглифической письменности - элемент, общий для ряда иероглифов, который может выступать и в качестве самостоятельного иероглифа.

ДЕТЕРМИНАЦИЯ (от лат . determinatio - ограничение, определение) (эмбриологическое), возникновение качественного своеобразия частей развивающегося организма (на стадиях до появления морфологически различимых закладок тканей и органов, напр. бластулы), в известной мере определяющего (детерминирующего) дальнейшее развитие частей зародыша.

ДЕТЕРМИНИЗМ (от лат . determino - определяю), философское учение закономерной взаимосвязи и причинной обусловленности всех явлений; противостоит индетерминизму, отрицающему всеобщий характер причинности.

ДЕТИ БОЯРСКИЕ , в Русском государстве 15-17 вв. мелкие феодалы на военной службе у князей, царей, бояр, церкви. Слились с дворянством.

ДЕТИНЕЦ , название внутреннего укрепления в русском средневековом городе вокруг резиденции князя или епископа. С 14 в. заменяется термином "кремль".

ДЕТОНАТОР , заряд для возбуждения детонации основного взрывного вещества.

ДЕТОНАЦИОННАЯ ВОЛНА , ударная волна, распространяющаяся по взрывчатому веществу со сверхзвуковой скоростью и сопровождающаяся экзотермической химической реакцией превращения взрывчатого вещества. Давление, которое создается при распространении детонационной волны, - сотни кПа (газообразные взрывчатые смеси) и тыс. МПа (жидкие и твердые взрывчатые вещества).

ДЕТОНАЦИОННОЕ РЕЛЕ (пиротехнический замедлитель) , пиротехническое устройство для инициирования заряда взрывчатого вещества от детонирующего шнура через заданный интервал времени (обычно десятки мс).

ДЕТОНАЦИЯ (франц . detoner - взрываться, от лат. detono - гремлю), процесс химического превращения взрывчатого вещества, происходящий в очень тонком слое и распространяющийся со сверхзвуковой скоростью (до 9 км/с). Детонация представляет собой комплекс мощной ударной волны и следующей за ее фронтом зоны химического превращения вещества (детонационная волна).

ДЕТОНАЦИЯ МОТОРНЫХ ТОПЛИВ , чрезмерно быстрое сгорание топливной смеси в цилиндре карбюраторного двигателя из-за накопления органических пероксидов в топливной смеси. Вызывает металлический "стук", вибрацию, перегрев двигателя и др. Стойкость топлив к детонации повышают антидетонаторы.

ДЕТОНИРОВАНИЕ (от франц . detonner - петь фальшиво), фальшивое (неточное по высоте) исполнение музыкальных звуков при пении, а также при игре на струнных и духовых инструментах.

ДЕТОНИРУЮЩИЙ ШНУР , средство передачи детонации к зарядам взрывчатых веществ. Сердцевина детонирующего шнура - высокобризантное взрывчатое вещество (тэн, гексоген, октоген) в оплетке.

ДЕТОНИТЫ , мощные аммиачно-селитренные взрывчатые вещества, содержащие 6-15 % нитроглицерина и других нитроэфиров. Теплота взрыва 5,0-5,9 МДж/кг. Водоустойчивы. Применяются в крепких породах.

ДЕТРИТ (от лат . detritus - истертый), 1) мелкие частицы органического или частично минерализованного вещества, взвешенные в толще воды или осевшие на дно водоема. Детрит образуется из отмерших растений и животных и их выделений; в нем живут микроорганизмы. Детрит служит пищей животным детритофагам. 2) В медицине - продукт распада тканей. Детрит оспенный - соскоб оспенных пузырьков с кожи искусственно зараженного животного для приготовления оспенной вакцины.

ДЕТРИТОФАГИ (от детрит и ...фаг) (детритоядные животные), водные животные, питающиеся детритом. Многощетинковые черви, двустворчатые моллюски, коловратки и др.

ДЕТРОЙТ (Detroit) , город на севере США, в шт. Мичиган, порт на Вел. озерах. 1,0 млн. жителей (1990, с пригородами 4,6 млн. жителей). Крупнейший в мире центр автопромышленности (правления, главные предприятия и научно-исследовательские учреждения "Дженерал моторс", "Крайслер", "Форд"). Черная металлургия, машиностроение, металлообрабатывающая, химическая промышленность. Университеты. Музеи: институт искусств, Гринфилд-виллидж, Г. Форда. Основан в 1701 французами.

ДЕТРОЙТСКИЕ ФИНАНСОВЫЕ ГРУППЫ (США) , сложились в 50-60-е гг. 20 в. как коалиция местных банков и крупнейших корпораций обрабатывающей промышленности г. Детройт ("Доу кемикал", "Берроуз" и др.). Представляют интересы семей Фишеров, Кеттерингов и Моттов. Сеть кредитно-финансовых институтов (коммерческие и сберегательные банки), благотворительные фонды.

ДЕТСКАЯ КОНСУЛЬТАЦИЯ , лечебно-профилактическое учреждение, которое оказывало медицинскую помощь по принципу диспансеризации детям до 3 лет; объединена с детской поликлиникой.

"ДЕТСКАЯ ЛИТЕРАТУРА" , издательство, Москва (отделение в Санкт-Петербурге). Основано в 1933 (до 1963 - Детгиз). Художественная и научно-популярная литература для детей и подростков.

ДЕТСКАЯ СМЕРТНОСТЬ , статистический показатель, характеризующий состояние здоровья населения: количество детей, умерших в возрасте до 1 года, на 100 или 1 тыс. живорожденных за 1 год.

ДЕТСКИЕ БОЛЕЗНИ , см. Педиатрия.

ДЕТСКИЕ ЯСЛИ , в Российской Федерации дошкольные учреждения для воспитания детей от 2 месяцев до 3 лет.

ДЕТСКИЕ ЯСЛИ-САД , с 1959 в Российской Федерации воспитательное учреждение для детей от 2 месяцев до 6 (7) лет, в котором воспитание детей раннего и дошкольного возрастов преемственно связано.

ДЕТСКИЙ ДОМ , в Российской Федерации государственное воспитательное учреждение для детей, оставшихся без попечения родителей. Имеются дошкольные и школьные (государственные), семейного типа и другие детские дома.

ДЕТСКИЙ САД , учреждение для общественного воспитания детей дошкольного возраста. Впервые создан Ф. Фребелем (1837, Германия). В России - с 60-х гг. 19 в.

ДЕТСКИЙ ТЕАТР , профессиональный театр для детей и юношества. В России первые детские театры были созданы в 1920-21 (в т. ч. Центральный детский театр, Санкт-Петербургский театр юных зрителей). В 1990 в Российской Федерации работало 118 детских театров и театров юного зрителя (в т. ч. 83 театра кукол). Стационарные детские театры имеются и в других странах.

ДЕТСКИЙ ТРУД , труд детей, т. е. лиц, не достигших трудоспособного возраста. По данным Международной организации труда, в нач. 1990-х гг. работающих детей в возрасте до 15 лет в развивающихся странах было ок. 80 млн. человек (в т. ч. ок. 59% мальчиков и 41% девочек), в развитых странах 90 тыс. человек (соответственно 57% и 43%).

ДЕТСКИЙ ФОНД ООН (United Nations Children's Fund , ЮНИСЕФ). Создан в 1946 как Чрезвычайная организация помощи детям в разоренных войной странах Европы (совр. название - с 1953). Ведущее учреждение ООН по координации деятельности по программам для детей. С 1950 начал уделять главное внимание улучшению положения детей в развивающихся странах. Основные источники финансирования программ помощи - ежегодные добровольные взносы правительств, пожертвования общественных организаций и частных лиц. Секретариат - в Нью-Йорке. Имеет отделения: в Женеве, региональные - в ряде развивающихся стран. Нобелевская премия мира (1965).

ДЕТСКИЙ ЦЕРЕБРАЛЬНЫЙ ПАРАЛИЧ , группа детских заболеваний, обусловленная внутриутробным поражением головного мозга, черепно-мозговой травмой при родах, различными заболеваниями в раннем детстве, напр. энцефалитом. Нередко параличи сочетаются с задержкой умственного развития, эпилептическими припадками, гиперкинезами, трофическими расстройствами в пораженных конечностях.

ДЕТСКОЕ СЕЛО , название г. Пушкин в Ленинградской обл. в 1918-1937.

ДЕТСКО-ЮНОШЕСКИЕ СПОРТИВНЫЕ ШКОЛЫ (ДЮСШ) , см. в ст. Спортивные школы.

ДЕУЛИНСКОЕ ПЕРЕМИРИЕ , между Россией и Речью Посполитой на 14,5 лет. Заключено 1.12.1618 в д. Деулино, близ Троице-Сергиева монастыря, после неудавшейся попытки польских войск в 1617-18 захватить Москву. Россия уступила Речи Посполитой Смоленскую, Черниговскую и Новгород-Северскую земли, в которых было 29 городов. Обмен пленными. См. Андрусовское перемирие, "Вечный мир".

ДЕУС ЭКС МАХИНА (лат . deus ex machina, букв. - бог из машины), драматургический и постановочный прием в древнегреческом театре: внезапное появление (при помощи подъемной машины - эоремы) на сцене божества, приводящее действие к развязке. В переносном смысле - неожиданное разрешение какого-либо конфликта.

ДЕ-ФАКТО (лат . de facto, букв. - на деле), фактически; в международном праве одна из форм признания государства или правительства, означающая официальное, но неполное признание. См. также Признание.

ДЕФЕКАТ , отход свеклосахарного производства; известковое удобрение. Сухой дефекат содержит 60-75% CaCO3, 10-15% огранических веществ, 0,2-0,7% N, 0,2-0,9% P2O5, 0,3-1% K2O, микроэлементы.

ДЕФЕКАЦИЯ (от лат . defaecatio - очищение), рефлекторное выведение из пищеварительного тракта неусвоенных организмом остатков пищи; у млекопитающих животных и человека - опорожнение прямой кишки от кала. Центр рефлекса дефекации - в поясничной части спинного мозга.

ДЕФЕКТ (лат . defectus), изъян, недостаток.

ДЕФЕКТ МАССЫ , разность DМ между массой М системы взаимодействующих тел (частиц) и суммой их масс в свободном состоянии. Определяется полной энергией их взаимодействия, т. е. энергией их связей Есв. Для атомных ядер дефект массы обусловлен взаимодействием нуклонов и дается формулой: DМ=Zmp+Nmn-M(Z,N)=Eсв/c2, где M - масса ядра, имеющего Z протонов и N нейтронов; mp, mn - массы протона и нейтрона. Для атомов, молекул, кристаллов величина дефекта массы пренебрежимо мала.

ДЕФЕКТОЛОГИЯ (от дефект и ...логия), педагогическая наука, изучающая особенности развития, обучения и воспитания аномальных детей. Включает логопедию, олигофренопедагогику, сурдопедагогику, тифлопедагогику.

ДЕФЕКТОСКОПИЯ (от дефект и ...скопия), обобщающее название неразрушающих методов контроля материалов (изделий); используется для обнаружения нарушений сплошности или однородности макроструктуры, отклонений химического состава и других целей. Наиболее распространены ультразвуковая, рентгено- и гамма-дефектоскопия, ИК, люминесцентная, капиллярная, магнитная, термо- и трибоэлектрическая дефектоскопия.

ДЕФЕКТЫ в кристаллах , нарушения строгой периодичности расположения частиц в кристаллической решетке. Различают точечные дефекты (вакансии, межузельные атомы), одномерные (дислокации) и двумерные (поверхности, границы кристаллических зерен и двойников). Дефекты возникают как в процессе кристаллизации, так и в результате внешних воздействий на кристалл. С дефектами связаны многие свойства кристаллов.

ДЕФЕНЗИВА , 1) (франц. defensive, от defendre - охранять), оборонительная тактика в войне (устар.). 2) (Польск. defensywa), контрразведка и политическая полиция в Польше 1918-39.

ДЕФЕРЕНТ (от лат . deferens - несущий, перемещающий), вспомогательная окружность, применявшаяся в геоцентрической системе мира для объяснения наблюдаемых движений планет. В центр деферента помещалась Земля, принималось, что планета движется по эпициклу (системе эпициклов), центр которого равномерно перемещается по деференту.

ДЕФИБРАТОР (от де ...и лат. fibra - волокно), устройство для получения древесной массы истиранием пропаренной щепы между металлическими дисками, один из которых вращается.

ДЕФИБРЕР , устройство для получения древесной массы истиранием (в присутствии воды) балансовой древесины поверхностью вращающегося абразивного камня.

ДЕФИБРИЛЛЯТОР , специальный аппарат, воздействующий на сердце одиночным импульсом электрического тока. Применяется для дефибрилляции сердца.

ДЕФИБРИЛЛЯЦИЯ СЕРДЦА , лечебный метод: воздействие одиночным кратковременным (0,01 с) электрическим импульсом через грудную клетку или (при операции) на открытое сердце. Применяют для ликвидации угрожающей жизни фибрилляции сердца (разновременных и разрозненных сокращений отдельных волокон миокарда) и некоторых других аритмий.

ДЕФИЛЕ (франц . defile), узкий проход между горами, водными преградами.

ДЕФИЛИРОВАТЬ (от франц . defiler), торжественно проходить, шествовать.

ДЕФИНИЦИЯ (лат . definitio), то же, что определение.

ДЕФИС (нем . Divis, от лат. divisio - разделение), знак (-), употребляемый при разделении (на письме) слова на части, напр. при переносе, написании некоторых слов, между словом и приложением к нему и т. п. ("Москва-река", "по-моему", "северо-восток").

ДЕФИЦИТ (от лат . deficit - недостает), недостаток, нехватка чего-либо (напр., дефицит материалов); товар, которого нет в достаточном количестве.

ДЕФИЦИТ ВЛАЖНОСТИ , разность между насыщающей упругостью водяного пара в атмосфере при данных температуре и давлении и фактической его упругостью.

ДЕФЛАГРАЦИЯ (от лат . deflagratio - сгорание дотла), то же, что выгорание взрывчатого вещества.

ДЕФЛЕГМАЦИЯ (от де ... и греч. phlegma - влага; жар, огонь), преимущественная конденсация высококипящих компонентов при охлаждении смеси паров и газов. В результате происходит обогащение смеси низкокипящими компонентами. Дефлегмация используется при дистилляции и ректификации.

ДЕФЛЕКТОР (от лат . deflecto - отклоняю, отвожу), 1) вытяжное устройство на конце наружной части трубы (шахты) для отсоса воздуха из помещений. 2) Прибор для измерения и устранения девиации магнитного компаса. 3) Приспособление для изменения направления потока газов, жидкостей, сыпучих тел, звуковых волн.

ДЕФЛОРАЦИЯ (позднелат . defloratio, букв. - срывание цветов), лишение девственности; нарушение целости девственной плевы преимущественно при половом сношении.

ДЕФЛЯЦИЯ (от позднелат . deflatio - сдувание) (развевание), разрушение рыхлых горных пород и почв под действием ветра; наиболее резко проявляется в пустынях.

ДЕФЛЯЦИЯ , уменьшение денежной массы в обращении путем изъятия части избыточных, по сравнению с потребностями денежного обращения, бумажных денег. Проводится в целях борьбы с инфляцией путем повышения налогов, учетной ставки банков, сокращения бюджетных расходов, стимулирования сокращения кредитов, роста сбережений и т. д.

ДЕФО (Defoe) Даниель (ок . 1660-1731), английский писатель, политический деятель, зачинатель английского реалистического романа. В публицистике пропагандировал здравомыслие и практицизм, выступал в защиту веротерпимости и свободы слова. Авантюрно-приключенческие романы "Капитан Сингльтон" (1720), "История полковника Жака" (1722),"Молль Флендерс" (1722) дают бесстрастно-реалистическую картину жизни деклассированных элементов. Приключенческий роман "Робинзон Крузо" (1719), восславивший труд и волю к жизни, породил многие литературные подражания.

ДЕФОЛИАНТЫ (от де ... и лат. folium - лист), химические препараты из группы пестицидов, вызывающие старение листьев - искусственный листопад, что ускоряет созревание и облегчает уборку урожая. Применяют для предуборочного опадения листьев - дефолиации, в основном у хлопчатника. Используют дефолианты, разрешенные для применения в сельском хозяйстве. Повышение установленных норм расхода дефолиантов недопустимо.

ДЕФОРЕ (Des Forets) Луи-Рене (р . 1918), французский писатель. Его первый роман "Болтун" (1946) привлек внимание Ж. Батая и М. Бланшо. Сборник новелл "Детская" (1960). Книга лирики "Мегеры моря" (1967), "Стихи Сэмюела Вуда" (1988).

ДЕФОРМАЦИОННЫЙ ВАКУУММЕТР , манометр, действие которого основано на определении деформации упругого чувствительного элемента (сильфона, мембраны, спиральной трубки), зависящей от измеряемого давления. Диапазон измеряемых давлений 105-10-2 Па.

ДЕФОРМАЦИЯ (от лат . deformatio - искажение), 1) изменение взаимного расположения точек твердого тела, при котором меняется расстояние между ними, в результате внешних воздействий. Деформация называется упругой, если она исчезает после удаления воздействия, и пластической, если она полностью не исчезает. Наиболее простые виды деформации - растяжение, сжатие, изгиб, кручение. 2) В переносном смысле - изменение формы, искажение сущности чего-либо (напр., деформация социальной структуры).

ДЕФОСФОРАЦИЯ (от де ...и фосфор) (обесфосфоривание), совокупность физико-химических процессов, способствующих удалению фосфора из расплава (чугуна, стали, цветных металлов) в процессе плавки. Обычно достигается окислением фосфора, оксид которого (P2O5) переходит в шлак.

ДЕФОУ (Dafoe) Уиллем (р . 1955), американский актер. Работал в экспериментальном театре "Вустер груп". Роль в кино ("Взвод" О. Стоуна, 1986) сделала его звездой. Интеллигентная внешность не мешает ему играть роли фэбээровцев ("Миссисипи в огне", 1988) или боксеров ("Триумф воли", 1989). В 1988 сыграл главную роль в фильме М. Скорсезе "Последнее искушение Христа".

ДЕФРОСТАЦИЯ (от де ... и англ. frost - мороз), размораживание пищевых продуктов.

ДЕХИВАЛА , город на западе Шри-Ланки, южный пригород Коломбо. 196 тыс. жителей (1990, включая Маунт-Лавинию). Рыболовство, ремесла.

ДЕХКАН (дихкан) , в период раннего средневековья в Иране и Ср. Азии общинная верхушка, средние и крупные землевладельцы. После 13 в. термин "дехкан" стал употребляться в значении "крестьянин, земледелец".

ДЕХОТИ Абдусалом Пирмухаммад-заде (1911-62) , таджикский писатель. Сборники стихов; драма "Восстание Восе" (1939, совместно с М. Турсун-заде); пьеса о современном селе "Свет в горах" (1948); рассказы. Составил сборник "Таджикский народный юмор" (1938).

ДЕХРАДУН , город, климатический курорт в Индии, в предгорьях Гималаев, шт. Уттар-Прадеш. 270 тыс. жителей (1991). Обработка чая, полиграфическая промышленность.

ДЕХРИСТИАНИЗАЦИЯ , попытка упразднения католического культа в годы Французской революции (главным образом в 1793). Взамен вводился в принудительном порядке рационалистический "культ Разума". Вызывала недовольство религиозно настроенного крестьянства; осуждена Конвентом в декабре 1793.

ДЕЦЕБАЛ (Decebalus) (ум . 106), вождь даков с 87. В 89 после успешной войны с римлянами добился мира, по которому Рим должен был выплачивать дакам ежегодные субсидии; войны даков с Римом в 101-102 и 105-106 завершились подчинением даков Риму и самоубийством Децебала.

ДЕЦЕМВИРЫ (лат . decemviri, от decem - десять и vir - муж), в Др. Риме коллегия из 10 человек, избиравшаяся для выполнения специальных государственных поручений (напр., результатом деятельности коллегий децемвиров 451 и 450 до н. э. было составление двенадцати таблиц законов).

ДЕЦЕРЕБРАЦИЯ (от де ... и лат. cerebrum - головной мозг), перерезка головного мозга выше продолговатого мозга, применяемая в опытах на животных при некоторых физиологических исследованиях. При децеребрации выключаются влияния коры больших полушарий и промежуточного мозга на работу нижележащих отделов центральной нервной системы.

ДЕЦИ ... (от лат. decem - десять), приставка для образования наименований дольных единиц, равных 1/10 от исходных. Обозначается д. Напр., 1 дм = 0,1 м.

ДЕЦИБЕЛ , десятая часть бела, обозначается дБ.

ДЕЦИМЕТР , десятая часть метра, обозначается дм.

ДЕЦИМЕТРОВЫЕ ВОЛНЫ , радиоволны с длиной волны от 0,1 до 1 м. Дециметровые волны не отражаются ионосферой, почти не рассеиваются и не поглощаются дождями и туманами. Применяются в радиолокации, в радиорелейной связи, в космической и земной радиосвязи; в последней используется также их распространение за счет рассеяния на неоднородностях тропосферы.

ДЕЧИН (Decin) , город в Чехии. Порт на р. Лаба. 55 тыс. жителей (1984). Машиностроение, химическая промышленность.

ДЕША , в древней Индии страна, область.

ДЕШАН (Deschamps) Леже Мари (1716-1774) , французский философ; пытался сочетать сенсуализм с рационализмом. Высшим состоянием общества считал идеальный "строй нравственности", путь к которому видел в распространении "истины".

ДЕШЕВОВ Владимир Михайлович (1889-1955) , российский композитор. Опера "Лед и сталь" (1929), балет "Красный вихрь" (1924) - в числе первых музыкально-сценических произведений на революционную тему. "Самаркандская сюита" (1931), "Русская увертюра" (1950) для оркестра, "Медитации" для фортепиано (1921) и др.

ДЕШЕЛЕТ (Dechelette) Жозеф (1862-1914) , французский археолог. Труды по западно-европейской археологии.

ДЕШИФРАТОР , устройство для автоматической расшифровки (декодирования) сообщения и перевода содержащейся в нем информации на язык (код) воспринимающей системы. Применяется в вычислительной технике, телемеханике, радиотехнике, электросвязи и т. д.

ДЕШИФРИРОВАНИЕ АЭРОФОТОСНИМКОВ , метод исследования территории по ее аэрофотографическим изображениям, заключающийся в обнаружении и распознавании объектов, определении их качественных и количественных характеристик и отображении их условными знаками.

ДЕШИФРОВКА (от франц . dechiffrer - разбирать), чтение и восстановление понимания текста, написанного шифром, тайнописью или древней системой письменности, ранее недоступной для прочтения.

ДЕШТЕ-КЕВИР , пустыня на севере Ирана. Длина ок. 500 км, ширина до 250 км, преобладающая высота 600-800 м. Ряд бессточных впадин, занятых солончаками, такырами, солеными болотами. По окраинам - редкие оазисы. Национальный парк Кевир, на востоке пустыни - часть резервата Туран.

ДЕШТЕ-ЛУТ , пустыня на востоке Ирана. Длина ок. 550 км, ширина до 200 км. Чередование плоскодонных бессточных впадин высота 200-250 м и горных перемычек высота 1000-2000 м. Барханные и грядовые пески, такыры, солончаки, каменистые участки. Редкие оазисы.

ДЕШТ-И-КИПЧАК (Кипчакская степь) , название в арабских и персидских текстах 11-15 вв. степей от р. Иртыш до р. Дунай, от Крыма до Болгара Великого, где кочевали кипчаки (половцы). В 13 в. захвачена монголо-татарами. В 16-18 вв. называлась только восточная часть (территория совр. Казахстана).

ДЕЭТИМОЛОГИЗАЦИЯ (от де ... и этимология), утрата словом первоначальных этимологических связей, потеря в сознании носителей языка смысловой связи данного слова с производящей основой (напр., "мешок" и "мех", "колесо" и "около").

ДЕ-ЮРЕ (лат . de jure, букв. - по праву), юридически; в международном праве полное официальное признание государства или правительства.

ДЕЯНИРА , в греческой мифологии дочь калидонского царя Ойнея. В споре за нее Геракл сразился с речным богом Ахелоем. У Геракла Деяниру пытался похитить кентавр Несс, убитый им. Позже Деянира неумышленно погубила своего мужа, пропитав его одежду отравленной кровью Несса, чтобы герой был верен ей. После этого от горя покончила с собой.

"ДЕЯНИЯ АПОСТОЛОВ" , анонимное раннехристианское сочинение, включенное в Новый Завет; продолжение Евангелий; повествует о распространении апостолами христианства после смерти Иисуса Христа. Вопрос о времени написания спорен; в советской науке преобладает датировка - 2-я четв. 2 в.

ДЕЯТЕЛЬНОСТЬ , специфическая человеческая форма отношения к окружающему миру, содержание которой составляет его целесообразное изменение в интересах людей; условие существования общества. Деятельность включает в себя цель, средства, результат и сам процесс.

ДЕЯТЕЛЬНЫЙ СЛОЙ , 1) в метеорологии - слой почвы, испытывающий сезонные и суточные колебания температуры. 2) В геокриологии - объединяет понятия сезонноталый слой (в области распространения многолетнемерзлых пород) и сезонномерзлый слой (вне этой области).

Следующая страница


ДЖАБАДАРИ Иван Спиридонович (1852-1913) , революционный народник

ДЖА-ДИЯ
Следующая страница
Содержание

ДЖАБАДАРИ Иван Спиридонович (1852-1913) , революционный народник. Один из организаторов кружка "кавказцев" и группы "москвичей". В 1877 приговорен к 5 годам каторги. Участник Революции 1905-07.

ДЖАБАЛПУР , город в центральной части Индии, на р. Нарбада, шт. Мадхья-Прадеш. 740 тыс. жителей (1991). Текстильная, керамическая, лесопильная, металлообрабатывающая промышленность.

ДЖАБАРЛЫ Джафар (1899-1934) , азербайджанский драматург. Сатирические стихи, пьесы "Севиль" (поставлена в 1928), "Алмас", "В 1905 году" (обе поставлены в 1931); историко-романтическая драма "Невеста огня" (поставлена в 1928); либретто опер, стихи, критические статьи.

ДЖАБВАЛА (Jhabvala) Рут (наст . фам. Прауэр) (р. 1927), индийская писательница польского происхождения. Родилась в Германии, училась в Великобритании, с 1951 живет в Индии. Романы о столкновении культур "Эсмонд в Индии" (1957), "Жара и пыль" (1974, премия Букера, экранизирован в 1983), новеллы, киносценарии ("Комната с видом", 1987, премия "Оскар").

ДЖАВАРА (Jawara) Дауда Кайраба (р . 1924), президент Гамбии в 1970-94. Один из основателей (1959) и генеральный секретарь правящей Народной прогрессивной партии. В 1965-70 премьер-министр. Свергнут.

ДЖАВАХЕТИ , историческая область Грузии, в верховьях р. Кура; русское название с сер. 19 в. Духоборье. Центр - Ахалкалаки.

ДЖАВАХЕТСКИЙ ХРЕБЕТ (Мокрые горы) , хр. в Закавказье, к югу от Триалетского хр. Длина ок. 50 км. Высота до 3196 м.

ДЖАВАХЕТСКОЕ НАГОРЬЕ , в Закавказье, в Грузии. Часть Юж.-Грузинского нагорья к югу от Триалетского хр., между р. Кура на западе и Нижнекартлийской равниной на востоке. Состоит из хребтов (высота до 3300 м) и плато (высота 1200-1700 м). Много озер (Паравани, Табацкури и др.). Горные степи, субальпийские луга.

ДЖАВАХИШВИЛИ Александр Николаевич (1875-1973) , грузинский ученый, академик АН Грузии (1944), основатель научной школы по географии Грузии.

ДЖАВАХИШВИЛИ Иван Александрович (1876-1940) , грузинский историк, академик АН СССР (1939). Труды по истории Грузии и Кавказа, источниковедению и вспомогательным историческим дисциплинам. Государственная премия СССР (1947, посмертно).

ДЖАВАХИШВИЛИ (псевд . Адамашвили) Михаил Саввич (1880-1937), грузинский писатель. Сатирические, с элементами гротеска романы "Квачи Квачантирадзе" (1924), "Гиви Шадури" (1928), изображающие крушение старого мира. Исторический роман о крестьянском движении нач. 19 в. "Арсен из Марабды" (1932). Репрессирован; реабилитирован посмертно.

ДЖАГАН (Jagan) Чедди (р . 1918), президент Гайаны с 1992, в 1953 и 1957-64 премьер-министр Британской Гвианы. Один из основателей (1950) и лидер Народной прогрессивной партии Гайаны (НПП); с 1970 генеральный секретарь НПП.

ДЖАГАННАТХА (санскр . владыка мира), в индуистской мифологии одно из имен Кришны, местное божество Бенгалии.

ДЖАГАРОВ Георги (р . 1925), болгарский писатель. Драмы "И завтра будет день" (1962), "Прокурор" (1965), "Маленькая эта земля" (1974) посвящены критике общественной атмосферы эпохи культа личности, современным нравственным конфликтам. Стихи.

ДЖАГАТАЙ (Чагатай) (? - 1242) , монгольский хан, второй сын Чингисхана, участник большинства его походов.

ДЖАГАТАЙСКИЙ (ЧАГАТАЙСКИЙ) УЛУС , наследственное владение монгольских ханов из рода Джагатая. Выделился из Монгольской империи в 1224 и включал среднеазиатские земли (Мавераннахр, Семиречье) и Кашгар. К сер. 14 в. распался на ряд владений.

ДЖАГДЫ , хребет в Амурской обл. и Хабаровском кр., в системе гор Тукурингра - Джагды. Высота до 1593 м.

ДЖАДИДИЗМ (от араб . джадид - новый), культурно-реформаторское, просветительское и общественно-политическое движение мусульман Поволжья, Крыма и Ср. Азии в кон. 19 - нач. 20 вв. В основе - введение в мусульманских школах нового метода обучения чтению, ряда светских предметов. Джадиды выступали за развитие национального искусства и литературы, равноправие женщин, реорганизацию деятельности духовенства, преподавание в школах на национальном языке, во время Революции 1905-07 - за реформы политического устройства страны. Играли ведущую роль в партии "Иттифак-аль-муслимин", после Февральской революции создали партии "Шура-и-ислам" в Ср. Азии, "Милли-Фирка" в Крыму. Часть джадидов признали советскую власть, другие сотрудничали с белым движением и басмачами, впоследствии эмигрировали.

ДЖАЗ (англ . jazz), вид музыки, возникший на рубеже 19 и 20 вв. в среде негритянского населения юга США в результате взаимодействия западно-африканской и европейской музыкальных культур. Развертывание музыкальной ткани в джазе отличается импровизационностью, своеобразным эффектом ритмической иррегулярности (т. н. свинг; также название стиля джаза), достигаемым особой мелодической акцентировкой, рубато и т. п. при четкой метрической пульсации, оригинальной (т. н. джазовой) гармонией. В русле т. н. классического и современного джаза сложился ряд стилистических направлений. Оказал большое влияние на современную музыку.

ДЖАЗ-РОК (англ . Jazz rock), стилевое направление, возникшее на основе синтеза джаза и рок-музыки. Вершины своего развития джаз-рок достиг к концу 1960-х гг.

ДЖАЙЕВЕР (Giaever) Айвар (р . 1929), американский физик. Построил (1960) сверхпроводящий туннельный диод, обнаружил нестационарный эффект Джозефсона. Нобелевская премия (1973, совместно с Б. Джозефсоном и Л. Эсаки).

ДЖАЙЛОЛО (Djailolo) , второе название острова Хальмахера в Индонезии.

ДЖАЙЛЯУ (джайла , жайлау, яйла) (тюрк.), летнее пастбище, обычно в субальпийских и альпийских поясах гор Ср. Азии, Кавказа, Крыма (напр., Яйла - плоские вершины Крымских гор).

ДЖАЙМИНИ (первые вв . до н. э. ), древнеиндийский философ, основатель философской системы мимансы (пурва-мимансы), автор "Миманса-сутры".

ДЖАЙНИЗМ , религия в Индии (ок. 3 млн. последователей). Основателем считается Вардхамана, именуемый Джиной и Махавирой (6 в. до н. э.). Как и буддизм, явился реакцией на ритуализм и отвлеченную умозрительность брахманизма. Джайнизм отверг авторитет вед, открыл доступ в свою общину мужчинам и женщинам всех варн (каст). Джайнизм сохранил индуистское учение о перерождении душ и воздаянии за поступки. Целью джайнов считается освобождение от перерождений (нирвана), достижимое, согласно джайнизма, для аскета, соблюдающего строгие правила, в частности ахимсы - непричинения вреда живым существам. Джайны делятся на монахов-аскетов и мирян, занимающихся преимущественно торгово-ростовщической деятельностью (согласно джайнизму, соблюдение ахимсы делает невозможным для джайна земледелие, ибо вспашка земли может повлечь за собой убийство живых существ - червей, насекомых).

ДЖАЙПУР , город в Индии, административный центр шт. Раджастхан. 1,5 млн. жителей (1991). Хлопчатобумажная, стекольно-керамическая, электротехническая промышленность. Кустарные промыслы (ювелирные изделия, резьба по слоновой кости, камню). Университет. Джайпур основан в 1728. Дворцовый комплекс 18 в. с садами, бассейнами, дворцом Чандра-Махал, обсерваторией Джантар-Мантар, дворцом Хава-Махал ("Дворец Ветров").

ДЖАЙЯВАРМАН VII , король Камбуджадеши в 1181-1219. При нем страна достигла наибольшего могущества. Вел храмовое строительство.

ДЖАКАРТА (Jakarta , Djakarta), столица Индонезии, на о. Ява. 7,8 млн. жителей (1990). Транспортный узел; морской аванпорт Танджунгприок на Яванском м. (грузооборот св. 15 млн. т в год). Международный аэропорт. Обработка каучука; пищевая, текстильная, обувная промышленность, металлообработка и машиностроение. Университеты. Картинная галерея, Джакартский музей. В 16 в. г. Сундакелапа, с 1527 Джаякерта; в нач. 17 в. разрушен голландцами. В 1619 на этом месте ими построена крепость Батавия. Город вокруг нее в 1621 получил то же название. 17 авг. 1945 здесь была провозглашена независимость Индонезии. В 1949 Батавия переименована в Джакарту. На территории исторического ядра города - каналы, дома 17-18 вв., Пенангские ворота, португальская церковь (оба 17 в.).

ДЖАККОНИ (Giacconi) Риккардо (р . 1931), американский астроном. По происхождению итальянец. Совместно с Б. Росси предложил (1960) строить рентгеновские телескопы для внеатмосферной астрономии. Открыл (1962) первые галактические рентгеновские источники.

ДЖАКОМЕТТИ (Giacometti) Альберто (1901-66) , швейцарский художник. Примыкая к сюрреализму, создал в 1920-30-е гг. свой самобытный стиль, предвосхищающий "новую фигурацию". В его живописи и графике, а также скульптурах доминирует мотив человеческой фигуры, чье трагическое одиночество подчеркнуто удлиненными пропорциями, истонченными до ощущения "призрачной" нематериальности.

ДЖАЛАЛ-АБАД , город в Киргизии, центр Джалал-Абадской обл. Железнодорожная станция. 74,2 тыс. жителей (1991). Легкая (в т. ч. хлопкоочистительная, обувная, швейная), пищевкусовая (молочная, консервная, кондитерская и др.), деревообрабатывающая промышленность; автоагрегатный завод и др. Краеведческий музей. Основан в 1877. Близ Джалал-Абада - одноименный бальнеогрязевой и климатический курорт; розлив минеральных вод.

ДЖАЛАЛ-АБАДСКАЯ ОБЛАСТЬ , в Киргизии. 32,3 тыс. км2. Население 782 тыс. человек (1991). Адм. ц. - Джалал-Абад.

ДЖАЛАЛ-ОГЛЫ , название г. Степанаван в Армении до 1924.

ДЖАЛАНДХАР , город на северо-западе Индии, шт. Пенджаб. 519,5 тыс. жителей (1991). Текстильная, кожевенная, металлообрабатыввющая промышленность. Художественные ремесла.

ДЖАЛИЛ (Джалилов) Айвар (1909-89) , таджикский писатель, народный писатель Таджикистана (1979). Роман "Бессмертные люди" (1949, в русском переводе "Пулат и Гульру") о становлении советской власти в Таджикистане, "Шураб" (книги 1-3, 1959-67) о жизни шахтеров. Пьесы, в т. ч. "Возрождение" (1976).

ДЖАЛИЛАБАД (до 1967 Астрахан-Базар) , город (с 1952) в Азербайджане, в 12 км от ж.-д. ст. Новоголовка. 26,5 тыс. жителей (1991). Пищевкусовые предприятия, ковроткачество. Назван по имени азербайджанского писателя Джалиля Мамедкулизаде.

ДЖАЛИЛОВ Тохтасын Джалилович (1896-1966) , узбекский композитор, исполнитель на гиджаке, народный артист Узбекистана (1937). Художественный руководитель Театра музыкальной драмы им. Мукими (1940-49). Музыкальные драмы, хоры и песни. Собиратель узбекского фольклора.

ДЖАЛИЛЬ (Джалилов) Муса Мустафович (1906-44) , татарский поэт, Герой Советского Союза (1956, посмертно). Лирические стихи, поэмы, либретто опер "Алтынчач" ("Золотоволосая", 1941) и "Ильдар" (1941). В 1942 был ранен, взят в плен, в фашистской тюрьме написал цикл стихов "Моабитская тетрадь" (Ленинская премия, 1957, посмертно) - гимн стойкости человека, убежденного в правоте своего дела. Казнен.

ДЖАМАНОВА Роза Умбетовна (р . 1928), певица (сопрано), народная артистка СССР (1959). С 1953 в Казахском театре оперы и балета.

ДЖАМАН-ТОО (Джамантау) , хребет в Тянь-Шане, в Киргизии. Длина ок. 70 км. Высота до 4718 м.

ДЖАМБАЙ , город (с 1977) в Узбекистане, Самаркандская обл. Железнодорожная станция. 11,3 тыс. жителей (1991). Предприятия хлопкоочистительной, пищевой, стройматериалов промышленности.

ДЖАМБИ , город в Индонезии; см. Теланайпура.

ДЖАМБОЛОНЬЯ (Giambologna) (наст . имя Жан де Булонь, Jean de Boulogne) (1529-1608), итальянский скульптор, представитель маньеризма. Богато декорированные фонтаны, статуи, памятники отличаются динамической свободой пространственной композиций ("Аллегория Апеннин", "Похищение сабинянок", 1583).

ДЖАМБУЛ (до 1936 Аулие-Ата , в 1936-38 Мирзоян), город в Казахстане, центр Джамбулской обл., на р. Талас. 312 тыс. жителей (1991). Железнодорожный узел. Химическая, машиностроительная, пищевая промышленность; производство стройматериалов. ГРЭС. 3 вуза. Историко-краеведческий музей. 2 театра. Известен с 5 в. под названием Тараз (Талас). Мавзолей Карахана (11 в., перестроен в 20 в.). Назван по имени поэта-акына Джамбула Джабаева.

ДЖАМБУЛСКАЯ ОБЛАСТЬ в Казахстане . 144,2 тыс. км2. Население 1056 тыс. человек (1991). Адм. ц. - Джамбул.

ДЖАМГЕРЧИНОВ Бегималы Джамгерчинович (1914-82) , историк, академик АН Киргизии (1954). Труды по истории Киргизии 19-20 вв.

ДЖАМИ Абдуррахман (1414-92) , персидский и таджикский поэт и философ-суфий (см. Суфизм). Прозаические суфийские трактаты, цикл поэм "Семь корон" (1480-87), 3 лирических дивана (1479-91) утверждают достоинство человека, идеалы добра, справедливости и любовь как движущую силу Вселенной. Книга притч "Бахаристан" (1487) содержит образцы народной мудрости и морали, неприятие социальной иерархии.

ДЖАММУ , город в Индии, в предгорьях Гималаев; 2-й административный центр (зимняя резиденция) шт. Джамму и Кашмир. 206 тыс. жителей (1991). Ремесла. Химические, текстильные предприятия.

ДЖАММУ И КАШМИР , штат на севере Индии, в предгорьях Каракорума. 101,4 тыс. км2. Население 7,7 млн. человек (1991). Адм. ц. - Сринагар. Часть территории Джамму и Кашмир контролирует правительство Пакистана.

ДЖАМНА (Ямуна) , река в Индии, правый, самый длинный приток Ганга. 1384 км, площадь бассейна 351 т. км2. Истоки в Гималаях, протекает по Гангской равнине. Средний расход воды ок. 2,5 тыс. м3/с. Судоходна. На Джамне - гг. Дели, Агра, Аллахабад.

ДЖАМНАГАР (Наванагар) , город на западе Индии, шт. Гуджарат. 325 тыс. жителей (1991). Текстильная, пищевая, кожевенная промышленность; красильное ремесло. Близ Джамнагара - добыча бокситов.

ДЖАМШЕДПУР , город в Индии, шт. Бихар. 461,6 тыс. жителей (1991). Черная металлургия, машиностроение, химическая промышленность.

ДЖАНАШИА Симон Николаевич (1900-47) , историк, академик АН СССР (1943). Труды по кавказскому языку, археологии и истории древней и средневековой Грузии, источниковедению, исторической географии. Государственная премия СССР (1943, 1947).

"ДЖАНГАР" , героический эпос калмыкского народа, в котором изображены сказочная счастливая страна Бумба и ее богатыри-защитники. Предполагают, что эпос сложился к 15 в.; наиболее полная запись сделана в 1911 по варианту сказителя-джангарчи Овлана Эля.

ДЖАНГИТАУ (Джанга) , вершина в центральной части Б. Кавказа. Высота 5058 м; в районе Джангитау берет начало ледник Безенги.

ДЖАНДАРБЕКОВА Шолпан Исабековна (р . 1922), казахская актриса, народная артистка СССР (1982). С 1942 в Казахском театре драмы им. Ауэзова. Профессор (1982).

ДЖАНЕЛИДЗЕ Иустин Ивлианович (Юстин Юлианович) (1883-1950) , хирург, академик АМН (1944), Герой Социалистического Труда (1945), генерал-лейтенант медицинской службы (1943). Впервые (1913) успешно зашил рану восходящей аорты. Труды по травматологии, хирургии сердца, пластической и неотложной хирургии. Государственная премия СССР (1950, посмертно).

ДЖАНИБЕК (?-1357) , хан Золотой Орды с 1342, сын Узбека, вводил ислам, в 1356 захватил Азербайджан.

ДЖАНИБЕКОВ Владимир Александрович (р . 1942), космонавт. Летчик-космонавт СССР (1978), генерал-майор авиации (1985), дважды Герой Советского Союза (1978, 1981). Полеты на "Союзе-26, -27" и орбитальной станции "Салют-6" (январь 1978), "Союзе-39" и орбитальной станции "Салют-6" (март 1981), "Союзе Т-5; -6" и орбитальной станции "Салют-7" (июнь - июль 1982), "Союзе Т-12" и орбитальной станции "Салют-7" (июль 1984), "Союзе Т-13" и орбитальной станции "Салют-7" (июнь - сентябрь 1985).

ДЖАНИБЕКЯН (наст . фам. Тер-Хачатрян) Гурген Джанибекович (1897-1978), актер, народный артист СССР (1967). С 1924 в Армянском театре им. Сундукяна (Ереван). Государственная премия СССР (1952).

ДЖАНИДЫ (Аштарханиды) , династия ханов Бухары (1599-1753), потомки астраханских ханов. Наиболее известны Имамкулихан (1611-42), Убайдуллахан II (1702-11).

ДЖАНИК , горы в Турции, в составе Понтийских гор. Высота до 1780 м.

ДЖАНК-АРТ (стиль джанк) (от англ . junk - соединять), направление в современной живописи и скульптуре, близкое ассамбляжу. Художники этого направления используют традиционно "бесценные" материалы - металлический лом, старые вещи, городские отходы и др. вещи из мусорного бака. Впервые термин Джанк-арт использовал Л. Эллоуэй при описании коллажей Р. Раушенберга в середине 1950-х гг. С конца 1950-х гг. понятие Джанк-арт распространилось и на работы художников и скульпторов Калифорнийской школы (Р. Станкевич, Дж. Чемберлен, П. Агостини и др.).

ДЖАНКОЙ , город (с 1926) в Крыму. Железнодорожный узел. 54,5 тыс. жителей (1991). Машиностроительный, железобетонных конструкций и другие заводы; пищевкусовая (консервная, мясная и др.) промышленность.

ДЖАНСУГУРОВ Ильяс (1894-1937) , казахский поэт. Поэмы "Степь" (1930), "Кулагер" (1936); пьесы; роман "Товарищи" (1933) о борьбе казахов за советскую власть. Репрессирован; реабилитирован посмертно.

ДЖАНТОШЕВ Касымалы (1904-68) , киргизский писатель, народный писатель Киргизии (1968). Пьесы, повести, роман "Каныбек" (кн. 1-4, 1939-58), "Чабан небесных гор" (1963).

ДЖАНШИЕВ Григорий Аветович (1851-1900) , российский историк, публицист. Труды по истории реформ 60-70-х гг. В 90-х гг. 19 в. выступал за улучшение положения армян в Турции.

"ДЖАПАН ДЕВЕЛОПМЕНТ БАНК" (Japan Development Bank) , специализированное правительственное банковское учреждение Японии. Основан в 1951. Сфера деятельности - кредитование межрегиональных проектов развития и экспорта. 7 отделений в стране, 3 представительства за рубежом. Сумма активов, собственный капитал, прибыль [трлн. иен (млрд. дол. США)]; 9,3 (64,9); 0,93 (6,4); 5,1 (41,1) (кон. 1980-х гг.).

ДЖАПАРИДЗЕ Прокофий Апрасионович (партийный псевд . Алеша) (1880-1918), политическая деятель. В 1917-18 заместитель председателя, председатель Бакинского совета, один из руководителей Бакинской коммуны. Расстрелян в числе бакинских комиссаров.

ДЖАПАРИДЗЕ Реваз Андреевич (р . 1923), грузинский писатель. Романы "Хевская невеста" (1951), "Вдова солдата" (1956-60) о послевоенной жизни грузинского крестьянства, "Тяжелый крест" (кн. 1-4, 1973-81), повести. Сборник литературоведческих эссе "Новые грани" (1986).

ДЖАПАРИДЗЕ Уча Малакиевич (1906-88) , грузинский живописец и график, народный художник СССР (1963), действительный член АХ СССР (1958). Героико-романтические исторические полотна, жанровые картины. Государственная премия СССР (1942).

ДЖАРКЕНТ , название г. Панфилов в Казахстане в 1882-1942.

ДЖАРКУРГАН , город (с 1973) в Узбекистане, Сурхандарьинская обл. Железнодорожная станция. 17,9 тыс. жителей (1991). Хлопкоочистительный завод. Минарет 12 в.

ДЖАРМО , остатки ранненеолитического поселения (7-е тыс. до н. э.) у г. Киркук в Ираке. Древнейший в Месопотамии центр земледелия: зерна пшеницы и ячменя, ступы, зернотерки. Остатки глинобитных домов, глиняные статуэтки, керамика.

ДЖАРМУШ (Jarmush) Джим (р . 1954), американский кинорежиссер и сценарист. В малобюджетных фильмах ("Удивительнее рая", 1984, "Свои в доску", 1986, "Таинственный поезд", 1989) обнаружил индивидуальный "минималистский" стиль и особое отношение к американской культуре, отражающее идеологию богемной нью-йоркской интеллигенции. В 1996 получил премию "Феликс" за фильм "Мертвец".

ДЖАРРЕЛ (Jarrell) Рэндалл (1914-65) , американский поэт. Антивоенная поэзия (сборники "Дружок, дружок", 1945; "Потери", 1948). В русле традиции Р. Фроста создал сборник "Утраченный мир" (1965), "Полное собрание стихотворений" (1969) - конкретная по фактуре поэзия, построенная на непосредственном лирическом переживании. Критика (кн. "Печальное сердце в супермаркете", 1962).

ДЖАСА (монг . жас), с сер. 17 в. хозяйство ламаистских монастырей в Монголии; джаса прекратили свое существование в кон. 30-х гг. 20 в.

ДЖАТАКА , жанр древнеиндийской литературы. По форме - проза, перемежающаяся стихами. Древнейшие образцы представлены сказаниями о перерождении Будды (созданы ок. 3 в. до н. э.). Сюжетная основа сказаний - басни и сказки о животных, волшебные сказки, притчи, исторические предания.

ДЖАТРА , музыкальное танцевальное представление в Индии. Также драматический жанр, возникший в 16-17 вв.; в кон. 19-20 вв. обогащается темами и сюжетами исторического содержания.

ДЖАТЫ , группа племен, в начале н. э. населявших западные районы Пенджаба, позднее составивших этническую основу панджабцев и вошедших в общину сикхов. В Индии джаты образуют земледельческую касту. Известны крупные восстания джатов в 17-18 вв. Современные джаты живут на севере Индии и в Пакистане. 10 тыс. человек (1992).

ДЖАФНА (Япаная) , город и порт в Шри-Ланке. 129 тыс. жителей (1990). Переработка сельскохозяйственного сырья. Рыболовство. Столица древнего тамильского государства.

ДЖАХАНГИР (1569-1627) , правитель империи Великих Моголов в Индии в 1605-27. Большое влияние имела жена Джахангира.

ДЖАХИЗ Абу Усман Амр ибн Бахр (775-868) , арабский писатель, богослов. Сборник юмористических новелл "Книга о скупых", трактаты по стилистике, риторике, истории, политике.

ДЖАЯ (Jaya , Djaja) (Карстенс, Carstensz), вершина на о. Нов. Гвинея, самая высокая в Океании (5029 м). Вечные снега и ледники (площадь 15 км2).

ДЖАЯВАРДЕНЕ Джуниус Ричард (р . 1906), президент Шри-Ланки в 1978-88, премьер-министр в 1977-78. С 1947 неоднократно министр.

ДЖАЯПУРА (Jayapura , Djajapura), город и порт в Индонезии, на о. Нов. Гвинея, административный центр пров. Ириан-Джая (Зап. Ириан). 149 тыс. жителей (1990). Пищевые, деревообрабатывающие предприятия. Университет. В разное время назывался Холландия, Котабару, Сукарнпура.

ДЖВАРИ , город (с 1981) в Грузии, на р. Ингури. Железнодорожная станция. 5,5 тыс. жителей (1991). Чайная фабрика. Близ Джвари - Ингурская ГЭС.

ДЖВАРИ (груз . - крест), храм (586/587-604) на вершине горы у слияния рек Куры и Арагви, близ Мцхети (Грузия). Тетраконх с 4 угловыми помещениями, перекрытый куполом на 8-гранном барабане, отличается гармоничностью пропорций. К Джвари примыкает крестообразная в плане церковь Малый Джвари (сер. 6 в.).

ДЖЕБАШСКИЙ ХРЕБЕТ , в Зап. Саяне. Длина ок. 100 км. Высота до 2510 м.

ДЖЕБЕЛЬ (арабское) , гора, хребет. Встречается также в географических названиях, напр. хр. Джебель-эш-Шарки.

ДЖЕБРАИЛ , город (с 1980) в Азербайджане, в 14 км от ж.-д. ст. Махмудлы. 6,3 тыс. жителей (1991). Маслосыроделательный завод.

ДЖЕВАНШИР (?-670) , князь Албании Кавказской с 638. После длительной войны с арабами в 667 признал себя вассалом Халифата. Убит.

ДЖЕВЕЦКИЙ (Drzewiecki) Степан Карлович (1843-1938) , изобретатель. По происхождению поляк. Жил и работал в России, с 1892 во Франции. Создал конструкции ряда подводных лодок, в т. ч. с электрическим двигателем (1880). Труды по расчетам и конструкциям воздушных винтов.

ДЖЕВОНС (Jevons) Уильям Стэнли (1835-1882) , английский логик, экономист, статистик. Последователь Дж. Буля. Создал систему логики, основанную на принципе замещения равных. Построил "логические счеты" и логическую машину. Сторонник предельной полезности теории. Применял логико-математический аппарат к анализу экономических явлений.

ДЖЕД , в египетской мифологии фетиш, представляющий собой столб - символ деревянной колонны, в которой, согласно мифу, находился сундук с телом Осириса. Один из самых распространенных сакральных символов, иногда изготовлялся из вставленных друг в друга связок тростника.

ДЖЕЗКАЗГАН , город (с 1954) в Казахстане, центр Джезказганской обл., на берегу Кенгирского вдхр. Железнодорожная станция. 111 тыс. жителей (1991). Цветная металлургия (горнометаллургический комбинат, медеплавильный завод). Гидрометаллургический, литейно-механический заводы. Трикотажная фабрика, мясокомбинат, молочный завод. 2 вуза. Историко-краеведческий музей.

ДЖЕЗКАЗГАН , поселок городского типа в Казахстане, Джезказганская обл. 11,8 тыс. жителей (1991). Добыча медной руды.

ДЖЕЗКАЗГАНСКАЯ ОБЛАСТЬ , в Казахстане. 313,4 тыс. км2. Население 496 тыс. человек (1991). Адм. ц. Джезказган.

ДЖЕЗУАЛЬДО ДИ ВЕНОЗА (Gesualdo di Venosa) Карло (ок . 1560-1613), князь г. Венозы, итальянский композитор. Мастер мадригала.

ДЖЕЙМС (James) , 1) река на востоке США. 550 км, площадь бассейна 25,1 тыс. км2. Впадает в Атлантический ок. Средний расход воды 210 м3/с. Судоходна от г. Ричмонд (240 км от устья). 2) Левый приток Миссури. Ок. 1140 км, площадь бассейна 57,2 тыс. км2. Используется для орошения.

ДЖЕЙМС (James) Генри (1843-1916) , американский писатель. Брат У. Джемса. Социально-психологические повести и романы ("Дейзи Миллер", 1878; "Женский портрет", 1881; "Послы", 1903) о трагедийных поисках любви и понимания на фоне сопоставления американских и европейских культурных традиций. Тема художника ("Письма Асперна", 1888; "Урок мастера", 1892). Психологизм на грани "потока сознания" и изощренная повествовательная техника поздних романов ("Крылья голубки", 1902; "Золотая чаша", 1904). Теоретик литературы (кн. "Мастерство романа", 1934). Пропагандировал творчество И. С. Тургенева.

ДЖЕЙМСТАУН (Jamestown) , город, порт и административный центр о. Св. Елена. 1,4 тыс. жителей (1987). База водоснабжения судов.

ДЖЕЙРАН , парнокопытное животное рода газелей. Длина до 1,25 м, весит до 33 кг. У самцов рога длиной до 40 см. Обитает в пустынях и полупустынях Передней, Ср. и Центр. Азии, Юж. Казахстане, а также в Вост. Закавказье. Численность сокращается. В Красной книге Международного союза охраны природы. В неволе хорошо приручается и размножается, но живет недолго.

ДЖЕЙТУН , поселение эпохи неолита (6-е тыс. до н. э.) в 30 км к северу от Ашхабада. Зерна пшеницы и ячменя, каменные и костяные орудия, керамика, глиняные статуэтки и др.

ДЖЕЙХАН (Ceyhan) , река на юге Турции. 474 км, площадь бассейна 21,2 тыс. км2. Берет начало в Армянском Тавре, впадает в Средиземное м. Средний расход воды ок. 230 м3/с. Используется на орошение. В долине Джейхана - г. Джейхан.

ДЖЕК , то же, что вихляй.

ДЖЕКСОН (Jackson) Майкл (р . 1958), американский поп-певец, танцовщик, автор песен. Начал выступать с 5 лет вместе со своими братьями в группе "Jackson Five". В 1979 начал сольную карьеру. Создал свой неповторимый сценический образ. Альбом "Thriller" (Триллер) (1982) имел огромный успех, было продано рекордное количество экземпляров (39 млн.). Работал совместно с Полом Маккартни в песне "The Girl Is Mine" (Это моя девушка), Стиви Уандером и др. Бестселлерами стали также альбомы "Bad" (1987), "Dangerous" (1992). Признанный "король" поп-музыки.

ДЖЕЛАЛАБАД , город в Афганистане, административный центр пров. Нангархар. 65 тыс. жителей (1987). Центр сельскохозяйственного района. Университет.

ДЖЕЛАЛ-АД-ДИН (? - 1231) , хорезмшах с 1220, полководец. Возглавлял борьбу с монголо-татарскими завоевателями на территории Ср. Азии и Хорасана. Его походы с 1224 в Иран и Закавказье сопровождались грабежами местного населения. Разбит монголо-татарами в Азербайджане. Убит курдами.

ДЖЕЛАМ , река в Индии и Пакистане (в Пенджабе), правый приток р. Чинаб (бас. Инда). 810 км, площадь бассейна 55,3 тыс. км2. Берет начало в хр. Пир-Панджал, пересекает Гималаи. Средний расход воды ок. 900 м3/с (летом до 20 тыс. м3/с). Используется для орошения. Судоходен на равнине. ГЭС. На Джеламе - г. Сринагар (Индия).

ДЖЕЛЕПОВ Борис Сергеевич (р . 1910), российский физик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1953). Основные труды по ядерной физике, главным образом по ядерной спектроскопии. Государственная премия СССР (1953).

ДЖЕЛЕПОВ Венедикт Петрович (р . 1913), российский физик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1966). Основные труды по физике атомного ядра, элементарных частиц, ускорителям заряженных частиц. Государственные премии СССР (1951, 1953).

ДЖЕЛЯЛИ , участники антиправительственных восстаний в Османской империи (главным образом в М. Азии) в 16-17 вв. Названы по имени вождя восстания в Токате в 1519 Джеляли. Основная масса джеляли - крестьяне, сипахи.

ДЖЕМ (англ . jam), пищевой продукт, получаемый увариванием плодов или ягод в сахарном сиропе до желеобразного состояния.

ДЖЕМАЛЬ-АД-ДИН АЛЬ-АФГАНИ (1839-97) , мусульманский религиозно-политический деятель. Призывал к объединению мусульман во имя борьбы против западно-европейского влияния, идейный предшественник панисламизма.

ДЖЕМДЕТ-НАСР , остатки энеолитического поселения кон. 4-го тыс. до н. э. близ Вавилона (Ирак). Жилые дома, остатки дворца, керамика, каменные орудия и др.

ДЖЕМИЛЕВ Усени Меметович (р . 1946), российский химик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды в области металлокомплексного катализа, химии полициклических углеводородов и др.

"ДЖЕМИНИ" ("Джеминай") (Gemini) , серия американских 2-местных космических кораблей для полетов на околоземной орбите; программа их разработки. "Джемини" состоит из спускаемого аппарата (кабина космонавтов) и приборного отсека с тормозной двигательной установкой; некоторые "Джемини" имели стыковочный агрегат. Максимальная масса 3,8 т, объем кабины 2,33 м3. В 1965-66 совершены полеты 10 "Джемини" с 16 космонавтами (некоторые из них выходили в космос) и 2 беспилотных.

"ДЖЕМИНИ" ("Джеминай") (Gemini) , серия американских 2-местных космических кораблей для полетов на околоземной орбите; программа их разработки. "Джемини" состоит из спускаемого аппарата (кабина космонавтов) и приборного отсека с тормозной двигательной установкой; некоторые "Джемини" имели стыковочный агрегат. Максимальная масса 3,8 т, объем кабины 2,33 м3. В 1965-66 совершены полеты 10 "Джемини" с 16 космонавтами (некоторые из них выходили в космос) и 2 беспилотных.

ДЖЕМС (Джеймс) (James) Уильям (1842-1910) , американский философ и психолог, один из основателей прагматизма. Брат Г. Джеймса. Отвергая объективность истины, выдвинул "прагматический" критерий: истинно то, что отвечает практической успешности действия. Единственная реальность, по Джемсу, - непосредственный чувственный опыт. В психологии развил концепцию "потока сознания" - непрерывно сменяющихся целостных психических состояний; учение об эмоциях - один из истоков бихевиоризма.

ДЖЕМСОНИТ , минерал класса сульфидов, Pb4FeSb6Sb14. Свинцово-серые игольчатые и другие кристаллы, зернистые массы. Твердость 2-3; плотность 5500-6000 кг/м3. По происхождению - гидротермальный. Руда свинца.

ДЖЕМШИДЫ , см. в ст. Чараймаки.

ДЖЕН (Jahn) Хельмут (р .1940), американский архитектор. Работает в стиле нео ар-деко ("популярный машинизм"), на формирование которого оказала влияние "стеклянная" архитектура Миса ван дер Роэ.

ДЖЕНГЕЛИЙЦЫ (от перс . дженгель - лес), участники партизанского антиправительственного движения в Гиляне (Иран) в 1912-21. Отряды состояли главным образом из крестьян и городской бедноты. Движение дженгелийцев было ослаблено предательством Кучек-хана и других лидеров. Подавлено шахскими войсками.

"ДЖЕНЕРАЛ ДАЙНЕМИКС" (General Dynamics) , авиакосмическая компания США. Основана в 1952 в результате реорганизации "Электрик боут", созданной в 1899. Выпускает авиакосмическую технику (ок. 50% ее продаж), военные и другие суда (20%), танки (первая в США) и боеприпасы (20%), электронную технику и пр. Ок. 90% продукции производится по правительственным заказам. Объем продаж 9,6 млрд. дол., чистая прибыль 379 млн. дол., число занятых 103 тыс. человек (кон. 1980-х гг.).

"ДЖЕНЕРАЛ МОТОРС" (General Motors) , автомобильная компания США. Основана в 1916. Контролирует ок. 50% производства автомобилей в США и ок. 20% в других странах, крупный поставщик военного оборудования. Объем продаж 121,1 млрд. дол. (первая в мире среди промышленных компаний), чистая прибыль 4,9 млрд. дол., выпуск автомашин в США 5,1 млн. штук, число занятых 766 тыс. человек (кон. 1980-х гг.).

"ДЖЕНЕРАЛ ЭЛЕКТРИК" (General Electric) , электротехническая и радиоэлектронная компания США. Основана в 1892. В 1986 поглотила крупную радиоэлектронную компанию "РКА". Выпускает также авиакосмическую технику и военное оборудование, имеет радио- и телестанции. Объем продаж 49,4 млрд. дол., чистая прибыль 3,4 млрд. дол., число занятых 298 тыс. человек (кон. 1980-х гг.).

ДЖЕНКИНС (Jenkins) Пауль (р .1923), американский живописец. С середины 1950-х гг. под влиянием М. Лунса обратился к живописи стиля колор филд, но сделал ее более многоцветной и яркой. Писал абстрактные композиции, обыгрывающие свободное растекание красок ("Феномен астрального сигнала", 1964).

ДЖЕННЕР (Jenner) Эдуард (1749-1823) , английский врач, основоположник оспопрививания. Первый руководитель (с 1803) общества оспопрививания в Лондоне (ныне Дженнеровский институт).

ДЖЕННИНГС (Jennings) Герберт Спенсер (1868-1947) , американский биолог, иностранный член-корреспондент АН СССР (1925; иностранный член-корреспондент РАН с 1924). Труды по генетике популяций и экологии животных.

ДЖЕНТИЛЕ (Gentile) Джованни (1875-1944) , итальянский философ, представитель неогегельянства, один из идеологов фашизма. Создал систему т. н. актуализма: единственная реальность - актуальный мыслительный процесс. Министр просвещения в правительстве Муссолини (1922-24); обосновывал тотальное подчинение личности государству.

ДЖЕНТИЛЕСКИ (Gentileschi) (наст . фам. Ломи, Lomi) Орацио (1563-1638), итальянский живописец. Представитель караваджизма. Лиричные, изысканные по колориту картины на религиозные и бытовые темы ("Св. Цецилия", 1621-23; "Лютнистка").

ДЖЕНТИЛИ (Gentili) Альберико (1552-1608) , итальянский юрист, один из основоположников современной науки международного права. Основные работы: "О посольском праве" (1585), "О праве войны" (1598).

ДЖЕНТЛЬМЕН (англ . gentleman), 1) в Англии - "вполне порядочный человек", т. е. человек, строго следующий светским правилам поведения (первонач. - относящийся к привилегированным слоям общества). 2) Корректный, воспитанный, благородный человек.

ДЖЕНТЛЬМЕНСКОЕ СОГЛАШЕНИЕ , в международной дипломатической практике договор, заключаемый без соблюдения официальных формальностей, в устной форме; одна из форм договоренности монополий о ценах, квотах и т. д.

ДЖЕНТРИ (англ . gentry), 1) среднее и мелкое дворянство в Англии 16-17 вв., сумевшее приспособиться к развитию капитализма (основная часть т. н. нового дворянства). Активно участвовало в Английской революции 17 в. 2) Распространенное в европейской научной литературе обозначение китайского сословия шэньши.

ДЖЕРБА , остров в зал. Габес Средиземного м., в составе Туниса. 500 км2. Поверхность равнинная, почти плоская. Разведение финиковой пальмы, оливкового дерева. Главный город - Джерба.

ДЖЕРГИНСКИЙ ЗАПОВЕДНИК , в Российской Федерации, Бурятия. Основан в 1992. Площадь 237,8 тыс. га. Типичные горные ландшафты Забайкалья в верховьях р. Баргузин. В лесном поясе преобладают лиственничные леса. Особо охраняются черный аист, черный журавль, скопа.

ДЖЕРДАП , межгорный участок долины р. Дунай между Румынией и Сербией. Длина ок. 120 км, ширина до 150 м. ГЭС. См. Железные Ворота.

ДЖЕРИД (Шотт-эль-Джерид) , бессточная впадина в центральной части Туниса, на высоте 16 м. Длина 120 км, ширина 60 км. В период зимних дождей превращается в мелкое соленое озеро; в сухое время года пересыхает.

ДЖЕРМИ (Germi) Пьетро (1914-74) , итальянский кинорежиссер. Представитель неореализма. Фильмы: "Под небом Сицилии" (1949),"Машинист" (1956), "Развод по-итальянски" (1961), "Дамы и господа" (1966), "Серафино" (1968), "Альфредо, Альфредо" (1971) и др. Снимался в своих фильмах и фильмах других режиссеров.

ДЖЕРМИСТОН (Germiston) , город в ЮАР, спутник Йоханнесбурга. Транспортный узел. 117 тыс. жителей (1985). Золото-аффинажный завод; химическая, металлообрабатывающая, стекольная промышленность.

ДЖЕРМУК , город (с 1961) в Армении, в верховьях р. Арпа. 9,0 тыс. жителей (1990). Бальнеологический и горноклиматический курорт. Филиал Республиканского научно-исследовательского института курортологии и физиотерапии. Розлив минеральных вод. Близ Джермук - начало тоннеля Арпа - Севан.

ДЖЕРОМ (Jerome) Джером Клапка (1859-1927) , английский писатель. Повесть "Трое в лодке (не считая собаки)" (1889),"Трое на велосипеде" (1900), рассказы и пьесы ("Жилец с четвертого этажа", 1907) с добродушным юмором, нередко с налетом сентиментальности повествуют о невзгодах незадачливых обывателей.

ДЖЕРСИ (Jersey) , остров в прол. Ла-Манш, в составе Нормандских о-вов; территория Великобритании. 116 км2. 80 тыс. жителей (1990). Порт Сент-Хельер. Животноводство (на Джерси выведена джерсейская порода крупного рогатого скота), огородничество, цветоводство. Зоопарк, организованный Дж. Дарреллом. Туризм.

ДЖЕРСИ (англ . jersey, от названия о. Джерси), основовязаный (из многих нитей) трикотаж из шерстяных, хлопчатобумажных, шелковых или синтетических нитей.

ДЖЕРСИ-СИТИ (Jersey City) , город на северо-востоке США, шт. Нью-Джерси; пригород Нью-Йорка. 228,5 тыс. жителей (1990). Порт в составе портового комплекса Нью-Йорк - Нью-Джерси. Традиционное (с 19 в.) производство парфюмерно-косметических и моющих средств; пищевкусовая, легкая промышленность. Судостроение и другое машиностроение. Основан в 1630.

ДЖЕСЕРТЕП , в египетской мифологии гигантский змей, враг солнца, олицетворение сил зла и мрака.

ДЖЕТИМ (Джетымтау) , хребет в Тянь-Шане, в Киргизии. Длина ок. 120 км. Высота до 4931 м. Ледники. Вдоль южного подножия течет р. Нарын.

ДЖЕТЫГАРА , город (с 1939) в Казахстане, Кустанайская обл., на р. Шортанды. 48,9 тыс. жителей (1991). Железнодорожная станция. Асбестовый горно-обогатительный комбинат.

ДЖЕТЫГАРИНСКОЕ МЕСТОРОЖДЕНИЕ хризотил-асбестовое , в Казахстане. Разрабатывается с 1965. Месторождение гидротермально-метаморфическое. Запасы асбеста 37 млн. т. Центр добычи и переработки - Джетыгара.

ДЖЕТЫСАЙ , город (с 1969) в Казахстане, Южно-Казахстанская обл. Железнодорожная станция. 27,8 тыс. жителей (1989). Хлопкоочистительный завод, производство стройматериалов. Театр.

ДЖЕФРИ (Jeffrey) , месторождение хризотил-асбеста в Канаде (пров. Квебек). Эксплуатируется с 1881. Месторождение гидротермальное. Запасы асбеста 37,5 млн. т. Центр добычи - Асбестос.

ДЖЕФРИС (Jeffreys) Харолд (1891-1989) , английский астроном и геофизик. Основные труды по строению и развитию Земли, космогонии Солнечной системы.

ДЖЕФФЕРСОН (Jefferson) Джозеф (1829-1905) , американский актер. В исполнении Джефферсона литературный персонаж новеллы В. Ирвинга Рип Ван Винкль стал на американской сцене образом национального героя, выходца из народа. В семье Джефферсона были и другие известные актеры.

ДЖЕФФЕРСОН Томас (1743-1826) , американский просветитель, идеолог демократического направления в период Войны за независимость в Сев. Америке 1775-83; автор проекта Декларации независимости США, 3-й президент США (1801-09), государственный секретарь (1790-93), вице-президент (1797-1801).

ДЖЕФФЕРСОН (Jefferson) Томас (13 апреля 1743 , Шедуэлл, Виргиния - 4 июля 1826, Монтичелло, там же), американский государственный деятель, дипломат, просветитель; 3-й президент США (1801-09). Годы становления и борьбы Родился в семье плантатора. После колледжа изучал право, в 1767 был допущен к юридической практике. В 1769-75 избирался в законодательное собрание Виргинии, в 1774 выпустил памфлет "Общий обзор прав Британской Америки", выдвинувший его в первые ряды американских патриотов. В 1774-76 - член Континентального конгресса, автор Декларации независимости, принятой 4 июля 1776 и обессмертившей его имя. В последующие годы пытался осуществить демократические преобразования в Виргинии (отмена законов о майорате и праве первородства, реформа законодательства и судопроизводства штата, создание системы всеобщего образования и принятие Акта об установлении религиозной свободы). В 1779-81, будучи губернатором Виргинии, потерпел неудачу в организации противодействия вторжению английских войск и едва не попал в плен. В 1781-82 трудился над "Заметками о штате Виргиния" (1785); многочисленные издания и переводы этого труда закрепили за ним славу ученого-энциклопедиста. Дипломат и политик В 1785-89 Джефферсон был посланником США во Франции, где содействовал развитию двусторонних отношений. Он был свидетелем первого этапа Великой французской революции. В 1790-93 - первый в истории США государственный секретарь, внес значительный вклад в становление госдепартамента и дипломатической службы. С зарождением первых политических партий стал признанным лидером демократических (или джефферсоновских) республиканцев, выступавших против ущемления прав штата и представлявших интересы аграриев и мелких производителей. В 1797-1801 был вице-президентом США. В 1800 Джефферсон и его партия одержали триумфальную победу на президентских выборах (названную Джефферсоном "революцией 1800"). В Белом доме Став президентом, Джефферсон призвал к национальному единству, достижению партийного согласия ради блага страны. Фраза Джефферсона "все мы республиканцы, все мы федералисты" стала хрестоматийной, а ее автор - одним из основоположников двухпартийной системы. Курс администрации Джефферсона отличался прагматизмом, склонностью к компромиссам. Были сокращены армия и флот, аппарат управления, уменьшен государственный долг. Объективный путь развития США побудил Джефферсона отказаться от его излюбленной идеи создания "республики мелких земельных собственников" и заявить о том, что "земледелие, мануфактуры, торговля и судоходство - четыре столпа нашего процветания". Он отходит от принципа невмешательства государства в экономику, а отстаиваемые им ранее идеи свободы торговли уступают место протекционизму. Президентство Джефферсона, находившегося в Белом доме с 4 марта 1801 по 4 марта 1809, было отмечено покупкой в 1803 у Франции за 15 млн. долларов Луизианы, увеличившей почти вдвое территорию США; организацией трансконтинентальной экспедиции М. Льюиса и У. Кларка, которая в 1804-06 вышла на тихоокеанское побережье и вернулась в Сент-Луис, пройдя более 8 тыс. миль; установлением в 1808-09 дипломатических отношений с Россией. Выборы 1804 принесли новый успех Джефферсону и его партии. Однако второй срок президентства был омрачен внутренними и внешними неурядицами. Расколом страны и международными осложнениями грозил заговор А. Бэрра (1805-07). Нейтралитет США был поколеблен возобновившимися наполеоновскими войнами. Стремясь избежать вовлечения в европейский конфликт и поддержать суверенитет страны, Джефферсон в декабре 1807 подписал Акт об эмбарго, предусматривавший прекращение всей внешней торговли. Эмбарго (действовавшее до весны 1809) практически не затронуло интересы Англии и Франции, но нанесло значительный урон американской экономике, вызвало внутренние беспорядки и ослабило позиции республиканцев. Все это привело к фактическому свертыванию социально-экономических преобразований. "Мудрец из Монтичелло" Последние 17 лет жизни Джефферсона прошли в поместье Монтичелло, построенном по его проекту. Здесь "мудрец из Монтичелло", как назвал его Дж. Адамс, принимал многочисленных гостей, вел обширную (свыше тысячи писем в месяц) переписку с американскими и европейскими политиками, учеными и общественными деятелями. Человек разносторонних интересов и знаний, Джефферсон в 1797-1815 был президентом Американского философского общества. Его книжное собрание, насчитывавшее 6,5 тыс. томов и слывшее одним из лучших в Америке, положило начало знаменитой Библиотеке конгресса. Последним достижением Джефферсона стало создание университета Виргинии. Им был подготовлен великолепный архитектурный проект университетского комплекса, разработаны устав и детальные учебные планы, сформирован профессорско-преподавательский состав. Открытый в марте 1825 университет Виргинии в Шарлотсвилле стал первым в системе университетов штатов. Скончался Джефферсон в знаменательный день - 50-летия принятия Декларации независимости, неразрывно связанной с его именем. На сером граните скромного обелиска на семейном кладбище в Монтичелло выбита составленная им самим еще при жизни эпитафия, не упоминавшая ни об одной из высоких государственных должностей Джефферсона. В его честь названы города, река и гора, колледжи и университеты, площади и улицы. Память о Джефферсоне увековечена в мемориале, открытом в Вашингтоне к 200-летию со дня его рождения. Внутри этого увенчанного куполом сооружения с колоннами, выстроенного в излюбленном им классическом стиле, высится почти шестиметровая статуя Джефферсона, а стены украшены самыми известными его изречениями.

ДЖИБУТИ , Республика Джибути (Republique de Djibouti), государство на северо-востоке Африки. 22 тыс. км2. Население 565 тыс. человек (1993), исса, афары, арабы, европейцы и др. Городское население 81% (1988). Официальный язык - арабский и французский. Верующие - мусульмане, часть афаров придерживается местных традиционных верований. Административно-территориальное деление: 5 округов. Столица - Джибути. Глава государства и правительства - президент. Законодательный орган - однопалатное Национальное собрание. Омывается водами Индийского ок. Рельеф преимущественно горный (высота до 2022 м). Климат тропический, сухой и жаркий. Среднемесячные температуры 27-35 °С. Осадков 45-130 мм в год. Постоянных рек нет; оз. Ассаль (в тектонической впадине 153 м ниже уровня моря). Растительность полупустынная. Национальные парки Дай, Маскали-Мусша. С кон. 19 в. французская колония (Французский Берег Сомали). С 1946 т. н. заморская территория Франции. В 1967 получила название Французской Территории Афаров и Исса. Независимое государство с 1977. Основа экономики Джибути - обслуживание транспортных операций - порт Джибути и железная дорога. Доля в валовом национальном продукте (1989, %): сферы услуг 77, промышленности и строительства 17, сельского хозяйства 3. Кочевое и полукочевое скотоводство. Рыболовство. Добыча перламутра и жемчуга. Основные сельскохозяйственные культуры: кофе, финиковая пальма, плодовые, овощи. Судоверфи. Добыча соли из морской воды. Производство электроэнергии 178 млн. кВт?ч (1991). Длина железных дорог 106 км, автодорог 3,1 тыс. км (1989). Экспорт: живой скот, мясо, кожа. Основные внешнеторговые партнеры: Франция, Эфиопия, Италия, Япония. Денежная единица - джибутийский франк.

ДЖИБУТИ (Djibouti) , столица (с 1977) Джибути. 450 тыс. жителей (1989). Порт (обслуживает также св. 1/2 внешнеторговых операций Эфиопии). Международный аэропорт. Судоверфь. Основана в 1888, с 1892 административный центр колонии Французский Берег Сомали.

ДЖИВЕЛЕГОВ Алексей Карпович (1875-1952) , российский литературовед, театровед, член-корреспондент АН Армении (1945). С 1930 профессор ГИТИСа. Труды по театральному искусству и литературе эпохи Возрождения.

ДЖИГАРХАНЯН Армен Борисович (р . 1935), российский актер, народный артист СССР (1985). На сцене с 1955. С 1969 в Московском театре им. Маяковского. Роли: Стенли Ковальский ("Трамвай "Желание" Т. Уильямса), Сократ ("Беседы с Сократом" Э. С. Радзинского) и др. Снимался в фильмах: "Здравствуй, это я!", "Когда наступает сентябрь", "Старые стены" и др. Работы на телевидении.

ДЖИГИТОВКА (от тюрк . джигит - искусный и отважный всадник), упражнения на скачущей лошади у народов Кавказа, Ср. Азии, Казахстана.

ДЖИГУРДА Никита Борисович (р . 1961), российский актер. Работал в различных московских театрах. В кино романтико-героические роли. Снимался в фильмах: "Счастливого рождества в Париже!" (1991), "Любить по-русски" Е. С. Матвеева (1995), "Ермак" (1997); в телефильме "Иван Федоров" (1991) и др.

ДЖИДА , река в Забайкалье, левый приток Селенги. 567 км, площадь бассейна 23,5 тыс. км2. Средний расход воды 60 м3/с.

ДЖИДДА , город и порт в Саудовской Аравии, на Красном м. 1,2 млн. жителей (1985). Международный аэропорт. Пункт, откуда паломники--мусульмане направляются в священные города. Нефтеперерабатывающая, нефтехимическая, цементная, легкая промышленность. Университет.

ДЖИДИНСКИЙ ХРЕБЕТ , в Забайкалье. Вытянут вдоль границы Бурятии и Монголии. Длина ок. 350 км. Высота до 2027 м.

ДЖИЗАК , город в Узбекистане, центр Джизакской обл. Железнодорожный узел. 109,7 тыс. жителей (1991). Производство стройматериалов; заводы: аккумуляторный, электротехнический, сельскохозяйственных машин, пластмасс и др.; легкая (хлопкоочистительная, хлопчатобумажная, трикотажная и др.), пищевая промышленность. Педагогический институт. Театр. Известен с 10 в.

ДЖИЗАКСКАЯ ОБЛАСТЬ , в Узбекистане. 20,5 тыс. км2. Население 780 тыс. человек (1991). Адм. ц. - Джизак.

ДЖИЗЬЯ (араб .), подушный налог, взимавшийся с немусульманского населения стран мусульманского Востока. В Османской империи в кон. 18 в. слился с хараджем.

ДЖИЛАС (Djilas) Милован (1911-1995) , югославский политолог и публицист. С 1940 в руководстве Союза коммунистов Югославии (СКЮ). В 1954 за критику правящего режима смещен со всех постов. В 50-60-х гг. неоднократно подвергался судебным преследованиям. В кн. "Новый класс" (1957; написана в тюрьме) и "Несовершенное общество. Теоретическая критика современного социализма" (1969) выступил с критикой тоталитаризма и разоблачениями переродившейся партийно-бюрократической элиты (номенклатуры). Широкую известность получили книги "Беседы со Сталиным" и "Моя дружба с Тито" (обе - 1961).

ДЖИЛОНГ (Geelong) , город и порт на юге Австралии. 151 тыс. жителей (1990). Автомобилестроение, цветная металлургия, нефтеперерабатывающая, шерстяная промышленность.

ДЖИЛЬБЕРТ (Гилберт) (Gilbert) Гров Карл (1843-1918) , американский геолог. Выделил орогенические и эпейрогенические тектонические движения.

ДЖИЛЬИ (Gigli) Беньямино (1890-1957) , итальянский певец (тенор). Представитель искусства бельканто. Исполнял партии лирического и драматического тенора, неаполитанские песни. Снимался в кино.

ДЖИМАРА (Джимарай-Хох , Гимарай-Хох), вершина Б. Кавказа к западу от Казбека. 4780 м.

ДЖИМБИНОВ Бем Окунович (1914-86) , калмыкский поэт, народный поэт Калмыкии (1985). Сборник стихов и поэм "Цветы на камне" (1972), "Пальма и ель" (1974).

ДЖИМКРОУИЗМ (от англ . jim crow - оскорбительное нарицательное название негров в США), с кон. 19 в. система дискриминационных расистских мероприятий и традиций в отношении негритянского населения США.

ДЖИН (англ . gin), крепкий напиток (ок. 45 объемных % спирта), полученный перегонкой спиртового настоя можжевеловой ягоды.

ДЖИНА , в индийской джайнской мифологии первый проповедник и основатель джайнизма (см. Вардхамана).

ДЖИНАЛ , хребет на Сев. Кавказе, к юго-востоку от Кисловодска. Высота до 1541 м.

ДЖИНГОИЗМ (от jingo - джинго , кличка английских шовинистов), термин для обозначения крайне шовинистических воззрений; вошел в употребление в Великобритании в кон. 70-х гг. 19 в.

ДЖИНДЖА (Jinja) , город, крупнейший промышленный центр в Уганде, административный центр пров. Бусорга. Порт на оз. Виктория. 61 тыс. жителей (1991). Медеплавильный, сталелитейный заводы.

ДЖИНН (араб ., букв. - дух), по Корану - фантастическое существо из "чистого" (бездымного) огня, сотворенное аллахом. Вера в джиннов как в стихийных духов природы существовала и в доисламской арабской мифологии.

ДЖИННА Мухаммед Али (1876-1948) , лидер Мусульманской лиги (с 1934), 1-й генерал-губернатор Пакистана (1947-48). Выступал за независимость Индии. С 1940 руководил движением за образование Пакистана.

ДЖИНС (Jeans) Джеймс Хопвуд (1877-1946) , английский физик и астрофизик. Основные труды по кинетической теории газов, теории теплового излучения; фигурам равновесия вращающихся жидких тел, строению и эволюции звезд, звездных систем и туманностей. Вывел (1905-09, независимо от Дж. У. Рэлея) закон излучения Рэлея - Джинса. Автор космогонической гипотезы (гипотеза Джинса).

ДЖИНСЫ (англ . jeans), мужские или женские брюки из плотной хлопчатобумажной ткани, окрашенной индиго, дающим на хлопке глубокий бархатистый цвет, а также иными красителями в голубой, черный и др. цвета. Название восходит к английскому написанию итальянского г. Генуя (Jenon), где производился этот вид ткани для парусов. Второй европейский центр по производству этой ткани - г. Ним во Франции определил другое название - "деним". В 1853 в США выходец из Германии Леви Страусс (Levi Strauss или Levi's) предложил ковбоям и золотоискателям брюки принятого у них спортивного кроя, но из новой гигиеничной парусиновой ткани. В дальнейшем джинсы получили широкое распространение во всем мире.

ДЖИОК (Гиок) (Giauque) Уильям Фрэнсис (1895-1982) , американский физикохимик. Труды по изучению термодинамических свойств веществ при низких температурах. Разработал (1927) метод адиабатического размагничивания для получения температур ниже 1 К. Нобелевская премия (1949).

ДЖИРГА , название органов государственной власти в Афганистане.

ДЖИУ-ДЖИЦУ (джиу-джитсу) (японское дзю-дзюцу) , японская система самозащиты и нападения без оружия; основные приемы - удары в наиболее уязвимые места, выкручивание суставов (с бросками) и др. Возникла в 13 в. См. также Дзюдо и Каратэ.

ДЖИХАД (араб . - священная война, война за веру; букв. - усердие, рвение), предписание ислама, предусматривающее его распространение и утверждение, вплоть до т. н. "священной войны" против иноверцев.

ДЖИЧУ (Кичу) , река в Китае, на юге Тибетского нагорья, левый приток Брахмапутры. Ок. 450 км, площадь бассейна ок. 26 тыс. км2. На Джичу - г. Лхаса.

ДЖОБЕРТИ (Gioberti) Винченцо (1801-52) , итальянский религиозный философ, публицист, государственный деятель; священник. В 1833 изгнан из Пьемонта, жил во Франции и в Бельгии. Выдвинутая им программа национального Возрождения ("О нравственном и гражданском первенстве итальянцев", 1843; "О политическом восстановлении Италии", 1851), религиозного и философского обновления ("Теория сверхъестественного, или Рассуждение о согласии религии Откровения с человеческим умом и гражданским прогрессом нации", 1838 и др.) была с энтузиазмом встречена в Италии, несмотря на запрет его сочинений пьемонтским и др. итальянскими правительствами. См. Также Рисорджименто.

ДЖОВАНЬОЛИ (Giovagnoli) Раффаэло (1838-1915) , итальянский писатель, участник Рисорджименто, сподвижник Дж. Гарибальди. Исторический роман "Спартак" (1874) проникнут романтическим пафосом борьбы против тирании.

ДЖОДРЕЛЛ-БЭНКСКАЯ РАДИОАСТРОНОМИЧЕСКАЯ ОБСЕРВАТОРИЯ Манчестерского университета (Jodrel Bank , Великобритания), организована в связи с созданием в 1957 76-метрового параболического азимутального радиотелескопа. Исследования: дискретные источники радиоизлучения, создание каталогов радиообъектов, радиолокация Луны, планет и др.

ДЖОДХПУР , город на северо-западе Индии, шт. Раджастхан. 649 тыс. жителей (1991). Текстильная, металлообрабатывающая, химическая промышленность; художественные ремесла. Мощные городские стены (16 в.), дворцы махараджей.

ДЖОЗЕФСОН (Josephson) Брайан (р . 1940), английский физик. Предсказал (1962) квантовые эффекты при протекании сверхпроводящего тока, названного его именем. Нобелевская премия (1973, совместно с А. Джайевером и Л. Эсаки).

ДЖОЗЕФСОНА ЭФФЕКТ , протекание сверхпроводящего тока через тонкий (~10 Е) слой диэлектрика, разделяющий два сверхпроводника (т. н. контакт Джозефсона). Эффект предсказан Б. Джозефсоном (1962). На его основе создан сверхпроводящий квантовый интерферометр (сквид), с помощью которого уточнены значения ряда фундаментальных физических постоянных. Джозефсона эффект используется в криогенных приборах, а также в качестве быстродействующих логических элементов ЭВМ.

ДЖОЙ (Joy) Альфред Хэррисон (1882-1973) , американский астроном. Открыл (1920) близкого менее яркого спутника Миры Кита, обнаружил двойные звезды с рекордно короткими орбитальными периодами, впервые изучил спектры многих типов звезд.

ДЖОЙНЕР-КЕРСИ (Joyner-Kersee) Жаклин (р . 1962), американская спортсменка (легкая атлетика). Чемпионка Олимпийских игр по прыжкам в длину (1988) и по семиборью (1988, 1992). Серебряный призер Олимпийских игр по семиборью (1984).

ДЖОЙС (Joyce) Джеймс (1882-1941) , ирландский писатель, представитель модернистской и постмодернистской прозы. Сборник рассказов "Дублинцы" (1914), пьеса "Изгнанники" (1918), роман "Портрет художника в юности" (1917). В романах "Улисс" (1922), "Поминки по Финнегану" (1939) выступил открывателем новой поэтики, способов письма, в которых художественная форма занимает место содержания, кодируя в себе идейные, психологические и другие измерения. "Улисс" полупародийно соотнесен с "Одиссеей" Гомера, "Поминки..." базируются на кельтской мифологии Финна. Художественный метод Джойса использует "поток сознания", пародии, стилизации, комические приемы, мифологические и символические слои смысла; его языкотворчество доходит до создания нового экспериментального языка. Аналитическому разложению языка и текста сопутствует разложение образа человека, новая антропология, близкая к структуралистской и характерная почти полным исключением социальных аспектов. Творчество Джойса оказало влияние на последующую прозу и теорию литературы.

ДЖОКЬЯКАРТА , город в Индонезии, на о. Ява. Выделен в особую административную единицу. 2,9 млн. жителей (1990, с пригородами). Кустарное производство ткани батик, художественных изделий. Университеты. Дворец султана Джокьякарта (18 в.), в окрестностях - Прамбанан (селение с архитектурными культовыми комплексами 8-9 вв.), святилище Боробудур.

ДЖОКЬЯКАРТА (Djokjakarta , Jogyakarta), султанат на о. Ява (Индонезия) с одноименной столицей. Образован в 1755 в результате раздела Матарама. До 2-й мировой войны под голландским контролем. После образования Индонезийской Республики (1945) получил статус автономной особой административной единицы во главе с султаном.

ДЖОЛИ (Joly) Джон (1857-1933) , английский геолог и геофизик, иностранный член-корреспондент АН СССР (1932). Выдвинул гипотезу (1925) о связи периодичности тектонических процессов с радиоактивным распадом в недрах Земли.

ДЖОЛИТТИ (Giolitti) Джованни (1842-1928) , лидер итальянской Либеральной партии, премьер-министр Италии в 1892-93, 1903-05, 1906-09, 1911-14, 1920-21. Стремился расширить социальную базу буржуазного режима. При правительстве Джолитти Италия вела итало-турецкую войну 1911-12.

ДЖОМОЛУНГМА (Эверест , Сагарматха), высочайшая вершина на Земле, в Б. Гималаях, на границе Непала и Китая (8846,1 м). Ледники. Впервые покорена шерпом Н. Тенцингом и новозеландцем Э. Хиллари 29 мая 1953; среди женщин - японской альпинисткой Ю. Табей (1976). В мае 1982 11 участников советской экспедиции альпинистов покорили Джомолунгму, поднявшись по считавшемуся ранее непроходимым юго-западному склону, причем два восхождения совершены ночью. Частично входит в состав национального парка Сагарматха (Непал).

ДЖОН (John) Огастес (1878-1961) , английский живописец. Мастер ярко характерного реалистического портрета и бытового жанра ("Нищие", ок. 1912-14).

ДЖОНАТАН , зимний сорт яблони североамериканского происхождения. Плоды средней величины, сладкие, лежкие. Урожайность до 200-300 кг с дерева.

ДЖОНАТАН (Jonathan) Леабуа (1914-87) , премьер-министр, министр обороны и внутренних дел Лесото в 1966-86 (в 1965-66 премьер-министр Басутоленда).

ДЖОНГ (Jong) Эрика (р . 1942), американская писательница. Близка к феминистскому движению. Любовный роман "Страх полета" (1973) стал бестселлером. Романы "Как спасти свою жизнь" (1977), "Парашюты и поцелуи" (1984). Книга о Г. Миллере "Дьявол крупным планом" (1993).

ДЖОНКА (малайское djong , искаженное китайское чуань - судно), грузовое деревянное парусное (2-4 мачты) судно с приподнятыми широким носом и кормой. Паруса четырехугольной формы; грузоподъемность до 600 т. Распространено в странах Юго-Вост. Азии и Дальнего Востока.

ДЖОНС (Jones) Генри Артур (1851-1929) , английский драматург. Критика ханжеской морали и религии ("Лгуны", 1897; "Ложь", 1914) ослаблена мелодраматическими приемами.

ДЖОНС (Johns) Джаспер (р . 1930), американский художник, один из ведущих представителей поп-арта. Особую известность принесли ему картины 1950-х гг. с монументальными политическими символами (серия с флагами США), представленными в виде иронических рекламных знаков.

ДЖОНС Джеймс (1921-77) , американский писатель. Антимилитаристские романы "Отныне и во веки веков" (1951), "Тонкая красная линия" (1962). "Только позови" (1978) - роман о трагической судьбе бывших фронтовиков и извечном круге обреченности: "кровь рождает кровь". Роман "Веселый месяц май" (1971) развенчивает леваческий анархизм. Мемуары "Вторая мировая война" (1975).

ДЖОНС Джеймс Эрл (р . 1931), американский актер. Негр. С 1957 начал выступать на Бродвее, в пьесах У. Шекспира, Б. Брехта, трагедиях Софокла. Награжден многими театральными премиями. Снимался в кино.

ДЖОНС Иниго (1573-1652) , английский архитектор. Представитель палладианства. Утверждал в английской архитектуре ясность композиции и благородство пропорций классического зодчества (вилла королевы в Гринвиче, 1616-35).

ДЖОНС (Jones) Лерой (р . 1934), афро-американский писатель. В 1967 принял мусульманство (исламское имя - Амири Барак). Автор нашумевших социально-критических драм-притч "Голландец" (1964), "Корабль невольников" (1970). Стихи, эссе о джазе.

ДЖОНС (Jones) Том (р . 1940), английский эстрадный певец. Хитами стали его "It's Not Unusual" (1964) и заглавная песня из фильма "Thunderball". Записи песен "Delilah", "Love Me Tonight" (1968), и "I'll Never Fall In Love Again" (1969) стали "золотыми". В 1969 четыре его альбома получили "золото", появилась его собственная телепрограмма. В нач. 1970-х гг. выпустил несколько очень удачных синглов - "I Can't Stop Loving You", "Till".

ДЖОНС Харолд Спенсер (1890-1960) , английский астроном. Исследовал движение Луны, планет, неравномерность вращения Земли, заново определил солнечный параллакс и некоторые другие астрономические постоянные.

ДЖОНС Эрнест Чарлз (1819-69) , один из лидеров левого крыла чартизма; участник общества "Братские демократы" и член Союза коммунистов.

ДЖОНСОН (Johnson) Бенджамин (Бен) (1573-1637) , английский драматург. Комедии нравов "Вольпоне, или Лис" (1607), "Алхимик" (1610) вскрывают социально-типичные пороки разных слоев общества. Гуманистические идеалы в трагедии "Заговор Катилины" (1611). Повлиял на английский реалистический роман 18-19 вв. Стихи.

ДЖОНСОН (Johnson) Линдон (1908-73) , 36-й президент США (1963-69), от Демократической партии; в 1961-63 вице-президент. Правительство Джонсона начало войну во Вьетнаме, осуществило вооруженное вмешательство в Доминиканской Республике (1965).

ДЖОНСОН Памела Хансфорд (1912-81) , английская писательница. Жена Ч. П. Сноу. Социально-психологические романы "Кристина" (1954), "Хороший слушатель" (1975), сатирические трилогии "Невообразимый Скиптон" (1959), "Ночь. Молчание. Кто там?" (1963), "На улице Корк, рядом с магазином шляп" (1965). В литературно-критических статьях отстаивает реализм.

ДЖОНСОН Сэмюэл (1709-84) , английский писатель и лексикограф. "Словарь английского языка" (1755), философская повесть "Расселас, принц Абиссинский" (1759), морально-дидактическое эссе, литературно-критические "Жизнеописания наиболее выдающихся английских поэтов" (1779-81).

ДЖОНСОН Филип (р . 1906), американский архитектор. Для построек Джонсона (Городская библиотека в Бостоне, 1967-72) характерны ясность и четкость структуры, смелое истолкование разнообразных архитектурных традиций.

ДЖОНСОН Хьюлетт (1874-1966) , настоятель Кентерберийского собора (Великобритания) в 1931-63; доктор теологии. С 1948 возглавлял Общество англо-советской дружбы, с 1950 член Всемирного совета мира (ВСМ). Международная Ленинская премия (1951).

ДЖОНСОН Эндрю (1808-75) , 17-й президент США (1865-69), от Демократической партии; в марте - апреле 1865 вице-президент. Выдвинул программу т. н. Реконструкции Юга, оставлявшую власть в южных штатах в руках плантаторов.

ДЖОПЛИН (Joplin) Скотт (1868-1917) , американский пианист, композитор, аранжировщик, один из первых авторов рэгтаймов. Руководил музыкальными коллективами. Всего было опубликовано 33 регтайма (в т. ч. "Original Rags", "Maple Leaf Rag" (1899), около 25 песен, вальсов и сольных пьес, а также руководство по регтайму.

ДЖОРДАН (Jordan) Майкл (р . 1963), американский спортсмен (баскетбол). Защитник "Чикаго Буллз" (с 1984) - команды НБА (Национальной баскетбольной ассоциации); чемпион НБА в сезонах 1990/91, 1991/92, 1992/93, 1995/96. Чемпион Олимпийских игр (1984, 1992,1996) в составе команды США. Самый результативный игрок в истории НБА (в среднем за игру набирает 32,2 очка).

ДЖОРДАН (Jordan) Нил (р . 1950), ирландский киноактер, сценарист, режиссер. Дебютировал в режиссуре в 1986 ("Мона Лиза"), после чего получил приглашение в Голливуд, однако результаты работы в США его не удовлетворили. Вернувшись на родину, поставил по собственному сценарию 1992 фильм о сексуальной идентичности "Возмутительная игра" (премия "Оскар" за фильм и сценарий).

ДЖОРДЖЕСКУ (Georgescu) Джордже (1887-1964) , румынский дирижер. Возглавлял оркестры филармонии и Оперного театра в Бухаресте.

ДЖОРДЖИ СИСТЕМА ЕДИНИЦ , название, установленное Международной электротехнической комиссией (1958) для МКСА системы единиц, вошедшей затем в СИ. Названа по имени итальянского ученого Дж. Джорджи (G. Giorgi), предложившего эту систему в 1901.

ДЖОРДЖИЯ (Georgia) , штат на Юге США. 152,5 тыс. км2. Население 6,9 млн. человек (1993). Адм. ц. - Атланта.

ДЖОРДЖОНЕ (Giorgione) (наст . имя и фам. Джорджо Барбарелли да Кастельфранко, Barbarelli da Castelfranco) (1476 или 1477-1510), итальянский живописец. Представитель венецианской школы, один из основоположников искусства Высокого Возрождения. Светская по духу, гармоничная, богатая оттенками живопись Джорджоне выражает поэтическое чувство влюбленности в красоту земного бытия, единство человека и природы ("Юдифь", ок. 1502, "Спящая Венера", "Гроза").

ДЖОРДЖТАУН (Пинанг) , город и порт в Малайзии, на о. Пинанг, административный центр шт. Пинанг. 248 тыс. жителей (1980). Морской порт на о. Пинанг связан автодорожным мостом с п-овом Малакка. Оловоплавильный завод, обработка каучука, пищевая, легкая промышленность. Морской курорт. Близ Джорджтауна - буддийский храм Кеклоксы.

ДЖОРДЖТАУН (Georgetown) , столица Гайаны. 150,4 тыс. жителей (1986). Порт на Атлантическом ок. Международный аэропорт. Пищевые, деревообрабатывающие предприятия. Университет. Крупнейший в мире деревянный собор (19 в.). Джорджтаун основан в кон. 18 в. голландцами под названием Таброк (или Стабрук). С 1784 центр голландских колоний в Юж. Америке. В нач. 19 в. перешел во владение англичан; с 1812 стал называться Джорджтаун. В 1831-1966 центр Британской Гвианы, с 1966 столица Гайаны.

ДЖОС ПЛАТО (Jos Plateau) , горнорудный район в Нигерии. Аллювиальные, штокверковые и пегматитовые месторождения олова; разрабатываются с 1909. Общие запасы олова 280 тыс. т. Крупнейшее в мире месторождение ниобия (колумбитоносные граниты) разрабатывается с 1909. Общие запасы 1,5 млн. т Nb2О5.

ДЖОСЕР (Джесер) , египетский фараон ок. 2780-2760 до н. э., основатель III династии. Завершил объединение В. и Н. Египта в мощную державу со столицей в Мемфисе. С пирамиды Джосер началось строительство египетских пирамид.

"ДЖОТТО" (итал . Giotto - по имени Джотто ди Бондоне, который на одной из картин изобразил комету Галлея), автоматическая межпланетная станция Европейского космического агентства для исследования кометы Галлея. Масса 960 кг. Запущена 2 июля 1985, 14 марта 1986 пролетела на расстоянии ок. 600 км от ядра кометы, удаление станции от Земли в этот момент составляло ок. 150 млн. км, скорость относительно кометы достигла 68 км/с.

ДЖОТТО ДИ БОНДОНЕ (Giotto di Bondone) (1266 или 1267-1337) , итальянский живописец. Представитель Проторенессанса. Порвав со средневековыми канонами, внес в религиозные сцены земное начало, изображая евангельские легенды с небывалой жизненной убедительностью. Фрески капеллы дель Арена в Падуе (1305-1308) и церкви Санта-Кроче во Флоренции (ок. 1320-25) поражают внутренней силой и величием образов, тектоничностью композиции. Автор проекта колокольни собора во Флоренции.

ДЖОТТО ди Бондоне (Giotto di Bondone) (1266/1267 , Колле да Веспиньяно, Тоскана - 8 января 1337, Флоренция), итальянский живописец, мастер флорентийской школы. Имя художника, видимо, является производным от Амброджотто (Амброджо) или Анджолотто (Анджело). Биография Согласно источникам 14 в. учился у Чимабуэ. Работал во Флоренции, Риме (ок. 1300), Падуе (ок. 1305-08), Неаполе (ок. 1328-33), Милане (ок. 1335-36) и других городах Италии. В 1327 вместе со своими учениками записался в цех флорентийских живописцев. В 1334 был назначен руководителем строительства флорентийского собора и его колокольни (кампанилы; к моменту его смерти был возведен ее первый ярус). Творчество Реформатор итальянской живописи, Джотто открыл новый этап в истории живописи всей Европы и явился предтечей искусства Возрождения. Его историческое место определяется преодолением средневековых итало-византийских традиций. Джотто создал облик мира, адекватный реальному по своим основным свойствам - материальности и пространственной протяженности. Использовав ряд известных в его время приемов - угловые ракурсы, упрощенную, т. н. античную, перспективу, он сообщил сценическому пространству иллюзию глубины, ясность и четкость структуры. Одновременно он разработал приемы тональной светотеневой моделировки форм при помощи постепенного высветления основного, насыщенного красочного тона, что позволило придать формам почти скульптурную объемность и в то же время сохранить сияющую чистоту цвета, его декоративные функции. Капелла дель Арена В творческом наследии Джотто центральное место занимают росписи капеллы дель Арена в Падуе (ок. 1305-08) - однонефной церкви, построенной, видимо, по его же проекту. Этот обширный фресковый цикл включает в себя роспись коробового свода, уподобленного синей небесной тверди с золотыми звездами и заключенными в медальоны изображениями Христа, Марии и пророков, композицию "Страшный суд" на западной стене, тридцать четыре сцены из жизни Марии и Христа, расположенные в три ряда на длинных боковых стенах и т. н. "триумфальной арке" алтаря. Именно эти сцены определяют характер росписей капеллы. Строгая упорядоченность их расположения организует всю ритмику интерьера, построенное на насыщенных красочных тонах цветовое решение сообщает всему ансамблю праздничный характер. Земная жизнь Марии и Христа предстает в этих композициях как связанные неторопливым ритмом повествования этапы патриархального, эпически-величественного бытия. Джотто очень скупо обозначает приметы изображаемого им мира условными скалистыми горками, светлыми зданиями, густой ультрамариновой синевой неба. Но самым замечательным открытием Джотто являются его персонажи - коренастые, широколицые, наделенные величавым обликом, облаченные в одежды и плащи простого покроя из тяжелых, однотонных тканей, задрапированных в крупные складки. Капеллы Барди и Перуцци Дальнейшую эволюцию творчества Джотто представляют пострадавшие от времени росписи небольших семейных капелл Барди и Перуцци на хорах флорентийской церкви Санта Кроче (ок. 1320-25). Живописная декорация каждой капеллы включает шесть сцен, расположенных на боковых стенах по три друг над другом и решенных более сложно, чем в капелле дель Арена. Возрастает роль архитектурного фона, ограничивающего и четко формирующего сценическое пространство, сами постройки становятся более многообразными, приобретают сходство с реальной архитектурой эпохи Джотто. В многофигурных сценах появляется больше подробностей и повествовательных моментов, наконец, Джотто интересуют сложные пространственные и оптические эффекты. Так, в росписях капеллы Перуцци, посвященных Иоанну Крестителю и Иоанну Богослову, Джотто изображает архитектурную декорацию в угловом ракурсе, соответствующем точке зрения зрителя, стоящего у входа в капеллу. Другие работы. Влияние Единственная дошедшая до нас станковая работа Джотто - монументальный алтарный образ "Мадонна на троне" ("Мадонна Оньисанти", Уффици, ок. 1310). Восходящая к 14 в. традиция связывала с именем Джотто обширный живописный цикл "История св. Франциска" в базилике Сан Франческо в Ассизи (ок.1297-99), однако многие современные исследователи отвергают авторство Джотто. Среди не дошедших до нас работ Джотто источники называют большую мозаичную композицию "Навичелла" на фасаде римской раннехристианской базилики св. Петра, снесенной в начале 16 в., живописные циклы "Знаменитые люди", выполненные для короля Неаполя Роберта и правителя Милана Аццоне Висконти. Джотто оказал влияние на формирование ведущих школ итальянской живописи 14 в., прежде всего флорентийской, а также на ряд мастеров, работавших в Сиене и Падуе. К его наследию неоднократно обращались мастера итальянского Возрождения от Мазаччо до Микеланджело.

ДЖОУЛЬ , единица энергии, работы и количества теплоты СИ. Названа по имени Дж. П. Джоуля. Обозначается Дж. 1 Дж = 107 эрг = 0,2388 кал = 6,24 . 1018 эВ.

ДЖОУЛЬ (Joule) Джеймс Прескотт (1818-89) , английский физик. Экспериментально обосновал закон сохранения энергии, определил механический эквивалент тепла. Установил закон, названный законом Джоуля - Ленца. Открыл (совместно с У. Томсоном) эффект, названный эффектом Джоуля - Томсона.

ДЖОУЛЯ - ЛЕНЦА ЗАКОН , определяет количество теплоты Q, выделяемой в проводнике при прохождении через него электрического тока: Q прямо пропорционально квадрату силы тока, сопротивлению проводника и времени прохождения тока. Открыт Дж. Джоулем и Э. Х. Ленцем в нач. 40-х гг. 19 в.

ДЖОУЛЯ - ТОМСОНА ЭФФЕКТ , см. Дросселирование.

ДЖОУЛЯ ЗАКОН: внутренняя энергия идеального газа зависит только от температуры и не зависит от его плотности (объема); установлен Дж . Джоулем в 1843.

ДЖОФРИ (Joffrey) Роберт (наст . имя и фам. Абдулла Джаффа Анвер Бей Хан, Anver Bey Khan) (1930-88), американский танцовщик, хореограф и педагог. С 1954 руководитель созданной им труппы (с 1966 названной "Сити сентер Джофри балле") и с 1952 - школы "Американ балле сентер".

ДЖОХОР (Johore) , штат в Малайзии, на п-ове Малакка. 19 тыс. км2. Население 2,1 млн. человек (1990). Административный центр - Джохор-Бару. С 16 в. до 1963 Джохор был султанатом.

ДЖОХОР-БАРУ (Johore Bahru) , город и порт в Малайзии, административный центр шт. Джохор. Ок. 246 тыс. жителей (1980). Лесопильная, пищевая промышленность; переработка каучука.

ДЖОЭЛ (Joel) Билли (р .1949), американский певец, пианист, композитор, продюсер. Дебютный альбом "Gold Spring Harbour" (1972). Альбом "The Stranger" (1977) имел большой успех и стал бестселлером. Удачно сочетает в своих работах изящные баллады и жесткий ритмический материал.

ДЖУББА (Джуба) , река в Эфиопии и Сомали. Впадает в Индийский ок. 1600 км, площадь бассейна 750 тыс. км2 (вместе с р. Веби-Шебели). Средний расход воды 550 м3/с.

ДЖУБРАН Халиль Джубран (1883-1931) , арабский писатель и художник (Ливан). Просветительская повесть "Сломанные крылья" (1912), сборник рассказов "Бури" (1920), сборник лирики "Слеза и улыбка" (1914).

ДЖУГАРА , однолетнее травянистое растение рода сорго семейства злаков. Продовольственная (крупа, мука) и кормовая (сено, силос) культура. Наиболее посевная площадь в Индии, Иране, Афганистане.

ДЖУГДЖУР , горы вдоль северо-западного побережья Охотского м., в Хабаровском кр. Длина ок. 700 км. Высота до 1906 м. Хвойные леса.

ДЖУГДЖУРСКИЙ ЗАПОВЕДНИК , в Российской Федерации, Хабаровский кр., в горах на побережье Охотского м. Основан в 1990. Площадь 860 тыс. га. На восточных склонах горная светло-хвойная тайга, заросли кедрового стланика, на пологих западных - таежные леса из ели аянской. Снежный баран, кабарга, черношапочный сурок. В прибрежных водах тюлени - морской заяц (лахтаг), ларга, полосатый тюлень (крылатка).

ДЖУГЕЛИ (Квирилы) , название г. Зестафони в Грузии до 1921.

ДЖУЗГУН (жузгун) , род кустарников семейства гречишных. Ок. 80 видов, в пустынях и степях Азии (в т. ч. ок. 30 видов в Ср. Азии и Казахстане) и Сев. Африки. Многие джузгуны - пескоукрепители; служат кормом верблюдам и овцам.

ДЖУИСОН (Jewison) Норман (р . 1926), американский и канадский кинорежиссер. Работал на телевидении. Начинал как комедиограф. Приобрел широкую известность антирасистским фильмом "Душной южной ночью" (1967, премия "Оскар"). Большой успех сопутствовал мюзиклам Джуисона "Скрипач на крыше" (1970, по Ш. Алейхему), "Иисус Христос - Суперзвезда" (1972); социальной драме "... И правосудие для всех" (1979). В 1988 получил "Оскар" за лучшую роль второго плана в фильме Л. Каздана "Случайный турист".

ДЖУЛИО РОМАНО (Giulio Romano) (наст . имя и фам. Джулио Пиппи, Pippi) (1492 или 1499-1546), итальянский архитектор и живописец. Сложная по формам, контрастная по пространственной композиции архитектура Джулио Романо (Палаццо дель Те в Мантуе, 1525-34), фрески, религиозные и мифологические картины свидетельствуют об отходе от классических принципов Возрождения.

ДЖУЛЬЕТТА , спутник Урана, открыт с борта космического аппарата "Вояджер-2" (США, 1986). Расстояние от Урана ок. 64 тыс. км, диам. ок. 80 км.

ДЖУЛЬФА , город (с 1948) в Азербайджане, Нахичеванская Автономная Республика, на левом берегу р. Аракс, у границы с Ираном. Железнодорожный узел. 8,3 тыс. жителей (1991). Предприятия пищевкусовой промышленности, асфальтовый завод и др. Сохранился мавзолей Гюлистан (нач. 13 в.), руины средневековой армянской церкви, караван-сараев.

ДЖУМА , город (с 1973) в Узбекистане, Самаркандская обл. Железнодорожная станция. 15 тыс. жителей (1991). Хлопкоочистительный завод.

ДЖУМАГЕЛЬДИЕВ Тиркиш (р . 1938), туркменский писатель. Повести "Невестка" (1968), "Спорт" (1971), романы "Земля помнит все" (1972), "Потерянный" (1979) - о современной Туркмении.

ДЖУМАГУЛОВ Апас (р . 1934), премьер-министр Киргизии в 1986-91 и с 1993. С 1979 секретарь ЦК КП Киргизии. С 1985 1-й секретарь Иссык-Кульского обкома КП Киргизии. С 1991 на руководящей работе в Чуйской обл.

ДЖУМАХМАТОВ (Джумакматов) Асанхан (р . 1923), киргизский дирижер, народный артист СССР (1976). С 1948 дирижер, в 1973-83 главный дирижер Киргизского театра оперы и балета, с 1969 - симфонического оркестра Киргизского радио и телевидения.

ДЖУМБЛАТ Камаль (1917-77) , основатель (1949) и лидер Прогрессивной социалистической партии Ливана. В 1946-47, 1960-61, 1961-64, 1970 в составе правительства. Международная Ленинская премия (1972). Убит.

ДЖУМГАЛ-ТОО (Джумгалтау) , хребет в Киргизии, в горах Тянь-Шаня; на западе ущельем р. Кеке-Мерен отделяется от хр. Суусамыр-Тоо. Длина св. 100 км. Высота до 3948 м.

ДЖУМГАЛЬСКАЯ КОТЛОВИНА , в Киргизии, в горах Тянь-Шаня, к югу от хр. Джумгал-Тоо и к западу от оз. Иссык-Куль. Высота 1500-2500 м. Длина ок. 70 км, ширина до 30 км.

"ДЖУМХУРИЕТ" ("Cumhuriyet") , одна из наиболее влиятельных ежедневных газет в Турции, с 1923, Стамбул.

ДЖУНАИД-ХАН (Мухаммед-Курбан Сердар) (1857-1938) , один из руководителей басмачества в Хорезме и Туркмении. В январе 1918 - январе 1920 диктатор Хивы, разгромлен Красной Армией; в 20-х - нач. 30-х гг. вторгался на территорию Ср. Азии из-за границы. В 1931 бежал в Афганистан.

ДЖУНАЙД (ум . в 910), суфийский мистик, представитель багдадской школы. Разработал учение о "фана" - полной сосредоточенности суфия на "едином" ("джам") и его мистическом растворении в Боге.

ДЖУНГАРСКАЯ РАВНИНА (Джунгария) , на северо-западе Китая, между горами Алтая и Вост. Тянь-Шаня. Ок. 700 т. км2. Преобладающая высота 600-800 м. Пустыни с массивами барханных и грядовых песков. Месторождения нефти.

ДЖУНГАРСКИЕ ВОРОТА , горный проход между Джунгарским Алатау (на западе) и хр. Барлык (на востоке) в Казахстане, близ границы с Китаем. Высота 300-400 м. Длина ок. 50 км, ширина до 10 км. Соединяет Балхаш-Алакольскую котловину и Джунгарскую равнину.

ДЖУНГАРСКИЙ АЛАТАУ (Семиреченский Алатау) , горная система в юго-восточной части Казахстана, а также в Китае. Длина ок. 450 км. Высота до 4464 м. Ледники (площадь 1000 км2). Полупустыни и степи, выше 2600 м - субальпийские и альпийские луга.

ДЖУНГАРСКОЕ ХАНСТВО , см. Ойратское ханство.

ДЖУНГЛИ (англ . jungle, от джангал, на языке хинди - заросли), древесно-кустарниковые заросли тропиков и субтропиков. Для джунглей характерны ротанговая пальма, акации, высокорослые злаки (гигантский бамбук, сахарный тростник, эриантус и т. д.). Преимущественно в Юго-Вост. Азии (Индостан, Индокитай, Зондские о-ва и др.). Часто джунглями неправильно называют труднопроходимые участки заболоченных тропических лесов.

ДЖУНО (Juneau) , город в США, административный центр шт. Аляска. 20 тыс. жителей (1984). Порт на Тихом ок. Рыбоконсервная и деревообрабатывающая промышленность.

ДЖУНТА (giunta) , в Италии название органов местного самоуправления.

ДЖУРАКУЛОВ Умар (1894-1973) , узбекский мастер художественной керамики, народный художник Узбекистана (1953). Создал школу современной самаркандской художественной керамики (выполненные в народной традиции глазурованные зооморфные сосуды и фигурки животных).

ДЖУРДЖУ (Giurgiu) , город и порт на юге Румынии, на Дунае, административный центр жудеца Джурджу. 72 тыс. жителей (1989). Аванпорт Бухареста. Вывоз нефтепродуктов. Судостроительная, химическая, кожевенно-обувная, пищевая промышленность.

ДЖУРИЧ-КЛАЙН Стана (р . 1908), сербский музыковед. Труды о сербской музыке.

ДЖУСОЙТЫ (Джусоев) Нафи Григорьевич (р . 1925), осетинский писатель, литературовед. Сборники лирических стихов; в романах "Кровь предков" (1965), "Двенадцать ран как одна..." (1970), "Слезы Сырдона" (1979) и повестях - темы исторического прошлого и современной жизни осетинского народа. Труды по истории осетинской литературы, литературно-критические статьи.

ДЖУСТИ (Giusti) Джузеппе (1809-50) , итальянский поэт. Политические сатиры, высмеивающие монархов, аристократов, политиканов ("Король-Чурбан", "Бал", "Жулик"), комические сцены "Разговоры" (1847), любовная лирика.

"ДЖУСТИЦИЯ Э ЛИБЕРТА" ("Giustizia e liberta" - "Справедливость и свобода") , антифашистское движение, возникшее в среде итальянской эмиграции во Франции в 1929. Представители "Джустиция э либерта" вели борьбу с фашизмом не только в эмиграции, но и в Италии. На базе "Джустиция э либерта" в 1942 основана Партия действия, участвовавшая в 1943-45 в Движении Сопротивления.

ДЖУСУЕВ Сооронбай (р . 1925), киргизский поэт, народный поэт Киргизии (1981). Сборник стихов и поэм "Надежда" (1960), "Кучевые облака" (1969), "Золотая чинара" (1973), "Стремнина лет" (1981). Повести о Великой Отечественной войне (сборник "Багровое солнце", 1968).

ДЖУТ , род кустарников, полукустарников и трав семейства липовых, прядильная культура. Ок. 100 видов, в тропиках Азии, Африки, Америки, Австралии. Возделывают однолетние джут короткоплодный и джут длинноплодный; в сухих стеблях 20-25% волокна для технических, упаковочных, мебельных тканей, ковров. Наибольшая посевная площадь в Индии, Бангладеш.

ДЖУЧИ (? - ок . 1227), монгольский военачальник, старший сын Чингисхана, участник завоевания Китая и Ср. Азии, с 1224 хан Джучи улуса.

ДЖУЧИ УЛУС , наследственное владение монгольских ханов из рода Джучи (с 1224) в западной части Монгольской империи. С 1240-х гг. Золотая Орда.

ДЖХАНГМАГХИЯНА , город в Пакистане, в Пенджабе, близ р. Чинаб. 195 тыс. жителей (1985). Кожевенная, пищевая промышленность. Ремесла.

ДЖХАНСИ , город в северной части Индии, шт. Уттар-Прадеш. 301,3 тыс. жителей (1991). Крупные железнодорожные мастерские.

ДЖЭКСОН (Jackson) , город на юге США, административный центр шт. Миссисипи. 196,6 тыс. жителей (1990, с пригородами ок. 400 тыс. жителей). Пищевая, текстильная, силикатно-керамическая, мебельная, электротехническая промышленность. Основан в 1790.

ДЖЭКСОН (Jackson) Джон Хьюлингс (1835-1911) , английский невролог. Труды о локализации двигательных центров коры головного мозга, об афазии и др. Именем Джэксона названа описанная им форма эпилепсии.

ДЖЭКСОН Эндрю (1767-1845) , 7-й президент США (1829-37), один из основателей Демократической партии (1828).

ДЖЭКСОНВИЛЛ (Jacksonville) , город на юго-востоке США, шт. Флорида. 673 тыс. жителей (1990, с пригородами ок. 900 тыс. жителей). Морской порт на р. Сент-Джонс близ впадения в Атлантический ок. Международный аэропорт. Судостроение. Целлюлозно-бумажная, пищевая промышленность. Черная металлургия, металлообработка. Университет.

ДЗАВАТТИНИ (Zavattini) Чезаре (1902-89) , итальянский писатель, сценарист, теоретик кино. Автор повестей и рассказов. Работы Дзаваттини "Некоторые мысли о кино" и др. заложили эстетические основы неореализма. Участвовал в создании св. 40 фильмов, поставленных режиссерами В. Де Сикой, Дж. Де Сантисом и др. Международная премия Мира (1955).

ДЗАЙБАЦУ (япон . - финансовая клика), название, употребляемое главным образом для обозначения монополий и финансовой олигархии Японии до ее поражения во 2-й мировой войне.

ДЗАНДЗОТТО (Zanzotto) Андреа (р . 1921), итальянский поэт. Сборник метафизической лирики "Красота" (1968) и др.

ДЗАУДЖИКАУ , традиционное осетинское название (в 1944-54 официальное название) г. Владикавказ.

ДЗЕЛЬКВА , род деревьев семейства ильмовых. Реликты. 5-7 видов, на о. Крит, в Китае, Японии и Корее; 1 вид в Закавказье. Дзельква - быстрорастущая, неморозостойкая порода, предпочитает влажные, плодородные почвы. Древесина высоко ценится в строительстве.

ДЗЕМОН , археологическая культура эпохи неолита (8-1-е тыс. до н. э.) в Японии. Названа по веревочному орнаменту на керамике - дземон. Представлена поселениями и погребениями. Хозяйство: охота, рыболовство, собирательство.

ДЗЕНО (Zeno) Апостоло (1668-1750) , итальянский драматург. На его либретто писали оперы Б. Галуппи, Г. Ф. Гендель, Дж. Паизиелло, Дж. Б. Перголези и другие композиторы.

ДЗЕРЕН (дзэрэн) , парнокопытное животное семейства полорогих. Длина до 1,5 м. У самцов рога длиной до 28 см. В Азии (Монголия, Китай), до конца 1950-х гг. обитал в Вост. Забайкалье, но больше не встречался. Сохранился преимущественно в национальных парках и заповедниках.

ДЗЕРЖИНСК , (до 1932 местечко Койданово), город в Белоруссии, Минская обл. Железнодорожная станция (Койданово). 23,7 тыс. жителей (1991). Металлообрабатывающие предприятия, маслоделательный завод, швейная фабрика и др. Назван по имени Ф. Э. Дзержинского.

ДЗЕРЖИНСК (до 1929 Растяпино) , город (с 1930) в Российской Федерации, Нижегородская обл., порт на р. Ока. Железнодорожная станция. 286,6 тыс. жителей (1992). Химическая промышленность (ПО: "Синтез", "Пластик", "Капролактам", "Оргстекло"; завод ядохимикатов и др.); предприятия химического машиностроения, легкой, стройматериалов промышленности. Театр. Краеведческий музей. Назван по имени Ф. Э. Дзержинского.

ДЗЕРЖИНСК (до 1938 пос . Щербиновка), город на Украине, Донецкая обл., близ ж.-д. ст. Фенольная. 50,5 тыс. жителей (1991). Добыча каменного угля. Заводы: коксохимический, кислотоупорных изделий, станочных узлов. ПО "Металлист". Основан в 1806. Назван по имени Ф. Э. Дзержинского.

ДЗЕРЖИНСКИЙ , город (с 1981) в Российской Федерации, Московская обл., на р. Москва. Железнодорожная станция. 36,7 тыс. жителей (1992). ТЭЦ. Химическая промышленность. Николо-Угрешский монастырь (основан в 80-х гг. 14 в.). В 1920-х гг. в Дзержинском была создана детская трудовая колония, впоследствии воспитательная трудовая коммуна; существовала до 1938. Назван по имени Ф. Э. Дзержинского.

ДЗЕРЖИНСКИЙ Иван Иванович (1909-78) , российский композитор, народный артист России (1977). Опера "Тихий Дон" (1935; 2-я часть под названием "Григорий Мелехов", 1967), "Поднятая целина" (1937), "Судьба человека" (1961) и другие сочинения. Государственная премия СССР (1950).

ДЗЕРЖИНСКИЙ Феликс Эдмундович (1877-1926) , политический деятель. Один из руководителей Революции 1905-07 (Варшава). В Октябрьскую революцию член партийного Военно-революционного центра и Петроградского Военно-революционного комитета (ВРК). С 1917 председатель Всероссийской Чрезвычайной Комиссии (с 1922 ГПУ, ОГПУ, см. Государственной безопасности органы) и нарком внутренних дел РСФСР в 1919-23, одновременно с 1921 нарком путей сообщения, с 1924 председатель ВСНХ СССР; с 1921 председатель Комиссии по улучшению жизни детей при Всероссийском Центральном Исполнительном Комитете. Член ЦК партии в 1907-12 и с 1917. Кандидат в члены Политбюро ЦК с 1924.

ДЗИГАН Ефим Львович (1898-1981) , российский кинорежиссер, народный артист СССР (1969). Фильмы: "Мы из Кронштадта" (1936), "Пролог" (1956), "Железный поток" (1967) и др. Профессор ВГИКа (с 1965). Государственная премия СССР (1941).

ДЗИДЗИ ЦУСИН , японское информационное агентство. Основано в 1945. Токио.

ДЗИДЗО , божество японской буддийской мифологии, защитник путников и грешников.

ДЗИММУ , мифический предок японских императоров, потомок богини солнца Аматэрасу. День (11 февраля), когда, согласно мифам, Дзимму в 660 до н. э. вступил на престол, в 1873-1948 и с 1967 решением правительства отмечается как праздник основания империи.

ДЗИЮТО (Риккен Дзиюто) , Конституционная либеральная партия, первая политическая партия в Японии. Существовала в 1881-84 и 1890-1898. Послужила основой для создания других политических партий.

ДЗОТ , деревоземляная огневая точка; см. Деревоземляное огневое сооружение.

ДЗОЦЕНИДЗЕ Георгий Самсонович (1910-1976) , грузинский ученый-геолог, академик АН Грузии (1955), академик АН СССР (1968). В 1959-76 председатель Президиума ВС Грузии. Труды по проблемам вулканогенно-осадочного литогенеза. Ленинская премия (1972), Государственная премия СССР (1950).

ДЗУРИЛЛА (Dzurilla) Владимир (р . 1942), спортсмен (хоккей с шайбой). Вратарь команды "Славан" (Братислава) (в 1959-73) и сборной Чехословакии (1963-77). Трехкратный чемпион мира и Европы (1972, 1976 и 1977). Один из лучших вратарей в истории европейского хоккея.

ДЗЭАМИ (Сэами) , (1363-1443), японский драматург, режиссер, актер, теоретик драмы театра Ноо. Сын Канъами. Многочисленные пьесы - екеку, большей частью вошедшие в современный репертуар. Ок. 20 трактатов.

ДЗЭН (япон ., от санскр. дхьяна - медитация, сосредоточение, созерцание), чань (кит.), одна из школ буддизма. Возник в Китае в 5-6 вв., с 12-13 вв. получил распространение в Японии, где существует до настоящего времени. Основателем считается индийский миссионер Бодхидхарма (6 в.). Для Дзэн характерны критическое отношения к тексту как средству передачи истинного знания, вера в возможность обретения "просветления" (у, сатори) посредством размышления над бессмысленным с позиции логики диалогом (вэнь-да, мондо) или вопросом (гун-ань, коан), элементы интуитивизма. С сер. 20 в. приобрел популярность среди западной интеллигенции (в рамках контркультуры).

ДЗЮБА Иван Михайлович (р . 1918), летчик-испытатель, Герой Советского Союза (1942). Во время Великой Отечественной войны совершил 238 боевых вылетов, сбил 12 самолетов противника. С 1943 на испытательной работе, один из первых освоил технику пилотирования реактивных самолетов. Обучал космонавтов: Юрия Гагарина, Германа Титова и др.

ДЗЮДО (от япон . дзю - мягкость, до - путь), вид спортивной борьбы, возник в Японии в кон. 19 в., модернизированное джиу-джицу, превращенное в спорт. Наряду с приемами борьбы разрешены и другие, напр. болевые. В Международной федерации (IJF; основана в 1956) ок. 150 стран (1991). Чемпионаты мира с 1956, Европы с 1951, в программе Олимпийских игр с 1964.

ДЗЯЛОШИНСКИЙ Игнат Ехиельевич (р . 1931), российский физик-теоретик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1974). Основные труды по физике твердого тела, магнетизму, статистической физике. Государственная премия СССР (1984).

ДИ ... (греч. di...), приставка, означающая "дважды", "двойной" (напр., дифтонг).

ДИ ВИТТОРИО (Di Vittorio) Джузеппе (1892-1957) , председатель Всемирной федерации профсоюзов (ВФП) в 1949-57, генеральный секретарь Всеобщей итальянской конфедерации труда с 1947. С 1908 в социалистическом движении, с 1924 в Итальянской КП (ИКП).

ДИ КУ (кит . владыка Ку), в китайской мифологии герой, справедливый правитель. Его представляли с птичьей головой и телом обезьяны.

ДИ СТЕФАНО (di Stefano) Альфредо (р . 1926), аргентинский спортсмен (футбол); с нач. 1950-х гг. в Испании. Нападающий команды "Реал" (Мадрид, 1953-67). 5-кратный обладатель Кубка Европейских чемпионов (1956-60) и лучший бомбардир в истории Кубка (49 голов). Дважды признавался лучшим футболистом Европы (1957 и 1959). Тренер аргентинской команды "Бока Хуниорс" (Буэнос-Айрес, чемпиона страны 1969) и испанской "Валенсии" (Валенсия, чемпиона страны 1971).

ДИАБАЗ , эффузивная основная горная порода, состоящая из основного плагиоклаза, авгита и других минералов, частично замещенных вторичными минералами. Палеотипный аналог полнокристаллических базальтовых пород. Плотность 2790-3300 кг/м3. Применяется как строительный камень (т. н. брусчатка), сырье для каменного литья.

ДИАБЕТ НЕСАХАРНЫЙ гипофизарный (греч . diabetes, от diabaino - прохожу), эндокринное заболевание, обусловленное нарушением функции гипоталамуса и гипофиза и характеризующееся обильным (до нескольких десятков литров в сутки) выделением светлой мочи низкой плотности (мочеизнурение) и жаждой.

ДИАБЕТ ПОЧЕЧНЫЙ , выделение сахара с мочой при нормальном содержании его в крови, обусловленное нарушением реабсорбции глюкозы в почечных канальцах. Может быть наследственным заболеванием.

ДИАБЕТ САХАРНЫЙ (сахарная болезнь) , наследственная или приобретенная болезнь обмена веществ, обусловленная недостатком в организме инсулина. Проявления: повышение концентрации сахара в крови, резкое увеличение количества мочи (содержащей сахар), жажда, похудание, слабость, зуд. Тяжелое осложнение - диабетическая кома.

ДИАГЕНЕЗ (от греч . dia - приставка со значением завершенности и генез), совокупность процессов преобразования рыхлых осадков в осадочные горные породы в верхней зоне земной коры. Выделяют ранний диагенез (физико-химическое уравновешивание состава осадка) и поздний диагенез (перераспределение вещества с образованием различных минеральных стяжений). См. также Литогенез.

ДИАГНОЗ (от греч . diagnosis - распознавание), определение существа и особенностей болезни на основе всестороннего исследования больного.

ДИАГНОСТИКА (от греч . diagnostikos - способный распознавать), учение о методах и принципах распознавания болезней и постановки диагноза; процесс постановки диагноза.

ДИАГНОСТИКА ПЛАЗМЫ , совокупность методов измерения характеристик плазмы.

ДИАГНОСТИКА ТЕХНИЧЕСКАЯ , см. Техническая диагностика.

ДИАГОНАЛЬ (от греч . diagonios - идущий от угла к углу), отрезок прямой, соединяющий две несмежные вершины многоугольника или две вершины многогранника, не принадлежащие одной грани.

ДИАГОНАЛЬ , плотная хлопчатобумажная или шерстяная ткань с отчетливо выраженными наклонными рубчиками. Из диагонали шьют воинское обмундирование, куртки и т. д.

ДИАГОНАЛЬНАЯ ГИДРОТУРБИНА , разновидность поворотно-лопастной турбины, у которой оси лопастей расположены под острым углом к оси вращения колеса. Применяются при напорах до 200 м.

ДИАГРАММА (от греч . diagramma - изображение, рисунок, чертеж), графическое изображение, наглядно показывающее соотношение каких-либо величин.

ДИАГРАММА СОСТОЯНИЯ (фазовая диаграмма) , графическое изображение соотношения между параметрами состояния термодинамически равновесной системы (температурой, давлением, составом и др.). Диаграмма состояния позволяет определить, сколько и каких конкретно фаз образуют систему при данных температуре, давлении, составе и других параметрах состояния. Диаграммы состояния используют на практике в материаловедении, физико-химическом анализе и т. д.

ДИАДЕМА (греч . diadema), головное украшение в виде венца. В древности и в ср. века служила также символом царского или жреческого достоинства. См. Корона.

ДИАДОХИ (от греч . diadochos - преемник), полководцы Александра Македонского, боровшиеся после его смерти (323 до н. э.) за власть.

ДИАДУМЕН (греч . юноша, обвязывающий голову лентой), бронзовая статуя работы Поликлета из Аргоса (ок. 430-420 до н. э.). Известна в копиях, лучшая - в Национальном археологическом музее в Афинах.

ДИАЗ (Диас де ла Пенья) (Diaz de la Pena) Нарсис Виржиль (1808-76) , французский живописец. Представитель барбизонской школы. Романтичные, подчас драматичные, энергичные по манере письма пейзажи ("Осень в Фонтенбло", 1872).

ДИАЗОКОПИРОВАНИЕ , то же, что светокопирование.

ДИАЗОЛИ , двойные соли арилдиазония, напр. [C6H5N2Cl]2ZnCl2. В смеси с азотолами применяют для холодного крашения целлюлозных волокон.

ДИАЗОМЕТАН , CH2N2, желтый газ с неприятным запахом, tкип - 24 °С. Токсичен и взрывоопасен. Используется в лабораторных синтезах обычно в виде раствора в эфире или диоксане.

ДИАЗОСОЕДИНЕНИЯ , органические соединения общей формулы RN2 (алифатические диазосоединения; R - алкил) или ArN2X (ароматические диазосоединения; Ar - арил, X - гидроксильная группа или кислотный остаток), из которых наиболее важны последние - соли диазония. В промышленности применяют главным образом ароматические диазосоединения, напр. в производстве азокрасителей, лекарственных веществ. Получают диазотированием ароматических аминов.

ДИАЗОТИПИЯ , бессеребряный способ получения фотографических изображений с использованием диазосоединений; напр., диазотипные фотобумаги с сухим проявлением применяются для светокопирования чертежей.

ДИАЗОТИРОВАНИЕ , получение диазосоединений действием азотистой кислоты HNO2 или ее производных (RONO и др.) на первичные, главным образом ароматические, амины.

ДИАКОН Петр Варнефрид (ок . 725 - ок. 799), латинский поэт и историк германского происхождения. Автор "Истории лангобардов" (после 787), писем.

ДИАКРИИ (греч . Diakrioi), политическая группировка в Аттике 6 в. до н. э., поддерживавшая Писистрата.

ДИАКРИТИЧЕСКИЕ ЗНАКИ (диакритики) (от греч . diakritikos - служащий для различения), дополнительные знаки в алфавитах некоторых языков, употребляемые над или под буквами, а иногда и рядом с ними, указывающие на передачу буквой иного звучания.

ДИАЛЕКТ (от греч . dialektos - говор, наречие), разновидность данного языка, употребляемая в качестве средства общения лицами, связанными тесной территориальной, профессиональной или социальной общностью.

ДИАЛЕКТИЗМЫ (от диалект) , языковые (фонетические, грамматические и др.) особенности, присущие диалектной речи, вкрапливаемые в литературный язык. Иногда используются в качестве стилистического средства в художественных произведениях.

ДИАЛЕКТИКА [от греч . dialektike (techne) - искусство вести беседу, спор], философское учение о становлении и развитии бытия и познания и основанный на этом учении метод мышления. В истории философии выдвигались различные толкования диалектики: как учения о вечном становлении и изменчивости бытия (Гераклит); искусства диалога, достижения истины путем противоборства мнений (Сократ); метода расчленения и связывания понятий с целью постижения сверхчувственной (идеальной) сущности вещей (Платон); учения о совпадении (единстве) противоположностей (Николай Кузанский, Дж. Бруно); способа разрушения иллюзий человеческого разума, который, стремясь к цельному и абсолютному знанию, неминуемо запутывается в противоречиях (И. Кант); всеобщего метода постижения противоречий (внутренних импульсов) развития бытия, духа и истории (Г. В. Ф. Гегель); учения и метода, выдвигаемых в качестве основы познания действительности и ее революционного преобразования (К. Маркс, Ф. Энгельс, В. И. Ленин). Диалектическая традиция в русской философии 19-20 вв. нашла воплощение в учениях В. С. Соловьева, П. А. Флоренского, С. Н. Булгакова, Н. А. Бердяева и Л. Шестова. В западной философии 20 в. диалектика преимущественно развивалась в русле неогегельянства, экзистенциализма, различных течений религиозной философии.

ДИАЛЕКТИЧЕСКАЯ ТЕОЛОГИЯ (теология кризиса) , ведущее направление в европейском протестантизме 20-30-х гг. 20 в. Исходило из идей С. Кьеркегора, главные представители - К. Барт, Э. Бруннер, Р. Бультман, Ф. Гогартен и др.; в США - Р. Нибур. Резко противопоставив "религию" как свод предметных действий и представлений и "веру" как личную "встречу" с богом, диалектическая теология выступила против растворения религии в культуре у идеологов либерального протестантизма 19 - нач. 20 вв., за возвращение к первоначальным идеям Реформации; подчеркивала абсолютную "несоизмеримость" бога и всего человеческого. Распалась в 1930-1940-х гг.

ДИАЛЕКТИЧЕСКИЙ МАТЕРИАЛИЗМ , философское учение марксизма. Основные принципы диалектического материализма сформулированы в 40-х гг. 19 в. К. Марксом и Ф. Энгельсом, а в 20 в. разрабатывались В. И. Лениным. В период существования СССР догматизированный диалектический материализм был провозглашен единственной теоретической основой науки, культуры и социальной жизни в целом, поставлен на службу идеологии и политики компартии. Материя, согласно диалектическому материализму - единственная основа мира, сознание - свойство материи, движение и развитие мира - результат его внутренних противоречий. Основные законы диалектического материализма: единство и борьба противоположностей, переход количественных изменений в качественные, закон отрицания отрицания.

ДИАЛЕКТОЛОГИЯ (от диалект и ...логия), раздел языкознания, изучающий историю и современное состояние диалектов (наречий) и говоров того или иного языка. См. Лингвистическая география.

ДИАЛИЗ (от греч . dialysis - разложение, отделение), разделение с помощью пористой перегородки (мембраны) растворенных веществ, различающихся молекулярными массами. Процесс основан на неодинаковых скоростях диффузии этих веществ через мембрану. Применяют для очистки сточных вод, биохимических препаратов, растворов биологически активных веществ и т. д. (см. также Электродиализ). В медицине - методы лечения отравлений, почечной недостаточности, комы и др., напр. гемодиализ.

ДИАЛОГ (греч . dialogos), 1) форма устной речи, разговор двух или нескольких лиц; речевая коммуникация посредством обмена репликами. Как часть словесно-художественного текста доминирует в драме, присутствует в эпических произведениях. Существует и как самостоятельный публицистический и философский жанр (напр., диалоги Платона). 2) В переносном смысле - переговоры, свободный обмен мнениями, напр. политический диалог.

ДИАМАГНЕТИЗМ (от греч . dia - приставка, означающая здесь расхождение, и магнетизм), свойство вещества намагничиваться во внешнем магнитном поле в направлении, противоположном направлению этого поля (диамагнитная восприимчивость ?д < 0). Различают диамагнетизм прецессионный и Ландау диамагнетизм. Прецессионный диамагнетизм обусловлен тем, что под действием магнитного поля внутриатомные электроны приобретают добавочную угловую скорость (см. Лоренца сила), благодаря чему в каждом атоме или ионе возникает добавочный магнитный момент, направленный, согласно Ленца правилу, против создающего его внешнего магнитного поля. Диамагнетизм присущ всем веществам, однако он маскируется парамагнетизмом и ферромагнетизмом.

ДИАМАГНЕТИК , вещество, обладающее отрицательной магнитной восприимчивостью [порядка (?10-5) - (?10-6)]. К диамагнетикам относятся некоторые металлы (Cu, Bi, Ag, Au, Pb), инертные газы, ионы галогенов, ионы щелочных металлов, многие органические соединения.

"ДИАМАН" (франц . Diamant, букв. - алмаз), серия французских 3-ступенчатых ракет-носителей для запуска искусственных спутников Земли. На 1-й ступени используется жидкое, на 2-й и 3-й - твердое топливо. Масса полезного груза, выводимого на околоземную орбиту, ок. 150 кг.

ДИАМАНТ (нем . Diamant, букв. - алмаз), в полиграфии - типографский шрифт, кегль (размер) которого равен 4 пунктам (ок. 1,5 мм).

ДИАМЕТР (от греч . diametros - поперечник) окружности, отрезок прямой, соединяющий две точки окружности и проходящий через ее центр.

ДИАН КЕХТ , в ирландской мифологии бог врачевания, один из племен богини Дану, чудесным образом исцеляющий тяжелые раны и возвращающий жизнь мертвым. Помогал богам в битве с фоморами при Маг Туиред.

ДИАНА , в римской мифологии богиня Луны, растительности, покровительница рожениц. С 5 в. до н. э. отождествлялась с греческой Артемидой.

ДИАНА ВЕРСАЛЬСКАЯ , мраморная статуя богини Артемиды в Лувре; ранее стояла в саду в Версале. Римская копия утраченного оригинала круга древнегреческого скульптора Леохара.

ДИАНОВ Евгений Михайлович (р . 1936), российский физик и химик, академик РАН (1994). Труды по физике и химии волоконно-оптических систем. Государственная премия СССР (1974).

ДИАНОЙЯ (греч . dianoia), термин древнегреческой философии, способность мышления, рассудок. В этике Аристотеля и в томизме дианоэтические (интеллектуальные) добродетели - мудрость, рассудительность и т. п.

ДИАПАЗОН [ от греч . dia pason (chordon) - через все (струны)], 1) звуковой объем (интервал между самым низким и высоким звуками) певческого голоса, музыкального инструмента и др. 2) Область изменения какой-либо величины, напр. диапазон частот (длин волн) у радиоприемника, диапазон измерений измерительного прибора. 3) В переносном смысле - объем, охват знаний, интересов.

ДИАПИРОВАЯ СКЛАДКА (диапир) (от греч . diapeiro - пронзаю), куполовидная, антиклинальная складка, возникшая путем выдавливания снизу высокопластичных пород (соль, глины), которые при своем подъеме прорезают слои, слагающие свод складки, и образуют т. н. ядро протыкания.

ДИАПОЗИТИВ (от греч . dia - через) (слайд), позитивное фотографическое изображение на светочувствительном слое с прозрачной подложкой (стекле или пленке) для рассматривания на просвет или проецирования на экран. Изготовляются в виде либо отдельных кадров, либо серии кадров на одной пленке, объединенных общей темой (в виде диафильмов).

ДИАПРОЕКТОР , оптико-механический прибор для проецирования на экран изображений на прозрачной подложке (диапозитивов, диафильмов и т. п.).

ДИАРЕЯ (от греч . diarrheo - истекаю), то же, что понос.

ДИАС ДЕ МЕНДОСА (Diaz de Mendoza) Фернандо (1862-1930) , испанский актер и театральный деятель. В 1896-1909 руководитель (с М. Герреро) труппой "Герреро - Мендоса". В 1929 в Буэнос-Айресе создал театр "Сервантес".

ДИАС (Diaz) Порфирио (1830-1915) , президент Мексики в 1877-80; вновь став президентом в 1884, установил диктаторский режим. Свергнут в 1911 в ходе Мексиканской революции 1910-17.

ДИАС Хосе (1895-1942) , генеральный секретарь КП Испании (КПИ) с 1932. Во время Испанской революции 1931-39 сыграл выдающуюся роль в создании Народного фронта и организации Народной армии, сражавшейся против фашизма.

ДИАСКОП (от греч . dia - через и skopeo - смотрю), оптический прибор для рассматривания диапозитивов на просвет.

ДИАСПОР , минерал подкласса гидроксидов, ALOOH. Примеси Fe, Mn, Cr. Светлые кристаллы. В бокситах скрытокристаллический. Твердость 6,8-7,3; плотность 3400 кг/м3. По происхождению гидротермальный; контактово-метаморфический; экзогенный - в бокситах. Руда алюминия.

ДИАСПОРА , часть растения (спора, семя, плод, клубень и т. п.), естественно отделяющаяся от материнского организма и служащая для размножения и расселения.

ДИАСПОРА (греч . diaspora - рассеяние), часть народа (этническая общность), живущая вне страны своего происхождения, своей исторической родины. Первоначально совокупность евреев, расселившихся (со времени Вавилонского плена, 6 в. до н. э.) вне Палестины.

ДИАСТЕМА (от греч . diastema - промежуток), увеличенный промежуток между зубами у млекопитающих животных (жвачные, грызуны, лошади, кенгуру). У человека развивается при неправильном расположении верхней или нижней губы, врожденном отсутствии боковых резцов.

ДИАСТЕРЕОМЕРИЯ , вид пространственной изомерии химических соединений, не являющихся оптическими изомерами (см. Энантиомерия). Различают ?-диастереомерию, когда изомеры отличаются друг от друга конфигурацией части имеющихся в них элементов хиральности (напр., D-глюкоза и D-манноза), и ?-диастереомерию, или цис-транс-изомерию.

ДИАСТОЛА (от греч . diastole - расширение), расширение полостей сердца (связано с расслаблением мышц предсердий и желудочков), во время которого оно заполняется кровью; вместе с систолой (сокращение) составляет цикл сердечной деятельности

ДИАСТОЛИЧЕСКОЕ ДАВЛЕНИЕ , минимальное артериальное кровяное давление в период диастолы сердца; определяется с помощью сфигмоманометра и стетоскопа.

ДИАТЕЗ (от греч . diathesis - предрасположение), аномалия конституции человека, характеризующаяся предрасположением организма к некоторым заболеваниям (напр., к проявлениям аллергии при экссудативном диатезе, к кровотечениям - при геморрагическом диатезе).

ДИАТЕРМИЯ (от греч . diathermaino - прогреваю), метод электротерапии; глубокое прогревание тканей токами высокой частоты и большой силы, получаемыми от специального аппарата. Применяется при воспалительных заболеваниях мышц, периферической нервной системы, суставов, при спаечных процессах и некоторых заболеваниях внутренних органов.

ДИАТЕРМОКОАГУЛЯЦИЯ , см. в ст. Электрокоагуляция.

ДИАТОМИТ , рыхлая или слабосцементированная кремнистая осадочная горная порода, состоящая преимущественно из панцирей диатомовых водорослей. Применяется в строительной, пищевой, нефтяной и химической промышленности.

ДИАТОМОВЫЕ ВОДОРОСЛИ (диатомеи , кремнистые водоросли), отдел водорослей. Одноклеточные одиночные или колониальные организмы. Клетки их имеют твердый кремневый панцирь, состоящий из двух половинок - нижней (гипотеки) и верхней (эпитеки). Размножение делением, а через несколько поколений - половое. Св. 12 тыс. видов, в пресных и морских водах, на сырой почве и т. п. Известны с юрского периода. Скопления створок диатомовых водорослей иногда образуют мощные отложения - диатомиты, а на дне современных морей - диатомовые илы.

ДИАТОМОВЫЙ ИЛ , глубоководный океанический и морской кремнистый осадок, сложенный в значительной степени опаловыми панцирями диатомовых водорослей и их обломками.

ДИАТОНИКА (от греч . diatonikos, букв. - растянутый), гептатоника (от греч. hepta - семь и tonos - тон), в музыке - 7-ступенная интервальная система, все звуки которой могут быть расположены по чистым квинтам. Диатоничны многие древнегреческие, средневековые и другие натуральные лады. Как неполные диатонические системы могут трактоваться пентатоника, средневековые гексахорды и др. Диатоника - основа ладового мышления в европейской музыке.

ДИАТРЕМА (от греч . diatrema - отверстие), то же, что трубка взрыва.

ДИАТРИБА (от греч . diatribe - беседа), 1) рассуждение на моральные темы. 2) Гневная обвинительная устная или письменная речь, памфлет; инвектива.

ДИАФАНОСКОПИЯ (от греч . diaphanes - прозрачный и ...скопия), просвечивание узким пучком света придаточных пазух носа, а также глазных яблок с помощью диафаноскопа для распознавания заболеваний верхнечелюстной и лобной пазух, внутриглазных опухолей и др.

ДИАФИЛЬМ , расположенные в определенной последовательности позитивные фотографические изображения на кинопленке, обычно объединенные общей тематикой.

ДИАФОНИЯ (греч . diaphonia - нестройность звуков, разнозвучие), в музыке - древнегреческое название диссонанса.

ДИАФРАГМА (от греч . diaphragma - перегородка), 1) то же, что грудобрюшная преграда. 2) В технике - пластина (перегородка) с отверстием (или без него). Устанавливается, напр., в трубопроводах для замера расхода жидкости или газа; в гидротехнических сооружениях для придания жесткости подвижной части гидротехнического затвора. 3) В оптике - непрозрачная преграда, ограничивающая световые пучки в оптических системах (напр., зрачок глаза, оправы линз и зеркал, диафрагма фотографического объектива). Диафрагма, наиболее сильно ограничивающая площадь светового пучка на выходе из системы, называется апертурной.

ДИАФРАГМЕННЫЙ НАСОС (мембранный насос) , объемный насос, рабочий орган которого - гибкая пластина (диафрагма), закрепленная по краям; пластина изгибается под действием рычажного механизма, выполняя роль поршня в поршневом насосе.

ДИАХРОНИЯ (от греч . dia - через, сквозь и chronos - время), историческое развитие тех или иных языковых явлений и языковой системы в целом как предмет лингвистического изучения. Противопоставляется синхронии. Термин получил распространение также в семиотике, литературоведении и других общественных науках в значении исторического подхода к исследуемым явлениям.

ДИАШ (Диаш ди Новаиш) [Dias (Diaz) de Novaes] Бартоломеу (ок . 1450-1500), португальский мореплаватель. В 1487 в поисках морского пути в Индию первым из европейцев обогнул Африку с юга; открыл мыс Доброй Надежды (1488).

ДИБ (Dib) Мухаммед (р . 1920), алжирский писатель. Пишет на французском языке. Тема социального и национального освобождения и становления Алжира в реалистической трилогии "Алжир" (1952-57), романах "Кто помнит о море" (1962), "Хозяин охоты" (1973). Влияние модернизма в романах "Танец короля" (1968), "Авель" (1977). Сборник поэм "Omneros" (1975). Рассказы, сказки.

ДИБАЙ , город в Объединенных Арабских Эмиратах; см. Дубай.

ДИБЕНЗОКСАЗЕПИН (Cu-Ap) , бесцветные кристаллы, tпл 72 °С. Отравляющее вещество (по зарубежным данным) обладает сильным слезоточивым действием (непереносимая концентрация 0,0002 мг/л при экспозиции 1 мин).

ДИБИЧ-ЗАБАЛКАНСКИЙ Иван Иванович (1785-1831) , российский генерал-фельдмаршал (1829), граф (1827), почетный член Петербургской АН (1826). В 1813-14 генерал-квартирмейстер русско-прусских войск, с 1823 начальник Главного штаба. Главнокомандующий в русско-турецкую войну (в 1829) и при подавлении Польского восстания 1830-31.

ДИБУТИЛФТАЛАТ , C6H4(COOC4H9)2, бесцветная маслянистая жидкость, tкип 340 °С (с разложением). Пластификатор, высококипящий растворитель.

ДИВ , в восточнославянской мифологии один из духов дикой природы.

ДИВАН (перс . - канцелярия, присутственное место), в мусульманских странах в средние века налогово-финансовое ведомство. В Османской империи и некоторых других - совет при государе. В некоторых современных государствах Ближнего и Ср. Востока - правительственные учреждения по административным и судебным делам.

ДИВАН (перс ., первоначально - запись, книга), в классических литературах Востока сборник стихов одного поэта, расположенных строго по жанрам (касыды, газели, кит'а, рубаи) и в алфавитном порядке рифм (по последним буквам рифмуемых слов).

ДИВЕРГЕНЦИИ ЗОНЫ в океане , зоны расхождения поверхностных течений в океанах, морях и подъема вод с глубин, вследствие чего воды обогащены питательными солями и являются районами значительного рыбного промысла.

ДИВЕРГЕНЦИЯ (от средневекового лат . divergo - отклоняюсь), в биологии - расхождение признаков и свойств у первоначально близких групп организмов в ходе эволюции. Результат обитания в разных условиях и неодинаково направленного естественного отбора. Понятие дивергенция введено Ч. Дарвином для объяснения многообразия сортов культурных растений, пород домашних животных и биологических видов. Ср. Конвергенция.

ДИВЕРГЕНЦИЯ , в лингвистике -1) превращение вариантов языковой единицы (обычно вариантов фонемы) в самостоятельные единицы в связи с устранением условий, определявших варьирование. 2) Расхождение в реализации одной языковой единицы, напр. Фонемы. 3) Размежевание диалектов или вариантов одного языка и превращение их в самостоятельные языки. Противопоставляется конвергенции.

ДИВЕРГЕНЦИЯ , в математике - скалярное поле, характеризующее плотность источников данного векторного поля а(Р); обозначение div а. Так, дивергенция поля скоростей в установившемся движении несжимаемой жидкости характеризует интенсивность источника в данной точке.

ДИВЕРСИФИКАЦИЯ (от средневекового лат . diversificatio - изменение, разнообразие), 1) проникновение фирм в отрасли, не имеющие прямой производственной связи или функциональной зависимости от основной отрасли их деятельности. Диверсификация связана с процессом концентрации производства на межотраслевом уровне и структурной перестройкой хозяйства, наибольшее развитие получила после 2-й мировой войны. 2) В широком смысле - распространение хозяйственной деятельности на новые сферы (расширение номенклатуры продукции, видов предоставляемых услуг и т. п.).

ДИВЕРСИЯ (от лат . diversio - отклонение, отвлечение), разрушение или повреждение путем взрыва, поджога или иным способом различных объектов с целью нанесения ущерба враждебной стороне.

ДИВЕРТИКУЛ (от лат . diverticulum - дорога в сторону), мешковидное выпячивание стенки полого органа (пищевода, кишок, мочевого пузыря), в котором задерживается содержимое полости, вызывая ряд расстройств. При нарушении функции органа лечение хирургическое.

ДИВЕРТИСМЕНТ (франц . divertissement, букв. - развлечение), 1) вставные, преимущественно вокально-хореографические номера в драматических, оперных и балетных спектаклях 17-19 вв. 2) Программа из номеров различных жанров (пение, музыка, танцы, сценки и др.), показывавшаяся с 17 в. в драматическом театре по окончании основной пьесы. 3) Многочастное инструментальное музыкальное произведение типа сюиты, служившее главным образом для развлечения; в 19 в. жанр салонной музыки, близкий к попурри, в 20 в. сюита, составленная из балетных номеров.

ДИВИДЕНД (от лат . dividendum - то, что надлежит разделить), доход, периодически (обычно ежегодно) выплачиваемый акционерам на каждую акцию из прибыли акционерного общества.

ДИВИЗИОН (франц . division, букв. - разделение), 1) основное огневое и тактическое подразделение в ракетных (зенитно-ракетных) войсках и артиллерии современной армии. Входит в состав части (соединения), может быть отдельным. Включает 2-4 батареи и подразделения специальных войск. 2) В ВМФ различных стран первичное тактическое соединение кораблей 2-го, 3-го и 4-го рангов; может быть отдельным или входить в бригаду.

ДИВИЗИОНИЗМ (от франц . division - разделение), в живописи - письмо четко различимыми раздельными мазками, рассчитанными на оптическое смешение красок в глазу зрителя. См. Неоимпрессионизм.

ДИВИЗИЯ (от лат . divisio - разделение), основное тактическое соединение в различных видах вооруженных сил и родах войск (сил) многих государств. Дивизионная организация появилась в 17 в. во Франции, в нач. 18 в. - в России. Дивизия состоит из полков (бригад) или батальонов, а также частей и подразделений различных родов войск и специальных войск.

ДИВИНИЛ , то же, что бутадиен.

ДИВИНИЛ-НИТРИЛЬНЫЕ КАУЧУКИ , то же, что бутадиен-нитрильные каучуки.

ДИВИНИЛОВЫЕ КАУЧУКИ , то же, что бутадиеновые каучуки.

ДИВИНИЛ-СТИРОЛЬНЫЕ КАУЧУКИ , то же, что бутадиен-стирольные каучуки.

ДИВИЧИ , город (с 1961) в Азербайджане. Железнодорожная станция. 19,6 тыс. жителей (1991). Ковровая фабрика.

ДИВИШ (Divis) Прокоп (1698-1765) , чешский физик. Исследовал электростатические явления. Построил первый в Европе заземленный молниеотвод (1754).

ДИВНОГОРСК , город (с 1963) в Российской Федерации, Красноярский кр., пристань на р. Енисей. Железнодорожная станция. 30,3 тыс. жителей (1992). Заводы низковольтной аппаратуры, железобетонных изделий и др. Возник в 1957 в связи со строительством Красноярской ГЭС.

ДИВОВ Василий Абрамович (1805-42) , декабрист, мичман. Участник восстания 14 декабря 1825. Приговорен к вечной каторге. С 1839 рядовой в армии на Кавказе.

ДИВЬЯ ПЕЩЕРА , карстовая известняковая пещера на западном склоне Сев. Урала, в долине р. Колва, в Пермской обл. Общая длина 3,2 км. Известно ок. 60 гротов (Вeтлан, Дева, Гвоздецкого и др.); небольшие озера. Многочисленные натечные образования. Памятник природы.

ДИГГАДЖИ , в индуистской мифологии слоны, охраняющие стороны света.

ДИГГЕЛЬМАН (Diggelmann) Вальтер Маттиас (1927-79) , швейцарский писатель. Писал на немецком языке. Социально-критическая тенденции в основанных на документальных материалах романах "Наследство" (1965), "Увеселительная прогулка" (1969), "А вишня все же растет" (1975).

ДИГГЕРЫ (англ . diggers, букв. - копатели), 1) крайне левое крыло в Английской революции 17 в. Выделились из движения левеллеров (называли себя "истинными левеллерами"). Главный идеолог Дж. Уинстэнли. 2) Исследователи подземных городских магистралей, коллекторов, подземных ходов т. п.

"ДИГЕНИС АКРИТ" , византийский эпос, воспевающий подвиги в битвах с арабами богатыря Дигениса; фольклорная основа восходит к 9-10 вв., литературная переработка, придавшая эпосу черты т. н. ученой поэмы, - к 11-12 вв. "Дигенис Акрит" чужд духу религиозной или этнической нетерпимости. Мотивы героического эпоса соединяются с мотивами позднеантичного любовного романа.

ДИГЕСТЫ (лат . digesta), часть Кодификации Юстиниана. Включает отрывки из сочинений римских классических юристов, в основном по вопросам частного права.

ДИГИТАЛИС , то же, что наперстянка.

ДИГИТАЛЬНАЯ ТЕХНИКА (от лат . digitus - палец; однозначное число от 0 до 9), совокупность числовых представлений различных величин в вычислительных процессах (с помощью электронных устройств).

ДИГЛОССИЯ (от греч . di - два и glotta - язык), вариант или разновидность двуязычия, владение двумя территориальными диалектами одного языка или двумя его историческими вариантами (напр., современным русским и церковнославянским).

ДИГНАГА (между 480 и 540) , средневековый индийский философ, представитель школы йогачаров, основатель буддийской логики.

ДИГОРА , город (с 1964) в Российской Федерации, Сев. Осетия, в 12 км от ж.-д. ст. Ардон. 10,9 тыс. жителей (1992). Завод лимонной кислоты, пищекомбинат. Дом-музей Г. А. Цаголова.

ДИГРАФ (от ди ... и греч. grapho - пишу) (диаграмма, двойная, двузначная буква), составной письменный знак, состоящий из двух букв и употребляющийся для обозначения на письме фонем и их основных вариантов: польск. cz [ч], sz [ш].

ДИГУЛ (Digul) , река на юге о-ва Нов. Гвинея, в Индонезии. Ок. 600 км, площадь бассейна ок. 23 тыс. км2. Впадает в Арафурское м. Полноводна в течение всего года. Средний расход воды ок. 1600 м3/с. Судоходна от верховьев.

ДИДАКТИКА (от греч . didaktikos - поучающий), раздел педагогики; теория образования и обучения. Вскрывает закономерности усвоения знаний, умений и навыков и формирования убеждений, определяет объем и структуру содержания образования, совершенствует методы и организационные формы обучения, воспитывающее воздействие учебного процесса на учащихся.

ДИДАКТИЧЕСКАЯ ЛИТЕРАТУРА , произведения разных жанров (притчи, поэмы, повести), предназначенные поучать, наставлять. Ее корни - в фольклоре. Пример - "народные рассказы" Л. Н. Толстого.

ДИДАСКАЛ (греч . didaskalos), учитель в Др. Греции (в школах грамматиста и школах кифариста) и Византии, а также в некоторых братских и греко-латинских школах Русского государства 17 в.

ДИДГОРСКАЯ БИТВА , 15 августа 1121 у Дидгори (близ Тбилиси), победа Давида Строителя над сельджуками; привела к освобождению Грузии.

ДИДЕНКО Андрей Николаевич (р . 1932), российский физик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984). Труды по физике ускорителей, физической электронике (мощные релятивистские сверхвысокочастотные генераторы), физике мощных ионных пучков.

ДИДИМ-СЛЕПЕЦ , Дидим Александрийский (ок. 313-398), христианский богослов. Ученик и преемник Афанасия Великого, глава огласительной школы в Александрии. Автор комментариев к Библии, полемических сочинений против арианства и манихейства.

ДИДИМЫ , древнегреческий город в М. Азии, близ Милета. В древности здесь находилось знаменитое святилище с оракулом Аполлона, основанное, по преданию, Бранхом. Жрецы храма принадлежали к роду Бранха (Бранхиды). В настоящее время сохранились величественные руины гигантского храма Аполлона Дидимейского, относящиеся к эллинистическому времени и времени правления римлян.

ДИДИОН (Didion) Джоан (р . 1934), американская писательница. Документально-публицистическая повесть"Крадясь к Вифлеему" (1968). "Молитвенник" (1979) - роман о дегуманизации личности, причастной "контркультуре" или левоэкстремистскому радикализму. Эссеистика.

ДИДЛО (Didelot) Шарль Луи (1767-1837) , французский артист балета, балетмейстер, педагог. Один из крупнейших представителей хореографического искусства кон. 18 - нач. 19 вв. В 1801-29 (с перерывами) работал в Санкт-Петербурге. Способствовал выдвижению русского балетного театра на одно из первых мест в Европе.

ДИДО (Didot) , семья французских типографов, издателей. Фирма Дидо основана в 1713 в Париже Франсуа Дидо (1689-1757). Его сын Франсуа Амбруаз Дидо (1730-1804) и внук Фирмен Дидо (1764-1836) усовершенствовали типографскую систему мер, ввели в практику стереотипию.

ДИДОЙСКИЙ ЯЗЫК , см. в ст. Дагестанские языки.

ДИДОНА (Элисса) , в античной мифологии сестра царя Тира, основательница Карфагена.

ДИДОНА (Элисса) , в античной мифологии сестра царя Тира, основательница Карфагена.

ДИДУР (Didur) Адам (1874-1946) , польский певец (высокий бас, баритон). Пел в крупнейших театрах мира, в 1914-32 - в "Метрополитен-опера" (Нью-Йорк).

ДИЕВАС (Диевс , Дейвс), высшее божество балтийской мифологии, бог неба.

ДИЕГО (Diego) Элисео (р . 1920), кубинский поэт. В лирической прозе, сборниках стихов "По диковинным селеньям" (1958), "Скупое сиянье" (1966), "Дни твоей жизни" (1977), "Перечень удивлений" (1982) философские размышления о сущности бытия. Переводы.

ДИЕГО-ГАРСИЯ (Diego Garcia) , атолл в арх. Чагос, в Индийском ок. Владение Великобритании. Площадь 25 км2. Рыболовство. Вывоз копры. Военная база США.

ДИЕГО-СУАРЕС (Diego-Suarez) , до 1977 название г. Анцеранана на Мадагаскаре.

ДИЕЗ (франц . diese, от греч. diesis - полутон), в музыке - знак, предписывающий повышение какой-либо ступени звукоряда на полутон. Повышение ступени на целый тон обозначает дубль-диез.

ДИЕНОВЫЕ УГЛЕВОДОРОДЫ (диены) , ненасыщенные углеводороды, содержащие в молекуле 2 двойные связи (С=С). По взаимному расположению последних различают диеновые углеводороды с кумулированными (напр., аллен CH2=C=CH2), сопряженными (напр., бутадиен CH2=CH-CH=CH2) и изолированными (напр., дивинилметан CH2=CH-CH2-CH=CH2) связями. Чаще всего термин "диеновые углеводороды" используется для обозначения соединений с сопряженными двойными связями. Эти диеновые углеводороды имеют важное значение в синтезе полимеров.

ДИЕНОВЫЙ СИНТЕЗ (реакция Дильса - Альдера) , конденсация сопряженных диенов с диенофилами (соединениями, содержащими, напр., связь С=С, активированную группами =СО, -СООН, -СN и др.). Продукты диенового синтеза- циклические соединения; напр., из бутадиена (I) и малеинового ангидрида (II) образуется тетрагидрофталевый ангидрид (III): Используется для синтеза полициклических соединений. Открыт О. Дильсом и К. Альдером в 1928.

ДИЕНЫ , то же, что диеновые углеводороды.

ДИЕС , см. Гемера.

ДИЕТА (от греч . diaita - образ жизни), специально подобранный по количеству, химическому составу, калорийности (энергетической ценности) и кулинарной обработке рацион, а также режим питания.

ДИЕТОЛОГИЯ (от диета и ...логия), учение о рациональном питании здорового и больного человека.

ДИЕТОТЕРАПИЯ (от диета и терапия) (лечебное питание) , применение с лечебной или профилактической целью определенной диеты.

ДИЖОН (Dijon) , город на востоке Франции, адм. ц. департамента Кот-д'Ор и главный город исторической обл. Бургундия. 147 тыс. жителей (1990, с пригородами 200 тыс. жителей). Порт на Бургундском канале. Машиностроение, химическая, легкая промышленность. Центр производства бургундских вин. Университет. Музеи: изящных искусств, археологический и др. Романские, готические и ренессансные церкви, руины монастыря Шанмоль (14 в.).

ДИЗАЙН (от англ . design - замысел, проект, чертеж, рисунок), термин, обозначающий различные виды проектировочной деятельности, имеющей целью формирование эстетических и функциональных качеств предметной среды. В узком смысле дизайн - художественное конструирование.

ДИЗАРТРИЯ (от дис ... и греч. arthroo - издаю членораздельные звуки), расстройство речи (артикуляции) при поражении продолговатого мозга (бульбарный паралич), коры головного мозга и др.

ДИЗДЕРИ (Disdery) Адольф (1819-90) , французский мастер фотоискусства. Один из зачинателей жанра фотопортрета.

ДИЗЕЛЬ , поршневой двигатель внутреннего сгорания с воспламенением от сжатия. Работает на дизельном топливе, экономичен. Применяется в основном на судах, тепловозах, грузовых автомобилях, тракторах, дизельных электростанциях. Назван по имени Р. Дизеля.

ДИЗЕЛЬ (Diesel) Рудольф (1858-1913) , немецкий инженер. Создал (1897) двигатель внутреннего сгорания, названный его именем.

ДИЗЕЛЬНАЯ ЭЛЕКТРОСТАНЦИЯ , энергетическая установка, оборудованная одним или несколькими генераторами электрического тока, приводимыми во вращение дизельными двигателями. Используются в сельском хозяйстве, лесной промышленности, на транспорте и др. в качестве основного, резервного или аварийного, стационарного или передвижного источника электроэнергии.

ДИЗЕЛЬНОЕ ТОПЛИВО , жидкое нефтяное топливо: в основном керосино-газойлевые фракции прямой перегонки нефти (для быстроходных дизелей) и более тяжелые фракции или остаточные нефтепродукты (для тихоходных дизелей). Важнейшая характеристика дизельного топлива - цетановое число.

ДИЗЕЛЬ-ПОЕЗД , железнодорожный состав из моторных (оборудованных дизелями) и прицепных вагонов, в котором крайние (головные) вагоны оборудованы пультами управления.

ДИЗЕЛЬ-ЭЛЕКТРОХОД , судно (электроход), на котором электрические генераторы приводятся в действие дизелями.

ДИЗЕНТЕРИЙНАЯ АМЕБА , паразитическое простейшее отряда амеб. Размеры 20-30 мкм. Возбудитель амебной дизентерии.

ДИЗЕНТЕРИЯ (от дис ... и греч. enteron - кишка), 1) бактериальная дизентерия - острое инфекционное заболевание человека с поражением толстого кишечника (понос) и общей интоксикацией. Возбудители - бактерии рода шигелл. Заражение от больных и бактерионосителей через пищу, воду, грязные руки, мух. 2) Амебная дизентерия, см. Амебиаз. 3) Дизентерия у животных - собирательное название инфекционных болезней свиней и овец; основной признак - поносы.

ДИЗРАЭЛИ (Disraeli) Бенджамин , граф Биконсфилд (Beaconsfield) (1804-81), премьер-министр Великобритании в 1868 и 1874-80, лидер Консервативной партии; писатель. В 1852, 1858-59, 1866-68 министр финансов. Правительство Дизраэли вело политику колониальной экспансии (захват Кипра в 1878, подготовка аннексии Египта и др.). В романах "Конингсби" (1844), "Сибилла, или Две нации" (1845) предназначал аристократии лидирующую роль в смягчении социальных противоречий.

ДИЗУРИЯ (от дис ... и греч. uron - моча), затрудненное выведение мочи из мочевого пузыря вследствие сдавления, закупорки или спазма мочеиспускательного канала, а также болезненное и учащенное мочеиспускание. Симптом различных заболеваний.

ДИЗФУЛЬ , город на юго-западе Ирана. 151 тыс. жителей (1986). Хлопко- и рисоочистка. Кустарно-ремесленное производство. Мост-плотина через р. Диз на 22 арках (3 в., надстроен после 7 в.).

ДИЗЪЮНКЦИЯ (лат . disjunctio - разобщение), в логике, математике и др. - логический эквивалент союза "или"; операция, формализующая основные логические свойства этого союза.

ДИЙ ФИДИЙ , см. Санк.

ДИКАНСКИЙ Николай Сергеевич (р . 1941), российский физик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды по ускорителям и физике элементарных частиц (когерентная устойчивость пучков, нелинейное движение частиц в ускорителях, методы охлаждения тяжелых частиц).

ДИКАНЬКА , поселок городского типа (с 1957) на Украине, Полтавская обл., в 29 км от ж. д. ст. Полтава. 9 тыс. жителей (1991). Диканька воспета Н. В. Гоголем ("Вечера на хуторе близ Диканьки").

ДИКАЯ КОШКА (дикий кот) , млекопитающее рода кошек. В Евразии, Африке. Ранее различали 2 вида - лесную, или европейскую, кошку и степную. Североафриканский подвид - ливийская кошка - родоначальник домашних пород кошек. Среднеевропейская дикая кошка охраняется.

ДИКАЯ ОХОТА , в германской мифологии злые духи, вызываемые к жизни зимними метелями после праздника Рождества Христова.

ДИКАЯ СВИНЬЯ , то же, что кабан.

ДИКЕ (Дика) , в греческой мифологии одна из Ор, богиня справедливости, дочь Зевса и Фемиды. Дике сообщает Зевсу о всех несправедливостях, творящихся на земле. Одно из прозвищ Дике - Астрея (звездная, небесная), вероятно, связано с представлением о том, что истинная справедливость возможна лишь на небесах.

ДИКЕАРХ из Мессены (2-я пол . 4 в. до н. э.), древнегреческий философ-перипатетик. Ученик Аристотеля, друг Аристоксена.

ДИКИ (Dickey) Джеймс (р . 1923), американский поэт. Сборники "В камне" (1960), "Стихотворения 1957-1967" (1967), "Сила полей" (1979). Интерес к социальной тематике, нравственным проблемам сочетается с предельной конкретностью образа. "Неоготический" роман "Избавление" (1970) (ср. готический роман). Критика.

ДИКИЙ Алексей Денисович (1889-1955) , российский режиссер и актер, народный артист СССР (1949). С 1910 в Московском Художественном Театре, Московском Художественном Академическом Театре 2-м, в 1944-52 в Малом театре. Постановки: "Блоха" по Н. С. Лескову (1925), "Мещане" М. Горького (1946) и др. Среди ролей - Горлов ("Фронт" А. Е. Корнейчука). Снимался в фильмах: "Кутузов", "Адмирал Нахимов" и др. Государственные премии СССР (1946, 1947, 1949 - дважды, 1950).

ДИКИЙ ВИНОГРАД , сборное название дикорастущих видов винограда, иногда - видов из родов виноградовник и девичий виноград.

ДИКИНСОН (Dickinson) Эмили (1830-86) , американская поэтесса. Лирика (часто стилизованная под примитив), отталкиваясь от пуританства, проникается трагизмом бытия. Но сомнению, горечи и иронии противостоят красота природы, свобода человеческого духа и бессмертие души. Стихи написаны преимущественно в 60-е гг.; опубликованы в 1890.

ДИККЕНС (Dickens) Чарлз (1812-70) , английский писатель. Юмористические нравоописательные "Очерки Боза" (1836) посвящены обитателям различных слоев лондонского общества. В сентиментальном романе "Посмертные записки Пиквикского клуба" (1837) (с наивным и трогательным эксцентричным героем) свойственные Диккенсу ирония и сатира побеждаются своеобразным диккенсовским комизмом, обусловленным верой в доброе начало человека. Пафосом сострадания к униженным (особенно к переживаниям детской души), неприятия всех форм социальной несправедливости проникнуты авантюрно-приключенческие романы "Приключения Оливера Твиста" (1838), "Николас Никльби" (1839), "Мартин Чезлвит" (1844). Социальный оптимизм Диккенса (романы "Лавка древностей", 1841, "Рождественские повести", 1843-46) вступал в противоречие с гротескно-реалистическим изображением губительной психологии собственничества и прагматизма: романы воспитания "Домби и сын" (1848) и "Дэвид Копперфилд" (1850, с автобиографическими чертами), роман "Холодный дом" (1853). Детективный роман "Тайна Эдвина Друда" (1870). Рисуя драматическую картину английской жизни, Диккенс вносил в нее смягчающие сказочно-сентиментальные оттенки (в т. ч. романы "Тяжелые времена", 1854, "Крошка Доррит", 1857). Основные нравственные коллизии романов Диккенса - столкновение бескорыстного, великодушного или беззащитного героя с миром эгоистических страстей и расчета, олицетворяемым низким "злодеем" или холодным рационалистом (иногда способным к нравственному преображению).

ДИККИТ , минерал, полиморфная модификация каолинита. Образует тонкие пластинки и их пачки (т. н. "книжки"). Бесцветный, белый. Твердость 2,5-3,5; плотность 2,6 г/см3. Продукт гидротермального изменения алюмосиликатов.

ДИКЛОСМТА , вершина в восточной части Б. Кавказа. Высота 4285 м. Ледники.

ДИКОБРАЗЫ , семейство млекопитающих отряд грызунов. Длина тела 60-90 см, хвоста до 25 см. Спина и бока покрыты иглами. 11 видов, в Африке, Юж. Европе, Передней и Юж. Азии; отдельное семейство - американские дикобразы или иглошерсты. 1 вид в Закавказье и Ср. Азии. Иногда повреждают сельскохозяйственные культуры.

ДИКОВ Николай Николаевич (1925-1996) , российский археолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1979). Труды по каменному веку Вост. Сибири и Дальнего Востока.

ДИКОВСКИЙ Сергей Владимирович (1907-40) , русский писатель. Сборники повестей и рассказов: "Застава Н." (1933), "Госпожа Слива" (1936), "Патриоты" (1937), "Конец "Саго Мару" (1938), "Комендант Птичьего острова" (1939) и др. Погиб на советско-финляндской войне.

ДИКОЕ ПОЛЕ , историческое название южнорусских и украинских степей между Доном, верхней Окой и левыми притоками Днепра и Десны. Стихийно осваивалось в 16-17 вв. беглыми крестьянами и холопами, а также заселялось служилыми людьми в условиях борьбы против турецко-татарской экспансии (см. Казачество).

ДИКОН (Deacon) Генри (1822-76) , английский химик-технолог. Труды посвящены каталитическому неорганическому синтезу. Разработал (1867) непрерывный способ получения хлора (т. н. диконовский процесс). Впервые обратил внимание (1870) на необходимость строгого соблюдения оптимума температурного режима реакции. Установил (1873) роль промоторов в катализе. Предложил для получения серной кислоты катализаторы, не содержащие платины.

ДИКОСТЬ , в классификации Л. Г. Моргана название 1-го этапа человеческой истории, сменившегося варварством. Дикость началась с появлением человека и завершилась возникновением гончарства. Периоду дикости соответствует время становления человека и раннего родового строя (палеолит и мезолит археологической периодизации).

ДИКРОЦЕЛИОЗ , инвазионная болезнь (гельминтоз из группы трематодозов) животных, вызываемая плоскими червями семейства дикроцелиид, паразитирующими в печени. Симптомы: исхудание, снижение продуктивности; нередко животные гибнут.

ДИКС (Dix) Отто (1891-1969) , немецкий живописец и график. Влияние экспрессионизма и "новой вещественности" отразилось в полных негодования и ужаса социально-критических и антимилитаристских произведениях ("Окоп", 1920-23; триптих "Война", 1929-32). Мастер обостренно-выразительного портрета.

ДИКСИЛЕНД (от англ . Dixieland, букв. - земля Дикси - разговорное обозначение Юга США), одна из основных разновидностей традиционного джаза. Термин введен в обиход белыми музыкантами - создателями диксиленда (по названию американского джазового ансамбля "Ориджинал диксиленд джазбэнд", возникшего в Нов. Орлеане ок. 1915). Со временем ансамбли диксиленда стали ограничиваться исполнением танцевальной и развлекательной музыки.

ДИКСОН , остров в Карском м., при входе в Енисейский зал., в 1,5 км от материка (Красноярский кр.). Ок. 25 км2. Высота до 50 м. Порт Диксон.

ДИКСОН , поселок городского типа в Российской Федерации, Таймырский (Долгано-Ненецкий) автономный округ, на материке и на о. Диксон. Порт на Карском м. 4,1 тыс. жителей (1991). Полярная станция (с 1916), на базе которой - радиометеорологический центр, геофизическая обсерватория.

ДИКТАТУРА (лат . dictatura - неограниченная власть), осуществление власти в государстве недемократическими методами; авторитарный политический режим. (напр., личная диктатура).

ДИКТАТУРА ПРОЛЕТАРИАТА , в марксизме обозначение власти, которая устанавливается в результате революции, осуществляемой рабочим классом во главе со своей партией. Историческими формами диктатуры пролетариата в марксистской литературе называются Парижская Коммуна 1871, Советы, народная демократия. Опыт развития СССР свидетельствует, что государственная власть, утвердившаяся после Октябрьской революции, на деле превратилась в тоталитарно-бюрократический режим (см. Тоталитаризм). Сходные процессы происходили и в других странах, провозгласивших установление диктатуры пролетариата.

ДИКТИНА (от греч . сеть), см. Бритомартида.

ДИКТИОКАУЛЕЗЫ , инвазионные болезни (гельминтозы из группы нематодозов) крупного рогатого скота, овец, коз, северных оленей, лошадей, верблюдов, вызываемые круглыми червями семейства диктиокаулид, паразитирующими в бронхах. Симптомы: бронхит, пневмония.

ДИКТОР (от лат . dictor - говорящий), работник радиовещания или телевидения, читающий текст перед микрофоном (телекамерой).

ДИКТОФОН (от лат . dicto - говорю, диктую и ...фон), разновидность магнитофона (отличается меньшей полосой пропускания), используется для записи речи с целью, напр., последующего печатания ее текста с помощью пишущей машины.

ДИКУША , птица семейства тетеревиных. Длина ок. 40 см. Обитает в глухих лесах юго-восточной Сибири и Сахалина. Оседлая птица, гнезда на земле. Питается ягодами, листьями, побегами, зимой - хвоей. Весьма доверчивая и неосторожная птица. Охраняется.

ДИКУШИН Владимир Иванович (1902-79) , российский ученый, академик АН СССР (1953), Герой Социалистического Труда (1969). Основные труды по разработке автоматических линий на базе системы агрегатированных станков и др. Государственные премии СССР (1941, 1951).

ДИКЦИЯ (от лат . dictio - произнесение), произношение, манера выговаривать слова. Правильная дикция имеет особое значение для актера, певца, диктора, лектора, учителя.

ДИЛАН (Dylan) Боб (наст . имя Циммерман Роберт, Zimmerman Robert) (р. 1941), американский гитарист, композитор. Оказал большое влияние на развитие современной рок-музыки. Автор песен социального протеста. Его песни включали в свой репертуар американские эстрадные звезды - Дюк Эллингтон, Элвис Пресли, Шер и др. Альбомы "The Freewheelin' Bob Dylan" (1963), "The Times They Are A-Changin'" (1964), "John Wesley Harding" (1968) возглавляли хит-парады в Великобритании и США. Мелодичный и сложно аранжированный альбом "Blood On The Tracks" (1974) считается одним из выдающихся альбомов всех времен и народов.

ДИЛАТОМЕТР (от лат . dilato - расширяю и ...метр), прибор для измерения теплового расширения тел, а также изменений размеров тел под действием давления, электрического и магнитного полей, ионизирующих излучений и других факторов.

ДИЛЕММА (от ди ... и греч. lemma - посылка), 1) в логике - вывод из двух условных и одного двучленного разделительного суждения, в котором оба члена - либо посылки условных суждений (конструктивная дилемма), либо отрицания их заключений (деструктивная, или "гибельная", дилемма). 2) Затруднительный выбор между двумя равно неприятными возможностями.

ДИЛЕРЫ (англ . ед. ч. dealer), отдельные лица или фирмы, занимающиеся куплей-продажей ценных бумаг, валют, различных товаров. Действуют от своего имени и за свой счет. Прибыль дилера формируется из разницы цен (курсов) продавца и покупателя, а также за счет изменения цен (курсов) во времени.

ДИЛЕТАНТИЗМ (дилетантство) (итал . dilettante - дилетант, от лат. delecto - услаждаю, забавляю), занятие какой-либо областью науки или искусства без специальной подготовки, при поверхностном знакомстве с предметом; любительство.

ДИЛЕЦКИЙ (Дылецкий) Николай Павлович (ок . 1630 - ок. 1680), украинский и русский музыкальный теоретик, композитор. Труд "Мусикийская грамматика" (1675) излагает основы партесного пения.

ДИЛИЖАН , город (с 1915) в Армении, на р. Агстев. Железнодорожная станция. 23,7 тыс. жителей (1990). Горноклиматический и бальнеологический курорт. Завод по розливу минеральных вод, мебельная и швейная фабрики. Краеведческий музей.

ДИЛИЖАНС (франц . diligence) (устар.), большой крытый экипаж, запряженный лошадьми, использовавшийся для регулярной перевозки пассажиров, почты и багажа. Появился в Англии в 16 в.

ДИЛИЖАНСКИЙ ЗАПОВЕДНИК , в Армении. В бассейне верхнего течения р. Агстев. Основан в 1958. Площадь 24 232 га. Леса из дуба, бука, граба; березово-буковые редколесья. Естественная тиссовая роща. Медведь, каменная куница, персидская белка; улар, кавказский тетерев, белоголовый сип.

ДИЛЬМУН , см. Тильмун.

ДИЛЬС (Diels) Отто (1876-1954) , немецкий химик-органик. Открыл (1928, совместно с К. Альдером) диеновый синтез. Нобелевская премия (1950, совместно с Альдером).

ДИЛЬСА - АЛЬДЕРА РЕАКЦИЯ , то же, что диеновый синтез.

ДИЛЬТЕЙ (Dilthey) Вильгельм (1833-1911) , немецкий историк культуры и философ, ведущий представитель философии жизни, основатель философской герменевтики, понимающей психологии, духовно-исторической школы в литературоведении. Развил учение о понимании как специфическом методе наук о духе (в отличие от наук о природе), интуитивном постижении духовной целостности личности и культуры. Истолковывал бытие как иррационалистически понимаемую историю. Труды по истории немецкой философии, литературы, музыки.

ДИМЕТИЛАМИН , (CH3)2NH, бесцветный газ с резким неприятным запахом, tкип 6,9 °С. Применяется для получения лекарственных средств, диметилгидразина, ускорителей вулканизации и др.

ДИМЕТИЛАНИЛИН , C6H5N(CH3)2, бесцветная жидкость, tкип 194 °С. Применяется в производстве красителей, взрывчатых веществ (тетрил), проявителей в цветной фотографии.

ДИМЕТИЛГИДРАЗИН , (CH3)2N-NH2, бесцветная жидкость с резким запахом, tкип 63,9 °С. Горючий компонент ракетных топлив. Токсичен.

ДИМЕТИЛСУЛЬФОКСИД , (CH3)2SO, бесцветная жидкость, tкип 189 °С. Растворитель в производстве синтетических волокон, пестицидов, фармакологических препаратов и др.; гидравлическая жидкость.

ДИМЕТИЛТЕРЕФТАЛАТ , C6H4(COOCH3)2, бесцветные кристаллы, tпл 140-141 °С. Сырье для получения полиэтилентерефталата.

ДИМЕТИЛФОРМАМИД , (CH3)2NCHO, бесцветная жидкость, tкип 153 °С. Растворитель в производстве синтетических волокон, красителей, при выделении ацетилена из газовых смесей.

ДИМЕТИЛФТАЛАТ , C6H4(COOCH3)2, бесцветная жидкость, tкип 282 °С. Пластификатор, репеллент против комаров и мошек.

ДИМИНИ , археологическая культура позднего неолита (4-3-е тыс. до н. э.) в Греции. Назван по городищу Димини у г. Волос. Остатки каменных укреплений, домов, расписная керамика, женские статуэтки. Хозяйство: земледелие.

ДИМИТРИАДИ Одиссей Ахиллесович (р . 1908), дирижер, народный артист СССР (1958). С 1937 в Грузинском театре оперы и балета (в 1952-65 главный дирижер), в 1965-73 в Большом театре.

ДИМИТРИАН Скепсийский (Геллеспонтский) (1 в .), христианский мученик, пострадавший от язычников, сын мучеников Димитрия и Еванфии Скепсийских. Память в Православной церкви 11 (14) сентября.

ДИМИТРИЙ I Пападопулос (1914-91) , греческий церковный деятель, патриарх Константинопольский (Вселенский) с 1972.

ДИМИТРИЙ ПРИЛУЦКИЙ (ум . 1391), русский монах, преподобный, основатель Спасо-Прилуцкого монастыря близ Вологды. Память в Русской православной церкви 11 (24) февраля, 3 (16) июня.

ДИМИТРИЙ РОСТОВСКИЙ (Даниил Саввич Туптало) (1651-1709) , митрополит ростовский, писатель. Поддерживал реформы Петра I с условием невмешательства государства в церковные дела. Составил новую редакцию "Четий-Миней", автор пьес ("Рождественская драма", 1702) и антираскольнических сочинений. Канонизирован Русской православной церковью.

ДИМИТРИЙ Скепсийский (Геллеспонтский) (1 в .), князь, обращенный святым Корнилием Сотником, христианский мученик, пострадавший от язычников. Память в Православной церкви 11 (14) сентября.

ДИМИТРОВ (до 1972 Новоэкономическое) , город (с 1965) на Украине, Донецкая обл., в 16 км от ж.-д. уз. Красноармейск. 65,5 тыс. жителей (1991). Добыча каменного угля. Назван по имени Г. Димитрова.

ДИМИТРОВ Георги Михайлов (1882-1949) , болгарский государственный деятель, деятель международного коммунистического движения. С 1902 в левом социалистическом движении в Болгарии. В 1913 избран депутатом Национального собрания (парламента) страны. В 1933 во время эмиграции в Германии обвинен немецкими властями в поджоге здания берлинского рейхстага, арестован. Судебный процесс принес Димитрову всемирную известность, где он сумел доказать свою невиновность. В 1934-45 в СССР, в 1935-43 генеральный секретарь Коминтерна. Инициатор создания (1942) и руководитель Отечественного фронта Болгарии. В 1946-49 председатель Совета Министров Болгарии. С 1948 генеральный секретарь ЦК Болгарской КП.

ДИМИТРОВА Блага (р . 1922), болгарская писательница, с 1992 вице-президент Болгарии. В интеллектуальной лирике (сборники "Осужденные на любовь", 1967, "Лабиринт", 1987) и романах ("Путешествие к самой себе", 1965, "Отклонение", 1967, "Лицо" 1981) осмысление проблем современности, специфики современного сознания. Пьесы.

ДИМИТРОВА Гена (р . 1941), болгарская певица (сопрано). Солистка Софийской народной оперы (с 1969). Выступает в крупнейших театрах мира. 1-я премия на Международном конкурсе молодых оперных певцов в Софии (1970).

ДИМИТРОВГРАД , город в Болгарии, на р. Марица. 54 тыс. жителей (1985). Химическое машиностроение, химическая, текстильная, цементная, пищевкусовая промышленность. Добыча угля. Основан в 1947, назван по имени Г. Димитрова.

ДИМИТРОВГРАД (до 1972 Мелекесс) , город (с 1919) в Российской Федерации, Ульяновская обл., при впадении р. Б. Черемшан в Куйбышевское водохранилище. 129 тыс. жителей (1992). Железнодорожная станция. Заводы: автоагрегатный, химического машиностроения; льнокомбинат, коврово-суконный комбинат и др. Атомная электростанция. Театр. Назван по имени Г. Димитрова.

ДИМИТРОВ-МАЙСТОРА Владимир (1882-1960) , болгарский живописец. Обращался к приемам постимпрессионизма и народного лубка. Красочные, декоративно-плоскостные, поэтичные сцены крестьянской жизни и образы людей из народа.

ДИМОВ Геннадий Иванович (р . 1927), российский физик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1981). Основные труды по физике и технике ускорителей и проблеме управляемого термоядерного синтеза.

ДИН ЛИН (наст . имя - Цзян Бинчжи) (1907-86), китайская писательница. Реалистические романы "Вэй Ху" (1930), "Солнце над рекой Сангань" (1948; Государственная премия СССР, 1952), повесть "Наводнение" (1931), рассказы, очерки.

ДИНА (от греч . dynamis - сила), единица силы в СГС (сантиметр- грамм-секунда) системе единиц, обозначается дин. 1 дин = 1 г. см/с2 = 10-5 Н = 1,02 Ч 10-6 кгс.

ДИНАБУРГ , название г. Даугавпилс в Латвии до 1893.

ДИНАМИК , см. Электродинамический громкоговоритель.

ДИНАМИКА , в музыке - различной степени силы звучания, громкости и их изменения. Обозначаются итальянскими терминами: пиано (piano, сокр. p) - тихо; форте (forte, сокр. f) - громко; крещендо (crescendo) - постепенно усиливая; диминуэндо (diminuendo) - постепенно затихая и др.

ДИНАМИКА (от греч . dynamis - сила), раздел механики, в котором изучается движение тел под действием приложенных к ним сил. Основа динамики - Ньютона законы механики.

ДИНАМИКА МАШИН И МЕХАНИЗМОВ , раздел машин и механизмов теории, в котором изучается движение тел, входящих в состав машин и механизмов, с учетом действующих в них сил.

ДИНАМИКА СООРУЖЕНИЙ , наука о колебаниях сооружений, вызываемых динамическими нагрузками, о методах расчета таких сооружений и способах уменьшения колебаний; раздел строительной механики.

ДИНАМИТЫ , мощные полупластичные и пластичные взрывчатые вещества, содержащие св. 15% нитроглицерина и нитрогликолей. Изобретены в 1867 А. Б. Нобелем. Из-за высокой чувствительности и токсичности производство динамита в большинстве стран прекращено.

ДИНАМИЧЕСКАЯ ВЯЗКОСТЬ , см. Вязкость.

ДИНАМИЧЕСКАЯ КЛИМАТОЛОГИЯ , раздел климатологии, рассматривающий климат как результат процессов общей циркуляции атмосферы.

ДИНАМИЧЕСКАЯ МЕТЕОРОЛОГИЯ , раздел метеорологии, занимающийся теоретическим изучением атмосферных процессов, используя уравнения гидромеханики, термодинамики и теории излучения.

ДИНАМИЧЕСКАЯ НАГРУЗКА (строительная механика) , нагрузка, для которой характерно быстрое изменение во времени ее значения и направления (напр., под действием ветра).

ДИНАМИЧЕСКАЯ СИСТЕМА , математический объект, соответствующий реальным системам (физическим, химическим, биологическим и др.), эволюция которых однозначно определяется начальным состоянием. Динамическая система описывается системой уравнений (дифференциальных, разностных, интегральных и т. д.). Множество состояний динамической системы образует фазовое пространство.

ДИНАМИЧЕСКИЕ МЕЖОТРАСЛЕВЫЕ МОДЕЛИ , частный случай динамических моделей экономики. Основаны на принципе баланса межотраслевого, в который вводятся уравнения, характеризующие изменение межотраслевых связей во времени на основе отдельных показателей, напр. капитальных вложений и основных фондов.

ДИНАМИЧЕСКИЕ МОДЕЛИ экономики , экономико-математические модели, описывающие экономику в развитии (в отличие от статических, характеризующих ее состояние в определенный момент). Два подхода к построению динамической модели: оптимизационный (выбор оптимальной траектории экономического развития из множества возможных) и описательный, в центре которого понятие равновесной траектории (т. е. уравновешенного, сбалансированного роста).

ДИНАМИЧЕСКИЙ НАСОС , насос, в котором среда перемещается под силовым воздействием на нее в камере, постоянно сообщающейся с входом и выходом насоса. Различают лопастные (см. Центробежный насос), трения (см. Струйный насос, Вихревой насос, Дисковый насос) и электромагнитные динамические насосы.

ДИНАМИЧЕСКИЙ СТЕРЕОТИП , см. Стереотип динамический.

"ДИНАМО" , физкультурно-спортивное общество (основано в 1923). С 1992 действует в России и ряде других стран. Спортсмены "Динамо" становились чемпионами Олимпийских игр. ок. 200 раз, мира, Европы - ок. 1000 (1991). Ок. 800 спортсменов удостоено звания заслуженный мастер спорта.

ДИНАМО-МАШИНА , устаревшее название электрического генератора постоянного тока.

ДИНАМОМЕТАМОРФИЗМ (от греч . dynamis - сила и metam-orphosis - превращение), преобразование горных пород под воздействием тектонических движений, происходящее с разрушением, раздроблением и истиранием породообразующих минералов, но без существенной перекристаллизации.

ДИНАМОМЕТР (от греч . dynamis - сила и ...метр), силомер, прибор для измерения силы или крутящего момента, состоящий из силового звена (упругого элемента) и отсчетного устройства. Динамометры разделяют по принципу действия на механические (пружинные или рычажные), гидравлические и электрические; по назначению - на образцовые и рабочие (общего назначения и специальные).

ДИНАМОМЕТРИЯ (от греч . dynamis - сила и ...метрия), в антропологии и медицине измерение силы мышц человека.

ДИНАМОНЫ , простейшие патронированные взрывчатые вещества, смеси тонкодисперсной аммиачной селитры с легко окисляющимися горючими добавками (опилки и др.). Чувствительны к огню, неводоустойчивы.

ДИНАМЮНДЕ , официальное название г. Даугавгрива в Латвии (ныне в черте г. Рига) до 1893.

ДИНАР (от лат . denarius - денарий), 1) старинная золотая монета стран мусульманского Востока, чеканилась с 7 в. 2) Денежная единица ряда стран.

ДИНАРСКАЯ РАСА , выделяется некоторыми антропологами в составе большой европеоидной расы. Характерны высокий рост, темные глаза, удлиненное лицо, прямой выступающий нос. Распространена среди населения стран Балканского п-ова и Дунайского бас.

ДИНАРСКОЕ НАГОРЬЕ , на Балканском п-ове. Длина ок. 650 км, ширина до 230 км. Наибольшая высота 2692 м (г. Езерца). Состоит из плоскогорий, разделенных горными хребтами и массивами (Велебит, Динара, Дурмитор, Проклетие и др.). Классический район развития карста. На западе - средиземноморская растительность, во внутренних районах - пустоши, на востоке - дубовые, буковые и хвойные леса.

ДИНАС [от названия скалы Динас (Craig-y-Dinas) в Уэльсе] , кислый огнеупорный материал, содержащий не менее 93% кремнезема. Изготовляют из кварцевых пород на известковой связке (2-3%). Применяют в кладке промышленных печей.

ДИНАСТИЯ (от греч . dynasteia - господство), ряд монархов из одного и того же рода, сменяющих друг друга по праву родства и наследования. В переносном смысле - ряд поколений, передающих из рода в род профессиональное мастерство, традиции и т. п.

ДИНАТЫ (от греч . dynatos - могущественный), в Византии высшие светские, церковные должностные лица, в руках которых сосредоточивались власть и значительное земельное и движимое имущество.

ДИНАФТАЛИТ , патронированное взрывчатое вещество, зерненая смесь аммиачной селитры и динитронафталина. Теплота взрыва 4,1 МДж/кг.

ДИНГААН (?-1843) , верховный вождь зулусских племен в Юж. Африке в 1828-40, преемник Чаки. В 30-х гг. возглавил вооруженную борьбу зулу против бурских и английских колонизаторов. В ходе англо-буро-зулусской войны 1838-40 войско Дингаана было разбито.

ДИНГИСВАЙО (?-1818) , вождь (с 1808) зулусского племени мтетва в Юж. Африке. Один из руководителей сопротивления зулу английским и бурским колонизаторам.

ДИНГО , одичавшая домашняя собака, завезенная в Австралию, по-видимому, в каменном веке. Часто рассматривается как самостоятельный вид. Ночное и сумеречное животное, держится небольшими стаями. Свободно скрещивается с домашней собакой, но приручается плохо. В 1956 подобная собака обнаружена в лесах Нов. Гвинеи.

ДИНЕСКУ (Dinescu) Мирча (р . 1950), румынский поэт. Традиционные лирические темы и образы в сборнике "Хозяин мостов" (1976). Саркастическое неприятие общественных порядков Румынии 70-80-х гг., утверждение гуманистического принципа свободы личности в сборниках стихов "К вашим услугам" (1979), "Демократия природы" (1981), "Рембо-купец" (1985).

ДИНКА (самоназвание - дженг) , народ группы нилотов в Судане. 3 млн. человек (1992). Язык динка. Придерживаются в основном традиционных верований, есть мусульмане-сунниты.

ДИНКА , язык народа динка, относится к нилотским языкам.

ДИННИК Александр Николаевич (1876-1950) , украинский ученый, основатель украинской научной школы по теории упругости, академик АН Украины (1929) и АН СССР (1946). Труды по различным вопросам теории упругости, горному давлению, прочности шахтных канатов и др.

ДИНОВ Тодор Георгиев (р . 1919), болгарский кинорежиссер. Мультфильмы: "Прометей" (1959), "Маргаритка" (1965); художественные фильмы: "Иконостас" (1969), "Цепная реакция" (1972), "Пороховой букварь" (1977) и др.

ДИНОД [от греч . dyn(amis) - сила и (электр)од], электрод в фотоэлектронном умножителе, обладающий высоким коэффициентом вторичной электронной эмиссии.

ДИНОЗАВРЫ , самый многочисленный надотряд вымерших пресмыкающихся. Жили в мезозое, вымерли в конце мелового периода. Длина от 20 см до 30 м. Одни (хищные динозавры, орнитоподы) передвигались на двух ногах, другие (стегозавры, рогатые динозавры) - на четырех. Ок. 600 видов, относящихся к 2 отрядам: ящеротазовые динозавры (апатозавры, диплодоки) и птицетазовые динозавры (игуанодонты, утконосые динозавры, стегозавры, зауролофы). Древние динозавры были сухопутными хищниками. Затем появились растительноядные, некоторые из них перешли к жизни в воде. Руководящие ископаемые.

ДИНЦЕНХОФЕР (Dientzenhofer) , семья архитекторов, представители немецкого и чешского барокко: 1) Иоганн (1663-1726), автор торжественно-пышных церквей (в Банце, 1710-18) и дворцов (в Поммерсфельдене, 1711-18) в Баварии. 2) Килиан Игнац (1689-1751), пластически выразительные постройки в Праге (церковь Св. Микулаша, 1732-35; дворец Кинских, 1755-65).

ДИОГЕН АПОЛЛОНИЙСКИЙ (2-я пол . 5 в. до н. э.), древнегреческий естествоиспытатель и натурфилософ. Жил и учил в Афинах. Соединил тезис Анаксимена о воздухе-праматерии с учением Анаксагора о космическом "разуме" и концепцией пустого пространства у Левкиппа.

ДИОГЕН из Афин (1 в . до н. э. - 1 в. н. э.), древнегреческий скульптор, сын Гермолая. Согласно Плинию Старшему, в Пантеоне Агриппы в Риме исполнил статуи фронтонов и поставил кариатиду, возможно, копию статуи из портика кариатид Эрехтейона с Афинского Акрополя.

ДИОГЕН ЛАЭРТИЙ (Лаэртский) (1-я пол . 3 в.), древнегреческий писатель, автор компилятивного сочинения по истории греческой философии.

ДИОГЕН СИНОПСКИЙ (ок . 400 - ок. 325 до н. э.), древнегреческий философ-киник, ученик Антисфена; практиковал крайний аскетизм, доходящий до эксцентрического юродства; герой многочисленных анекдотов. Называл себя гражданином мира ("космополитом"). По преданию, жил в бочке (пифосе).

ДИОГНЕТ (2-я пол . 2 в.), древнегреческий художник, работал в Риме. Обучал живописи императора Марка Аврелия.

ДИОД [от ди ... и (электр)од], 2-электродный электровакуумный, полупроводниковый или газоразрядный прибор с односторонней проводимостью. Применяется в электро- и радиоаппаратуре для выпрямления переменного тока, детектирования, преобразования частоты, переключения электрических цепей.

ДИОДОР Коринфский (ум . 251 или 258), христианский мученик, ученик Кодрата, пострадавший в Коринфе в гонение императора Деция. Память в Православной церкви 31 января (13 февраля) и 10 марта.

ДИОДОР СИЦИЛИЙСКИЙ (ок . 90-21 до н. э.), древнегреческий историк. Сочинение "Историческая библиотека" (40 книг; дошли 1-5-я и 11-20-я, остальные - во фрагментах), в котором синхронно излагается история Др. Востока, Греции и Рима с легендарных времен до сер. 1 в. до н. э.

ДИОДОР Тарсийский (ум . ок. 390), христианский богослов, епископ. Представитель антиохийской школы, учитель Феодора Мопсуестийского и Иоанна Златоуста.

ДИОДОТ (? - ок . 230 до н. э.), наместник Селевкидов в Ср. Азии, ок. 250 до н. э. провозгласил независимость Бактрии и основал Греко-Бактрийское царство.

ДИОДОТ Мелитинский (ум . 298), один из тридцати трех христианских мучеников-воинов, пострадавших в Мелитине в гонение императора Диоклетиана. Память в Православной церкви 7 (20) ноября.

ДИОКЛЕТИАН (Diocletianus) (243 - между 313 и 316) , римский император в 284-305. Провел реформы, стабилизировавшие положение империи (назначив себе 3 соправителей, разделил империю на 4 части, а их - на 12 диоцезов; усилил армию, доведя ее численность до 450 тыс. человек; упорядочил налогообложение и др.). С Диоклетианом связано установление домината. В 303-304 предпринял гонение на христиан.

ДИОКСАН (диэтилендиоксид) , бесцветная жидкость, tкип 101,8 °С. Растворитель ацетата целлюлозы, минеральных и растительных масел, красителей.

ДИОКСИН , бесцветные кристаллы, tпл 320-325 °С. Диоксин и близкие к нему по строению соединения - источники загрязнения окружающей среды. Химически очень инертны. Побочные продукты при синтезе некоторых гербицидов, в целлюлозно-бумажной промышленности, образуются при сжигании мусора. Способны накапливаться в организме, высокотоксичны.

ДИОКТИЛФТАЛАТ , C6H4(COOC8H17)2, бесцветная маслянистая жидкость, tкип 340 °С. Пластификатор.

ДИОКТОФИМОЗЫ , инвазионные болезни (гельминтозы из группы нематодозов) собак, вызываемые круглыми червями семейства диоктофимид, паразитирующими в брюшной полости и почках. Симптомы: рвота, судороги, кровавая моча.

ДИОЛЫ , то же, что гликоли.

ДИОМИДА ОСТРОВА (острова Гвоздева) , два острова и скалы в Беренговом прол., о. Ратманова в составе Российской Федерации, о. Крузенштерна и скала Фэруэй - США.

ДИОНА , спутник Сатурна, открыт Дж. Кассини (1684). Среднее расстояние от Сатурна 377,4 тыс. км, диаметр 1120 км. Сидерический период обращения 2 сут 17 ч 41 мин.

ДИОНА , в греческой мифологии океанида, согласно некоторым мифам - супруга Зевса и мать Афродиты.

ДИОНЕЯ , род многолетних насекомоядных трав семейства росянковых с единственным видом - венерина мухоловка. Способна улавливать и переваривать насекомых. Растет по сырым местам Атлантического побережья Сев. Америки.

ДИОНИС (Вакх) , в греческой мифологии бог виноградарства и виноделия, сын Зевса и фиванской царевны Семелы. В честь Диониса справлялись празднества - Дионисии и Вакханалии.

ДИОНИСИАД (3-2 вв . до н. э.), древнегреческий скульптор. Вероятно, автор (совместно с Менекратом из Сикиона) части большого фриза Пергамского алтаря (ок. 180 до н. э.) с изображением гигантомахии. На карнизе фриза имеется сигнатура обоих мастеров.

ДИОНИСИИ , в Др. Греции празднества в честь Диониса (торжественные процессии, состязания драматургов, поэтов и хоров). На главном празднике - Великих Дионисиях - ставились с 6 в. до н. э. трагедии, с 5 в. до н. э. - комедии.

ДИОНИСИЙ (ок . 1570-1633), архимандрит Троице-Сергиева монастыря с 1610; организовал помощь пострадавшим от польской интервенции, в 1611-12 рассылал грамоты по городам с призывом к восстанию против интервентов.

ДИОНИСИЙ (ок . 1440 - после 1502-03), русский живописец. Иконы ("Спас в силах", 1500), фрески (Ферапонтов монастырь близ г. Кириллов, ок. 1500-03; с сыновьями) отмечены чертами праздничности и нарядности.

ДИОНИСИЙ , в миру Димитрий Васильевич Хитров (1818-96), русский православный миссионер, ученик и сподвижник просветителя Сибири Иннокентия Иркутского; епископ Якутский и Вилюйский. Составил и издал азбуку и грамматику якутского языка и перевод на якутский язык новозаветных и богослужебных книг.

ДИОНИСИЙ I Старший (ок . 432-367 до н. э.), тиран Сиракуз с 406; проводил завоевательную политику на территории Сицилии, Юж. Италии.

ДИОНИСИЙ АЛЕКСАНДРИЙСКИЙ , Дионисий Великий (ум. ок. 264), глава христианской огласительной школы в Александрии, епископ с 247. Память в Православной церкви 5 (18) октября, в Католической - 17 ноября.

ДИОНИСИЙ Александрийский (ум . ок. 250), христианский мученик, чтец в Александрии, пострадавший в гонение императора Деция. Память в Православной церкви 6 (19) сентября.

ДИОНИСИЙ АРЕОПАГИТ , см. в ст. "Ареопагитики".

ДИОНИСИЙ ГАЛИКАРНАССКИЙ , древнегреческий историк и ритор 2-й пол. 1 в. до н. э., автор "Римских древностей" - истории Рима с мифических времен до 264 до н. э. (20 книг; сохранились полностью книги 1-9 - до 442 до н. э.) - и сочинения по риторике.

ДИОНИСИЙ ГЛУШИЦКИЙ (1362-1437) , русский иконописец северной школы (икона-портрет "Кирилл Белозерский", 1424).

ДИОНИСИЙ Коринфский (ум . 251-258), имя каждого из двух христианских мучеников, учеников Кодрата, пострадавших в Коринфе в гонение императора Деция. Память в Православной церкви 10 (23) марта.

ДИОНИСИЙ МАЛЫЙ (ум . ок. 550), скифский монах. С 500 в Риме, издал собрание апостольских и соборных правил; от него ведет начало летосчисление от Рождества Христова.

ДИОНИСИЙ Трипполийский (ум . 303), имя каждого из двух христианских мучеников, пострадавших в Кесарии Палестинской в гонение императора Диоклетиана. Память в Православной церкви 15 (28) марта.

ДИОП (Diop) Бираго (1906-89) , сенегальский писатель. Писал на французском языке. Изящные литературные обработки фольклора, иногда - с острозлободневным содержанием: "Сказки Амаду Кумба" (1947), "Сказки и присказки" (1963). Сборник стихов "Отблески и проблески" (1960).

ДИОП Давид (1927-60) , сенегальский поэт. Писал на французском языке. В современную политическую поэзию ввел приемы народной песни. Сборник антиколониальных стихов "Удары песта" (1956).

ДИОПСИД , минерал, моноклинный пироксен, Ca(Mg, Fe)[Si2O6]. Крайний член изоморфного ряда диопсид - геденбергит. Примесь Cr (до 2% Cr2O3 в хромдиопсиде). Белые, зеленые, синие (виолан) кристаллы, зернистые массы, лучистые агрегаты. Твердость 5,5-6; плотность 3,3-3,4 г/см3. Породообразующий минерал (в основных изверженных породах, эклогитах, скарнах и др.). Хромдиопсид, виолан используются в ювелирном деле.

ДИОПТРИКА (греч . dioptrika, от dia - через и opteuo - вижу), учение о преломлении света при прохождении через отдельные преломляющие поверхности и их системы. Диоптрика глаза - исследование свойств глаза как оптического прибора.

ДИОПТРИЯ , внесистемная единица оптической силы линз, вогнутых и выпуклых зеркал; обозначается дптр. Оптическая сила, выраженная в диоптриях, равна обратной величине главного фокусного расстояния, выраженного в м.

ДИОПТРЫ , приспособление для визирования в простейших геодезических инструментах в виде двух пластин с вырезами (напр., в буссоли).

ДИОР (Dior) Кристиан (1905-57) , французский модельер-дизайнер, кутюрье. В 1947 основал собственный салон в Париже, сенсацией которого для послевоенной моды стала женская модель длинной расклешенной юбки. Его коллекции пользовались успехом и позднее, в 1950-е гг. Главным силуэтом его последней коллекции (1957) стало свободного покроя цельнокроеное платье, зауживающееся книзу.

ДИОРАМА (от греч . dia - через, сквозь и horama - вид, зрелище), лентообразная, изогнутая в плане полукругом живописная картина с передним предметным планом (сооружения, реальные и бутафорские предметы). Диорамы рассчитаны на искусственное освещение и часто располагаются в специальных павильонах. Диорамы (главным образом батальные сцены) создаются с 19 в. (Л. Ж. Дагер в Париже, 1822). Среди мастеров диорамы - художники Студии военных художников им. Грекова (П. Т. Мальцев и др. - "Штурм Сапун-горы", 1959, М. И. Самсонов и др. - "Штурм Перекопа", 1961).

ДИОРДИЕВ Евгений Яковлевич (1912-85) , актер и режиссер, народный артист СССР (1970). На сцене с 1930, с 1946 в Алма-Атинском русском театре.

ДИОРИТ , интрузивная средняя горная порода, состоящая в основном из среднего плагиоклаза и роговой обманки, иногда авгита и биотита, реже кварца (кварцевый диорит). Плотность 2700-2900 кг/м3. Строительный материал; некоторые сорта - декоративные камни.

ДИОСКОРЕЯ , род растений, обычно лиан, семейства диоскорейных. Св. 600 видов, главным образом в тропиках и субтропиках. В России 1 вид диоскорея японская, на Дальнем Востоке; лекарственное растение. Некоторые диоскореи (ямс) возделываются ради съедобных клубней.

ДИОСКОРИД (Dioscorides) Педаний (1 в .), древнеримский врач. По происхождению грек. В основном сочинении "О лекарственных средствах" систематически описал все известные медикаменты растительного, животного и минерального происхождения, сгруппировал св. 500 растений по морфологическому принципу. Труды Диоскорида сыграли значительную роль в разработке систематики растений в 16-17 вв.

ДИОСКУРИАДА (Диоскурия) , античный город на побережье Черного м. Основан в 6 в. до н. э. греками из Милета. Торговый центр. В нач. 1 в. н. э. под властью Рима и назывался Себастополисом. До 6 в. крепость. Вследствие опускания местности руины находятся на дне Сухумской бухты.

ДИОСКУРЫ , в греческой мифологии сыновья Зевса и Леды, герои-близнецы (смертный Кастор и бессмертный Полидевк), совершившие ряд подвигов. Кастор славился как укротитель коней, Полидевк - как кулачный боец.

ДИОФАНТ Александрийский (ок . 3 в.), древнегреческий математик. В основном труде "Арифметика" (сохранились 6 книг из 13) дал решение задач, приводящихся к т. н. диофантовым уравнениям, и впервые ввел буквенную символику в алгебру.

ДИОФАНТОВЫ ПРИБЛИЖЕНИЯ , раздел теории чисел, изучающий приближения действительных чисел рациональными и вопросы, связанные с решением в целых числах линейных и нелинейных неравенств с действительными коэффициентами.

ДИОФАНТОВЫ УРАВНЕНИЯ , алгебраические уравнения или их системы с целыми коэффициентами, имеющие число неизвестных, превосходящее число уравнений, и у которых разыскиваются целые или рациональные решения.

ДИОЦЕЗ (лат . dioecesis), в Др. Риме (с 1 в. до н. э.) городской округ или часть провинции; со времени императора Диоклетиана (кон. 3 в.) административная единица (всего 12), в которую входило несколько (до 16) провинций.

"ДИП ПЕРПЛ" (Deep Purple) , английская рок-группа, образована в 1968. Первоначальный состав: Ричи Блэкмор (гитара), Йон Лорд (клавишные), Иан Пэйс (ударные), в 1969 присоединились Ник Симпер (бас-гитара), Род Эванс (вокал), Иан Гиллан (вокал) и Роджер Гловер. Альбом "Deep Purple In Rock" (1970) в стиле хард-рок стал крупным событием в мировой рок-музыке. Для группы характерна оригинальная концепция звучания, построенная на слиянии тяжелых гитарных риффов с органными партиями а-ля барокко. Альбомы "Fireball" (1970) и "Machine Head" (1972) отличаются оригинальностью и непредсказуемостью развития музыкальных тем. В 1976 группа распалась, а в 1984 собралась вновь и выпустила альбом "Perfect Strangers". В 1996 группа выпустила новый альбом "Purpendicular".

ДИПЕНБРОК (Diepenbrock) Альфонс (1862-1921) , нидерландский композитор. Один из основоположников современной национальной композиторской школы. Сочетал новейшие приемы письма с традициями нидерландской школы. Песни для голоса и оркестра "Гимны к ночи" (1899), "В великом молчании" (1906) и др.; песни для голоса и фортепиано, хоры.

ДИПЛОДИОЗЫ , болезни растений, вызываемые паразитическими грибами. Вредоносны для кукурузы (на листьях, листовых влагалищах темно-коричневые пятна, на початках белый налет, зерно темно-коричневое) и цитрусовых (побеги и листья серо-черные).

ДИПЛОДОКИ , род вымерших пресмыкающихся отряда ящеротазовых динозавров. Жили в юре в Сев. Америке. Длина до 25 м. 3-4 вида.

ДИПЛОИД (от греч . diploos - двойной и eidos - вид), клетка или особь с двумя гомологичными наборами хромосом. Диплоидны все зиготы и, как правило, клетки тела (кроме половых) большинства видов растений и животных. Ср. Гаплоид.

ДИПЛОМ (от греч . diploma - сложенный вдвое документ), документ: 1) об окончании высшего или среднеспециального учебного заведения и присвоении соответствующей квалификации, а также о присвоении ученой степени; 2) удостоверяющий факт награждения лица или учреждения (напр., диплом лауреата конкурса) или присвоения каких-либо прав.

ДИПЛОМАНТ , человек, награжденный дипломом за успешное выступление на конкурсе, фестивале, за высокое качество экспонатов на выставке и т. п.

ДИПЛОМАТ (франц . diplomate), должностное лицо ведомства внешних сношений, в т. ч. дипломатического представительства государства за границей, имеющее дипломатический ранг или класс. Как правило, обладает иммунитетом дипломатическим.

ДИПЛОМАТИКА , вспомогательная историческая дисциплина, изучающая исторические акты (юридические документы).

ДИПЛОМАТИЧЕСКАЯ ПОЧТА , один из наиболее важных и распространенных видов связи дипломатического или консульского представительства с центральными органами внешних сношений государств. Пересылается, как правило, в сопровождении дипломатических курьеров в опечатанных вализах (мешках) или сумках. Неприкосновенна и не подлежит таможенному досмотру.

ДИПЛОМАТИЧЕСКИЕ КЛАССЫ , звания, присваиваемые главам дипломатических представительств за границей: Чрезвычайный и Полномочный Посол, Чрезвычайный и Полномочный Посланник, Поверенный в делах.

ДИПЛОМАТИЧЕСКИЕ РАНГИ , звания, присваиваемые дипломатическому персоналу. Устанавливаются внутренним законодательством государств: советник, первый секретарь, второй секретарь, третий секретарь, атташе.

ДИПЛОМАТИЧЕСКИЙ ИММУНИТЕТ , см. Иммунитет дипломатический.

ДИПЛОМАТИЧЕСКИЙ КОРПУС , в широком смысле - весь дипломатический персонал (с членами семей) дипломатических представительств, аккредитованных в данном государстве; в узком смысле - только главы дипломатических представительств. Возглавляется старшиной (дуайеном).

ДИПЛОМАТИЧЕСКИЙ КУРЬЕР , официальное лицо, которому поручается доставка дипломатической почты. Пользуется иммунитетом дипломатическим.

ДИПЛОМАТИЧЕСКОЕ ПРАВО , нормы международного права, которые регламентируют порядок дипломатических сношений между государствами и другими субъектами международного права (напр., международными организациями).

ДИПЛОМАТИЧЕСКОЕ ПРЕДСТАВИТЕЛЬСТВО , постоянный орган внешних сношений государства (посольство или миссия), находящийся на территории другого государства.

ДИПЛОМАТИЯ , официальная деятельность глав государств, правительств и специальных органов внешних сношений по осуществлению целей и задач внешней политики государств, а также по защите интересов государства за границей. Слово "дипломатия" происходит от греч. dipl+oma (в Др. Греции - сдвоенные дощечки с нанесенными на них письменами, выдававшиеся посланцам в качестве верительных грамот и документов, подтверждавших их полномочия).

ДИПЛОПИЯ (от греч . diploos - двойной и ops - глаз), двоение в глазах при параличах и парезах глазодвигательных мышц, зависит от поражения ядер или стволов соответствующих нервов.

ДИПОЛЬ (от ди ... и греч. polos - полюс), 1) электрический диполь - совокупность двух точечных электрических зарядов, равных по величине и противоположных по знаку, находящихся на некотором расстоянии друг от друга; 2) магнитный диполь - совокупность двух равных по величине фиктивных магнитных зарядов противоположного знака, находящихся на некотором расстоянии друг от друга. В действительности магнитных зарядов не существует, однако магнитное поле замкнутых токов на больших от них расстояниях оказывается таким же, как если бы оно было создано магнитным диполем.

ДИПОЛЬНЫЙ МОМЕНТ , физическая величина, характеризующая свойства диполя. Электрический дипольный момент равен произведению положительного заряда электрического диполя на расстояние между зарядами и направлен от отрицательного заряда к положительному. Магнитный дипольный момент контура с током пропорционален произведению силы тока на площадь контура и направлен перпендикулярно плоскости контура так, что с его конца ток виден текущим против часовой стрелки. Дипольный момент определяет электрическое (магнитное) поле диполя на большом расстоянии от него, а также воздействие на диполь внешнего электрического (магнитного) поля.

ДИПОНЕГОРО (Diponegoro) (1785-1855) , руководитель Яванского восстания 1825-30 против голландских колонизаторов. Происходил из султанского рода Джокьякарты. Захвачен в плен голландцами (1830), сослан на о. Сулавеси (Целебес).

ДИПСОМАНИЯ (от греч . dipsa - жажда и мания), вид запоя, возникновение которого связывают с депрессией, дисфорией.

ДИПТАНК (от англ . deeptank - глубокая цистерна), судовая цистерна, возвышающаяся над вторым дном. В диптанке содержат водяной балласт, жидкое топливо и т. д.

ДИПТЕР (греч . dipteros), тип древнегреческого храма: прямоугольное в плане помещение, окруженное снаружи двумя рядами колонн.

ДИПТИХ (от греч . diptychos - двойной, сложенный вдвое), 1) в античном мире две складываемые вместе вощеные дощечки для письма. 2) Двустворчатый складень. 3) Две картины, связанные единым замыслом.

ДИР (? - 882) , древнерусский князь. По преданию, соправитель Аскольда в Киеве. Убит князем Олегом.

ДИРАК (Dirac) Поль Адриен Морис (1902-1984) , английский физик, один из создателей квантовой механики, иностранный член-корреспондент АН СССР (1931). Разработал квантовую статистику (статистика Ферми - Дирака); релятивистскую теорию движения электрона (уравнение Дирака, 1928), предсказавшую позитрон, а также аннигиляцию и рождение пар. Предложил метод вторичного квантования. Заложил основы квантовой электродинамики и квантовой теории гравитации. Нобелевская премия (1933, совместно с Э. Шредингером).

ДИРАКА УРАВНЕНИЕ , квантовое уравнение движения для частиц со спином 1/2 (напр., электронов и позитронов, мюонов), удовлетворяющее требованиям специальной относительности теории. Сформулировано П. Дираком в 1928.

ДИРЕДАВА , город в Эфиопии; см. Дыре-Дауа.

"ДИРЕКТОРИЯ" ("Совет пяти") , орган государственного управления, коллегия из 5 министров Временного правительства во главе с А. Ф. Керенским, 1(14) сентября - 25 сентября (8 октября) 1917. 1(14) сентября объявила Россию республикой. Перестала существовать с образованием 3-го коалиционного правительства.

ДИРЕКТОРИЯ (Исполнительная Директория) , правительство (из 5 директоров) Французской республики в ноябре 1795 - ноябре 1799. Конец Директории положил государственный переворот восемнадцатого брюмера.

ДИРЕКТОРИЯ УКРАИНСКАЯ , см. Украинская директория.

ДИРЕКТОРИЯ УФИМСКАЯ , см. Уфимская директория.

ДИРЕКТОРНАЯ АНТЕННА , то же, что "волновой канал".

ДИРЕКТРИСА (от средневекового лат . directrix - направляющая), прямая, лежащая в плоскости конического сечения и обладающая тем свойством, что отношение расстояний от любой точки кривой до соответствующего фокуса и до этой прямой есть величина постоянная, равная эксцентриситету.

ДИРЕКЦИОН (от лат . directio - направление), 1) дополнительный нотный стан над какой-либо оркестровой партией, содержащий основу мелодического голоса другой партии; позволяет разучивать партию и исполнять сочинение без дирижера. 2) Сокращенная и упрощенная партитура, в которой все голоса выписаны в реальном звучании (независимо от строя инструмента) на 3-4 нотных станах. В виде дирекционов издаются небольшие пьесы для духовых и эстрадных оркестров.

ДИРЕКЦИОННЫЙ УГОЛ , между северным направлением прямой, параллельной оси абсцисс в системе прямоугольных координат на плоскости (проекции, топографической карте), и направлением на заданную точку; отсчитывается по часовой стрелке от 0 до 360 °. Используется в геодезии, артиллерии и навигации.

ДИРИЖАБЛЬ (от франц . dirigeable - управляемый), управляемый аэростат с двигателем. Имеет обтекаемый корпус, одну или несколько гондол, оперение. Первый полет на управляемом аэростате с паровым двигателем совершил А. Жиффар ( H. Giffard, 1852, Франция). До 50-х гг. 20 в. использовали для перевозки пассажиров, грузов, научных и военных целей; в 70-х гг. производство в ограниченных масштабах возобновлено (напр., в Германии, Франции).

ДИРИЖИРОВАНИЕ (от франц . diriger - управлять), управление музыкально-исполнительским коллективом (оркестром, хором и др.) при разучивании и публичном исполнении музыкального сочинения. Осуществляется дирижером (капельмейстером, хормейстером) с помощью специальных жестов и мимики. В характере и стиле дирижирования отражаются особенности личности дирижера, понимание им музыкального произведения.

ДИРИХЛЕ ЗАДАЧА (по имени П . Г. Дирихле), задача об отыскании гармонической функции по ее значениям, заданным на границе рассматриваемой области.

ДИРИХЛЕ (Dirichlet) Петер Густав Лежен (1805-1859) , немецкий математик, иностранный член-корреспондент Петербургской АН (1837). Основные труды по аналитической теории чисел, теории функций, математической физике.

ДИРКА , в греческой мифологии жена царя Лика, жестоко обращавшаяся с Антиопой, матерью Зета и Амфиона. Возмужавшие сыновья Антиопы наказали царицу, привязав ее к рогам дикого быка (см. Фарнезский бык).

ДИРХЕМ (дирхам) , 1) старинная арабская серебряная монета. Чеканилась с 695. 2) Денежная единица Марокко. 3) Разменная монета Иордании, Ливии. 4) Мера массы драгоценных металлов в Египте и Судане = 3,12 г.

ДИС ..., ДИЗ... (греч. dys..., лат. dis...), приставка, означающая затруднение, нарушение, расстройство, разделение, утрату чего-нибудь (напр., диспропорция); перед гласными - диз... (напр., дизурия).

ДИСАН Персидский (ум . 362 или 364), священномученик, епископ, пострадал в Персии в гонение Шапура II. Память в Православной церкви 9 (22) апреля.

ДИСАХАРИДЫ , углеводы, образованные остатками двух моносахаридов. В животных и растительных организмах распространены дисахариды: сахароза, лактоза, мальтоза, трегалоза.

ДИСБАКТЕРИОЗ (от дис ... и бактерии), изменение видового состава и количественных соотношений нормальной микрофлоры органа (главным образом кишечника), сопровождающееся развитием нетипичных для него микробов. Наступает под влиянием конкурирующих микроорганизмов, антибиотиков, изменения питания.

ДИСБАЛАНС (от дис ... и баланс), то же, что дебаланс.

ДИСГАРМОНИЯ (от дис ... и гармония), в музыке - отсутствие или нарушение гармонии, неблагозвучие.

ДИСГИДРОЗ (от дис ... и греч. hidros - пот), образование мелких пузырьков (водяница) в основном на ладонях и подошвах.

ДИСИДЕРИЙ Путеольский (ум . ок. 305), христианский мученик, чтец, пострадавший в гонение императора Диоклетиана. Память в Православной церкви 21 апреля (4 мая).

ДИСК , легкой атлетике - снаряд для метания, состоит из деревянной основы и металлического обода; диаметр 221 мм (для мужчин) и 182 мм (для женщин), масса 2 и 1 кг (соответственно).

"ДИСКАВЕРИ" ("Дисковери") ("Discovery") , название ряда судов, 1) парусный барк (55 т) английской Ост-Индской компании, на котором в экспедиции 1602-16 открыты Гудзонов и Баффинов зал. 2) Шлюп (300 т) 3-й кругосветной экспедиции Дж. Кука 1776-79. 3) Пароход (1620 т), на котором проведены экспедиции в Антарктику: Р. Скотта в 1901-04, Д. Моусона в 1929-31 и др. 4) "Дискавери"-II (ок. 1000 т), научно-исследовательское судно Британского комитета "Дискавери"; 5 экспедиций в район Антарктики (1929-39). 5) Научно-исследовательское судно (2800 т) Национального института океанографии (Великобритания). Построено в 1962. Комплексные океанографические исследования.

"ДИСКАВЕРИ" , см. в ст. "Спейс шаттл".

"ДИСКАВЕРИ" (Discovery) , спутниковый канал США. Основан в 1985, Вашингтон. Принадлежит консорциуму кабельных компаний. Передачи по науке и технике. Имеет европейское отделение.

ДИСКАНТ (от средневекового лат . discantus), в музыке -1) форма средневекового двухголосного пения. 2) Высокий детский (мальчики) голос, а также исполняемая им партия в хоре или вокальном ансамбле. 3) В народном белорусском, украинском пении, у донских казаков (называется дишкант) - верхний солирующий голос, исполняющий импровизируемый подголосок.

ДИСКВАЛИФИКАЦИЯ (от дис ... и квалификация) в спорте, 1) исключение спортсмена (или команды) из квалификационного зачета за технические нарушения правил соревнований. 2) Лишение права участвовать в соревнованиях за нарушение морально-этических норм поведения или несоответствие требованиям спортивной квалификации. Дисквалификация может быть условной.

ДИСКЕТА , кассета-конверт с гибким магнитным диском (флоппи-диском). В центре дискеты имеется отверстие для установки на дисковод. Используется главным образом в персональных ЭВМ для хранения информации, в т. ч. и программ.

ДИСКО (Disco) , остров у западных берегов Гренландии. Владение Дании. 8,6 тыс. км2. Население ок. 500 человек. Высота до 1919 м. Ледники. Порт - Годхавн.

ДИСКОБОЛ (греч . метатель диска), греческая мраморная статуя работы Мирона. Известна в нескольких копиях римского времени, лучшая по сохранности - в национальном музее в Неаполе.

ДИСКОВАНИЕ , рыхление поверхностного слоя почвы с его частичным оборачиванием дисковыми боронами, лущильниками и т. п. Уничтожает сорняки, измельчает дернину, улучшает качество последующей вспашки.

ДИСКОВЫЙ НАСОС , динамический насос, в котором жидкая среда перемещается от центра к периферии вращающихся дисков в результате взаимодействия с ними. Характеризуется малыми значениями подачи и напора.

ДИСКОМИЦЕТЫ , группа порядков сумчатых грибов с открытыми плодовыми телами (апотециями). Ок. 6 тыс. видов. Сапрофиты и паразиты. Некоторые вызывают болезни семечковых, косточковых, овощных культур. Съедобны трюфели, сморчки и строчки.

ДИСКОНТ (англ . discount, итал. sconto), 1) процент, взимаемый банками при учете векселей (учетный процент). 2) Сам учет векселей.

ДИСКОНТИРОВАНИЕ , приведение экономических показателей разных лет к сопоставимому во времени виду (с помощью коэффициента дисконтирования, основанного на формуле сложных процентов ссудных).

ДИСКОНТНАЯ ПОЛИТИКА , политика повышения или понижения учетных ставок, проводимая центральными эмиссионными банками в целях воздействия на спрос и предложение ссудных капиталов, состояние платежного баланса и валютные курсы.

ДИСКОТЕКА (от греч . diskos - диск и theke - вместилище, хранилище), собрание граммофонных пластинок (дисков); музыкальный молодежный клуб. См. Фонотека.

ДИСКОФИЛ (от греч . diskos - диск и phileo - люблю), коллекционер, собиратель граммофонных пластинок (дисков). См. Филофония.

ДИСКРЕДИТИРОВАНИЕ ВЛАСТИ (от франц . discrediter - подрывать доверие), в уголовном праве совершение должностным лицом действий, явно подрывающих в глазах граждан достоинство и авторитет органов власти. По российскому праву дискредитирование власти при определенных условиях квалифицируется как злоупотребление властью или служебным положением.

ДИСКРЕТНАЯ МАТЕМАТИКА , то же, что конечная математика.

ДИСКРЕТНОСТЬ (от лат . discretus - разделенный, прерывистый), прерывность; противопоставляется непрерывности. Напр., дискретное изменение какой-либо величины во времени - изменение, происходящее через некоторые промежутки времени (скачками). См. также Прерывность и непрерывность.

ДИСКРЕЦИОННАЯ ВЛАСТЬ (от франц . discretionnaire - зависящий от личного усмотрения), особые полномочия, предоставляемые главе государства, правительства или иному высшему должностному лицу, дающие ему право действовать по собственному усмотрению, в частности в чрезвычайных обстоятельствах.

ДИСКРИМИНАНТ квадратного уравнения ax2 + bx + c = 0 - выражение b2 - 4ac = D , по знаку которого судят о наличии у этого уравнения действительных корней (D ? 0).

ДИСКРИМИНАТОР , устройство, в котором какой-либо параметр электрического сигнала (напр., амплитуда, фаза) сравнивается с аналогичным параметром стандартного сигнала; в результате вырабатывается напряжение, пропорциональное разности сравниваемых величин. Применяется в системах автоматического регулирования, радиоприемниках и т. д.

ДИСКРИМИНАЦИЯ (от лат . discriminatio - различение), умаление (фактически или юридически) прав какой-либо группы граждан по мотивам их национальности, расы, пола, вероисповедания и т. п. В области международных отношений - предоставление гражданам и организациям какого-либо государства меньших прав и привилегий, чем гражданам и организациям других государств.

ДИСКУРСИВНЫЙ (от позднелат . discursus - рассуждение, довод), рассудочный, понятийный, логический, опосредствованный (в отличие от чувственного, созерцательного, интуитивного, непосредственного).

ДИСКУССИЯ (от лат . discussio - рассмотрение, исследование), обсуждение какого-либо спорного вопроса, проблемы на собрании, в печати, в беседе.

ДИСЛАЛИЯ (от дис ... и греч. lalia - речь), то же, что косноязычие.

ДИСЛОКАЛЬНЫЙ БРАК (дислокальное поселение) (от дис ... и лат. localis - местный), обычай раздельного проживания супругов, каждого в своей родственной группе; по-видимому, восходит к эпохе перехода от матриархата к патриархату.

ДИСЛОКАЦИИ (от ср .-век. лат. смещение), дефекты кристаллической решетки, представляющие собой линии, вдоль которых нарушено правильное чередование атомных плоскостей. Дислокации определяют т. н. структурно-чувствительные свойства кристаллов (прочность, пластичность и др.). Простейшие дислокации - краевая и винтовая, возможны смешанные дислокации. Пластическая деформация кристалла обусловлена движением дислокации. При пластической деформации дислокации интенсивно "размножаются", обусловливая дальнейшую деформацию, которая сопровождается т. н. деформационным упрочнением. Дислокации влияют также на электрические и оптические свойства кристаллов.

ДИСЛОКАЦИЯ , в геологии - нарушение первичного залегания горных пород, вызванное тектоническими, магматическими или экзогенными процессами. Дислокации разделяются на складчатые - пликативные и разрывные - дизъюнктивные.

ДИСЛОКАЦИЯ ВОЙСК , размещение воинских частей (соединений), учреждений в специальных военных городках, лагерях, населенных пунктах.

ДИСМЕМБРАТОР , см. Дезинтегратор.

ДИСМЕНОРЕЯ (от дис ... и греч. men - месяц, rheo - теку), собирательное понятие, охватывающее различные нарушения менструальной функции (аменорея, меноррагия, метроррагия и др.).

ДИСНА , город (с 1940) в Белоруссии, Витебская обл., при впадении р. Дисна в Зап. Двину, в 12 км от ж.-д. ст. Борковичи. 2.,6 тыс. жителей (1991). Плодоовощной завод.

ДИСНЕЙ (Дисни) (Disney) Уолт (1901-66) , американский кинорежиссер-мультипликатор, художник и продюсер. Снял серии короткометражных фильмов с постоянными персонажами (утенок Дональд, мышонок Микки и др.), полнометражные - "Белоснежка и семь гномов" (1938), "Бэмби" (1942) и др. Создатель "Диснейленда" - увеселительного детского парка в Калифорнии.

ДИСПАНСЕР (франц . dispensaire, от лат. dispenso - распределяю), специальное лечебно-профилактическое учреждение, оказывающее медицинскую помощь определенным контингентам населения и осуществляющее систематическое наблюдение за состоянием их здоровья. Имеются противотуберкулезные, кожно-венерологические, психоневрологические, онкологические, врачебно-физкультурные и другие диспансеры.

ДИСПАНСЕРИЗАЦИЯ , метод систематического врачебного наблюдения в диспансерах, поликлиниках, медико-санитарных частях, детских и женских консультациях за состоянием здоровья определенных групп здорового населения (промышленных рабочих, детей до 3 лет, спортсменов и т. д.) или больных хроническими болезнями (напр., ревматизмом) с целью предупреждения и раннего выявления заболеваний, своевременного лечения и профилактики обострений.

ДИСПАТЕР (лат . Dis pater, dives pater - богатый отец), в римской мифологии бог подземного мира, хранитель богатств, находящихся в земле, отождествлялся с Плутоном.

ДИСПЕПСИЯ (от дис ... и греч. pepsis - пищеварение), нарушение пищеварения, проявляющееся изжогой, отрыжкой, тяжестью под ложечкой (желудочная диспепсия), вздутием живота, схваткообразными болями, поносом (кишечная диспепсия), срыгиванием, рвотой, интоксикацией (детская диспепсия). Наблюдается при желудочно-кишечных и других заболеваниях, неправильном вскармливании ребенка и т. д.

ДИСПЕРГИРОВАНИЕ (от лат . dispergo - рассеиваю), тонкое измельчение твердого тела или жидкости, в результате которого образуются дисперсные системы: порошки, суспензии, эмульсии, аэрозоли. Диспергирование одной жидкости в другой (не смешивающейся с первой) называется эмульгированием, диспергирование твердого тела или жидкости в газе (воздухе) - распылением.

ДИСПЕРСИОННЫЕ СООТНОШЕНИЯ , соотношения между величинами, описывающими реакцию физической системы на внешнее воздействие. Дисперсионные соотношения являются прямым следствием причинности принципа и не зависят от конкретного механизма взаимодействия системы с внешним воздействием; применяются в различных областях физики: оптике, теории сильного взаимодействия и др.

ДИСПЕРСИЯ (от лат . dispersio - рассеяние) в математической статистике и теории вероятностей, мера рассеивания (отклонения от среднего). В статистике дисперсия есть среднее арифметическое из квадратов отклонений наблюденных значений (x1, x2,...,xn) случайной величины от их среднего арифметическогоВ теории вероятностей дисперсия случайной величины - математическое ожидание квадрата отклонения случайной величины от ее математического ожидания.

ДИСПЕРСИЯ ВОЛН , зависимость фазовой скорости гармонических волн в среде от частоты их колебаний. Дисперсия волн наблюдается для волн любой природы. Наличие дисперсии волн приводит к искажению формы сигнала (напр., звукового импульса) при распространении в среде. Дисперсия света наблюдается в виде разложения света в спектр, напр. при прохождении его сквозь стеклянную призму. Дисперсия света при преломлении обусловлена зависимостью показателя преломления n среды от частоты w света; в прозрачном веществе наблюдается увеличение n с ростом w (нормальная дисперсия), возможно и уменьшение n с увеличением w (аномальная дисперсия).

ДИСПЕРСНОСТЬ , характеристика размера частиц в дисперсных системах. Мера дисперсности - отношение общей поверхности всех частиц к их суммарному объему или массе. Полидисперсность определяется функцией распределения частиц по размерам или массам.

ДИСПЕРСНЫЕ КРАСИТЕЛИ , неионные, очень плохо растворимые в воде красители. Применяются в виде высокодисперсных водных систем (размер частиц 1-2 мкм) для крашения химических волокон.

ДИСПЕРСНЫЕ СИСТЕМЫ , состоят из множества частиц какого-либо тела (дисперсная фаза), распределенных в однородной среде (дисперсионной среде). Характеризуются сильно развитой поверхностью раздела между фазами. По размерам частиц (дисперсности) различают грубодисперсные системы и высокодисперсные, или коллоидные системы. В виде дисперсных систем существует большинство реальных тел окружающего нас мира: грунты и почвы, ткани живых организмов, многие технические материалы, пищевые продукты и др.

ДИСПЕТЧЕРИЗАЦИЯ (от англ . dispatch - быстро выполнять), централизация (концентрация) оперативного контроля и управления на энергетических, транспортных, промышленных и других предприятиях, основанная на применении современных средств передачи и обработки информации. Диспетчеризация обеспечивает согласованную работу отдельных звеньев управляемого объекта в целях повышения технико-экономических показателей, ритмичности работы, лучшего использования производственных мощностей.

ДИСПЕТЧЕРСКАЯ СВЯЗЬ , телефонная, реже телеграфная или радиосвязь, используемая для переговоров диспетчера с исполнителями.

ДИСПЛАЗИЯ (от дис ... и греч. plasis - образование), неправильное развитие тканей, органов или частей тела. См. также Аплазия, Гипоплазия.

ДИСПЛЕЙ (от англ . display - показывать, воспроизводить), устройство визуального отображения информации (в виде текста, таблицы, чертежа и др.) преимущественно на экране электронно-лучевого прибора. Применяется в АСУ, информационно-справочных системах, системах передачи данных, в качестве устройств ввода - вывода данных в ЭВМ. Дисплей позволяет с помощью светового карандаша или клавиатуры для ввода данных вносить необходимые изменения в информацию, отображаемую на экране.

ДИСПНОЭ (от дис ... и греч. pnoe - дыхание), затрудненное дыхание, расстройство его ритма и глубины.

ДИСПОЗИТИВНОСТЬ (от лат . dispono - располагаю, устраиваю), один из основных демократических принципов гражданского процесса, означающий возможность для участвующих в деле лиц свободно, при активной помощи суда, распоряжаться своими материальными и процессуальными правами.

ДИСПОЗИЦИЯ (от лат . dispositio - расположение), 1) до 20 в. план расположения сухопутных войск (сил флота) и противника для ведения боя (сражения). В ВМФ, кроме того, план расположения кораблей на рейде, в базе и на море. 2) Письменный боевой приказ командира (командующего) в русской армии в 18-19 вв. В нач. 20 в. заменен терминами "боевой приказ", "директива".

ДИСПРОЗИЙ (лат . Dysprosium), Dy, химический элемент III группы периодической системы, атомный номер 66, атомная масса 162,50, относится к лантаноидам. Металл; плотность 8,66 г/см3; tпл 1409 °C. Компонент специальных магнитных сплавов и стекол. Название от греч. dysprositos - труднодоступный.

ДИСПРОПОРЦИОНИРОВАНИЕ , в неорганической химии - реакция самоокисления-самовосстановления, напр. (над атомами приведены их степени окисления): 4KCl+5O3 3KCl+7O4 + KCl-1. Диспропорционирование в органической химии - обычно перераспределение атомов или их группировок между двумя одинаковыми молекулами, напр. 2СH3CH = CH2 CH3CH = CHCH3 + CH2 = CH2.

ДИСПРОПОРЦИЯ (от дис ... и пропорция), отсутствие пропорциональности, соразмерности, несоответствие между частями целого.

ДИСПУТ (от лат . disputo - рассуждаю, спорю), публичный спор на научные, литературные и т. п. темы.

ДИССЕКТОР (от лат . disseco - рассекаю), телевизионная передающая трубка без накопления электрического заряда. В диссекторе изображение, создаваемое на фотокатоде, преобразуется электронным умножителем в электрические сигналы. Применяются главным образом во вспомогательных автоматических системах телевидения (напр., для определения положения источника света).

ДИССЕМИНАЦИЯ (от лат . disseminatio - сеяние, распространение), распространение возбудителя болезни из первичного очага болезни по кровеносным или лимфатическим путям, серозным оболочкам (при туберкулезе, сепсисе и т. д.).

ДИССЕНТЕРЫ (англ . dissenters, от лат. dissentio - не соглашаюсь), одно из распространенных в Англии 16-17 вв. название лиц, отступающих от официального вероисповедания.

ДИССЕРТАЦИЯ (от лат . dissertatio - исследование), научно-исследовательская работа, подготовленная для публичной защиты на соискание ученой степени.

ДИССИДЕНТЫ (от лат . dissidens - несогласный), 1) в странах, где государственной религией является католицизм или протестантизм, верующие-христиане, не придерживающиеся господствующего вероисповедания. В переносном смысле - инакомыслящие. 2) Название участников движения против тоталитарного режима в бывших социалистических странах с кон. 1950-х гг. Диссиденты в разных формах выступают за соблюдение прав и свобод человека и гражданина (правозащитники), против преследования инакомыслия, протестовали против ввода советских войск в Чехословакию (1968) и Афганистан (1979). Диссиденты подвергались репрессиям со стороны властей, многие были осуждены по сфабрикованным обвинениям в шпионаже, государственной измене и т. п., принудительно помещены в психиатрические лечебницы ("карательная психиатрия"), высланы или вынуждены эмигрировать (В. И. Буковский, П. Г. Григоренко, А. Д. Сахаров, А. И. Солженицын и др.).

ДИССИМИЛЯЦИЯ (от лат . dissimilis - несходный), 1) в биологии - то же, что катаболизм. 2) В лингвистике - замена одного из двух одинаковых или сходных звуков в слове (смежных или несмежных) другим звуком, отличным или менее сходным с ним (напр., лат. februarius - рус. "февраль").

ДИССИМУЛЯЦИЯ (от лат . dissimulatio - сокрытие), утаивание болезни или отдельных ее признаков.

ДИССИПАТИВНЫЕ СИСТЕМЫ , механические системы, полная энергия которых (сумма кинетической и потенциальной энергий) при движении убывает, переходя в другие виды энергии, напр. в теплоту, т. е. происходит диссипация энергии. Примеры диссипативных систем: тело, движущееся по поверхности другого тела при наличии трения, движение тела в вязкой среде.

ДИССИПАТИВНЫЕ СРЕДЫ , распределенные физические системы, в которых происходит диссипация энергии и возрастание энтропии. Все реальные среды являются диссипативными средами; важную роль играют неравновесные диссипативные среды, в которых потери энергии компенсируются ее притоком извне через внешние поля и потоки.

ДИССИПАЦИЯ (лат . dissipatio), рассеяние. Напр., диссипация газов земной атмосферы в межпланетное пространство. В физике важную роль играет диссипация энергии - переход части энергии упорядоченных процессов (кинетической энергии движущегося тела, энергии электрического тока и т. д.) в энергию неупорядоченных процессов, в конечном итоге - в тепло.

ДИССОНАНС (франц . dissonance, от лат. dissono - нестройно звучу), 1) в музыке неслитное, напряженное одновременное звучание различных тонов. Диссонанс противоположен консонансу. К диссонансу относят большие и малые секунды и септимы, увеличенные и уменьшенные интервалы, а также аккорды, включающие хотя бы один из таких интервалов. До кон. 19 в. обязательным считалось разрешение диссонанса в консонанс, в 20 в. применяют диссонансы и без их разрешения. 2) В поэзии - неточная рифма с совпадающими согласными и несовпадающим ударным гласным (стен-ая - стен-ою); термин малоупотребителен.

ДИССОЦИАЦИЯ (от лат . dissociatio - разъединение), распад частицы (молекулы, радикала, иона), на несколько более простых частиц. Отношение числа распавшихся при диссоциации частиц к общему их числу до распада называется степенью диссоциации. В зависимости от характера воздействия, вызывающего диссоциацию, различают термическую диссоциацию, фотодиссоциацию, электролитическую диссоциацию, диссоциацию под действием ионизирующих излучений.

ДИСТАЛЬНЫЙ (от лат . disto - отстою), в анатомии - расположенный дальше от срединной плоскости тела (в руке кисть - дистальный отдел) или от основного органа соответствующей системы (дистальные сосуды находятся дальше от сердца). Ср. Проксимальный.

ДИСТАНЦИОННОЕ ИЗМЕРЕНИЕ , измерение физической величины на расстоянии с передачей результатов в виде сигналов по индивидуальной линии связи.

ДИСТАНЦИОННОЕ УПРАВЛЕНИЕ , управление на расстоянии объектами (аппаратами, машинами, техническими системами) посредством сигналов, передаваемых на каждый объект по индивидуальным линиям связи.

ДИСТАНЦИЯ (от лат . distantia - расстояние), 1) расстояние, промежуток между чем-либо ("соблюдать дистанцию", "бег на короткие дистанции"). 2) На железной дороге - административная единица различных отраслей железнодорожного хозяйства. Различают дистанцию: пути, сигнализации и связи, гражданских сооружений и др.

ДИСТЕН , то же , что кианит.

ДИСТЕРВЕГ (Diesterweg) Адольф (1790-1866) , немецкий педагог-демократ, последователь И. Г. Песталоцци. Труды по педагогике, учебники по математике, естествознанию, немецкому языку и др.

ДИСТИЛЛИРОВАННАЯ ВОДА , вода, очищенная от примесей путем дистилляции. Применяют в лабораториях, медицинской практике.

ДИСТИЛЛЯЦИЯ (от лат . distillatio - стекание каплями) (перегонка), разделение многокомпонентных жидких смесей на отличающиеся по составу фракции; основано на различии в составах жидкости и образующегося из нее пара. Осуществляется путем частичного испарения жидкости и последующей конденсации пара. Полученный конденсат обогащен низкокипящими компонентами, остаток жидкой смеси - высококипящими. Дистилляция применяется в химической, нефтеперерабатывающей, фармакологической промышленности, в лабораторной практике.

ДИСТИНКЦИЯ (от лат . distinctio - различение), познавательный акт, в процессе которого фиксируется различие между предметами действительности или элементами сознания (ощущениями, представлениями и т. д.).

ДИСТОРСИЯ (от лат . distorsio - искривление), 1) искривление изображения в оптических системах из-за неравномерного увеличения предметов объективом от его середины к краям. При этом резкость изображения не нарушается. 2) В медицине - растяжение или частичный надрыв связок (напр., дисторсия голеностопного сустава при подвертывании стопы). Проявления: отек околосуставных тканей, болезненность, ограничение движений.

ДИСТРИБУТИВНОСТЬ (от лат . distributivus - распределительный), дистрибутивный (распределительный) закон, свойство сложения и умножения, выражаемое формулой (a + b + ... + c)n = an + bn + ... + cn.

ДИСТРИБУТИВНЫЙ АНАЛИЗ , метод лингвистического исследования, при котором классификация языковых единиц и изучение их свойств производятся главным образом на основе их дистрибуции в тексте.

ДИСТРИБУЦИЯ (лат . distributio) (распределение), термин, употребляемый в структурном языкознании, особенно в дескриптивной лингвистике. Под дистрибуцией данного элемента понимают все окружения, в которых он встречается, т. е. все его позиции относительно позиций других элементов.

ДИСТРИБЬЮТОР (от англ . distribute - распределять), в маркетинге (особенно международном) фирма, осуществляющая функции торгового посредника в организации товародвижения для производителя товара. Дистрибьютор может быть либо дочерним предприятием продуцента, либо самостоятельной фирмой, действующей на договорной основе (особенно на внешних рынках).

ДИСТРИКТ (англ . district), 1) в США , Великобритании и ряде других зарубежных государств администрация, судебный или избирательный округ. 2) В России 18 в. низшая административно-территориальная единица в составе доли.

ДИСТРОФИЯ (от дис ... и греч. trophe - питание), патологический процесс замещения нормальных компонентов цитоплазмы различными балластными (либо вредными) продуктами нарушения обмена веществ или отложения их в межклеточном пространстве. Различают дистрофии белковые, жировые, углеводные и минеральные (см., напр., Амилоидоз, Гиалиноз, Кальциноз). В более широком смысле дистрофией называют также любые биохимические нарушения в тканях (напр., дистрофия миокарда) или расстройства питания.

ДИСТРОФИЯ АДИПОЗО-ГЕНИТАЛЬНАЯ , эндокринное заболевание, обусловленное поражением гипофиза и межуточного мозга. Характеризуется ожирением, половым инфантилизмом, снижением физической и психической активности.

ДИСТРОФИЯ АЛИМЕНТАРНАЯ (отечная болезнь) , глубокое нарушение обмена веществ, с исхуданием, слабостью, отеками подкожной клетчатки, асцитом и т. д., обусловленное белковым голоданием, сочетающимся с другими неблагоприятными воздействиями (холод, физическое и психическое напряжение и др.).

ДИСТРОФИЯ МИОКАРДА , то же, что миокардиодистрофия.

ДИСФАГИЯ (от дис ... и греч. phagein - есть, глотать), расстройство глотания при заболеваниях глотки, пищевода, нервной системы.

ДИСФОНИЯ (от дис ... и греч. phone - звук, голос), расстройство голоса при заболеваниях гортани, перенапряжении голосового аппарата. Проявления: охриплость, фальцет, слабость голоса.

ДИСФОРИЯ (от греч . dysphoreo - тяжело переношу, раздражен), психическое расстройство - злобно-тоскливое, подавленное настроение с крайней раздражительностью, склонностью к агрессии при некоторых психических болезнях.

ДИСЦИПЛИНА (лат . disciplina), 1) определенный порядок поведения людей, отвечающий сложившимся в обществе нормам права и морали, а также требованиям той или иной организации. 2) Отрасль научного знания, учебный предмет.

ДИСЦИПЛИНАРНЫЕ ЧАСТИ , особые воинские части (батальоны, роты), предназначенные для отбывания наказания осужденными военнослужащими.

ДИСЦИТ (от греч . diskos - диск), поражение межпозвонковых дисков, чаще профессиональное (грузчики, молотобойцы, кузнецы), с болями, иногда с деформацией позвоночника.

ДИСЫ , в германо-скандинавской мифологии категория женских божеств, в которую входят норны, валькирии, иногда богини из асов; иногда были связаны с понятием судьбы. В скальдической поэзии дисами называют высокородных женщин.

ДИТЕРИХС Михаил Константинович (1874-1937) , российский генерал-лейтенант (1919). С сентября 1917 генерал-квартирмейстер, в ноябре начальник штаба при верховном главнокомандующем. С ноября начальник штаба Чехословацкого корпуса. Один из организаторов Чехословацкого корпуса мятежа. В июле 1919 командовал Сибирской армией у А. В. Колчака, в июле - ноябре 1919 - Восточным фронтом. В июне 1922 в Приморье избран "Земским собором" "правителем и воеводой земской рати". С октября 1922 в эмиграции. С 1930 начальник Дальневосточного отдела "Русского общевоинского союза".

ДИТЕРЛЕ (Dieterle) Уильям (1893-1972) , американский кинорежиссер. По происхождению немец. Фильмы: "Повесть о Луи Пастере" (1936), "Жизнь Эмиля Золя" (1937), "Блокада" (1938, о гражданской войне в Испании), "Хуарес" (1939), "Дубровский" (1959) и др.

ДИТИ , в ведийской и индуистской мифологии мать дайтьев, противопоставлена Адити, матери адитьев.

ДИТРИХ (Dietrich) (наст . имя и фам. Мария Магдалена фон Лош, Losch) Марлен (1901-92), американская киноактриса. По происхождению немка. Снималась в фильмах: "Голубой ангел", "Марокко", "Свидетель обвинения", "Процесс в Нюрнберге", "Прекрасный жиголо - несчастный жиголо" и др. Была известна и как эстрадная певица. Резко осуждала фашизм.

ДИТЯТИН Иван Иванович (1847-92) , российский историк государственной школы, правовед; профессор (с 1875). Труды по истории русского права, города 18-19 вв., земских соборов 17 в.

ДИУ (Diu) , остров в Аравийском м., у побережья Индии; часть индийской союзной территории Даман и Диу.

ДИУРЕЗ (от греч . diureo - выделяю мочу), количество мочи, выделенное за определенное время. У человека суточный диурез в среднем составляет 1200-1600 мл.

ДИУРЕТИКИ , то же, что мочегонные средства.

ДИУФ (Diouf) Абду (р . 1935), президент Сенегала и генеральный секретарь правящей Социалистической партии Сенегала (СПС) с января 1981. В 1970-81 премьер-министр.

ДИФЕНБЕЙКЕР (Diefenbaker) Джон Джордж (1895-1979) , премьер-министр Канады в 1957-63, лидер Прогрессивно-консервативной партии в 1956-67.

ДИФЕНИЛАМИН , (С6Н5)2NH, бесцветные кристаллы, темнеющие на свету, tпл 54-55 °С. Сырье для синтеза красителей, антиоксидантов, инсектицидов, ингибитор коррозии, стабилизатор пластмасс и пироксилиновых порохов, используется в аналитической химии.

ДИФЕНИЛОЛПРОПАН (бисфенол А) (4=HOC6H4)2C(CH3)2 , бесцветные кристаллы, tпл 157 °С. Сырье в производстве эпоксидных смол, поликарбонатов и др.

ДИФИЛЛОБОТРИОЗЫ , инвазионные болезни (гельминтозы из группы цестодозов) человека и плотоядных, вызываемые ленточными червями семейства дифиллоботриид, паразитирующими в кишечнике. Симптомы: расстройства пищеварения и нервной деятельности. Заражение при поедании сырой рыбы, пораженной личинками возбудителя.

ДИФИРАМБ (греч . dithyrambos), 1) первоначально хоровая культовая песнь в честь бога Диониса. Позднее литературная форма, близкая к гимну и оде (Пиндар, Арион, Шиллер, Гердер). 2) Преувеличенная похвала.

ДИФМАНОМЕТР (дифференциальный манометр) , прибор для измерения разности (перепада) давлений, по которой определяют расход жидкости или ее уровень в каких-либо аппаратах. Давление уравновешивается либо столбом жидкости (жидкостные дифманометры), либо упругостью мембраны, пластины, сильфона (механические дифманометры).

ДИФРАКЦИОННАЯ РЕШЕТКА , оптический прибор; совокупность большого количества параллельных щелей в непрозрачном экране или отражающих зеркальных полосок (штрихов), равноотстоящих друг от друга, на которых происходит дифракция света. Дифракционная решетка разлагает падающий на нее пучок света в спектр, что используется в спектральных приборах.

ДИФРАКЦИЯ ВОЛН (от лат . diffractus - разломанный), огибание волнами различных препятствий. Дифракция волн свойственна всякому волновому движению; имеет место, если размеры препятствия порядка длины волны или больше. Напр., дифракция света наблюдается при распространении света вблизи краев непрозрачных тел, сквозь узкие отверстия, щели и т. д.; дифракционная картина (чередование световых максимумов и минимумов) - результат интерференции световых волн.

ДИФРАКЦИЯ РЕНТГЕНОВСКИХ ЛУЧЕЙ , рассеяние рентгеновских лучей кристаллическими объектами, при котором в определенных направлениях появляются дифрагированные пучки - результат интерференции вторичного рентгеновского излучения, возникающего при взаимодействии первичного излучения с электронными оболочками атомов. Направление и интенсивность дифрагированных пучков связаны с атомной структурой объекта (см. Брэгга - Вульфа условие, Рентгеновский структурный анализ).

ДИФРАКЦИЯ ЧАСТИЦ , рассеяние потока микрочастиц (электронов, нейтронов, атомов, молекул и др.) кристаллами или молекулами жидкостей и газов с образованием чередующихся максимумов и минимумов в интенсивности рассеянного пучка. Дифракция частиц аналогична дифракции света и является проявлением корпускулярно-волнового дуализма частиц; наблюдается для частиц, длина волны де Бройля которых порядка расстояния между рассеивающими центрами. Дифракционная картина зависит от внутреннего строения рассеивающего объекта. На дифракции частиц основаны электронография и нейтронография.

ДИФТЕРИЯ (от греч . diphtherion - кожица, пленка), острое инфекционное заболевание преимущественно детей с поражением зева (реже - носа, гортани, глаз и т. д.), общей интоксикацией. Возбудитель - дифтерийная палочка. Заражение от больных и бактерионосителей через воздух (при кашле, чихании) и предметы. Профилактика - иммунизация.

ДИФТОНГ (от греч . diphthongos - двугласный), сложный гласный звук, состоящий из двух элементов - слогового и неслогового, образующих один слог, напр., французский [oi], английские [ai], [au]. В восходящем дифтонге слогообразующим является второй элемент, в нисходящем дифтонге - первый.

ДИФФАМАЦИЯ (от лат . diffamo - порочу), распространение порочащих сведений.

ДИФФЕРЕНТ (от лат . differens - разница), разница в осадке (углублении) судна носом и кормой.

ДИФФЕРЕНЦИАЛ , название дифференциального механизма в приводе ведущих колес автомобиля, трактора или других колесных машин. Наиболее распространен дифференциал с коническими зубчатыми колесами.

ДИФФЕРЕНЦИАЛ (от лат . differentia - разность, различие), см. Дифференциальное исчисление.

ДИФФЕРЕНЦИАЛЬНАЯ ГЕОМЕТРИЯ , раздел геометрии, в которой геометрические образы изучаются на основе метода координат средствами дифференциального исчисления. Первоначально предметом дифференциальной геометрии было изучение геометрических образов обычного трехмерного пространства (линий, поверхностей). Со 2-й пол. 19 в. рамки дифференциальной геометрии значительно расширились, включив также изучение т. н. многомерных пространств. Дифференциальная геометрия - важное орудие исследования в механике, теории относительности и др.

ДИФФЕРЕНЦИАЛЬНАЯ ПСИХОЛОГИЯ , отрасль психологии, изучающая индивидуальные различия между людьми. Основана Ф. Гальтоном (2-я пол. 19 в.), термин введен В. Штерном (1900), крупные представители: А. Бине, А. Ф. Лазурский, Дж. Кеттел (J. Cattell). В дифференциальной психологии применяются тесты и методы факторного анализа. Выводы важны для решения многих практических задач (отбор и обучение персонала, диагностика и прогностика развития способностей индивидов и др.).

ДИФФЕРЕНЦИАЛЬНАЯ РЕНТА , форма земельной ренты, порождается монополией на землю как объект хозяйства. Представляет собой добавочную прибыль, возникающую как разница в производительности труда при равновеликих затратах на средних и лучших (по местоположению или плодородию) землях (дифференциальная рента I) или при добавочных вложениях капитала на одном и том же земельном участке (дифференциальная рента II). Источник дифференциальной ренты - прибавочная стоимость, создаваемая в сельском хозяйстве.

ДИФФЕРЕНЦИАЛЬНОЕ ИСЧИСЛЕНИЕ , раздел математики, в котором изучаются производные, дифференциалы и их применения к исследованию свойств функций. Производной функции y = f(х) называется предел отношения приращения ?y = y1 - y0 функции к приращению ?x = x1 - x0 аргумента при ?x, стремящемся к нулю (если этот предел существует). Производная обозначается f?(x) или y?; таким образом, Дифференциалом функции y = f(x) называется выражение dy = y?dx, где dx = ?x - приращение аргумента x. Очевидно, что y? = dy/dx. Отношение dy/dx часто употребляют как знак производной. Вычисление производных и дифференциалов называют дифференцированием. Если производная f?(x) имеет, в свою очередь, производную, то ее называют 2-й производной функции f(x) и обозначают f??(x), и т. д. Основные понятия дифференциального исчисления могут быть распространены на случай функций нескольких переменных. Если z = f(x,y) - функция двух переменных x и y, то, зафиксировав для y какое-либо значение, можно дифференцировать z по x; полученная производная dz/dx = f?x называется частной производной z по x. Аналогично определяются частная производная dz/dy = f?y, частные производные высших порядков, частные и полные дифференциалы. Для приложений дифференциального исчисления к геометрии важно, что т. н. угловой коэффициент касательной, т. е. тангенс угла ? (см. рис.) между осью Ox и касательной к кривой y = f(x) в точке M(x0, y0), равен значению производной при x = x0, т. е. f?(x0). В механике скорость прямолинейно движущейся точки можно истолковать как производную пути по времени. Дифференциальное исчисление (как и интегральное исчисление) имеет многочисленные применения.

ДИФФЕРЕНЦИАЛЬНОЕ УРАВНЕНИЕ , уравнение, связывающее искомую функцию, ее производные (или дифференциалы) и независимые переменные, напр. dy = 2xdx. Решением или интегралом дифференциального уравнения называется функция, при подстановке которой в дифференциальное уравнение последнее обращается в тождество; в приведенном примере решением является всякая функция вида y = x2 + C, где С - любая постоянная. Процесс решения дифференциального уравнения называется его интегрированием. При помощи дифференциального уравнения записываются многие реальные процессы, поэтому дифференциальные уравнения имеют исключительно важное значение для естествознания и техники.

ДИФФЕРЕНЦИАЛЬНЫЙ МАНОМЕТР , то же, что дифманометр.

ДИФФЕРЕНЦИАЛЬНЫЙ МЕТОД ИЗМЕРЕНИЙ , разностный метод, один из вариантов метода сравнения с мерой. Дифференциальный метод измерения превращается в нулевой метод измерения, если разность между измеряемой величиной и мерой доводят до нуля.

ДИФФЕРЕНЦИАЛЬНЫЙ МЕХАНИЗМ , механизм, в котором результирующее перемещение равно сумме или разности исходных перемещений, напр. зубчатые механизмы в транспортных машинах, обеспечивающие вращение ведущих колес с различными скоростями на поворотах. Дифференциальный механизм в приборах, металлорежущих станках обеспечивают малые точные перемещения или большие силы.

ДИФФЕРЕНЦИАЛЬНЫЙ ПРИЗНАК , элемент или свойство языковой единицы (напр., фонемы), на котором основывается ее противопоставление другой единице того же уровня.

ДИФФЕРЕНЦИАЦИЯ , в биологии -1) в филогенезе - расчленение группы организмов на две или несколько в процессе эволюции; наиболее важная филогенетическая дифференциация - видообразование. 2) В онтогенезе - то же, что дифференцировка.

ДИФФЕРЕНЦИАЦИЯ (франц . differentiation, от лат. differentia - разность, различие), разделение целого на различные части, формы и ступени.

ДИФФЕРЕНЦИАЦИЯ ОБУЧЕНИЯ , разделение учебных планов и программ в средней школе с учетом склонностей и способностей учащихся. Осуществляется через организацию школ, учебных потоков, классов и с углубленным изучением отдельных учебных предметов, факультативных занятий.

ДИФФЕРЕНЦИАЦИЯ ЯЗЫКОВ , одно из свойств языковой эволюции, в силу которого диалекты языка стремятся обособиться от других диалектов и сделаться самостоятельными языками. Противопоставляется интеграции языков.

ДИФФЕРЕНЦИРОВАНИЕ , операция нахождения производных или дифференциалов. См. Дифференциальное исчисление.

ДИФФЕРЕНЦИРОВКА , превращение в процессе индивидуального развития организма (онтогенеза) первоначально одинаковых, неспециализированных клеток зародыша в специализированные клетки тканей и органов.

"ДИФФУЗИИ ВЛАСТИ" ТЕОРИЯ , одна из государственно-правовых концепций 20 в. Наличие в обществе политических и общественных организаций различных классов (партии, профсоюзы и т. п.) представители этой теории (Л. Дюги и др.) рассматривают как "распыление" (диффузию) политической власти, ведущее к изменению характера государства как органа, выражающего интересы одного класса.

ДИФФУЗИОНИЗМ , обозначение ряда направлений в этнографии и археологии нач. 20 в., объясняющих развитие культур отдельных народов не их самостоятельной эволюцией, а главным образом или даже исключительно заимствованиями культурных достижений других народов (при миграциях и т. п.).

ДИФФУЗИОННАЯ КАМЕРА , трековый детектор ядерных излучений, действие которого аналогично Вильсона камере с той разницей, что необходимое пересыщение паров спирта существует стационарно в части рабочего объема камеры за счет диффузии паров.

ДИФФУЗИОННАЯ СВАРКА , производится нагревом (без расплавления материалов) и сдавливанием соединяемых деталей в вакууме, в результате чего происходит диффузия атомов материалов контактирующих деталей. Используют для сварки изделий из трудносвариваемых металлов, неметаллов, пластмасс.

ДИФФУЗИОННЫЙ НАСОС , вакуумный насос, действие которого основано на диффузии молекул откачиваемого газа в струю пара (пароструйный насос) жидкости, истекающей из сопла. Различают парортутные диффузионные насосы (остаточное давление 10-10-10-12 Па) и паромасляные (до 10-9 Па).

ДИФФУЗИЯ (от лат . diffusio - распространение, растекание, рассеивание), движение частиц среды, приводящее к переносу вещества и выравниванию концентраций или к установлению равновесного распределения концентраций частиц данного сорта в среде. В отсутствие макроскопического движения среды (напр., конвекции) диффузия молекул (атомов) определяется их тепловым движением (т. н. молекулярная диффузия). В неоднородной системе (газ, жидкость) при молекулярной диффузии в отсутствие внешних воздействий диффузионный поток (поток массы) пропорционален градиенту его концентрации. Коэффициент пропорциональности называется коэффициентом диффузии. В физике, кроме диффузии молекул (атомов), рассматривают диффузию электронов проводимости, дырок, нейтронов и других частиц.

ДИХАЗИЙ (от греч . dichazo - делю надвое), соцветие, в котором под верхушечным цветком главной оси развиваются 2 побега с верхушечными цветками. Простой дихазий - у некоторых лютиков, земляники, сложный - у звездчатки.

ДИХАНГ , название ущелий р. Брахмапутра в месте прорыва ею Гималаев. Общая длина ок. 400 км, глубина 3-5 т. м. Пороги, водоскаты.

ДИХЛОРЭТАН (1 ,2-дихлорэтан), ClCH2 - CH2Cl, бесцветная жидкость, tкип 83,5 °С. Растворитель, фумигант, сырье в производстве полисульфидных каучуков, винилхлорида, трихлорэтилена и др.

ДИХОГАМИЯ (от греч . dicha - отдельно и gamos - брак), разновременное созревание в цветках пыльников и рылец, препятствующее самоопылению (см. Протандрия, Протогиния), а также мужских и женских органов спороношения споровых растений.

ДИХОТОМИЧЕСКОЕ ДЕЛЕНИЕ (дихотомия) (от греч . dichotomia - разделение надвое), способ классификации: классы, множества, понятия, термины и другие разбиваются на пары "соподчиненных" элементов (подклассов, подмножеств и др.).

ДИХРОИЗМ (от греч . dichroos - двухцветный), различная окраска одноосных кристаллов в проходящем белом свете при наблюдении вдоль оптической оси и перпендикулярно к ней. Открыт П. Кордье (P. Cordier) в 1809. Объясняется неодинаковым поглощением обыкновенной и необыкновенной световых волн (см. Двойное лучепреломление). Круговой дихроизм - различное поглощение света правой и левой круговых поляризаций. Дихроизм - частный случай плеохроизма.

ДИЦ (Diez) Фридрих Кристиан (1794-1876) , немецкий филолог, иностранный член-корреспондент Петербургской АН (1855). Исследовал романские языки (грамматику, этимологию); заложил основы их сравнительного изучения. Труды о старопрованской литературе, поэзии трубадуров.

ДИЦЗАН-ВАН , в китайской мифологии владыка подземного царства, милосердное божество, спасающее души умерших.

ДИ-ЦЗЮНЬ , в китайской мифологии периода Инь государь-первопредок. Его представляли с головой птицы и телом человека.

ДИЧОК , в плодоводстве - сеянец, используемый как подвой; в лесоводстве - 2-3-летнее деревце, выросшее в лесу из семени и используемое в качестве посадочного материала.

ДИЧЬ , добываемые охотой птицы и звери, мясо которых употребляют в пищу. Дает также пух, перо, шкурки, рога. Пернатая (лесная, или боровая, полевая, степная, болотная, горная) дичь - птицы; четвероногая - зайцы и копытные животные.

ДИША , в китайской мифологии злые духи 72 звезд. Противостоят добрым духам звезд Большой Медведицы.

ДИЭЛЕКТРИКИ , вещества, плохо проводящие электрический ток (удельное электросопротивление ~108-1012 Ом?см). Существуют твердые, жидкие и газообразные диэлектрики. Внешнее электрическое поле вызывает поляризацию диэлектриков. В некоторых твердых диэлектриках поляризация существует в отсутствие поля (спонтанная поляризация), что связано с особенностями их строения (см. также Пироэлектрики, Сегнетоэлектрики, Электреты).

ДИЭЛЕКТРИЧЕСКАЯ АНТЕННА , отрезок диэлектрического стержня, излучающий радиоволны при возбуждении его волноводом или коаксиальной линией. Используется преимущественно на летательных аппаратах в радиоустройствах, работающих на сантиметровых и дециметровых волнах.

ДИЭЛЕКТРИЧЕСКАЯ ВОСПРИИМЧИВОСТЬ , коэффициент пропорциональности c между поляризацией P среды (дипольный момент единицы объема) и напряженностью E внешнего электрического поля: Р = cE.

ДИЭЛЕКТРИЧЕСКАЯ ПРОНИЦАЕМОСТЬ , величина e, показывающая, во сколько раз сила взаимодействия двух электрических зарядов в среде меньше, чем в вакууме. В изотропной среде e связана с диэлектрической восприимчивостью c соотношением: e = 1 + 4pc. Диэлектрическая проницаемость анизотропной среды - тензор. Диэлектрическая проницаемость зависит от частоты поля; в сильных электрических полях диэлектрическая проницаемость начинает зависеть от напряженности поля.

ДИЭЛЕКТРИЧЕСКИЕ ПОТЕРИ , часть энергии переменного электрического поля, необратимо преобразующаяся в тепло в диэлектрике.

ДИЭЛЕКТРИЧЕСКИЙ УСИЛИТЕЛЬ , применяется преимущественно для усиления НЧ электрических колебаний, напр., в устройствах автоматики. Основным усилительным элементом диэлектрического усилителя служит конденсатор с сегнетоэлектриком, емкость которого изменяется при изменении подводимого к нему напряжения.

ДИЭНЦЕФАЛЬНЫЙ СИНДРОМ , то же, что гипоталамический синдром.

ДИЭТАНОЛАМИН , см. в ст. Этаноламины.

ДИЭТИЛЕНГЛИКОЛЬ , (НОСН2СН2)2O, густая бесцветная жидкость, tкип 245,8 °С. Растворитель масел, нитроцеллюлозы, фенольных смол; пластификатор, компонент антифризов и др.

ДИЭТИЛОВЫЙ ЭФИР , то же, что этиловый эфир.

ДИЮЙ (кит . подземное судилище), в китайской мифологии подземный мир, ад. Состоит из 10 судилищ.

ДИЯЛА , река в Иране и Ираке, левый приток Тигра. 440 км (от истока р. Сирван), площадь бассейна св. 30 тыс. км2. Начало в горах Загрос; течет по Месопотамской низм. Средний расход воды 130 м3/с. Используется для орошения.

ДИЯРБАКЫР (Diyarbakir) , город на юго-востоке Турции, на р. Тигр, адм. ц. иля Диярбакыр. 381 тыс. жителей (1990). Текстильная, пищевая промышленность.

Следующая страница


ДЛАНЬ (устар

ДКА-ДЯЯ

ДЛАНЬ (устар .), рука, ладонь.

ДЛИНА , 1) Длина отрезка прямой - расстояние между его концами. 2) Длина ломаной - сумма длин ее звеньев. 3) Длина дуги кривой - предел длины вписанной в нее ломаной, когда число ее звеньев неограниченно возрастает, причем длина каждого звена стремится к нулю.

ДЛИНА ВОЛНЫ , расстояние между двумя ближайшими точками гармонической волны, находящимися в одинаковой фазе. Длина волны l = uT, где T - период колебаний, u - фазовая скорость волны.

ДЛИНА СВОБОДНОГО ПРОБЕГА , среднее расстояние, проходимое частицей между двумя последовательными столкновениями с другими частицами. Длина свободного пробега тем больше, чем меньше концентрация частиц.

ДЛИНА ТЕЛА ЧЕЛОВЕКА (рост) , в антропологии один из общих антропометрических признаков. Входит в показатель физического развития человека. Длина тела человека зависит от внешнесредовых и наследственных величин, от возраста, пола и т. д. Окончательный рост достигается у мужчин в 18-20 лет, у женщин в 16-18; средний рост женщин на 8-11 см меньше, чем мужчин. Рост мужчин ниже 125 см определяется как карликовость, выше 200 см - как гигантизм. Эпохальные изменения длины тела человека проявляются, в частности, в акселерации.

ДЛИННАЯ ЛИНИЯ , линия передачи электромагнитной энергии, образованная 2 параллельными проводниками, длина которых превышает длину волны l передаваемых колебаний, а расстояние между проводниками меньше l. Отрезки длинной линии служат колебательными системами на метровых и дециметровых волнах. Длинные линии бывают двухпроводными и коаксиальными. Применяют в телеграфно-телефонной связи, телевидении, радиолокации.

ДЛИННОКРЫЛЫ , род млекопитающих подотряда летучих мышей. Длина тела 4-6,3 см, хвоста 4-6,7 см. Крылья длинные и острые, приспособлены к скоростному полету. Ок. 10 видов, в тропиках и субтропиках Восточного полушария. В России 1 вид - обыкновенный длиннокрыл, в Предкавказье (Краснодарский кр.) и на юге Приморья; редок.

ДЛИННОКРЫЛЫЕ то же , что стрижеобразные.

ДЛИННОМОРДЫЙ ТЮЛЕНЬ , то же, что тевяк.

ДЛИННЫЕ ВОЛНЫ , радиоволны с длиной волны от 1 до 10 км. Огибают земную поверхность за счет дифракции радиоволн и отражения от ионосферы. Обеспечивают устойчивую радиосвязь; применяются для дальней (2000 км) радиосвязи и в радионавигации.

ДЛИННЫЕ КУРГАНЫ , погребальные памятники кривичей 6-10 вв. в верхнем течении Зап. Двины, Днепра, Волги, Великой, в междуречье Немана и Зап. Буга. Трупосожжения под удлиненными насыпями.

ДЛИНОМЕР , прибор для измерения расстояний с помощью мерного блока и гибкой нити (напр., стальной проволоки) при инженерно-геодезических, маркшейдерских и других работах. Длиномер для измерения водных глубин - лот. Существуют оптический длиномер для измерения линейных размеров изделий (наружных - до 500 мм и внутренних - до 400 мм).

ДЛИТЕЛЬНОСТЬ , в музыке - время, занимаемое звуком или паузой. Относительная длительность: бревис (равная 2 целым), целая, половинная, четвертная, восьмая, шестнадцатая, тридцатьвторая, шестьдесятчетвертая. См. также Ритмическое деление.

ДЛУГОШ (Dlugosz) Ян (1415-80) , польский историк. С 1436 краковский каноник. Его "История Польши" (до 1480) проникнута идеей борьбы за единство польских земель.

ДМАНИСИ , город (с 1981) в Грузии, в 30 км от ж.-д. ст. Казрети. 6,5 тыс. жителей (1991). Маслосыроделательный завод; чаеразвесочная, швейная фабрики. Близ современного Дманиси - развалины одноименного города-крепости 6-15 вв. Остатки укреплений, домов, улиц, бань, маслобойни, винные подвалы и др.

ДМИТЕРКО Любомир Дмитриевич (1911-85) , украинский писатель. Лирические стихи, пьесы; романы на общественно-моральные темы: "Разлука" (1957), "Мост через пропасть" (1966), "Сквозь дни и ночи" (1968), "Последние километры" (1972).

ДМИТРЕВСКИЙ Иван Афанасьевич (1736-1821) , российский актер, режиссер, педагог, действительный член Российской академии (1802). В 1749-51 в Ярославской труппе Ф. Г. Волкова, с 1756 в труппе первого русского постоянного публичного театра (Санкт-Петербург). Один из крупнейших представителей русского классицизма.

ДМИТРИЕВ Александр Иванович (1878-1959) , российский архитектор. Работы: Дом кооперации (1927-1930), Дворец культуры железнодорожников (1931-32) - в Харькове.

ДМИТРИЕВ Александр Сергеевич (р . 1935), российский дирижер, народный артист СССР (1990). С 1971 главный дирижер Ленинградского Малого театра оперы и балета, с 1977 - Симфонического оркестра Санкт-Петербургской филармонии.

ДМИТРИЕВ Анатолий Васильевич (р . 1934), российский социолог, член-корреспондент РАН (1994). Главный редактор журнала "Социологические исследования" (с 1987). Работы по социологии города, молодежи, проблемам социальных конфликтов.

ДМИТРИЕВ Виктор Александрович (1905-30) , русский писатель. В рассказах и повестях, отмеченных наблюдательностью, точностью и метафоричностью языка, - социально-нравственные и психологические проблемы. В публицистике - ирония и полемичность. Роман "Дружба" (1930); повести и рассказы ("Странники", 1929, "Сын", 1930 и др.). Покончил жизнь самоубийством.

ДМИТРИЕВ Владимир Владимирович (1900-48) , российский театральный художник, заслуженный деятель искусств России (1944). Тонкие по колориту работы ("Последняя жертва" А. Н. Островского, МХАТ, 1944) отличаются глубоким проникновением в дух эпохи и психологическую атмосферу спектакля. Государственные премии СССР (1946 - дважды, 1948, 1949, посмертно).

ДМИТРИЕВ Владимир Карпович (1868-1913) , российский экономист-математик и статистик. С помощью линейных уравнений разработал способ выражения полных затрат труда.

ДМИТРИЕВ Георгий Петрович (р . 1942), российский композитор. С 1992 председатель исполкома Международной ассоциации композиторских организаций (МАКО). Оратории "Из "Повести временных лет" (1983), "Космическая Россия" (1985), 3 симфонии (1966-89) и др. Музыковедческие работы.

ДМИТРИЕВ Иван Иванович (1760-1837) , русский поэт. Представитель сентиментализма. Элегии, сатиры, песни в подражание народным, басни, баллады. Записки "Взгляд на мою жизнь" (опубликованы 1866).

ДМИТРИЕВ Иван Петрович (р . 1915), российский актер, народный артист СССР (1980). С 1948 в Театре им. В. Ф. Комиссаржевской, с 1973 в Российском театре драмы им. А. С. Пушкина (Санкт-Петербург). Снимался в кино.

ДМИТРИЕВ Лев Александрович (1921-93) , российский литературовед, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984). Исследование памятников русской литературы 11-17 вв. Государственная премия Российской Федерации (1993, посмертно).

ДМИТРИЕВ Михаил Александрович (1796-1866) , русский писатель, критик. В поэзии (сборник "Московские элегии", 1858; стихотворные пародии и памфлеты) - сатира на современные нравы и литературу, ностальгия по прошлому. Мемуарная книга "Мелочи из запаса моей памяти" (1853-54). В литературно-критических статьях 1820-х гг. - полемика с П. А. Вяземским, А. С. Грибоедовым, Н. А. Полевым и др. Переводы.

ДМИТРИЕВ Николай Константинович (1898-1954) , российский языковед, член-корреспондент АН СССР (1943). Исследовал тюркские языки, тюркославянские языковые связи. Заложил основы современной школы тюркологии. Издал с комментариями ряд тюркских фольклорных текстов.

ДМИТРИЕВА (Кушелева , Томановская) Елизавета Лукинична (1850 - после 1917), российская революционерка. В 1869 член-учредитель Русской секции 1-го Интернационала. Организатор и руководитель Союза женщин в дни Парижской Коммуны 1871.

ДМИТРИЕВ-ЛЬГОВСКИЙ (до 1779 с . Дмитриевское), город в Российской Федерации, Курская обл. Железнодорожная станция. 11,2 тыс. жителей (1992). Пищевые (в т. ч. консервные) предприятия. Краеведческий музей.

ДМИТРИЕВСК , название г. Макеевка на Украине в 1920-31.

ДМИТРИЕВСКИЙ Алексей Афанасьевич (1856-1929) , российский ученый, профессор церковной археологии и литургики в Киевской духовной академии. Труды по истории православного богослужения.

ДМИТРИЕВСКИЙ Анатолий Николаевич (р . 1937), российский геолог, академик РАН (1991). Труды по нефтегазовой геологии. Государственная премия СССР (1986).

ДМИТРИЕВСКИЙ Вячеслав Иосифович (1902-88) , российский конструктор лопаточных машин для авиационных поршневых и турбореактивных двигателей, доктор технических наук (1940). Государственная премия СССР (1941, 1950).

ДМИТРИЕВСКИЙ СОБОР во Владимире , памятник русской архитектуры. Построен в 1194-1197 и первоначально входил в комплекс княжеского дворца. Строго продуманные тектоника и пропорции одноглавого 4-столпного храма, обилие фасадных скульптурных украшений придают собору величественность и торжественную парадность.

ДМИТРИЙ ДОНСКОЙ (1350-89) , великий князь московский (с 1359) и владимирский (с 1362), сын Ивана II. При нем в 1367 построен белокаменный кремль в Москве. Возглавил вооруженную борьбу русского народа против монголо-татар; руководил их разгромом в битве на р. Вожа (1378). В Куликовской битве 1380 (верховья Дона) проявил выдающийся полководческий талант, за что был прозван Донским. В княжение Дмитрия Донского Москва утвердила свое руководящее положение в русских землях. Дмитрий Донской впервые передал великое княжение Василию I без санкции Золотой Орды. Канонизирован Русской православной церковью.

ДМИТРИЙ ИВАНОВИЧ (1582-91) , царевич, младший сын Ивана IV. В 1584 отправлен с матерью (М. Ф. Нагой) в удел Углич. Погиб при неясных обстоятельствах. Канонизирован Русской православной церковью. Под именем Дмитрия Ивановича выступали в 1604-12 несколько самозванцев.

ДМИТРИЙ КОНСТАНТИНОВИЧ (1323 или 1324-83) , князь суздальский (с 1356), великий князь нижегородско-суздальский (с 1365) и владимирский (1360-63). В союзе с Москвой воевал с волжскими болгарами и монголо-татарами; в 1382 поддержал поход Тохтамыша на Москву.

ДМИТРИЙ ШЕМЯКА (1420-53) , князь Галича-Костромского, сын Юрия Дмитриевича. В ходе войны в 1446 взял в плен и ослепил Василия II Темного, после ряда поражений бежал в Новгород.

ДМИТРОВ , город в Российской Федерации, Московская обл., порт на канале им. Москвы. Железнодорожный узел. 65,8 тыс. жителей (1992). Заводы: фрезерных станков, экскаваторный и др. Легкая промышленность. Исторический художественный музей. Основан в 1154. Городище древнего Дмитрова с валом (высота ок. 15 м) и рвом, Успенский собор (1509-23), Борисоглебский монастырь (16-17 вв.).

ДМИТРОВСКИЙ ФАРФОР , изделия Дмитровского фарфорового завода в пос. Вербилки (близ г. Дмитров) Московская обл., основан в 1766 (б. завод Ф. Я. Гарднера, затем М. С. Кузнецова). Начав с творческой переработки западноевропейских образцов, завод к нач. 19 в. нашел свой стиль, в котором формы ампира сочетались с жанровостью изобразительных мотивов и цветовой насыщенностью декора. С 1833 освоил выпуск посуды из фаянса, в 1840-х гг. - из опака. В 20 в. выпускает в основном массовую продукцию (сервизы, мелкая пластика).

ДМИТРОВСК-ОРЛОВСКИЙ (до 1929 Дмитровск) , город (с 1782) в Российской Федерации, Орловская обл., в 32 км от ж.-д. ст. Комаричи. 6,9 тыс. жителей (1992). Фабрика нетканых материалов, пенькозавод, деревообрабатывающее, пищевое предприятия. Основан в 1715.

ДМИТРОЧЕНКО Александр Петрович (1900-81) , российский ученый, академик ВАСХНИЛ (1967), Герой Социалистического Труда (1966). Труды по вопросам эффективности использования и оценки питательности кормов.

ДМОХОВСКИЙ Владимир Карлович (1877-1952) , российский ученый, генерал-майор инженерно-технической службы (1943), заслуженный деятель науки и техники России (1949). Труды по фундаментостроению. Исследовал свайные основания, динамическую устойчивость фундаментов.

ДНЕВНЕПЕРМСКАЯ ПИСЬМЕННОСТЬ , письменность, созданная в 14 в. миссионером Стефаном Пермским для древнекоми языка. Азбука древнепермской письменности была составлена по образцу греческой и славяно-русской. К 17-18 вв. вышла из употребления.

ДНЕВНИК , записи личного, научного, общественного характера, ведущиеся день за днем. Как литературная форма открывает специфические возможности для изображения внутреннего мира персонажа ("Записки сумасшедшего" Н. В. Гоголя) или автора ("Ни дня без строчки" Ю. К. Олеши); распространен с кон. 18 в. (литература предромантизма).

ДНЕВНОЕ КИНО , вид кинематографа, использующий светосильные кинопроекторы и светопропускающие или направленно-рассеивающие светоотражающие экраны для демонстрации фильмов при дневном или искусственном освещении.

ДНЕПР (др .-греч. Борисфен), река в Вост. Европе, в пределах Российской Федерации, Белоруссии и Украины. 2201 км (3-я по длине после Волги и Дуная в Европе), площадь бассейна 504 тыс. км2. Начало на Валдайской возв., впадает в Днепровский лиман Черного м. В верховье течет в неширокой долине, около г. Орша пересекает гряду из песчаника, образуя Кобелякские пороги; ниже пойма расширяется. Средний расход воды 1700 м3/с. Главные притоки: Березина, Припять (справа), Сож, Десна (слева). Средний и нижний Днепр превращен в каскад ГЭС (с водохранилищами): Киевская, Каневская, Кременчугская, Днепродзержинская, Днепровская, Каховская. Соединен с Зап. Двиной Березинской системой (не действует), с Неманом - Днепровско-Неманской (не действует), с Бугом - Днепровско-Бугским каналом. Судоходен на 1677 км от устья. Главные гг.: Смоленск, Могилев, Киев, Днепродзержинск, Днепропетровск, Запорожье, Никополь, Херсон. Из Днепра начинаются каналы Днепр - Кривой Рог, Днепр - Донбасс и Северо-Крымский оросительный канал.

ДНЕПРОВ Владимир (наст . имя Резник Вольф Давыдович) (р. 1903), российский литературовед. Основная сфера интересов - проблемы поэтики романа 19 и 20 вв. Книги: "Проблемы реализма" (1960), "Литература и нравственный опыт человека" (1970), "Идеи, страсти, поступки. Из художественного опыта Достоевского" (1978), "Идеи времени и формы времени" (1980), "Искусство человековедения. Из художественного опыта Л. Толстого" (1985), "С единой точки зрения. Литературно-эстетические очерки" (1989).

ДНЕПРОВ Эдуард Дмитриевич (р . 1936), российский деятель образования, академик Российской академии образования (1992). В 1990-92 министр образования Российской Федерации. С 1971 научный сотрудник в АПН СССР. В 1988-90 руководитель научно-исследовательского коллектива "Школа" при Гособразовании СССР. Труды по истории отечественной школы и педагогики.

ДНЕПРОВСКАЯ ВОЕННАЯ ФЛОТИЛИЯ , создана в 1737, участвовала в русско-турецкой войне 1735-39. В марте 1919 создана советская Днепровская военная флотилия; отличилась в Киевской операции (1920). Существовала в 1931-40. Воссоздана в сентябре 1943. В октябре 1943 - мае 1945 действовала на рр. Днепр, Припять, Березина, Висла, Одер, Шпре. После 1945 расформирована.

ДНЕПРОВСКАЯ ЛИНИЯ , система оборонительных сооружений на южной границе Российской империи (от крепости Александровской до крепости Петровской на Азовском м.). Построена во время русско-турецкой войны 1768-74 вместо Украинской линии. После присоединения Крыма к России (1783) утратила значение.

ДНЕПРОВСКИЕ ПОРОГИ , выходы коренных горных пород в русле Днепра, между гг. Днепропетровск и Запорожье. Имелось 10 порогов и 30 каменных гряд общей длиной ок. 75 км (при высоте падения воды ок. 40 м и скорости течения до 4 м/с). Находясь на водном пути "из варяг в греки", затрудняли судоходство. Ниже порогов в 16 в. основана Запорожская Сечь; в 17-18 вв. около Днепровских порогов стояла крепость Кодак. Затоплены в связи с сооружением Днепрогэса.

ДНЕПРОВСКИЙ ЛИМАН , залив Черного м., у берегов Украины. Длина 55 км, ширина 7,4-16,7 км, глубина ок. 5 м. Зимой замерзает. Впадают рр. Днепр и Юж. Буг, который в нижнем течении образует Бугский лиман. Порт - Очаков.

ДНЕПРОВСКИЙ УГОЛЬНЫЙ БАССЕЙН , объединяет многочисленные изолированные месторождения на территории Днепропетровской, Запорожской, Житомирской, Черкасской, Кировоградской обл. Интенсивное освоение с 1946. Площадь ок. 100 тыс. км2. Разведанные запасы 2,2 млрд. т бурых углей (1991). Мощность палеогеновой угленосной толщи до 55 м. Уголь технической группы Б1. Теплота сгорания на рабочее топливо 8,8-9,0 МДж/кг.

ДНЕПРОВСКОЕ ОЛЕДЕНЕНИЕ , название максимального первого среднеплейстоценового покровного оледенения Восточно-Европейской равнины (ок. 170-250 тыс. лет назад), во время которого ледники продвигались двумя языками по Окско-Донской и Днепровской низм. Соответствует по времени самаровскому оледенению Зап. Сибири и рисскому оледенению Альп.

ДНЕПРОВСКО-ТЕТЕРЕВСКОЕ ЗАПОВЕДНОЕ ЛЕСООХОТНИЧЬЕ ХОЗЯЙСТВО , на Украине, основано в 1967. Площадь 30 544 га. Реки Тетерев и Здвиж. Дубово-сосновые леса; местами преобладают осинники и березняки. Луга, низинные болота. Многочисленны лось, кабан, косуля; обычен тетерев.

ДНЕПРОГЭС , на р. Днепр, в г. Запорожье. 1-я очередь мощностью 650 МВт построена в 1927-32, во время Великой Отечественной войны разрушена, восстановлена в 1944-50. В 1969-80 построен Днепрогэс-2 мощностью 836 МВт. Среднегодовая выработка 1-й и 2-й очереди 3,64 млрд. кВт?ч. Напор 38,7 м. Емкость водохранилища 3,33 км3.

ДНЕПРОДВИНСКАЯ КУЛЬТУРА , в археологии - раннего железного века (7 в. до н. э. - 3 в. н. э.) в верховьях Днепра и по Зап. Двине. На городищах с несколькими валами - остатки наземных жилищ, орудия из кости, бронзы, позднее - железа. Хозяйство: скотоводство, отчасти земледелие.

ДНЕПРОДЗЕРЖИНСК (до 1936 Каменское) , город (с 1926) на Украине, Днепропетровская обл., порт на р. Днепр. Железнодорожная станция. 284,4 тыс. жителей (1991). Днепровский металлургический комбинат; химическая, коксохимическая промышленность; машиностроение (вагоностроение и др.), производство стройматериалов (в т. ч. цемента). ТЭЦ, ГЭС. Индустриальный институт. Музей истории города. Известен с 1750. Назван по имени Ф. Э. Дзержинского.

ДНЕПРОДОНЕЦКАЯ КУЛЬТУРА , в археологии - эпохи неолита (5-3-е тыс. до н. э.) в Ср. Поднепровье. Остатки поселений с землянками, хозяйственными ямами, каменные орудия, остродонные горшки. Коллективные погребения с орудиями и украшениями засыпаны охрой. Хозяйство: охота, рыболовство.

ДНЕПРОПЕТРОВСК (до 1796 и в 1802-1926 Екатеринослав , в 1796-1802 Новороссийск), город на Украине, центр Днепропетровской обл., порт на р. Днепр. Железнодорожный узел. 1189 тыс. жителей (1991). Черная металлургия (2 металлургических завода, 2 трубопрокатных завода и др.), машиностроение (ПО: "Южный машиностроительный завод", тяжелых прессов и др.; заводы: горношахтного, металлургического оборудования, станкостроительный, электровозостроительный, комбайновый, радиозавод и др.), химическая (пластмассы, шины и др.), коксохимическая, стройматериалов, легкая, пищевкусовая промышленность. Научный центр АН Украины. 9 вузов (в т. ч. 2 университета), 5 театров (в т. ч. театр оперы и балета), 3 музея (в т. ч. художественный и исторический). Основан в 1776. Назван по имени Г. И. Петровского. Дворец Потемкина (ныне Дворец студентов; кон. 18 в.). Преображенский кафедральный собор (19 в.).

ДНЕПРОПЕТРОВСКАЯ ОБЛАСТЬ , в юго-восточной части Украины. 31,9 тыс. км2. Население 3908 тыс. человек (1991). Адм. ц. - Днепропетровск.

ДНЕПРОПЕТРОВСКИЙ АГРАРНЫЙ УНИВЕРСИТЕТ , преобразован в 1991 из сельскохозяйственного института (основан в 1922 в Киеве, с 1934 в Днепропетровске). Готовит инженеров сельскохозяйственного производства, гидромелиорации, экономистов и др. В 1991 св. 5 тыс. студентов.

ДНЕПРОПЕТРОВСКИЙ ГОРНЫЙ ИНСТИТУТ , основан в 1899 как высшее горное училище; вуз с 1912. Готовит инженерные кадры по горным, геолого-разведочным и некоторым общепромышленным специальностям. В 1991 ок. 7 тыс. студентов.

ДНЕПРОПЕТРОВСКИЙ МЕТАЛЛУРГИЧЕСКИЙ ИНСТИТУТ , организован в 1930 на базе отделения Днепропетровского горного института. Готовит инженерные кадры по металлургическим, энергетическим, технологическим, экономическим и другим специальностям. В 1991 ок. 7 тыс. студентов.

ДНЕПРОПЕТРОВСКИЙ ТЕАТР ОПЕРЫ И БАЛЕТА , открыт в 1974. Спектакли на украинском и русском языках.

ДНЕПРОПЕТРОВСКИЙ УНИВЕРСИТЕТ , основан в 1918. Готовит кадры по физико-математическим экономическим, химическим, биологическим, историческим, филолологическим, педагогическим специальностям. В 1991 св. 12 тыс. студентов.

ДНЕПРОРУДНОЕ , город (с 1970) на Украине, Запорожская обл. Железнодорожная станция (Каховское Море). 23,8 тыс. жителей (1991). Запорожский железорудный комбинат; заводы: железобетонных конструкций, строительно-отделочных машин. В 25 км от Днепрорудное - одноименный порт на Каховском вдхр.

ДНЕСТР , река в Вост. Европе, в пределах Украины и Молдавии. 1352 км, площадь бассейна 72,1 тыс. км2. Начало в Карпатах, впадает в Днестровский лиман Черного м. Средний расход воды в нижнем течении 310 м3/с. Используется для орошения, лесосплава (в верховьях). Концентрация ряда загрязняющих веществ выше 10 предельно допустимых концентраций. Регулярное судоходство от г. Сороки до Дубоссарской ГЭС и от ГЭС до устья. На Днестре - гг. Бендеры, Тирасполь и др.

ДНЕСТРОВСКИЙ ЛИМАН , на побережье Черного м., с которым соединен узким проливом. Глубина 2,6 м. Впадает р. Днестр. На Днестровском лимане - гг. Белгород-Днестровский и Овидиополь.

"ДНИ" , русская газета, 1922-33; до 1925 ежедневная, Берлин; затем еженедельная, Париж. Издатель - А. Ф. Керенский. Участвовали М. А. Осоргин, В. Ф. Ходасевич.

ДНИШЕВ Алибек Мусаевич (р . 1951), казахский певец (тенор), народный артист СССР (1986). С 1978 в Казахском театре оперы и балета. 2-я премия на Международном конкурсе вокалистов - им. Р. Шумана (Цвиккау, 1977).

ДНК , то же, что дезоксирибонуклеиновая кислота.

ДНО , город (с 1925) в Российской Федерации, Псковская обл. Железнодорожный узел. 12,4 тыс. жителей (1991). Предприятия стройматериалов, железнодорожного транспорта; льнозавод.

ДНЯНЕШВАР (Дняндев) (1271-96) , индийский поэт и религиозный реформатор. Один из первых писателей бхакти. Религиозно-лирические сочинения на маратхи "Днянешвари".

ДО , один из музыкальных звуков, I ступень основного диатонического до-мажорного звукоряда. Буквенное обозначение - латинское С.

ДО МЫОЙ (Dф Мuoi) (р . 1917), генеральный секретарь ЦК КП Вьетнама с 1991. С 1969 заместитель премьер-министра, затем заместитель председателя Совета министров, в 1988-91 председатель Совета министров Вьетнама.

ДОБАВЛЕННАЯ СТОИМОСТЬ , показатель, включающий сумму затрат на заработную плату, процент на капитал, ренту и прибыль. Используется для оценки объема производства предприятий и фирм.

ДОБАНТОН (Daubenton) Луи Жан Мари (1716-1800) , французский естествоиспытатель, иностранный почетный член Петербургской АН (1776). Один из основоположников сравнительной анатомии и учения об акклиматизации домашних животных. Соавтор Ж. Бюффона по "Естественной истории" (тома, посвященные млекопитающим).

ДОБАТКИН Владимир Иванович (р . 1915), российский металлург, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1979). Основные труды по непрерывному литью, металловедению и термообработке легких сплавов. Ленинская премия (1966), Государственная премия СССР (1949).

ДОБЕЛЕ (Dobele) (до 1917 Доблен) , город (с 1917) в Латвии, на р. Берзе. Железнодорожная станция. 15,6 тыс. жителей (1991). Химическая, легкая, пищевая промышленность. Известен с 13 в. Лютеранская церковь (15 в.; колокольня - 18 в.).

ДОБЕРВАЛЬ (Dauberval) Жан (наст . фам. Берше, Bercher) (1742-1806), французский артист балета, балетмейстер. Ученик и последователь реформатора танца Ж. Ж. Новера. Стремился к соединению танца с пантомимой, широко использовал народный и бытовой танец. Его балет "Тщетная предосторожность" сохраняется в репертуаре многих театров мира.

ДОБЕРМАН-ПИНЧЕР , порода короткошерстных служебных собак, выведена в кон. 19 в. в Германии. Разводят во многих странах.

ДОБЖАНЬСКИЙ (Dobrzanski) Богдан (1909-87) , польский агрофизик, иностранный член ВАСХНИЛ (1972). Труды по динамике физических и биологических свойств почв, генезису почв, их картографии.

ДОБИ (Dobi) Иштван (1898-1968) , председатель Совета министров Венгрии в 1948-52, председатель Президиума Венгрии в 1952-67. В период Венгерской советской республики 1919 в венгерской Красной Армии. В годы 2-й мировой войны в Движении Сопротивления. В 1947-59 председатель Партии мелких сельских хозяев (основана в 1909). С 1959 в Венгерской социалистической рабочей партии (ВСРП). Международная Ленинская премия (1962).

ДОБИАШ (Dobias) Вацлав (1909-78) , чешский композитор, музыкально-общественный деятель. Кантаты: "Сталинград" (1945), "Приказ N 368" (1946), "Строй родину - укрепишь мир!" (1950); симфонии, камерно-инструментальные, вокальные сочинения. Профессор Академии искусств в Праге (с 1950).

ДОБИАШ-РОЖДЕСТВЕНСКАЯ Ольга Антоновна (1874-1939) , российский историк, член-корреспондент АН СССР (1929). Труды по латинской палеографии, истории культуры; публикование источников.

Д'ОБИНЬЕ Т . А., см. Обинье Т. А. д'.

ДОБИНЬИ (Daubigny) Шарль Франсуа (1817-78) , французский живописец и график. Представитель барбизонской школы. Интимные, поэтичные, тонкие по цветовым нюансам пейзажи ("Утро", 1858).

ДОБО (Dobo) Иштван (? - 1572) , участник борьбы венгерского народа против турецких завоевателей. Героической защитой (сентябрь - октябрь 1552) крепости Эгер (был начальником ее гарнизона) сорвал план турецкого похода 1552 на Вену.

ДОБРАНИЧЕВСКАЯ СТОЯНКА , эпохи позднего палеолита у с. Добраничевцы на Украине (Киевская обл.). Остатки жилищ из костей мамонтов, очагов, хозяйственных ям, каменные и костяные орудия.

ДОБРЕЦОВ Николай Леонтьевич (р . 1936), российский геолог, академик РАН (1991; академик АН СССР с 1987). Труды в области петрологии метаморфических комплексов докембрия. Ленинская премия (1976).

ДОБРЖАНСКАЯ Любовь Ивановна (1908-80) , российская актриса, народная артистка СССР (1965). С 1934 в Центральном театре Советской Армии. Среди ролей: Катарина ("Укрощение строптивой" У. Шекспира), Толгонай ("Материнское поле", по Ч. Айтматову). Государственная премия СССР (1951).

ДОБРЖАНСКИЙ (Добжанский) (Dobzhansky) Феодосий Григорьевич (Теодосиус) (1900-75) , американский генетик. Родился в России, с 1927 в США. Один из создателей экспериментальной генетики популяций и синтетической теории эволюции.

ДОБРИЧ , до 1949 название г. Толбухин в Болгарии.

ДОБРО И ЗЛО , наиболее общие понятия морального сознания, категории этики, характеризующие положительные и отрицательные нравственные ценности.

ДОБРОВИЧ Никола (1897-1967) , сербский архитектор. Монументальные лаконичные по формам постройки: гостиница на о. Лопуд (1936), административное здание в Белграде (1957-62).

ДОБРОВИЧ Петар (1890-1942) , сербский живописец. Испытал воздействие фовизма. Красочные, выразительные национальные пейзажи, портреты ("Старый Бепо с Хвара", 1940).

ДОБРОВОЛЬНАЯ ОРГАНИЗАЦИЯ ПАТРИОТОВ , подпольная комсомольско-молодежная группа в Великую Отечественную войну в с. Алексеевка Запорожской обл. в 1942 (ок. 40 чел.). Большинство участников казнено фашистами.

ДОБРОВОЛЬСКАЯ Евгения Владимировна (р . 1964), российская актриса. Артистка МХАТа им. М. Горького. Игра Добровольской отличается обаянием и естественностью. Среди театральных ролей - Нина Заречная ("Чайка" А. П. Чехова); наиболее заметная роль в кино - королева Марго в одноименном телесериале (1996).

ДОБРОВОЛЬСКИЙ Анатолий Владимирович (1910-88) , украинский архитектор, действительный член АХ СССР (1979). В 1950-55 главный архитектор Киева. Работы (с соавторами): застройка Крещатика (1947-54), кинотеатр "Украина" (1963) в Киеве, аэровокзал в Борисполе (1964-66). Государственная премия СССР (1950, 1951, 1981).

ДОБРОВОЛЬСКИЙ Виктор Николаевич (1906-84) , украинский актер, народный артист СССР (1960). На сцене с 1922. С 1939 в Украинском театре им. Франко (Киев), с 1964 в Русском театре им. Леси Украинки (Киев). Снимался в кино. Государственная премия СССР (1951).

ДОБРОВОЛЬСКИЙ Владимир Анатольевич (р . 1918), русский писатель. В прозе (романы "Трое в серых шинелях", 1948, "Дом в тупике", 1959, "Босиком по лужам", 1965, "Текущие дела", 1978; повести "Август, падают звезды", 1964, "За неделю до отпуска", 1976 и др.) обращается к будням молодежи, производственным проблемам.

ДОБРОВОЛЬСКИЙ Владимир Владимирович (1880-1956) , российский ученый, член-корреспондент АН СССР (1946). Основные труды по классификации механизмов, теории сферических механизмов.

ДОБРОВОЛЬСКИЙ Георгий Тимофеевич (1928-71) , российский космонавт, подполковник, Герой Советского Союза (1971, посмертно). Полет на "Союзе-11" и орбитальной станции "Салют" (июнь 1971). Погиб при возвращении на Землю.

ДОБРОВОЛЬСКИЙ Глеб Всеволодович (р . 1915), российский почвовед, академик РАН (1992). Труды по проблемам генезиса, систематики и географии почв. Государственная премия СССР (1987).

ДОБРОВОЛЬЧЕСКАЯ АРМИЯ , белогвардейское воинское формирование на Юге России в Гражданскую войну. Создана в ноябре-декабре 1917 в Новочеркасске. Первоначально комплектовалась на добровольческой основе, затем путем мобилизации. Возглавлялась генералами М. В. Алексеевым, Л. Г. Корниловым, генерал-лейтенантами А. И. Деникиным, П. Н. Врангелем, В. З. Май-Маевским. С 1919 в составе "Вооруженных сил Юга России". Численность от 2 тыс. человек (январь 1918) до 50 тыс. человек (сентябрь 1919). В октябре 1919 - марте 1920 разбита Красной Армией. Остатки Добровольческой армии вошли в состав армии Врангеля.

ДОБРОВОЛЬЧЕСТВО , способ комплектования вооруженных сил путем зачисления на военную службу добровольцев.

ДОБРОВСКИЙ (Dobrovsky) Йозеф (1753-1829) , чешский "будитель", один из основателей славяноведения. Член Российской академии (1820). Противник габсбургской политики германизации славян. Труды по славянской (в т. ч. чешской) истории, литературе, языкам. Сформулировал (1795) правила просодии.

ДОБРОДЖАНУ-ГЕРЯ Константин (1855-1920) , один из зачинателей румынского социал-демократического движения, социолог, литературный критик, публицист. В нач. 70-х гг. участник движения народничества в России. В Румынии с 1875, один из организаторов Социал-демократической партии рабочих Румынии (1893). В трудах по эстетике - влияние И. Тэна, русских революционных демократов.

ДОБРОЙ НАДЕЖДЫ МЫС (англ . Cape of Good Hope), один из самых южных мысов Африки, в ЮАР, под 34 °21ґ ю. ш. и 18 °30ґ в. д. Открывший мыс в 1488 Б. Диаш дал ему название мыс Бурь (португ. Cabo das Tormentas), но португальский король Жуан II переименовал его в Доброй надежды мыс, имея в виду надежду достичь отсюда Индии.

ДОБРОКЛОНСКИЙ Михаил Васильевич (1886-1964) , российский историк искусства, педагог, член-корреспондент АН СССР (1943). Сотрудник Эрмитажа (с 1919). Исследование и научные каталоги западно-европейских рисунков в Эрмитаже.

ДОБРОЛЮБОВ Александр Михайлович (1876-ок . 1945), русский поэт. Стихи в русле эстетики и идей декадентства вошли в сборники "Natura naturans. Natura naturata" ("Природа порождающая. Природа порожденная", 1895) и "Собрание стихов" (1900); религиозные искания нашли отражение в стихах сборника "Из книги невидимой" (1905). Основатель религиозной секты "добролюбцев" ("братков"), близкой к молоканам. Восприятие Добролюбова в символистских кругах носило культовый характер.

ДОБРОЛЮБОВ Николай Александрович (1836-61) , русский литературный критик, публицист, революционный демократ. С 1857 постоянный сотрудник журнала "Современник". Развивая эстетические принципы В. Г. Белинского и Н. Г. Чернышевского, видя назначение литературы прежде всего в критике существующего строя, разработал метод т. н. "реальной критики" (статьи 1859-60: "Что такое обломовщина?", "Темное царство", "Луч света в темном царстве", "Когда же придет настоящий день?"). Создал сатирическое приложение к "Современнику" - "Свисток" (1859). Сатирические стихи, пародии.

ДОБРОМИЛЬ , город (с 1939) на Украине, Львовская обл., близ ж.-д. ст. Хыров. 5,8 тыс. жителей (1991). Деревообрабатывающий комбинат, комбикормовый завод. Известен с 1374.

ДОБРОНРАВОВ Борис Георгиевич (1896-1949) , российский актер, народный артист СССР (1937). С 1915 в Московском Художественном Театре. Среди ролей: Мышлаевский ("Дни Турбиных" М. А. Булгакова), Платон ("Платон Кречет" А. Е. Корнейчука), Федор ("Царь Федор Иоаннович" А. К. Толстого), Войницкий ("Дядя Ваня" А. П. Чехова).

ДОБРОПОЛЬЕ , город (с 1953) на Украине, Донецкая обл. Железнодорожная станция. 40,5 тыс. жителей (1991). Добыча каменного угля. Предприятия стройматериалов, пищевая промышленность.

ДОБРОСЛАВИН Алексей Петрович (1842-89) , российский врач, один из основоположников экспериментальной и военной гигиены в России. Организатор и руководитель 1-й русской лаборатории экспериментальной гигиены.

ДОБРОТНОСТЬ КОЛЕБАТЕЛЬНОЙ СИСТЕМЫ , характеристика резонансных свойств системы, показывающая, во сколько раз амплитуда вынужденных колебаний при резонансе превышает амплитуду при его отсутствии. Чем выше добротность колебательной системы, тем меньше потери энергии в ней за период. Добротность колебательного контура , где L - индуктивность, C - емкость, R - сопротивление контура.

ДОБРУДЖА (Dobrogea) , историческая область в Европе, между нижним течением Дуная и побережьем Черного м. Северная Добруджа входит в состав Румынии, Южная - Болгарии (северные части Варненской и Разградской обл.).

ДОБРУШ , город (с 1935) в Белоруссии, Гомельская обл., на р. Ипуть. Железнодорожная станция. 20,1 тыс. жителей (1991). Бумажная фабрика, фарфоровый завод.

"ДОБРЫЕ УСЛУГИ" , в международном праве - одно из средств мирного разрешения споров между государствами. Заключается в содействии какого-либо не участвующего в споре государства или международного органа установлению контакта и началу непосредственных переговоров между спорящими сторонами (инициатор "Добрых услуг" в переговорах не участвует, условий решения спора не предлагает). См. также Посредничество.

ДОБРЫНИН Борис Федорович (1885-1951) , российский физикогеограф, страновед и геоморфолог, доктор географических наук, профессор Московского Государственного университета (с 1931), Тбилисского университета (1942-50), Киевского университета (1950-51). Автор работ по физической географии: "Европейская часть СССР и Кавказа" (2 издание, 1948); "Западная Европа" (1948); "Зарубежная Азия" (1956, совместно с др.).

ДОБРЫНИН Владимир Алексеевич (1895-1978) , конструктор авиационных двигателей, доктор технических наук (1960). В 30-е гг. обеспечивал подготовку двигателей для беспосадочных перелетов экипажей В. П. Чкалова и М. М. Громова; в дальнейшем создал ряд образцов поршневых и турбореактивных двигателей для самолетов А. Н. Туполева и В. М. Мясищева. Государственная премия СССР (1951).

ДОБРЫНИЧСКАЯ БИТВА , 21 января 1605 (у с. Добрыничи, в 20 км от г. Севск), поражение войск Лжедмитрия I (ок. 23 тыс. человек) от армии Бориса Годунова (20 тыс. человек, командир - князь Ф. И. Мстиславский).

ДОБРЫНЯ , воспитатель и воевода Владимира I Святославича. Участник борьбы за киевский стол, похода на Болгарию Волжско-Камскую в 985. Княжеский посадник в Новгороде, насильственно крестил новгородцев. Прототип Добрыни Никитича.

ДОБРЫНЯ НИКИТИЧ , богатырь, герой русских былин ("Добрыня и Змей", "Добрыня-сват", "Добрыня в ссоре с Владимиром" и др.).

ДОБРЯНКА , город (с 1943) в Российской Федерации, Пермская обл., пристань на Камском вдхр. Железнодорожная станция. 36,9 тыс. жителей (1992). Деревообрабатывающий комбинат. Пермская ГРЭС.

ДОБУЖИНСКИЙ Мстислав Валерианович (1875-1957) , российский график и театральный художник. Член "Мира искусства". С 1925 жил в Литве, с 1939 - в Великобритании и США. В книжной и станковой графике (иллюстрации к "Белым ночам" Ф. М. Достоевского, 1923), карикатурах, театральных работах изящная стилизованная манера сочетается с чертами трагического гротеска.

ДОБЫВАЮЩАЯ ПРОМЫШЛЕННОСТЬ , совокупность отраслей и производств, занимающихся добычей различных видов сырья и топлива из недр земли, из вод и лесов. Включает отрасли горнодобывающей промышленности, охоту, рыболовство, добычу морского зверя и морепродуктов, лесные промыслы.

ДОБЫЧИН Леонид Иванович (1896-1936) , русский писатель. В сборнике рассказов "Встречи с Лиз" (1927), "Портрет" (1931) столкновение "бывшего" мира с послереволюционной действительностью; антипсихологизм, лирический подтекст. В романе "Город Эн" (1935) воспоминания героя о детстве.

ДОВАТОР Лев Михайлович (1903-41) , генерал-майор (1941), Герой Советского Союза (1941, посмертно). В начале Великой Отечественной войны командовал кавалерийской группой и гвардейским кавалерийском корпусом во время Московской битвы. Погиб в бою.

ДОВБОР-МУСНИЦКОГО МЯТЕЖ , антисоветский, Польского корпуса (ок. 25 тыс. человек) под руководством генерала И. Р. Довбор-Мусницкого (J. Dowbor Musnicki) и при содействии германского командования 12(25) - 31 января (13 февраля) 1918 в Белоруссии (Рогачев, Жлобин, Бобруйск).

ДОВБУШ Олекса Васильевич (1700-45) , предводитель карпатских опришков. Из бедных крестьян. С 1738 его отряд боролся против польской, венгерской и украинской знати в Прикарпатье, Закарпатье, на Буковине. Предательски убит.

ДОВЕ (Dove) Генрих Вильгельм (1803-79) , немецкий климатолог, иностранный член-корреспондент Петербургской АН (1842). Провел обширные климатологические исследования. Считал, что погода и климат - результат взаимодействия и смены полярных и экваториальных течений.

ДОВЕЙКО Владимир Владимирович (р . 1922), российский артист цирка, акробат, народный артист СССР (1989). В цирке с 1931.

ДОВЕРЕННОЕ ЛИЦО , в период избирательной кампании лицо, определенное кандидатом в депутаты для ознакомления избирателей с его биографией, программой, представления его в различных органах и т. п. Число доверенных лиц каждого кандидата определяется законами о выборах.

ДОВЕРЕННОСТЬ , письменные полномочия, выдаваемые одним лицом (доверителем) другому (доверенному, представителю) для совершения юридических действий (напр., сделок). По российскому праву для некоторых видов доверенности (напр., на куплю-продажу жилого дома в городе или поселке городского типа) обязательно нотариальное удостоверение.

ДОВЖЕНКО Александр Петрович (1894-1956) , российский и украинский кинорежиссер, драматург, народный артист России (1950). Один из основоположников советской кинематографии, создатель киноэпопей, проникнутых поэзией, отразивших коренные сдвиги эпохи: "Арсенал" (1929), "Земля" (1930) и др. Ленинская премия (1959, посмертно), Государственные премии СССР (1941, 1949).

ДОВИЛЬ-СЮР-МЕР (Deauville sur Mer) , приморский климатический курорт во Франции, на берегу прол. Ла-Манш, к юго-западу от Гавра. Как курорт развивается со 2-й пол. 19 в. Туризм, центр конного и парусного спорта.

ДОВЛАТОВ Сергей Донатович (1941-90) , русский писатель. С 1978 жил в США. В новеллах (циклы "Компромисс", 1981, "Чемодан", 1986), повестях ("Зона", 1982; "Иностранка", 1986; "Филиал") - автобиографические "картинки", в ироничном ракурсе отражающие советскую действительность и жизнь русской эмиграции.

ДОВЛАТЯН Фрунзе Вагинакович (р . 1927), армянский кинорежиссер и актер, народный артист СССР (1983). Снимался в фильмах: "Давид-бек", "Анаит" и др. Поставил фильмы: "Здравствуй, это я!" (1966), "Братья Сарояны" (1968), "Хроника ереванских дней" (1974), "Живите долго" (1980) и др. С 1986 художественный руководитель киностудии "Арменфильм". Государственная премия СССР (1950).

ДОВМОНТ (Даумантас , Daumantas) (? - 1299), князь псковский (с 1266). Выходец из Литвы. Оборонял Псков от литовских феодалов и немецких рыцарей. Канонизирован Русской православной церковью.

ДОВНАР-ЗАПОЛЬСКИЙ Митрофан Викторович (1867-1934) , российский историк, профессор. Труды и публикации по социально-экономической истории Великого княжества Литовского, Белоруссии, России 14 - нач. 19 вв., движению декабристов, историографии.

ДОВОДКА , 1) окончательная обработка обычно отшлифованных деталей или измерительных инструментов для получения точных размеров и малой шероховатости поверхностей. Производится на доводочных станках или вручную при помощи притиров с применением абразивной пасты и смачивающей жидкости. 2) Конечная стадия обогащения полезного ископаемого, дающая кондиционный концентрат.

ДОГА (Doga) Еужениу (р . 1937), молдавский композитор, народный артист СССР (1987). Балет "Лучафэрул" (1973), кантаты, симфонии; песни, в т. ч. "Песня о моем городе", "Молдавские кодры"; музыка к фильмам: "Лаутары" (1972), "Табор уходит в небо" (1976), "Мой ласковый и нежный зверь" (1978) и др. Государственная премия СССР (1984).

ДОГГЕР-БАНКА (Dogger Bank) , отмель в южной части Северного м. Длина 260 км, ширина 30-60 км. Наименьшая глубина 13 м. Интенсивный рыбный промысел.

ДОГЕЛЬ Александр Станиславович (1852-1922) , российский гистолог, член-корреспондент Петербургской АН (1894). Классические труды по морфологии интероцепторов. Предложил окраску тканей метиленовым синим.

ДОГЕЛЬ Валентин Александрович (1882-1955) , российский зоолог, основатель научной школы, член-корреспондент АН СССР (1939). Сын А. С. Догеля. Основные труды по протозоологии, паразитологии, эмбриологии, сравнительной анатомии беспозвоночных. Выдвинул концепцию поли- и олигомеризации гомологичных органов в эволюции животных (1954). Ленинская премия (1957, посмертно).

ДОГЕЛЬ Иван Михайлович (1830-1916) , российский фармаколог. Классические труды по проблемам действия лекарственных средств на сердечно-сосудистую и нервную системы.

ДОГИ (от англ . dog - собака), группа пород крупных и сильных служебных собак. Распространены повсеместно. К современным догам относятся собственно дог (немецкий дог), кавказская, средне-азиатская, тибетская и монгольская овчарки, мастифф, сенбернар и др. Название "дог" сохранилось лишь за немецким догом (самая крупная служебная собака).

ДОГИЛЕВА Татьяна Анатольевна (р . 1957), российская актриса, заслуженная артистка России (1989). Работает в Московском театре им. М. Н. Ермоловой. Догилевой свойственна яркая, выразительная манера игры, наиболее удачно проявляющаяся в характерных и комедийных ролях современниц. Снималась в фильмах: "Блондинка за углом" (1983), "Забытая мелодия для флейты" (1987), "Афганский излом" (1991); в телефильме "Покровские ворота" и др.

ДОГМА (от греч . dogma - мнение, учение, постановление), положение, принимаемое на веру за непреложную истину, неизменную при всех обстоятельствах.

ДОГМА ПРАВА , одно из направлений юридической науки. Заключается в изучении, комментировании, систематизации и толковании норм действующего права.

ДОГМАТ , 1) в религии - утвержденное высшими церковными инстанциями положение вероучения, объявляемое церковью непреложной истиной, не подлежащее критике. Систему догматов имеют христианство, ислам, буддизм и др. 2) То же, что догма.

ДОГМАТИЗМ , одностороннее, схематичное, окостеневшее мышление, оперирующее догмами. В основе догматизма - слепая вера в авторитеты, защита устаревших положений.

ДОГОВОР , в гражданском праве - соглашение двух или более лиц об установлении, изменении или прекращении гражданских прав и обязанностей (заем, купля-продажа, подряд и др.). Договор может быть заключен в устной, письменной либо нотариальной форме.

ДОГОВОР ДЕВЯТИ ДЕРЖАВ (США , Великобритании, Франции, Японии, Италии, Нидерландов, Бельгии, Португалии и Китая) о признании "открытых дверей" доктрины в Китае. Подписан в феврале 1922 на Вашингтонской конференции.

ДОГОВОР МЕЖДУНАРОДНЫЙ , соглашение между государствами или иными субъектами международного права, устанавливающее их взаимные права и обязанности в политических, экономических или иных отношениях; основной источник международного права. Договоры международные делятся на двусторонние и многосторонние. Многосторонние могут быть открытыми (к ним вправе присоединиться другие государства) и закрытыми (присоединение возможно лишь с согласия участников договора международного). Наименования договоров международных различны: договор, соглашение, конвенция, пакт, декларация, статут, устав, коммюнике и др. Действие договора международного прекращается по истечении срока, в связи с выполнением установленных им обязательств, по взаимному согласию сторон и путем денонсации.

ДОГОВОР О ЗАПРЕЩЕНИИ ИСПЫТАНИЙ ЯДЕРНОГО ОРУЖИЯ в атмосфере , в космическом пространстве и под водой (Московский договор), многосторонний международный договор. Подписан в Москве 5.8.1963 СССР, США и Великобританией. Число участников - 117 государств (1990). Договор запрещает любые ядерные взрывы в атмосфере, за ее пределами, включая космическое пространство, под водой, включая территориальные воды и открытое море, а также в любой другой среде, если такой взрыв вызывает выпадение радиоактивных осадков за пределами территориальных границ государства, под юрисдикцией или контролем которого производится взрыв.

ДОГОВОР О ЛИКВИДАЦИИ РАКЕТ СРЕДНЕЙ И МЕНЬШЕЙ ДАЛЬНОСТИ , между СССР и США. Подписан в Вашингтоне 8.12.1987, бессрочный. Неотъемлемые части Договора: Меморандум о договоренности об установлении исходных данных в связи с Договором; Протокол о процедурах, регулирующих ликвидацию ракетных средств, подпадающих под действие Договора; Протокол об инспекциях. Договор предусматривает ликвидацию в течение 3 лет ракет средней (РСД) и меньшей (РМД) дальности. Стороны обязались не производить и не испытывать никаких РСД и РМД, обмениваться графиками по выполнению условий Договора через Центры по уменьшению ядерной опасности (соглашение от 15.9.1987). Система инспекции и контроля разносторонняя; предусмотрена Специальная контрольная комиссия. Ликвидация ракет, предусмотренных Договором, завершена в мае 1991.

ДОГОВОР О НЕРАСПРОСТРАНЕНИИ ЯДЕРНОГО ОРУЖИЯ , международный договор. Подписан 1.7.1968 СССР, США, Великобританией и другими государствами. Его участники - 158 государств (1989). Обязывает ядерные державы не передавать кому бы то ни было ядерное оружие и контроль над ним, не помогать какому-либо государству, не обладающему ядерным оружием, в его производстве или приобретении. Неядерные государства обязаны не принимать ядерного оружия, а также контроля над ним, не производить и не приобретать его каким-либо иным способом и не добиваться в этих целях чьей-либо помощи, а также заключить с МАГАТЭ соглашения о гарантиях, предусматривающие установление его контроля за всей их ядерной деятельностью. Договор не препятствует любому государству развивать исследования, производство и использование ядерной энергии в мирных целях.

ДОГОВОР О СОКРАЩЕНИИ И ОГРАНИЧЕНИИ СТРАТЕГИЧЕСКИХ НАСТУПАТЕЛЬНЫХ ВООРУЖЕНИЙ (СНВ) , между СССР и США. Подписан в Москве 31.7.1991. Предусматривает сокращение каждой стороной общего количества носителей - межконтинентальных баллистических ракет (МБР), баллистических ракет подводных лодок (БРПЛ) и стратегических бомбардировщиков (СБ) до 1600 единиц; предельное количество ядерных зарядов не должно превышать 6000 единиц. Система контроля за выполнением Договора включает проведение взаимных проверок на местах базирования, уведомление о производстве, испытаниях, передвижении, развертывании и уничтожении СНВ. В мае 1992 представители России, Белоруссии, Казахстана, Украины и США подписали в Лиссабоне протокол к Договору об СНВ, по которому Белоруссия, Казахстан и Украина обязались в кратчайшие сроки присоединиться к Договору о нераспространении ядерного оружия 1968 в качестве неядерных государств. Договор СНВ-2 между Россией и США подписан в Москве 3.1.1993. Стороны обязались к 2003 сократить арсеналы своих стратегических вооружений на 2/3 от уровня января 1993. К 2003 количество ядерных боеголовок каждой стороны не должно превышать 3000-3500 единиц.

ДОГОВОР ОБ ОБРАЗОВАНИИ СССР , юридически закрепил объединение 4 республик - РСФСР, УССР, БССР и ЗСФСР - в одно союзное государство (Союз ССР). Принят 29.12.1922 конференцией полномочных делегаций республик, а 30 декабря того же года утвержден вместе с Декларацией об образовании СССР 1-м съездом Советов СССР. Включен как составная часть в Конституцию СССР 1924. Денонсирован в декабре 1991 республиками, ранее входившими в состав бывшего СССР.

ДОГОВОР ОБ ОГРАНИЧЕНИИ СИСТЕМ ПРОТИВОРАКЕТНОЙ ОБОРОНЫ (ПРО) , между СССР и США. Подписан в Москве 26.5.1972, вступил в силу 3.10.1972 (Протокол к Договору от 3.7.1974); бессрочный, но подлежит рассмотрению через каждые 5 лет. Предусматривает обязательство не развертывать системы ПРО на территории своей страны и не создавать основу для такой обороны, ограничение числа районов размещения системы ПРО для каждой стороны, количество пусковых установок в районе размещения и противоракет на стартовых позициях. Стороны обязались не создавать, не испытывать и не развертывать системы или компоненты ПРО морского, воздушного, космического или мобильно-наземного базирования. Контроль за соблюдением положений Договора - с помощью национальных технических средств.

ДОГОВОР ОБ ОГРАНИЧЕНИИ СТРАТЕГИЧЕСКИХ ВООРУЖЕНИЙ (ОСВ) . ОСВ-1 - временное соглашение между СССР и США; подписано в Москве 26.5.1972, срок действия 5 лет. Контроль за ограничением согласованного числа соответствующих типов ракет - национальными техническими средствами. 24.9.1974 стороны отдельно заявили о намерении не предпринимать действий, несовместимых с этим соглашением, при условии, что другая сторона будет проявлять такую же сдержанность. ОСВ-2 - договор между СССР и США; подписан в Вене 18.6.1979, срок действия до 31.12.1985. Договор в силу не вступил, т. к. не был ратифицирован сенатом США. Фактически обе стороны придерживаются предусмотренных договором ограничений.

ДОГОВОР ОБ ОКОНЧАТЕЛЬНОМ УРЕГУЛИРОВАНИИ В ОТНОШЕНИИ ГЕРМАНИИ , подписан в Москве 12 сентябре 1990 министром иностранных дел СССР, США, Великобритании, Франции, ГДР, и ФРГ. Договор определил границы объединенной Германии, которая включает территории ГДР, ФРГ и всего Берлина; регулирует военно-политические вопросы (установил верхний предел вооруженных сил объединенной Германии в 370 тыс. человек, определил сроки вывода советских войск с территории бывшей ГДР и Берлина к кон. 1994 и др.). Договор прекратил действие прав и ответственности СССР, США, Великобритании и Франции в отношении Берлина и Германии и связанных с ними четырехсторонних соглашений и решений.

ДОГОВОРНЫЕ ЦЕНЫ , устанавливаются по соглашению между производителем и потребителем в соответствии с нормативными актами.

ДОГЭН , посмертное имя - Сее-дайси (1200-53), японский буддист, основатель Сото-сю - одного из двух крупнейших направлений дзен-буддизма.

ДОДЕ (Daudet) Альфонс (1840-97) , французский писатель. В трилогии "Необычайные приключения Тартарена из Тараскона" (1872-90) создал юмористический тип провинциального буржуа - сибарита и фанфарона. Книга рассказов и очерков о Провансе "Письма с моей мельницы" (1869). Социально-критические тенденции в романах "Набоб" (1877), "Короли в изгнании" (1879) и др., воссоздающих нравы различных слоев французского общества. Литературные воспоминания (1888).

ДОДЕКАНЕС , группа островов в Эгейском м; см. Спорады Южные.

ДОДЕКАФОНИЯ (от греч . dodeka - двенадцать и phone - звук), метод сочинения музыки, возникший в 20 в. Разработан австрийским композитором А. Шенбергом. Музыкальная ткань произведения, написанного в технике додекафонии, выводится из т. н. серии (ряда, нем. die Reihe) определенной последовательности 12 звуков различной высоты, включающей все тоны хроматического звукоряда, ни один из которых не повторяется.

ДОДЕКАЭДР (от греч . dodeka - двенадцать и hedra - грань), один из пяти типов правильных многогранников; имеет 12 граней (пятиугольных), 30 ребер, 20 вершин (в каждой сходятся 3 ребра).

ДОДЕРЕР (Doderer) Хаймито фон (1896-1966) , австрийский писатель. Романы, в т. ч. экзистенциалистский - "Убийство, которое совершает каждый" (1938), исторический - "Окольный путь" (1940) из эпохи барокко. В дилогии "Штрудльхофштиге" (1951) и "Бесы" (1956) - "тотальный" охват общественного развития Австрии 1-й трети 20 в. Рассказы. Стихи.

ДОДИН Лев Абрамович (р . 1944), российский режиссер, заслуженный деятель искусств России (1986). С 1967 в Ленинградском ТЮЗе. С 1984 главный режиссер Санкт-Петербургского Малого драматического театра. Поставил: "Дом" (1980) и "Братья и сестры" (1985, по Ф. А. Абрамову), "Звезды на утреннем небе" А. М. Галина (1987), "Для веселья нам даны молодые годы" (1990, по мотивам повести С. Е. Каледина "Стройбат") и др. Государственная премия СССР (1986), Государственная премия Российской Федерации (1992).

ДОДОНА , в Др. Греции культовый центр в Греции, святилище Зевса в Эпире. Святилище обслуживали женщины-жрицы, прорицавшие по шелесту листьев священного дуба Зевса.

ДОЕНИЕ , процесс получения молока от сельскохозяйственных животных. Коров доят 2-3 раза в сутки (высокопродуктивных 3-4 раза), овец и коз - 2 раза, кобыл из-за небольшого объема вымени - 3-4 раза. Доение коров на фермах в основном механизировано (доильные аппараты), овец, коз и верблюдиц доят вручную.

ДОЖ (итал . doge), глава Венецианской (кон. 7-18 вв.) и Генуэзской (14-18 вв.) республик. Избирался пожизненно, в Генуе начиная с 1528 - на 2 года.

ДОЖДЕВАЛЬНЫЕ МАШИНЫ и установки , служат для полива сельскохозяйственных культур. Бывают самоходные, навесные на трактор, переносные. Короткоструйные дождевальные машины разбрызгивают воду на 5-8 м, среднеструйные - на 15-35 и дальнеструйные - на 40-80 м и более. Основные рабочие органы - насадки и дождевальные аппараты.

ДОЖДЕВАНИЕ , способ полива сельскохозяйственных культур, при котором вода разбрызгивается дождевальными машинами и установками.

ДОЖДЕВИКИ , базидиальные грибы из группы гастеромицетов. Ок. 100 видов (3 рода). Молодые плодовые тела съедобны.

ДОЖДЕВЫЕ ЧЕРВИ (земляные черви) , семейство малощетинковых червей. Длина от 2-3 см при толщине ок. 1 мм до 50 см при толщине 1,5-2 см. Ок. 300 видов, распространены широко; наиболее многочисленны в лесной и лесостепной зонах. Живут в почве, ведут ночной образ жизни, днем выползают на поверхность после сильных дождей. Почвообразователи. 11 видов охраняются.

ДОЖДЕМЕР , то же, что осадкомер.

ДОЖДЬ , жидкие атмосферные осадки, выпадающие из облаков. Диаметр капель от 6-7 до 0,5 мм; при меньшем размере осадки называется моросью.

ДОЖИ ДЬЕРДЯ ВОССТАНИЕ 1514 , венгерского крестьянства; началось как крестовый поход против турок. Руководитель - мелкий дворянин Дьердь Дожа (Gyorgy Dozsa), один из идеологов - Л. Месарош. Крестьянская армия была разбита войсками дворян. Дожа казнен.

ДОЖИНКИ , обычай украшения цветами или ряжения в женское платье последнего снопа в конце жатвы у славян и других народов.

ДОЗА (от греч . dosis - порция, прием), точно отмеренное количество чего-либо (какого-нибудь вещества, лекарства).

ДОЗА ИЗЛУЧЕНИЯ , энергия ионизирующего излучения (потоков частиц и квантов), поглощенная облучаемым веществом и рассчитанная на единицу его массы. Является мерой радиационного воздействия. Величина дозы излучения D зависит от вида излучения (нейтроны, ? -кванты и т. д.), его интенсивности, энергии и состава вещества. В процессе облучения доза излучения со временем накапливается. Измеряется в греях (1 Гр - энергия в 1 Дж, поглощенная в массе в 1 кг) или радах (1 рад = 10-2Гр). Мерой ожидаемой радиационной опасности при облучении живых организмов является экспозиционная доза излучения H = kD, где k - коэффициент, показывающий, во сколько раз радиационная опасность для данного вида излучения выше, чем в случае рентгеновского излучения с энергией ћ? = 250 кэВ. Измеряется в зивертах (1 Зв = 1 Дж/кг).

ДОЗАРИВАНИЕ плодов , дозревание плодов томата, дыни, яблони, груши, абрикоса и др. в искусственных условиях (хранилищах, теплицах, парниках). Дозаривание ускоряется при температуре ок. 20оС и при обработке этиленом (в герметических камерах).

ДОЗАТОР , устройство для автоматического отмеривания (дозирования) заданных массы или объема жидких или сыпучих веществ. Различают дозаторы объемные, периодического и непрерывного действия, с ручным или автоматическим управлением.

ДОЗВЕЗДНОЕ ВЕЩЕСТВО , вещество, из которого сформировались галактики и первые звезды. Согласно модели горячей Вселенной, дозвездное вещество состояло из водорода, гелия (соответственно до 70% и 20-30% по массе), а также малой примеси дейтерия, гелия-3 и лития.

ДОЗВУКОВОЕ ТЕЧЕНИЕ , движение жидкости или газа, при котором скорости частиц среды ? меньше скорости звука a в этой же среде, т. е. ?/a<1.

ДОЗИМЕТРИЯ (от доза и ...метрия), область прикладной ядерной физики, в которой изучают физические величины, характеризующие действие ионизирующих излучений на различные объекты (см. Доза излучения).

ДОЗИМЕТРЫ , приборы, предназначенные для измерения дозы излучения или величин, связанных с ней.

ДОЗНАНИЕ , вид предварительного расследования правонарушений. При дознаниии полиция, милиция или иные управомоченные органы проводят неотложные следственные действия по установлению и закреплению следов преступления. По окончании дознания дело передается в прокуратуру или в суд. По российскому законодательству дознание включает полное расследование по делам, по которым в соответствии с законом предварительное следствие не обязательно.

ДОЗОР , высылается от подразделений и частей в условиях боевой обстановки для разведки или охранения. Высылаются также инженерные и химические разведывательные дозоры.

ДОИЛЬНАЯ УСТАНОВКА , комплекс машин и оборудования для доения коров и первичной обработки молока (доильные аппараты, вакуумные насосы, молочные и вакуумные трубопроводы, охладитель молока, контрольная аппаратура). Различают доильные установки стационарные и передвижные.

ДОИЛЬНЫЙ АППАРАТ , устройство для механического доения коров. Отсасывает молоко в результате образования искусственного вакуума в доильных стаканах, надеваемых на соски коровы. Различают доильные аппараты двухтактные (такты сосания и сжатия) и трехтактные (такты сосания, сжатия и отдыха).

ДОЙБЛЕР (Daeubler) Теодор (1876-1934) , немецкий писатель. Представитель экспрессионизма. Эпическая поэма "Северный свет" (1910), сборник стихов "Гимны Италии" (1916).

ДОЙДАЛС из Вифинии (2-я пол . 3 в. до н. э.), древнегреческий скульптор. Работал в Никомедии. Автор статуи обнаженной Афродиты, сидящей на корточках. Статуя сохранилась в копиях, лучшие - в Лувре (Париж), в Ватикане, в Археологическом музее в Неаполе.

ДОЙЕ , парижская фирма дамских мод, основанная в 1900 художником по костюмам, который обучался у сестер Калло. Наибольшую известность фирма получила в 1910-х гг. Дойе предпочитал легкие ткани светлых пастельных тонов. Первый создатель короткого коктейльного и театрального платья. В 1928 фирма объединилась с модным домом Дусе.

ДОЙЗИ (Doisy) Эдуард Аделберт (1893-1986) , американский биохимик. Труды по химии витаминов и половых гормонов. Установил структуру витамина К1 (филлохинона). Нобелевская премия (1943).

ДОЙЛ (Doyle) Артур Конан (1859-1930) , английский писатель. Ввел в детективную литературу образ сыщика-любителя (Шерлок Холмс). Повести "Собака Баскервилей" (1901-02), "Долина ужаса" (1914-15), рассказы отличаются занимательной интригой и простотой повествования. Исторические и научно-фантастические романы.

"ДОЙНА" , (Doina), хоровая капелла Молдавии, первый молдавский профессиональный хор. "Дойна" организована в 1930 в Тирасполе дирижером К. К. Пигровым; в 1940 переведена в Кишинев. С 1977 академическая.

ДОЙНА , лирическая народная песня у румын и молдаван.

ДОЙРА (узб ., тадж., каракалп.), дайра (груз.), ударный инструмент типа бубна. Распространен также в странах Ближнего и Ср. Востока.

"ДОЙЧЕ АЭРОСПЕЙС" (Deutsche Aerospace AG , DASA). Объединение авикосмических фирм Германии в составе концерна "Даймлер-Бенц" (Daimler-Benz). Образовано в 1989, выпускает военные и гражданские самолеты и вертолеты, космические системы и другие виды высокотехнологичной продукции.

"ДОЙЧЕ БАНК" (Deutsche Bank) , крупнейший банковский концерн Германии. Основан в 1870. Включает коммерческие, ипотечные, инвестиционные банки, лизинговые компании и т. д. Правление - во Франкфурте-на-Майне. Более 1500 отделений в стране, многочисленные участия, филиалы, представительства за рубежом (в т. ч. в Москве). Сумма баланса, собственный капитал, прибыль [млрд. марок (млрд. дол. США)]: 305,3 (180,4); 10,98 (6,46); 3,06 (1,8) (кон. 1980-х гг.).

"ДОЙЧЕ БУНДЕСБАНК" (Deutsche Bundesbank) , центральный эмиссионный банк Германии. Основан в 1957. Сумма баланса 288,3 млрд. марок (169,5 млрд. дол. США) (кон. 1980-х гг.).

ДОЙЧЕ ПРЕССЕАГЕНТУР (ДПА) (Deutsche Presseagentur) , мировое информационное агентство в Германии, акционерное общество. Основано в 1949, Гамбург.

ДОК (нидерл . dok, англ. dock), 1) сооружение для извлечения судов из воды (с целью ремонта их подводной части) или для их постройки. Сухой док - камера (обычно бетонная или железобетонная), отделенная от водоема затвором (после ввода судна затвор закрывается, камера осушается и судно садится на опоры). Плавучий док - прямоугольный понтон с опорами (для ввода судна притапливается). 2) Портовый бассейн (камера) с затвором для стоянки судов под погрузкой-разгрузкой в местах больших приливно-отливных колебаний уровня воды.

ДОКАЗАТЕЛЬСТВА , в праве - фактические данные об обстоятельствах, имеющих значение для правильного разрешения уголовного или гражданского дела. Содержатся в показаниях, вещественных доказательствах, заключениях экспертов, протоколах и др. Различают доказательства прямые и косвенные (улики). Ни одно из доказательств не имеет преимущественного значения.

ДОКАЗАТЕЛЬСТВО , установление (обоснование) истинности высказывания, суждения, теории. В логических доказательствах аргументация проводится по правилам и средствам логики.

ДОКАЗАТЕЛЬСТВО ОТ ПРОТИВНОГО , один из видов косвенного доказательства.

ДОКЕМБРИЙ , древнейшие толщи земной коры, образование которых предшествовало кембрийскому периоду, и соответствующий им промежуток времени, составляющий 6/7 геологической истории Земли. Продолжительность св. 3,5 млрд. лет. Подразделяется на архей и протерозой с границей между ними 2600 млн. лет назад. В докембрий зародилась жизнь, возникла кислородная атмосфера, но отсутствовала скелетная фауна. О растительности раннего докембрия свидетельствуют остатки водорослевых построек (в виде строматолитов, онколитов и др.), органический углерод в карбонатных отложениях (3,5-4 млрд. лет назад). На уровне 2-2,5 млрд. лет появляются следы жизнедеятельности животных, а в позднем докембрии - первые их остатки. В докембрии установлено несколько эпох повышенной тектоно-магматической активности. С отложениями докембрия связаны богатейшие месторождения железных, медных и марганцевых руд, золота, урана, полиметаллов.

ДОКЕР (англ . docker), портовый грузчик, рабочий в порту.

ДОКТОР НАУК , ученая степень. Впервые стала присуждаться в 1130 Болонским университетом; в России - с 1819; современная практика введена в 1934. Присуждается, как правило, лицам, уже имеющим ученую степень кандидата наук по соответствующей отрасли науки и публично защитившим докторскую диссертацию. В нач. 1990-х гг. в Российской Федерации степень доктора наук имели св. 33 тыс. научных работников.

ДОКТОР ФИЛОСОФИИ , высшая ученая степень, присуждаемая с 12-13 вв. в Великобритании, Италии и других странах, как правило, после защиты магистром соответствующей диссертации по гуманитарным и социальным наукам.

ДОКТОРОУ (Doctorow) Эдгар Лоренс (р . 1931), американский писатель. В исторических романах "Рэгтайм" (1975), "Гагачье озеро" (1980), "Всемирная выставка" (1985) - оплата прогресса ценою человечности и одновременно - устойчивость гуманистических традиций у простых людей; панорамное -повествование и поэтика "ретро" воссоздают социальные драмы повседневной Америки рубежа 19 и 20 вв. и 1930-х гг.

ДОКТРИНА (лат . doctrina), учение, научная или философская теория, система, руководящий теоретический или политический принцип. См. также Военная доктрина.

ДОКТРИНЕРСТВО , слепое, некритическое следование какой-либо доктрине.

ДОКТУРОВСКИЙ Владимир Семенович (1884-1935) , российский ботаник. Основные труды по болотоведению и истории растительности. Одним из первых в СССР применил метод спорово-пыльцевого анализа.

ДОКУКИН Александр Викторович (1909-84) , российский ученый, член-корреспондент АН СССР (1976). Труды по технологии и комплексной механизации подземной разработки пластовых месторождений полезных ископаемых, разрушения горных пород, по динамике и надежности горных машин и др. Государственная премия СССР (1952).

ДОКУМЕНТ (от лат . documentum - свидетельство), 1) различные виды актов, имеющих юридическое значение, напр. учредительные документы акционерных обществ и других товариществ, завещание в установленной законом форме, диплом о высшем образовании; 2) документ, удостоверяющий личность (см. Удостоверение), а также определенные права (напр., пенсионное удостоверение, водительские права); 3) письменное свидетельство о каких-либо исторических событиях, фактах; 4) материальный носитель данных (бумага, кино- и фотопленка, магнитная лента, перфокарта и т. п.) с записанной на нем информацией, предназначенный для ее передачи во времени и пространстве. Документы могут содержать тексты, изображения, звуки и т. д.

ДОКУМЕНТАЛЬНАЯ ЛИТЕРАТУРА , очерки, реже произведения других жанров, содержанием которых являются реальные и характерные явления, события, лица. Документальная литература, как правило, включает публицистическую оценку автора. Многие произведения документальной литературы имеют художественное значение (напр., "Брестская крепость" С. С. Смирнова, "Блокадная книга" А. М. Адамовича и Д. А. Гранина, "У войны - не женское лицо" С. А. Алексиевич).

ДОКУМЕНТАЛЬНОЕ КИНО , вид киноискусства, материалом которого являются съемки подлинных событий и лиц. Первые документальные съемки провели бр. Люмьер в 1895 (Франция). Мастера этого вида кинотворчества нередко поднимались до философского обобщения в своих произведениях: Р. Флаэрти (США), Й. Ивенс (Голландия), Дж. Грирсон (Великобритания), Д. Вертов, Л. В. Кулешов, Э. И. Шуб (СССР). В историю киноискусства вошли документальные ленты советских режиссеров Р. Л. Кармена "Повесть о нефтяниках Каспия" (1953), М. И. Ромма "Обыкновенный фашизм" (1966), 20-серийный фильм "Великая Отечественная" (коллектив авторов, 1979; в США шел под названием "Неизвестная война"), в 80-е гг. этапным для кинодокументалистов стал фильм латышского режиссера Ю. Подниекса "Легко ли быть молодым?" (1987).

ДОКУЧАЕВ Василий Васильевич (1846-1903) , российский естествоиспытатель, профессор Петербургского университета (с 1883). В классическом труде "Русский чернозем" (1883) заложил основы генетического почвоведения. Создал учение о географических зонах. Дал научную классификацию почв (1886). В книге "Наши степи прежде и теперь" (1892) изложил комплекс мер борьбы с засухой. Основал первую в России кафедру почвоведения (1895). Идеи Докучаева оказали влияние на развитие физической географии, лесоведения, мелиорации и др.

ДОКУЧАЕВСК (до 1954 пос . Еленовские Карьеры), город на Украине, Донецкая обл., в 14 км от ж.-д. ст. Еленовка. 26,3 тыс. жителей (1991). Флюсодоломитовый комбинат, производство стройматериалов. Назван по имени В. В. Докучаева.

ДОКШИЦЫ , город (с 1940) в Белоруссии, Витебская обл., в 12 км от ж.-д. ст. Парафьяново. 7,2 тыс. жителей (1991). Комбинат стройматериалов.

ДОКШУКИНО , название г. Нарткала в Кабардино-Балкарии до 1967.

ДОЛБЕЖНЫЙ СТАНОК , 1) металлорежущий станок строгального типа с вертикальным возвратно-поступательным движением резца и прямолинейным (или вращательным) периодическим движением подачи, совершаемым заготовкой. Применяется для обработки труднодоступных поверхностей заготовок, пазов и канавок любой формы. 2) Деревообрабатывающий станок строгального типа для обработки пазов и отверстий.

ДОЛБЯК , инструмент в виде зубчатого колеса с режущими элементами для нарезания зубьев реек и зубчатых колес методом обкатки. Материал - инструментальная легированная и быстрорежущая сталь.

ДОЛГ , категория этики, нравственные обязанности человека, выполняемые из побуждений совести.

ДОЛГАНСКИЙ ЯЗЫК , относится к тюркским языкам. Некоторые ученые считают долганский язык диалектом якутского языка.

ДОЛГАНЫ (самоназвание - долган , тыа-кихи, саха), народ в Таймырском автономном округе (ок. 5 тыс. человек). Всего в Российской Федерации 7 тыс. человек (1992). Язык долганский.

ДОЛГИЙ ПАРЛАМЕНТ в Англии , созван королем Карлом I в 1640; фактически стал законодательным органом начавшейся Английской революции 17 в. Разогнан Кромвелем в 1653.

ДОЛГИЙ СЛОГ , см. Метрическое стихосложение.

ДОЛГИХ Владимир Иванович (р . 1924), политический деятель, дважды Герой Социалистического Труда (1965, 1984). С 1962 директор Норильского горно-металлургического комбината. С 1969 1-й секретарь Красноярского крайкома КП Советского Союза. В 1972-88 секретарь ЦК КПСС. Член ЦК КПСС в 1971-89. Кандидат в члены Политбюро ЦК КП Советского союза в 1982-88.

ДОЛГОВ Александр Кузьмич (1908-79) , летчик испытатель. Испытывал опытные штурмовики серии Ил и Су. Участник Великой Отечественной войны. При испытании опытного вертолета "Омега" в 1946 получил тяжелую травму.

ДОЛГОВ Петр Иванович (1920-62) , парашютист, Герой Советского Союза (1962, посмертно). Участник Великой Отечественной войны; испытывал средства спасения летного состава и жизнеобеспечения космонавтов. Погиб в результате разгерметизации скафандра при покидании аэростата с высоты св. 25 км. Государственная премия СССР (1952).

ДОЛГОВЕЧНОСТЬ , 1) свойство технического объекта сохранять (при условии проведения технического обслуживания и ремонтов) работоспособное состояние в течение определенного времени или вплоть до выполнения определенного объема работы. Долговечность характеризуется техническим ресурсом либо сроком службы. 2) Долговечность в строительстве - срок службы здания или сооружения.

ДОЛГОВРЕМЕННОЕ ОГНЕВОЕ СООРУЖЕНИЕ (ДОС) , оборонительное сооружение из железобетона, броневых конструкций и др. для размещения и ведения огня различными огневыми средствами. Использовались накануне и во время 2-й мировой войны и назывались долговременными огневыми точками (ДОТ).

ДОЛГОНОЖКИ (караморы) , семейство комаров. Длина 12-30 мм. Ноги тонкие, длинные (отсюда название). Ок. 1500 видов. Распространены широко. Некоторые - вредители сельскохозяйственных культур.

ДОЛГОНОСИКИ (слоники) , семейство жуков. Длина до 5 см. Голова вытянута в хоботок. До 45 тыс. видов. Распространены широко. Многие долгоносики - вредители сельскохозяйственных культур (скосари, смолевки, фрачники и др.).

ДОЛГОПЛОСК Борис Александрович (1905-94) , российский химик, академик РАН (1991; академик АН СССР с 1964), Герой Социалистического Труда (1963). Создал основы синтеза каучуков методом эмульсионной полимеризации. Открыл окислительно-восстановительное инициирование радикальных процессов. Разработал (1957) технологию получения стереорегулярного бутадиенового каучука. Исследования в области стереоспецифического катализа. Ленинская премия (1984), Государственные премии СССР (1941, 1949).

ДОЛГОПОЛОВ Леонид Константинович (р . 1928), российский литературовед, доктор филологических наук (1989). Основная сфера интересов - русская литература кон. 19 - нач. 20 вв. Книги: "Поэмы Блока и русская поэма кон. XIX - нач. ХХ веков" (1964), "На рубеже веков: О русской литературе кон. XIX - нач. ХХ в." (1977), "Александр Блок" (1978), "Андрей Белый и его роман "Петербург" (1988).

ДОЛГОПРУДНЫЙ , город (с 1957) в Российской Федерации, Московская обл. Железнодорожная станция. 71,1 тыс. жителей (1991). Заводы: машиностроительный, тонкого органического синтеза; фабрика театральных принадлежностей. Московский физико-технический институт. В 30-е гг. в Долгопрудном была построена первая отечественная дирижаблестроительная верфь.

ДОЛГОПЯТЫ , семейство полуобезьян отряда приматов. Длина тела до 16 см, хвоста до 27,5 см. Пальцы длинные, с расширенными подушечками на концах. Глаза большие, светятся в темноте. 3 вида, на островах Малайского арх., все в Красной книге Международного союза охраны природы и природных ресурсов.

ДОЛГОРУКОВ Василий Андреевич (1804-68) , князь, российский генерал от кавалерии (1856). С 1852 военный министр, в 1856-66 шеф жандармов и главный начальник Третьего отделения.

ДОЛГОРУКОВ Василий Владимирович (1667-1746) , князь, российский генерал-фельдмаршал (1728). Участник Северной войны. Руководил подавлением Булавинского восстания. С 1726 генерал-аншеф. С 1728 член Верховного тайного совета. В 1731 арестован. В 1739 заточен в Соловецкий монастырь. С 1741 президент Военной коллегии.

ДОЛГОРУКОВ Василий Лукич (ок . 1670-1739), князь, российский дипломат. С 1706 посол, посланник, полномочный министр в Польше, Дании, Франции, Швеции. С 1727 член Верховного тайного совета. В 1730 заточен в Соловецкий монастырь. Казнен.

ДОЛГОРУКОВ Григорий Федорович (1656-1723) , князь, российский дипломат. В 1701-21 посол в Польше, сыграл важную роль в сохранении Северного союза против Швеции.

ДОЛГОРУКОВ Иван Михайлович (1764-1823) , русский поэт. В стихах (сборники "Бытие моего сердца", 1802; "Сумерки моей жизни", 1808), являющихся характерным образцом русской "домашней" поэзии, - автобиографические мотивы, бытовые темы, камерная интонация. Мемуары, в т. ч. "Капище моего сердца" (опубликованы в 1872-73).

ДОЛГОРУКОВ Петр Владимирович (1816/17-1868) , князь, российский историк и публицист. С 1859 в эмиграции. Издавал либерально-конституционные газеты "Будущность", "Правдивый", "Листок" и др. Автор памфлетов против самодержавия и аристократии, "Российской родословной книги" (тома 1-4), мемуаров.

ДОЛГОРУКОВ Юрий Алексеевич (?-1682) , князь, российский боярин, воевода. Усмиритель восстания Степана Разина. Участник русско-польской войны 1654-67. Глава многих приказов в 60-80-х гг. Опекун царя Федора Алексеевича. Убит во время Московского восстания 1682.

ДОЛГОРУКОВ Яков Федорович (1639-1720) , российский князь, российский государственный деятель, сподвижник Петра I, его советник и доверенное лицо. Участник Азовских походов и создания регулярной армии. В 1700-11 в шведском плену. С 1712 сенатор, с 1717 президент Ревизионной коллегии.

ДОЛГОРУКОВ-КРЫМСКИЙ Василий Михайлович (1722-82) , князь, российский генерал-аншеф (1762). В русско-турецкую войну 1768-74 главнокомандующий армией, которая в 1771 овладела Перекопскими укреплениями (14.6), разгромила в сражении при Кафе (29.6) турецко-татарскую армию и заняла Крым.

ДОЛГОРУКОВЫ (Долгорукие) , русский княжеский род 15-20 вв., ветвь князей Оболенских.

ДОЛГОРУКОВЫ , российские князья, крупные помещики, земские деятели, участники создания партии кадетов, братья: 1) Павел Дмитриевич (1866-1927), один из основателей "Союза освобождения". Казнен по обвинению в организации антисоветских заговоров. 2) Петр Дмитриевич (1866-1945), один из лидеров "Союза земцев-конституционалистов", товарищ председателя 1-й Государственной думы. Эмигрант.

ДОЛГОТА , одна из координат в ряде систем сферических координат, определяющая положение точек на поверхности Земли, Солнца, планет и на небесной сфере относительно начального меридиана (см. Гринвичский меридиан, Географические координаты, Геомагнитные координаты, Галактические координаты, Эклиптические координаты).

ДОЛГОХВОСТЫ , морские рыбы; то же, что макрурусы.

ДОЛГУШИН Александр Васильевич (1848-85) , революционный народник. Организатор и руководитель кружка "долгушинцев", автор революционных прокламаций. В 1874 приговорен к 10 годам каторги, в 1881 дополнительно к 15 годам. Умер в Шлиссельбургской крепости.

ДОЛГУШИН Никита Александрович (р . 1938), российский артист балета, балетмейстер, народный артист СССР (1988). Работал в Ленинградском театре им. Кирова, Новосибирском театре оперы и балета и др. В 1968-83 в Ленинградском Малом театре оперы и балета. Исполнитель ведущих партий классического и современного репертуара.

"ДОЛГУШИНЦЫ" , революционный народнический кружок в Санкт-Петербурге (1872) и Москве (1873), организатор - А. В. Долгушин. Ок. 20 членов. Разделяли взгляды бакунистов. Подпольная типография, пропаганда среди крестьян. В 1874 Долгушин и 4 других члена приговорены к каторге, остальные - к ссылке.

ДОЛЕ (Dolet) Этьен (1509-46) , французский гуманист, лионский типограф. Обвиненный в издании запрещенных книг, безбожии, был казнен.

ДОЛЕРИТ , магматическая горная порода, полнокристаллическая разновидность базальта. Штучный камень или щебеночное сырье.

ДОЛЖНОСТНОЕ ЛИЦО , по российскому праву лицо, по назначению или в силу выборов занимающее в государственных или общественных учреждениях, организациях, на предприятиях должности, связанные с выполнением организационно-распорядительных или административно-хозяйственных обязанностей.

ДОЛИВО-ДОБРОВОЛЬСКИЙ Михаил Осипович (1861/62-1919) , российский электротехник, создатель техники трехфазного переменного тока. Работал в Германии. Доказал оптимальность системы трехфазного тока, создал (1888-89) трехфазный асинхронный двигатель, осуществил (1891) первую электропередачу трехфазного тока.

ДОЛИДЗЕ Семен Виссарионович (1903-83) , грузинский кинорежиссер, народный артист СССР (1965). Поставил фильмы: "Последние крестоносцы" (1934), "Дарико" (1937), "День последний, день первый" (1960) и др. Государственная премия СССР (1950).

ДОЛИН Борис Генрихович (1903-76) , российский кинорежиссер, народный артист России (1958). Поставил научно-популярные фильмы и художественные фильмы для детей: "История одного кольца" (1948), "Серый разбойник" (1956), "Король гор и другие" (1970) и др. Профессор ВГИКа (с 1966). Государственные премии СССР (1946, 1950).

ДОЛИНА , город (с 1939) на Украине, Ивано-Франковская обл. Железнодорожная станция. 23,3 тыс. жителей (1991). Заводы: газоперерабатывающий, солеварный, "Металлист". Хлопкопрядильная, швейная фабрики и др. В районе - добыча нефти и газа.

ДОЛИНА МГГ , понижение ледниковой поверхности в Вост. Антарктиде, между плато Советским и зал. Прюдс. Длина ок. 1000 км, ширина до 600 км. Долине присвоено название Международного геофизического года.

ДОЛИНА ОЗЕР , между Гобийским Алтаем и Хангаем, в Монголии. Ок. 500 км. Цепь замкнутых котловин (высота 1000-1400 м) с многочисленными, часто солеными озерами (Бонцаган-Нур, Орог-Нур и др.). Кучевые пески, солончаки, такыры.

ДОЛИНА СМЕРТИ (Death Valley) , межгорная впадина в пустыне Мохаве, в США. Длина ок. 250 км. Одна из наиболее глубоких (85 м ниже уровня моря) и безводных впадин на Земле. Максимальная температура воздуха 56,7оС. Название связано с гибелью в 1849 партии золотоискателей от недостатка воды.

ДОЛИНИН (наст . фам. Искоз) Аркадий Семенович (1880-1968), российский литературовед. Исследования по русской литературе 19 - нач. 20 вв. (сборник статей "Достоевский и другие", издан в 1989). Книга "Последние романы Достоевского" (1963).

ДОЛИНИНА Наталья Григорьевна (1928-79) , русская писательница. Дочь Г. А. Гуковского. Очерковые книги, акцентирующие нравственные аспекты воспитательного процесса: "Мои ученики и их родители" (1959), "Человек - людям" (1961), "Сколько стоит хлеб" (1963), "Взрослые или дети?" (1965), "Дорогие родители!" (1975) и др. Повести "Мы с Сережкой близнецы" (1962), "Разные люди", (1976); автобиографическая повесть "Отец" (1974). Популярные книги о классике: "Прочитаем "Онегина" вместе" (1968), "Печорин и наше время" (1970) и др.

ДОЛИНСК , город (с 1946) в Российской Федерации, Сахалинская обл. Железнодорожная станция. 15,7 тыс. жителей (1992). Целлюлозно-бумажный комбинат, механический завод. В районе - добыча угля.

ДОЛИНСКАЯ , город (с 1957) на Украине, Кировоградская обл. Железнодорожный узел. 21,6 тыс. жителей (1991). Пищевая, стройматериалов промышленность.

ДОЛИНЫ , вогнутые, линейно-вытянутые формы рельефа, образованные деятельностью рек и имеющие уклон в направлении их течения; долины, заложение которых предопределено геологическими структурами, называются тектоническими. Различают долины горные (глубокие при небольшой ширине, с неравномерным падением продольного профиля) и равнинные (широкие при незначительной высоте и крутизне склонов).

ДОЛИХОКЕФАЛИЯ (от греч . dolichos - длинный и kephale - голова) (длинноголовость), соотношение длины и ширины головы, при котором ширина составляет менее 0,75 длины. Ср. Брахикефалия, Мезокефалия.

ДОЛИХОМОРФНОСТЬ (от греч . dolichos - длинный и morphe - форма), в антропологии тип пропорций тела человека, характеризующийся узким туловищем и длинными конечностями. См. Брахиморфность, Мезоморфность.

ДОЛЛАР (англ . dollar, от нем. Taler - талер), 1) денежная единица США, равная 100 центам. Введен в 1786 (серебряный доллар). Чеканились золотые, серебряные, медно-никелевые (с 1965) доллары. 2) Название денежной единицы Канады, Австралии, Нов. Зеландии, Либерии, Зимбабве, Брунея, Сингапура, Барбадоса, Гайаны, Тринидада и Тобаго, Ямайки, Зап. Самоа, Белиза, Сянгана, Фиджи, а также Багамских, Бермудских о-вов и др. 3) Серебряная монета в Китае (1907-49).

ДОЛЛАРОВАЯ ЗОНА , см. в ст. Валютные зоны.

ДОЛЛЕЖАЛЬ Никита Антонович (р . 1899), российский энергетик, академик РАН (1991; академик АН СССР с 1962), дважды Герой Социалистического Труда (1949, 1984). Труды по ядерной энергетике, тепловым установкам, компрессорам. Главный конструктор реактора первой в мире АЭС. Ленинская премия (1957), Государственные премии СССР (1949, 1951, 1953, 1970, 1976).

ДОЛЛО ЗАКОН (закон необратимости эволюции) , закономерность филогенеза: организмы, возвращаясь в процессе эволюции в среду обитания далеких предков, не могут стать абсолютно похожими на них. Так, вторично приспособившиеся к жизни в воде ихтиозавры не стали вновь рыбами, а сохранили черты строения пресмыкающихся, а киты - млекопитающих. Сформулирован в 1893 Л. Долло.

ДОЛЛО (Dollo) Луи (1857-1931) , бельгийский палеонтолог, иностранный член-корреспондент АН СССР (1928). Изучал морфологические особенности ископаемых животных, связанные с их образом жизни. Основной труд "Экологическая палеонтология" (1909). Последователь В. О. Ковалевского. См. также Долло закон.

ДОЛМАТОВСКИЙ Евгений Аронович (1915-94) , русский поэт. Публицистическая лирика, поэмы, тексты песен; сборники "Слово о завтрашнем дне" (1949; Государственная премия СССР, 1950), "Годы и песни" (1963), "Было. Записки поэта" (книги 1-3, 1973-88). Книга о Великой Отечественной войне - "Зеленая брама" (1981-82). Повесть "Международный вагон" (1986).

ДОЛОМАН (от венг . dolmany), гусарский мундир, расшитый шнурами.

ДОЛОМИТ , 1) породообразующий минерал класса карбонатов, CaMg[CO3]2. Белый, сероватый и др. Твердость 3,5-4,0; плотность 2,9-3,2 г/см3. Осадочный, гидротермальный. 2) Осадочная карбонатная горная порода, целиком или преимущественно состоящая из минерала доломита. Огнеупорный материал и флюс в металлургии, сырье в химической промышленности, стекольном производстве.

ДОЛОМИТОВЫЕ АЛЬПЫ (Alpi Dolomiti) , на северо-востоке Италии, в Вост. Альпах. Высота до 3342 м (г. Мармолада). Зубчатые гребни. Снежники. Лиственные и хвойные леса. Несколько резерватов. Горные курорты (Кортина-д'Ампеццо и др.); зимние виды спорта.

ДОЛОТО , 1) деревообрабатывающий инструмент - заточенная стальная пластина для выдалбливания отверстий, пазов и т. д. Различают долота ручные (с ручкой и уже, чем стамеска) и машинные. Разновидность - полое долото со сверлом внутри (для сверлильно-долбежных станков). 2) Инструмент для механического разрушения горной породы на забое буровой скважины.

ДОЛУХАНОВА Зара (Заруи Агасьевна) (р . 1918), российская певица (меццо-сопрано), народная артистка СССР (1990). В 1939-44 в Ереванском театре оперы и балета, в 1959-82 в Московской филармонии. Ленинская премия (1966), Государственная премия СССР (1951).

ДОЛЬМЕН (от бретон . tol - стол и men - камень), мегалитическое сооружение в виде большого каменного ящика, накрытого плоской плитой. Распространены в приморских районах Европы, Азии и Сев. Африки.

ДОЛЬНИК , промежуточная форма между силлабо-тоническим и чисто-тоническим стихосложением: стих, в котором объем слабых промежутков между сильными (преимущественно ударными) местами колеблется в пределах 1-2 слогов ("Черный ворон в сумраке снежном", А. А. Блок). В русской поэзии широко употребителен с нач. 20 в.

ДОЛЬНЫЕ ЕДИНИЦЫ , составляют определенную часть (долю) от установленной единицы физической величины. В Международной системе единиц (СИ) приняты следующие приставки для образования наименований дольных единиц:

ДОЛЬФУС (Dollfu?) Энгельберт (1892-1934) , федеральный канцлер Австрии и министр иностранных дел с 1932, один из лидеров Христианско-социальной партии. В марте 1934 подписал т. н. Римские протоколы, поставившие политику Австрии в зависимость от Италии. Убит сторонниками аншлюса.

"ДОЛЬЧЕ СТИЛЬ НУОВО" (итал . "Dolce stil nuovo" - "Новый сладостный стиль"), итальянская поэтическая школа кон. 13 в.: Г. Гвиницелли (глава школы), Г. Кавальканти, молодой Данте и др. воспевали в изящных стихах возвышенную любовь к женщине.

ДОЛЬЧИ (Dolci) Данило (р . 1924), итальянский писатель. Обличительные документальные репортажи в защиту интересов сицилийской бедноты: "Бандиты в Партинико" (1955) "Расследование в Палермо" (1956). Поэма "Лунный лимон" (1970), сборник стихов "Творение творений. 1949-78" (1979); публицистика. Международная Ленинская премия (1957).

ДОЛЬЧИ (Dolci) Карло (1616-86) , итальянский живописец, ведущий флорентийский мастер сер. 17 в. По преимуществу портретист.

ДОЛЬЧИНО (Dolcino) (? - 1307) , вождь крестьянско-плебейского восстания 1304-07 в северо-западной Италии, направленного против феодальных повинностей и церковных властей. Последователь Сегарелли, возглавивший вслед за ним апостоликов. В 1307 повстанцы были разгромлены, Дольчино казнен.

ДОЛЯ , административно-территориальная единица в России в 1710-75 в составе губернии, делилась на дистрикты.

ДОЛЯ , в славянской мифологии олицетворение счастливой судьбы, удачи.

ДОЛЯ , в музыке - единица метра и ритма. Объединение долей в группы образует двудольные, трехдольные и т. п. ритмические фигуры, ритмы и метры (размеры).

ДОЛЯ , русская дометрическая мера массы (веса), равная 1/96 золотника (44,43 мг).

ДОМ АКТЕРА , творческий клуб деятелей театра. Кроме Центрального Дома актера им. А. А. Яблочкиной в Москве (основан в 1937), Дома актера имеются в ряде других крупных городов.

ДОМ АРХИТЕКТОРОВ , творческий клуб работников архитектуры и строительства. Центральный Дом архитекторов - в Москве, основан в 1932. Дома архитекторов имеются также в других городах.

ДОМ ВЕТЕРАНОВ СЦЕНЫ , социально-бытовое учреждение, где живут на полном обеспечении старейшие деятели театра. Существуют (при театральных обществах) в Москве, Санкт-Петербурге (им. М. Г. Савиной, основан ею).

ДОМ ДЕТСКОЙ КНИГИ , отдел издательства "Детская литература", основан в 1950 в Москве, филиал в Санкт-Петербурге и Новосибирске. В задачи Дома детской книги входит изучение современной детской литературы, читательских интересов, обобщение опыта издания книг для детей, пропаганда книги.

ДОМ ЖУРНАЛИСТА Центральный (ЦДЖ) , творческий клуб журналистов в Москве. Учрежден в 1920 как Дом печати. ЦДЖ при ЦК профсоюза работников печати с 1938, в ведении Союза журналистов с 1959. Дома и клубы журналистов имеются также в Санкт-Петербурге, Владимире и других городах.

ДОМ КИНЕМАТОГРАФИСТОВ , творческий клуб деятелей киноискусства, в Санкт-Петербурге с 1928, в Москве с 1934. Дома кинематографистов имеются также в других городах.

ДОМ КОМПОЗИТОРОВ , творческий клуб музыкальных деятелей и культурно-просветительское учреждение, с 1963, Москва. Дома композиторов созданы также в Санкт-Петербурге и других городах.

ДОМ ЛИТЕРАТОРОВ , 1) литературная организация в Петрограде (1918-22). 2) Центральный дом литераторов (ЦДЛ) им. А. А. Фадеева в Москве. Основан в 1934. Дома литераторов созданы также в Санкт-Петербурге и других городах.

ДОМ НАРОДНОГО ТВОРЧЕСТВА , государственное учреждение культуры, организационно-методический и творческий центр художественной самодеятельности клубных учреждений.

ДОМ ОТДЫХА , оздоровительное учреждение, предназначенное для практически здоровых людей. 1-й дом отдыха организован в Петрограде в 1920.

ДОМ РАБОТНИКОВ ИСКУССТВ , творческий клуб деятелей искусства и культурно-просветительское учреждение. Кроме Центрального Дома работников искусств в Москве (основан в 1930), подобные клубы имеются в других городах.

ДОМ РАБОТНИКОВ ПРОСВЕЩЕНИЯ , клубное учреждение работников системы народного образования. Дома работников просвещения учреждены декретом СНК от 25 апреля 1921. В 1934-56 назывались домами учителя, некоторые сохранили это название поныне.

ДОМ РАДИОВЕЩАНИЯ И ЗВУКОЗАПИСИ , (Москва). Основан в 1938 как Дом звукозаписи - техническая база по производству грампластинок. Осуществляет звукозапись художественых программ радиовещания.

ДОМ РЕБЕНКА , учреждение здравоохранения для воспитания (и оказания медицинской помощи) детей до 3 лет, не имеющих родителей, детей одиноких матерей или граждан, лишенных родительских прав, и др.

ДОМ САНИТАРНОГО ПРОСВЕЩЕНИЯ , учреждение в системе органов здравоохранения, осуществляющее оперативную и организационно-методическую работу по санитарному просвещению на обслуживаемой территории (город, район, республика).

ДОМ СОЮЗОВ , здание в Москве. Существовавшее в 18 в. здание было перестроено для дворянского Благородного собрания в 1780-90-х гг. архитектором М. Ф. Казаковым в стиле русского классицизма. Замечателен двухсветный, т. н. Колонный, зал (с коринфской колоннадой). В Доме союзов проходят конгрессы и собрания, концерты и другие культурные мероприятия.

ДОМ УЧЕНЫХ , клубное учреждение, организация научной общественности, с 1922, Москва, в ведении АН. Дома ученых имеются также в Санкт-Петербурге, Новосибирске, Томске, Краснодаре и других городах.

ДОМ УЧИТЕЛЯ , см. Дом работников просвещения.

ДОМАГК (Domagk) Герхард (1895-1964) , немецкий патолог и микробиолог. Разработал первый эффективный препарат для лечения гонореи (1934), новые препараты для химиотерапии туберкулеза и опухолей. Обосновал антибактериальное действие сульфаниламидных препаратов и ввел их в лечебную практику. Нобелевская премия (1939).

ДОМАЛЬ (Daumal) Рене (1908-44) , французский писатель. Визионер и богоискатель, увлекался тибетской мистикой, учением Г. Гурджиева, входил в близкую к сюрреализму литературную группу "Большая игра". Поэма "Противонебо" (1929). Романы "Большая пьянка" (1938), "Гора Аналог" (1939-44, не закончен).

ДОМАНОВИЧ Радое (1873-1908) , сербский писатель. Сатирические рассказы и повести ("Не понимаю!", 1898, "Клеймо", 1899, "Страдия", 1902) направлены против абсолютизма, политического конформизма, обывательщины.

ДОМАНОВСКИЙ (Domanovszky) Эндре (1907-75) , венгерский живописец-монументалист. Монументально-лаконичные, сдержанные по цвету, обобщенные по форме фрески в Металлургическом комитете в Дунауйвароше (1955).

ДОМАР (Domar) Евсей Дейвид (р . 1914), американский экономист. Сочинения по теории экономического роста. Представитель неокейнсианства (см. в ст. Кейнсианство).

ДОМАРКАС (Domarkas) Юозас (р . 1936), литовский дирижер, народный артист СССР (1986). С 1964 главный дирижер симфонического оркестра Литовской филармонии.

ДОМАШНЕВ Анатолий Иванович (р . 1927), русский языковед, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Основные труды в области теории языка, социолингвистики, германских языков, главным образом немецкого языка.

ДОМАШНИКОВ Борис Федорович (р . 1924), российский живописец, народный художник СССР (1982). Лирические пейзажи, проникнутые острым чувством современности, свежестью восприятия природы ("Городок в горах", 1963, "Ростовский кремль. Весной", 1966).

ДОМБАЙСКАЯ ПОЛЯНА , межгорная котловина у подножия северного склона Главного, или Водораздельного, хр. Б. Кавказа, в истоках р. Теберда, на высоте 1620 м. Хвойные леса. Курортный пос. Домбай. Альпинизм; туризм.

ДОМБАЙ-УЛЬГЕН (Домбай-Ельген) , вершина западной части Главного, или Водораздельного, хр. Б. Кавказа. Высота 4046 м. Ледники.

ДОМБРА , казахский 2-струнный щипковый музыкальный инструмент.

ДОМБРОВА-ГУРНИЧА (Dabrowa Gornicza) , город в Польше, в Верхнесилезской агломерации. 136 тыс. жителей (1990). Добыча каменного угля, черная металлургия, машиностроение.

ДОМБРОВИЦА , название г. Дубровица на Украине до 1940.

ДОМБРОВСКАЯ (Dabrowska) Мария (1889-1965) , польская писательница. Демократические взгляды выражены в тетралогии "Ночи и дни" (1932-34); сборник рассказов "Утренняя звезда" (1955) о борьбе с фашизмом и преодолении последствий войны в Польше.

ДОМБРОВСКИЙ Бронислав Александрович (1885-1973) , российский зоолог, профессор (1930), академик АН Казахской ССР (1954). Труды по сравнительной анатомии и эволюционной морфологии животных.

ДОМБРОВСКИЙ Юрий Осипович (1909-78) , русский писатель. История в свете нравственных проблем современности в романах "Державин" (книга 1, 1939), "Обезьяна приходит за своим черепом" (1959), "Смуглая леди. Три новеллы о Шекспире" (1969). Типы поведения людей в критических ситуациях 1930-х гг. - в повести "Хранитель древностей" (1964) и ее продолжении, романе "Факультет ненужных вещей" (опубликовано в 1988) - о несдавшемся герое и его духовном восхождении.

ДОМБРОВСКИЙ (Dabrowski) Ярослав (1836-71) , польский общественный деятель. Один из руководителей (1861) Комитета русских офицеров в Польше и Центрального национального комитета. В 1862 арестован, 1864 бежал из тюрьмы, эмигрировал. Генерал, главнокомандующий вооруженными силами Парижской Коммуны 1871; погиб в бою с версальцами.

ДОМЕЙКО (Domeyko) Игнаци (1802-89) , польский географ и геолог. Один из первых исследователей Чили, где жил с 1838. Исследовал южную часть пустыни Атакама.

ДОМЕН (от лат . dominium - владение), 1) в Зап. Европе в средние века часть поместья (вотчины), на которой феодал вел собственное хозяйство; 2) совокупность наследственных земельных владений короля (королевский домен).

ДОМЕНИКИНО (Domenichino) (наст . имя Доменико Цампьери, Zampieri) (1581-1641), итальянский живописец. Представитель болонской школы. Произведениям Доменикино присущи композиционная ясность, идеализация образов, локальный цвет ("Охота Дианы", 1617-18).

ДОМЕНИКО ВЕНЕЦИАНО (Domenico Veneziano) (до 1410-61) , итальянский живописец. Представитель флорентийской школы Раннего Возрождения. Пластичную выразительность сочетал с тонким изысканным колоризмом ("Алтарь св. Лучии", ок. 1445-48).

ДОМЕННАЯ ПЕЧЬ (домна) , шахтная печь для выплавки чугуна. Исходные материалы (шихта ) - железорудный агломерат, окатыши, кокс, флюсы - подаются на колошник. Снизу (через фурмы) вводят нагретый воздух, жидкое, газообразное или пылевидное топливо. В доменной печи происходит восстановление железа из оксидов и насыщение его углеродом. Продукты плавки - чугун и шлак - периодически выпускаются через летки (отверстия) в нижней части доменной печи. Полезный объем наиболее крупной в Российской Федерации доменной печи 5580 м3 (1989). Кампания доменной печи (от задувки до капитального ремонта) ок. 10 лет. Первые доменные печи появились в Европе в сер. 14 в., в России - ок. 1630.

ДОМЕННОЕ ПРОИЗВОДСТВО , производство чугуна восстановительной плавкой железной руды или окускованных железорудных материалов в доменных печах. Первое основное звено в общем производственном цикле черной металлургии.

ДОМЕННЫЙ ВОЗДУХОНАГРЕВАТЕЛЬ , аппарат регенеративного типа для подогрева до 900-1350оС воздуха, вдуваемого в доменную печь. Устаревшее название доменного воздухонагревателя - каупер.

ДОМЕНЧИНА (Domenchina) Хуан Хосе (1898-1959) , испанский поэт. С 1939 в эмиграции в Мексике. Автор книг "Жаркое касание" (1930), "Барочные элегии" (1934), "Изгнание" (1942), "Бесприютная тень" (1950).

ДОМЕНЫ (от франц . domaine - владение; область, сфера), области однородной среды, отличающиеся магнитными, электрическими или упругими свойствами либо упорядоченностью в расположении или ориентации частиц. Соответственно различают ферромагнитные домены, сегнетоэлектрические домены, домены Ганна, упругие домены, домены в жидких кристаллах и др. Ферромагнитные домены - области (размером 10-5 - 10-2 см) спонтанной намагниченности ферромагнетика (магнитные моменты атомов ориентированы параллельно). Сегнетоэлетрические домены - области спонтанной поляризации сегнетоэлектриков.

ДОМЕСТИКАЦИЯ (от лат . domesticus - домашний) (одомашнивание), приручение диких животных и превращение их в домашних, специально разводимых человеком. Большинство домашних животных (собака, овца, крупный рогатый скот и др.) было одомашнено в период между палеолитом и неолитом и в начале неолита (10-5 тыс. лет назад). Продолжается доместикация новых видов (антилопы, лось, норки и др.).

ДОМЕТИАН Севастийский (ум . ок. 320), один из сорока севастийских мучеников.

ДОМИНАНТА , в музыке - одна из функций тональных в мажоре и миноре, обладающая интенсивным тяготением к тонике. Основа аккордов доминанты - трезвучие V ступени лада. Функцию доминанты (D) выполняют также аккорды, производные от него.

ДОМИНАНТА , в физиологии - временно господствующий очаг возбуждения в центральной нервной системе; создает скрытую готовность организма к определенной деятельности при одновременном торможении других рефлекторных актов. Принцип доминанты сформулировал А. А. Ухтомский в 1911-23.

ДОМИНАНТА (от лат . dominans, родительный падеж dominantis - господствующий), главенствующая идея, основной признак или важнейшая составная часть чего-нибудь.

ДОМИНАНТНОСТЬ (доминирование) , форма взаимоотношений парных (аллельных) генов, при которой один из них - доминантный - оказывает более сильное влияние на соответствующий признак особи, чем другой - рецессивный. Явление доминантности открыто Г. Менделем.

ДОМИНАНТЫ , виды растений, господствующие в определенном растительном сообществе. Напр., в дубравах южной лесостепи - дуб черешчатый, ясень обыкновенный, лещина, сныть.

ДОМИНАТ (от лат . dominatus - господство), неограниченная монархия, установленная в Др. Риме со времени императора Диоклетиана (кон. 3 в.).

ДОМИНГЕС КАМАРГО (Dominguez Camargo) Эрнандо (ок . 1590-1656), колумбийский поэт. Автор барочной поэмы "Святой Игнатий Лойола" (1656).

ДОМИНГО (Domingo) Пласидо (р . 1941), испанский певец (тенор). Поет в "Метрополитен-опера" (с 1968), "Ла Скала" (с 1969) и других театрах мира. Гастролировал в Москве (1974 с труппой "Ла Скала"). Прославился в итальянских и французских операх классического репертуара (лирические и драматические партии). Выступает как оперный дирижер.

ДОМИНИК (Dominicus) де Гусман (1170-1221) , испанский монах, основатель (1215) нищенствующего монашеского ордена доминиканцев ("братьев-проповедников"). Память в Католической церкви 8 августа.

ДОМИНИКА , Содружество Доминики (Commonwealth of Dominica), государство на одноименном острове арх. М. Антильские о-ва в Карибском м. 790 км2. Население 73,9 тыс. человек (1993), главным образом доминикцы. Официальный язык - английский. Большинство верующих - католики. Административно-территориальное деление: 10 районов. Столица - Розо. Входит в Содружество. Глава государства - президент. Законодательный орган - однопалатный парламент. Поверхность гористая (высота до 1447 м). Климат тропический пассатный. Среднемесячные температуры 25-27 °С. Осадков 1500 -2500 мм в год. Влажнотропические леса. Термальные источники. Национальный парк Морн-Труа-Питон. В 1493 остров открыт испанцами. С 1763 колония Великобритании. В 1958-62 в Вест-Индской федерации. С 1967 "ассоциированное с Великобританией государство". В 1978 провозглашена независимость Доминики. Основа экономики - сельское хозяйство и туризм. Доля в валовом внутреннем продукте (1991, %) сельского хозяйства 25, промышленности 7,9. Производство электроэнергии 37 млн. кВт?ч (1990). Предприятия по производству фруктовых соков и консервов, копры, сигар, рома, мыла, эфирных масел. Длина автодорог 756 км (1988). Экспорт: бананы, мыло, кокосовое масло, цитрусовые, фруктовые соки. Основные внешнеторговые партнеры: Великобритания, страны Карибского сообщества, США. Денежная единица - восточно-карибский доллар.

ДОМИНИКА (Dominica) , вулканический остров в группе Наветренных о-вов арх. М. Антильские о-ва.

ДОМИНИКАНСКАЯ РЕСПУБЛИКА (Republica Dominicana) , государство в Вест-Индии, в восточной части о. Гаити. 48,7 тыс. км2. Население 7,6 млн. человек (1993), главным образом доминиканцы. Городское население 60,4% (1990). Официальный язык - испанский. Большинство верующих - католики. Административно-территориальное деление: 29 провинций и 1 национальный округ. Столица - Санто-Доминго. Глава государства и правительства - президент. Законодательный орган - двухпалатный Национальный конгресс (сенат и Палата депутатов). Св. 1/2 площади Доминиканской Республики занято горами (до 3175 м высотой). Климат тропический пассатный. Среднемесячные температуры на низменностях 25-27 °С. Осадков от 1000 до 2000 мм в год. Тропические вечнозеленые и листопадные леса, саванны. Минеральные источники. Национальные парки: Армандо-Бермудес, Дель-Эсте, Лос-Айтисес. В древности о. Гаити населяли индейцы. С кон. 15 в. восточная часть острова (территория совр. Доминиканской Республики) - колония Испании (Санто-Доминго). Испанские колонизаторы уничтожили большую часть коренного населения. В 1821 в ходе Войны за независимость испанских колоний в Америке 1810-26 Санто-Доминго приобрела независимость, но в 1822 была включена в состав Республики Гаити. С 1844 - независимая Доминиканская Республика. В 1861-65 вновь под испанским господством. В 1916-24 оккупирована войсками США. В 1930 при поддержке монополий США установлен диктаторский режим Р. Л. Трухильо (сохранялся до 1961). В нач. 60-х гг. развернулась борьба между сторонниками диктатуры и демократическими силами. В 1965 США предприняли вооруженную интервенцию против Доминиканской Республики. С 1966 (с перерывом в 1978-86) у власти правительство Реформистской социал-христианской партии. Доминиканская Республика - аграрная страна. Доля в валовом внутреннем продукте (1992, %): сельское, лесное хозяйство и рыболовство 15, промышленность 19,2. Основные товарные сельскохозяйственные культуры: сахарный тростник, какао-бобы, кофе, табак, бананы. Пастбищное животноводство. Добыча бокситов, железной и никелевой руд, золота, серебра. Производство электроэнергии 4,6 млрд. кВт?ч (1992). Предприятия пищевкусовой (главным образом сахарной), текстильной, деревообрабатывающей, цементной, химической, нефтеперерабатывающей промышленности; никелевый комбинат. Длина железных дорог 1,6 тыс. км (1992), автодорог 17 тыс. км. Экспорт: сахар, ферроникель, золото, серебро, какао, кофе. Основные внешнеторговые партнеры: США, страны ЕЭС. Денежная единица - доминиканское песо.

ДОМИНИКАНЦЫ , народ, основное население Доминиканской Республики. Общая численность 7,4 млн. человек (1992), в т. ч. в Доминиканской Республике 7,1 млн. человек. Живут также в США, на Гаити и др. Язык - местный вариант испанского языка. Верующие в основном католики.

ДОМИНИКАНЦЫ , члены нищенствующего ордена, основанного в 1215 испанским монахом Домиником. В 1232 папство передало в ведение доминиканцев инквизицию. После основания ордена иезуитов (16 в.) значение доминиканцев уменьшилось.

ДОМИНИКАНЦЫ , члены нищенствующего ордена, основанного в 1215 испанским монахом Домиником. В 1232 папство передало в ведение доминиканцев инквизицию. После основания ордена иезуитов (16 в.) значение доминиканцев уменьшилось.

ДОМИНИОН (англ . dominion - владение, власть), государство в составе Британской империи, признававшее главой английского короля. Первые доминионы - Канада (с 1867), Австралийский Союз (с 1901), Нов. Зеландия (с 1907) и др. После образования в 1947 Содружества многие входящие в него государства - бывшие доминионы - считают главой государства английского короля (королеву). Форму доминиона имела часть бывших английских колоний (Цейлон и др.), ставших затем республиками в т. ч. и в составе Содружества.

ДОМИНО (фран . и итал. domino, от лат. dominus - господин), 1) маскарадный костюм в виде широкого плаща с рукавами и капюшоном, а также человек в таком костюме. 2) Плащ с капюшоном у католических монахов. 3) Настольная игра.

ДОМ-ИНТЕРНАТ для престарелых и инвалидов , см. в ст. Социальное обеспечение.

ДОМИЦИАН (Domitianus) (51-96) , римский император с 81. Из династии Флавиев. Укреплением бюрократического аппарата и ущемлением прав сената вызвал против себя оппозицию аристократии. В 89 потерпел поражение от даков во главе с Децебалом. Убит в результате дворцового заговора.

ДОМКРАТ (от голл . dommekracht), стационарный, переносный или передвижной механизм для подъема опирающегося на него груза. Домкраты бывают реечные, винтовые, гидравлические и пневматические. Грузоподъемность дократа до 500 т, высота подъема 0,5-2,2 м.

ДОМН Раифский (ум . ок. 312), христианский монах, подвизался в Раифской пустыне (на берегу Красного м.). Убит во время нашествия арабов. Память в Православной церкви 14 (27) января.

ДОМН Севастийский (ум . ок. 320), один из сорока севастийских мучеников.

ДОМНА Никомидийская (ум . 302), христианская мученица, дева, бывшая жрица, подвизалась в мужском образе. Пострадала в гонение императора Максимиана. Память в Православной церкви 3 (16) сентября и 28 декабря (10 января).

ДОМОВАЯ МЫШЬ , млекопитающее семейства мышей. Длина тела 7-11 см, хвоста 4-10 см. Распространена широко, вслед за человеком заселяет новые районы (напр., север и северо-восток Евразии, тропические районы Африки). Повреждает зерновые культуры, уничтожает и засоряет пищевые продукты. Переносчик возбудителя чумы, в южных районах - туляремии. Лабораторное животное.

ДОМОВОЙ , в верованиях славян и других народов дух, живущий в доме, хранитель дома, иногда наказывающий за нарушение обычаев.

ДОМОВЫЕ ГРИБЫ , группа базидиальных грибов порядка афиллофоровых. Вызывают гниение древесины в постройках. 50 видов. Наиболее опасны настоящий и белые домовые грибы.

ДОМОГАЦКИЙ Владимир Николаевич (1876-1939) , российский скульптор. Тонкие, лиричные портреты ("Пушкин", 1926).

ДОМОДЕДОВО , город (с 1947) в Российской Федерации, Московская обл. Железнодорожная станция. 56,6 тыс. жителей (1992). Предприятия машиностроения и металлообработки, стройматериалов. Шерстопрядильная фабрика. Близ Домодедово один из основных аэропортов Москвы. Государственный фонд кинофильмов Российской Федерации (Госфильмофонд).

ДОМОСТРОИТЕЛЬНЫЙ КОМБИНАТ , предприятие, комплексно изготовляющее конструкции и детали полносборных зданий, транспортирует их к месту строительства; ведет монтаж, послемонтажные работы, сдачу в эксплуатацию готовых объектов.

"ДОМОСТРОЙ" , памятник русской литературы 16 в., свод житейских правил и наставлений. Отражает принципы патриархального быта, известен предписанием строгости домашнего уклада. Составлен при участии священника Сильвестра.

ДОМРА , древнерусский струнный щипковый музыкальный инструмент, использовался в 16-17 вв. скоморохами. В 1896-1900 Ф. С. Пасербский совместно с С. И. Налимовым создал семейство 3-струнных оркестровых домр, в 1908 Г. П. Любимов с С. Ф. Буровым - семейство 4-струнных домр (звук извлекается плектром).

ДОМРАЧЕВ Георгий Алексеевич (р . 1936), российский химик, член-корреспондент РАН (1991). Основные труды в области химии металлоорганических соединений, разработки экологически чистых процессов получения неорганических покрытий. Государственная премия СССР (1976).

ДОМЬЕ (Daumier) Оноре (1808-79) , французский график, живописец и скульптор. Тесно связан с демократическим движением, мастер сатирического рисунка и литографии. Острогротескные карикатуры на правящую верхушку и мещанство (литографии - "Улица Транснонен", 1834; серия "Добрые буржуа", 1846-49). В живописи и скульптуре сочетал драматизм и сатиру, героику и гротеск ("Дон Кихот", ок. 1868).

ДОН (исп . и итал. don, от лат. dominus - господин), почтительное обращение к мужчине в Испании и других странах с испанским языком; ставится перед именем. Женская форма - донья (испанский) и донна (итальянский и португальский) В Италии дон - почетный титул духовенства и дворян.

ДОН (др .-греч. Танаис), река в Европейской части Российской Федерации. 1870 км, площадь бассейна 422 тыс. км2. Начинается на Среднерусской возв., впадает в Таганрогский зал. Азовского м. Дельта площадью до 340 км2. Средний расход воды 935 м3/с. Основные притоки: Хопер, Медведица, Сал - слева, Северский Донец - справа. На Доне - Цимлянское водохранилище и ГЭС. Дон соединен с р. Волга Волго-Донским судоходным каналом. Концентрация ряда загрязняющих веществ выше 10 ПДК. Судоходен от устья р. Сосна (1604 км), регулярное судоходство от г. Лиски (1355 км). Рыболовство. На Доне - гг. Волгодонск, Калач-на-Дону, Ростов-на-Дону, Азов и др.

ДОН АМИНАДО (наст . имя и фам. Аминад Петрович Шполянский) (1888-1957), русский поэт. В 1920 эмигрировал. В лирико-сатирических стихах, фельетонах, пародиях (сборники "Песни войны", 1914, "Дым без отечества", 1921, "Нескучный сад", 1935; два последних изданы во Франции) - атмосфера предреволюционной России, горький опыт русской эмиграции. Афоризмы. Рассказы. Книга воспоминаний "Поезд на третьем пути" (1954).

ДОН ДИНИС (Don Diniz) (1279-1325) , король Португалии, поэт-трубадур.

ДОН ЖУАН (Дон Хуан) (Don Juan) , созданный средневековой легендой образ рыцаря-повесы, дерзкого нарушителя моральных и религиозных норм, искателя чувственных наслаждений; один из вечных образов. Легенда послужила источником многих произведений искусства, в т. ч. литературы (Тирсо де Молина, Мольер, Гофман, Байрон, Пушкин).

ДОН КАРЛОС (Don Carlos) , см. Карлос дон.

ДОН КИХОТ (Don Quijote) , герой романа М. Сервантеса "Хитроумный идальго Дон Кихот Ламанчский" (1605). Имя Дон Кихота стало нарицательным для обозначения человека, чье благородство, великодушие и готовность на рыцарские подвиги вступают в трагическое противоречие с действительностью.

ДОН Ц . (наст. имя Дондубон Цыденжап Дондупович) (1905-38), бурятский писатель. Повести "Луна в затмении" (1932) и др. Репрессирован; реабилитирован посмертно.

ДОНАР , в германской мифологии бог-громовержец, у скандинавов соответствует Тору.

ДОНАТ Никомидийский (ум . между 305-311), христианский мученик, отрок, пострадавший в гонение императора Максимиана, ученик мученика Вавилы Никомидийского. Память в Православной церкви 4 (17) сентября.

ДОНАТЕЛЛО (Donatello) (наст . имя Донато ди Никколо ди Бетто Барди, Donato di Niccolo di Betto Bardi) (ок. 1386-1466), итальянский скульптор. Представитель флорентийской школы Раннего Возрождения. Развивал демократические традиции культуры Флоренции. Осмысливая опыт античного искусства, создал классические формы и виды ренессансной скульптуры: новый тип круглой статуи и скульптурной группы ("Св. Георгий", 1416, "Давид", 1430, "Юдифь и Олоферн", 1456-57), монументального конного памятника ("Гаттамелата" в Падуе, 1447-53), живописного рельефа (алтарь церкви Сант-Антонио в Падуе, 1446-50), величественного надгробия (гробница антипапы Иоанна XXIII во флорентийском баптистерии, 1425-27).

ДОНАТИ (Donati) Джованни (1826-73) , итальянский астроном. Открыл ряд комет, в т. ч. комету 1858 (комета Донати), пионер спектроскопии небесных тел, в т. ч. комет (1864). Первым указал на связь полярных сияний с Солнцем.

ДОНАТИСТЫ (от имени епископа Доната , Donatus, руководителя донатистов), участники религиозного движения в римской Сев. Африке 4-5 вв., направленного против официальной христианской церкви и римского господства; в основном - колоны, рабы, городская беднота. Левое крыло донатистов составляли агонистики.

ДОНАТОР (лат . donator, букв. - даритель), в искусстве (преимущественно средневековом и ренессансном) - изображение строителя храма (в этом значении то же, что ктитор) или заказчика произведения живописи или скульптуры.

ДОНГУЗ-ОРУНБАШИ (Накра) , перевал через Главный, или Водораздельный, хр. Б. Кавказа, между верховьями рр. Баксан и Ингури. Высота 3203 м.

ДОНДЕРС (Donders) Франс Корнелис (1818-89) , нидерландский физиолог, иностранный член-корреспондент Петербургской АН (1887). Описал симптом радужных колец вокруг источника света, сопутствующий глаукоме.

ДОНДУКОВ-КОРСАКОВ Алексей Михайлович (1820-93) , князь, российский генерал от кавалерии (1878). Верховный русский комиссар в Болгарии (1878-79), участник разработки Тырновской конституции 1879.

ДОНЕЛАЙТИС (Donelaitis) Кристийонас (1713/14-80) , литовский поэт, пастор. Зачинатель литовской художественной литературы. В эпической поэме "Времена года" (издание 1818) - картины сельского труда, природы, народные обычаи, образы земледельцев; поучения просветительского и религиозного характера. Басни (издание 1824).

ДОНЕЦ , древнерусский город 10-14 вв., городище на окраине Харькова.

ДОНЕЦ СЕВЕРСКИЙ , река, правый приток Дона; см. Северский Донец.

ДОНЕЦК (до 1955 Гундоровка) , город (с 1951) в Российской Федерации, Ростовская обл., пристань на р. Северский Донец, близ ж.-д. ст. Изварино. 49,0 тыс. жителей (1992). Добыча каменного угля; экскаваторный завод, текстильная промышленность. Основан в 1681.

ДОНЕЦК (до 1924 Юзовка , до 1961 Сталино), город (с 1917) на Украине, центр Донецкой обл. Железнодорожный узел. 1160,7 тыс. жителей (1991). Добыча каменного угля. Черная и цветная металлургия, машиностроение (производство горного, металлургического и другого оборудования, холодильников, кабеля, велосипедов и др.), химическая (заводы: химреактивов, пластмасс и др.) и коксохимическая, пищевкусовая, легкая (в т. ч. хлопчатобумажная) промышленность. Научный центр АН Украины. 5 вузов (в т. ч. университет). 3 театра (в т. ч. Театр оперы и балета). Краеведческий и художественный музеи. Основан в 1869.

ДОНЕЦКАЯ ОБЛАСТЬ , на Украине. 26,5 тыс. км2. Население 5346,7 тыс. человек (1991). Адм. ц. - Донецк.

ДОНЕЦКИЙ КРЯЖ , возвышенность на юге Вост.-Европейской равнины. Длина 370 км, высота до 367 м. На территории Донецкого кряжа расположена часть Донецкого угольного бассейна.

ДОНЕЦКИЙ ПОЛИТЕХНИЧЕСКИЙ ИНСТИТУТ , основан в 1926. Готовит инженерные кадры по горным, геологическим, металлургическим, химико-технологическим, математическим, экономическим специальностям. Филиалы в Горловке, Красноармейске, Торезе. В 1991 св. 15 тыс. студентов.

ДОНЕЦКИЙ ТЕАТР ОПЕРЫ И БАЛЕТА , русский, г. Донецк, открыт в 1941. Создан на базе Луганского и Винницкого оперного театров. С 1977 академический.

ДОНЕЦКИЙ УГОЛЬНЫЙ БАССЕЙН (Донбасс) , основная топливно-энергетическая база центрального и южного районов Украины (Днепропетровская, Донецкая, Луганская области) и Российской Федерации (Ростовская обл.). Открыт в 20-х гг. 18 в.; промышленное освоение с кон. 19 в. Площадь ок. 60 тыс. км2. Суммарные запасы до глубины 1800 м - 140,8 млрд. т. В угленосной толще каменноугольного возраста до 300 пластов; средняя мощность рабочих пластов 0,6-1,2 м. Угли каменные марок Д - Т (78%), антрациты (22%). Теплота сгорания 21,2-26,1 МДж/кг. Основные центры добычи - Донецк, Макеевка, Лисичанск, Горловка и др.

ДОНЕЦКИЙ УНИВЕРСИТЕТ , основан в 1965. Готовит кадры по физическим, математическим, химическим, биологическим, историческим, филологическим, экономическим, юридическим и другим специальностям. В 1991 ок. 10 тыс. студентов.

ДОНЕЦКО-КРИВОРОЖСКАЯ СОВЕТСКАЯ РЕСПУБЛИКА , с конца января - до середины марта 1918, в составе РСФСР, включала территории Харьковской, Екатеринославской, часть Херсонской губерний и прилегающих к ним промышленных районов области Войска Донского. Столица - Харьков. Председатель СНК - Артем (Ф. А. Сергеев). 19 марта вошла в состав Украинской советской республики, которая к середине апреля была почти полностью захвачена германскими войсками.

ДОНЖОН (франц . donjon), отдельно стоящая главная башня феодального замка, круглая или четырехугольная в плане, последнее убежище защитников замка.

ДОНИ (Doni) Антон Франческо (1513-74) , итальянский социалист-утопист. В произведении "Миры" изобразил идеальное общество, основанное на коллективной собственности, всеобщем равенстве и обязательном для всех труде.

ДОНИЦЕТТИ (Donizetti) Гаэтано (1797-1848) , итальянский композитор. Представитель итальянской романтической оперной школы. С его творчеством связан расцвет искусства бельканто. Писал для театров Италии, Парижа, Вены. Оперы "Любовный напиток" (1832), "Лючия ди Ламмермур" (1835), "Дочь полка", "Фаворитка" (обе 1840), "Дон Паскуале" (1843) и др.

ДОНИШ Ахмад Махдум ибн Носир (1827-97) , таджикский писатель, философ-просветитель. В книге "Редчайшие происшествия" (1875-82) обосновывал необходимость просвещения и изменения социального устройства Бухары. Сатирическая "Краткая история мангытских эмиров благородной Бухары" (1860-65).

ДОНН (Donne) Джон (1572-1631) , английский поэт. Жизнерадостная лирика в духе Возрождения; элегии, сатиры, эпиграммы. Религиозно-мистические поэмы "Путь души" (1601), "Анатомия мира" (1611) положили начало "метафизической школе".

ДОННАН (Donnan) Фредерик Джордж (1870-1956) , английский физикохимик. Основные работы посвящены изучению растворов и коллоидных систем. Создал (1911) теорию т. н. мембранного равновесия, позднее названную его именем. Экспериментально проверил адсорбционное уравнение Д. Гиббса.

ДОННЕР (Donner) Георг Рафаэль (1693-1741) , австрийский скульптор. Монументально-декоративные работы (алтарь собора в Братиславе, 1735, фигуры фонтана на Новом рынке в Вене) при барочной динамике тяготеют к изяществу и классицистической строгости форм.

ДОННИК , род одно- и двулетних трав семейства бобовых, кормовая культура. Ок. 26 видов, в Евразии, Сев. Африке. Выращивают донник белый и донник желтый - кормовые травы (ок. 200 ц с 1 га зеленой массы, 30-50 ц с 1 га сена).

ДОНОР , дефект кристаллической решетки полупроводника (обычно примесный атом), способный "отдавать" электроны в зону проводимости (пример донора - примесный атом Sb в кристалле Ge).

ДОНОР (от лат . dono - дарю), человек, добровольно сдающий кровь (для использования ее в лечебных целях) или ткань, орган (напр., почку) для пересадки.

ДОНОРНО-АКЦЕПТОРНАЯ СВЯЗЬ , то же, что координационная связь.

ДОНОС заведомо ложный , в уголовном праве - преступление, заключающееся в сообщении компетентному органу заведомо ложных сведений о совершении преступления.

ДОНОСО (Donoso) Хосе (р . 1924), чилийский писатель. Психологические романы "Коронация" (1957), "Непристойная птица ночи" (1970), "Сад по соседству" (1981); рассказы об одиночестве человека во враждебному ему мире.

ДОНСКАЯ ПОРОДА лошадей , верхово-упряжная, выведена в придонских степных районах, где разводилась издавна. Животные крупные, неприхотливые, резвые, выносливые.

ДОНСКАЯ СОВЕТСКАЯ РЕСПУБЛИКА , в составе РСФСР 23.3-8.5.1918, на территории области Войска Донского, ряда уездов Екатеринославской губ. Столица - Ростов-на-Дону. Председатель СНК - Ф. Г. Подтелков. Территория была захвачена германскими интервентами и белоказаками.

ДОНСКОГО ВОЙСКА ОБЛАСТЬ , административно-территориальная единица в Российской империи, населенная донскими казаками и управлявшаяся по особому положению (см. Казачество). Официальное название с 1786 земля Войска Донского, в 1870-1920 область Войска Донского. Адм. ц. - Черкасск, с 1806 - Новочеркасск. В 1920 упразднена, большая часть территории вошла в Донскую обл., в 1924 - в Сев.-Кавказский край.

ДОНСКОЕ КАЗАЧЬЕ ВОЙСКО , возникло во 2-й пол. 16 в. на нижнем и среднем Дону из беглых крестьян. С кон. 16 в. несло охрану южных границ России. Размещалось в области Войска Донского. В 1916 население ок. 1,5 млн. человек, св. 12 млн. десятин земли. В 1-ю мировую войну выставило 66 конных полков, 45 батарей, 6 батальонов, 110 сотен. В 1918 упразднено.

ДОНСКОЕ КЛАДБИЩЕ , возникло в кон. 16 - нач. 17 вв. на территории Донского монастыря. Со 2-й пол. 18 в. место захоронения аристократии. На Донском кладбище похоронены государственные и общественные деятели, писатели, ученые (в т. ч. П. Я. Чаадаев, И. И. Дмитриев, В. О. Ключевский). В нач. 20 в. создано примыкающее к Донскому монастырю Новое Донское кладбище, где в 1927 сооружен 1-й московский крематорий.

ДОНСКОЙ , город (с 1939) в Российской Федерации, Тульская обл. Железнодорожная станция (Бобрик-Донской). 36,0 тыс. жителей (1992). Добыча бурого угля. Механический завод; легкая промышленность. Музей Подмосковного угольного бассейна.

ДОНСКОЙ Марк Семенович (1901-81) , российский режиссер и драматург кино, народный артист СССР (1966), Герой Социалистического Труда (1971). Фильмы: "Детство Горького" (1938), "В людях" (1939), "Мои университеты" (1940), "Сельская учительница" (1947), а также посвященные матери В. И. Ленина - "Сердце матери" (1966), "Верность матери" (1967). Государственные премии СССР (1941, 1946, 1948, 1968).

ДОНСКОЙ МОНАСТЫРЬ (Свято-Донской монастырь) , московский мужской монастырь. Основан в 1591 в память избавления Москвы от нашествия крымского хана Казы-Гирея. Архитектурный комплекс включает: одноглавый Малый собор (1591-93) с трапезной (1678) и колокольней (1679), пятиглавый Большой собор (1684-93), Тихвинскую надвратную церковь (1713-14), стены и башни (1686-1711) и др. Упразднен после Октябрьской революции. С 1964 филиал Научно-исследовательского музея архитектуры им. А. В. Щусева. В 1990 часть строений монастыря возвращена Русской православной церкви.

ДООЛ , дхол (армянский), доли (грузинский), дол, дул (узбекский), доул (таджикский), нагара (азербайджанский), двусторонний барабан.

ДОПИНГ (англ . doping, от dope - давать наркотики), вещества, временно усиливающие физическую и психическую деятельность организма, применяемые для улучшения спортивного результата. В 1967 Международный олимпийский комитет принял решение о запрещении допинга в спорте и об организации контроля на допинг на соревнованиях.

ДОПЛЕР (Допплер) (Doppler) Кристиан (1803-53) , австрийский физик и астроном. В 1842 указал на существование эффекта, названного позже его именем.

ДОПЛЕРА ЭФФЕКТ , изменение длины волны ? (или частоты), наблюдаемое при движении источника волн относительно их приемника. Характерен для любых волн (свет, звук и т. д.). При приближении источника к приемнику ? уменьшается, а при удалении растет на величину ? - ?о = ??о/c, где ?о - длина волны источника, c - скорость распространения волны, ? - относительная скорость движения источника.

ДОПОЛНЕНИЕ , второстепенный член предложения, выражающий отношение одного предмета мысли к другому, названному глаголом (приглагольное дополнение) или именем (приименное дополнение). В функции дополнения преимущественно выступает косвенный падеж имени (с предлогом или без предлога).

ДОПОЛНИТЕЛЬНОСТИ ПРИНЦИП , сформулированный Н. Бором принцип, согласно которому при экспериментальном исследовании микрообъекта могут быть получены точные данные либо о его энергиях и импульсах, либо о поведении в пространстве и времени. Эти 2 взаимоисключающие картины: энергетически-импульсная и пространственно-временная, получаемые при взаимодействии микрообъекта с соответствующими измерительными приборами, "дополняют" друг друга. Дополнительный принцип сыграл важную роль при формировании квантовой механики.

ДОПОЛНИТЕЛЬНЫЕ ЦВЕТА , при смешении дают в глазу ощущение белого цвета, напр. сине-зеленый и красный, оранжевый и синий, зелено-желтый и фиолетовый цвета.

ДОППЛЕР К ., см. Доплер К.

ДОПРОС , следственное или судейское действие, состоящее в получении от свидетеля, потерпевшего, обвиняемого, подозреваемого показания об известных ему обстоятельствах данного дела.

ДОПУСКИ , в технике - разность между наибольшим и наименьшим предельными значениями (размерами) какого-либо параметра (размеры деталей машин и механизмов, физико-химические свойства материалов и др.). В машиностроении принята система допусков и посадок, которая обеспечивает взаимозаменяемость, позволяет осуществлять соединения с неподвижной, переходной и подвижной посадками. Допуски устанавливаются на номинальные размеры вала и отверстия (т. н. система вала и система отверстия). В системе отверстия нижнее предельное отклонение размера отверстия равно 0, а различные посадки получают изменением допусков вала. В системе вала верхнее предельное отклонение размера вала равно 0, а различные посадки получают изменением допусков отверстия. Допуски также широко применяется в строительстве и других отраслях.

ДОРАТИ (Dorati) Антал (1906-88) , американский дирижер. По происхождению венгр. С 1924 работал в Венгрии, Германии, Монако, с 1940 - в США: главный дирижер симфонических оркестров в Далласе, Миннеаполисе, Детройте, в 1969-77 - Национального симфонического оркестра в Вашингтоне. Гастролировал. Прославился интерпретацией сочинений Й. Гайдна, В. А. Моцарта, композиторов 20 в. (особенно - Б. Бартока).

Д'ОРБИНЬИ (d'Orbigny) Альсид Дессалин (1802-57) , французский палеонтолог. Развивал теорию катастроф. В 1826-33 путешествовал по Боливии и Бразилии. Описал св. 100 тыс. ископаемых остатков организмов.

ДОРВАЛЬ (Dorval) Мари (наст . фам. Делоне, Delauney) (1798-1849), французская актриса. С 1818 выступала главным образом в демократическом театре "Порт-Сен-Мартен" (Париж). Одна из представительниц романтического театра.

ДОРДОНЬ (Dordogne) , река на юго-западе Франции, правый приток Гаронны, с которой образует общий эстуарий - Жиронду. 472 км, площадь бассейна 23,4 тыс. км2. Средний расход воды 405 м3/с. В бас. Дордонь - ГЭС. Судоходна от г. Либурн.

ДОРДРЕХТ (Dordrecht) , город в Нидерландах. Порт в дельте Рейна. 113 тыс. жителей (1993). Машиностроение, химическая, пищевая промышленность. Готическая церковь Гроте керк (13-15 вв.).

ДОРЕ (Dore) Гюстав (1832-83) , французский график. Романтически эффектные, тщательно проработанные иллюстрации к "Дон Кихоту" Сервантеса (1862-63), Библии (1864-66).

ДОРЖЕЛЕС (Dorgeles) (наст . фам. Лекавеле, Lecavele) Ролан (1886-1973), французский писатель, президент Гонкуровской академии (с 1955). Антивоенный роман "Деревянные кресты" (1919); антиколониальные очерки "Дорога мандаринов" (1925). Книга мемуаров.

ДОРЗАЛЬНЫЙ , то же, что дорсальный.

ДОРИА (Doria) Андреа (1466-1560) , генуэзский адмирал. Отстаивая независимость Генуи, из тактических соображений служил в ходе Итальянских войн сначала (1522-25, 1527-28) французскому королю Франциску I, затем, изменив ориентацию, императору "Священной Римской империи" Карлу V. С 1528 фактически правитель Генуэзской республики. В 1547 подавил заговор Фиески.

ДОРИДА , в Др. Греции небольшая горная местность у истоков р. Кефис в Беотии. По легенде, дорийцы под водительством Гераклидов переселились отсюда в Пелопоннес. Дорида была членом Дельфийской амфиктионии, состояла из четырех городов, в 3 в. до н. э. входила в Этолийский союз.

ДОРИЗО Николай Константинович (р . 1923), русский поэт. Лирика, тексты популярных песен (сборники "Стихи", 1952, "Пока деревья есть на свете", 1978, "Мужество жить", 1988), сборник поэм "В России Ленин родился" (1980).

ДОРИЙСКИЙ ЛАД , см. Натуральные лады, Древнегреческие лады.

ДОРИЙЦЫ (доряне) , одно из основных древнегреческих племен. В нач. 12 в. до н. э. переместились из Сев. и Ср. Греции в юго-западные районы Пелопоннеса, затем заселили о-ва Родос, Крит и др.

ДОРИМЕДОНТ Синадский (Фригийский) (ум . 276), христианский мученик, сенатор, пострадавший в гонение императора Проба. Память в Православной церкви 19 сентября (2 октября).

ДОРИЧЕСКИЙ ОРДЕР , один из трех основных архитектурных ордеров. Колонна дорического ордера не имеет базы, ствол прорезан каннелюрами; капитель состоит из эхина и абака. Антаблемент членится на архитрав, фриз и карниз; фриз по горизонтали делится на триглифы и метопы.

ДОРЛАНД ВАН ДИСТ (Doorlant van Dist) Питер (1454-1507) , нидерландский поэт. Член т. н. "камеры риторов" (объединение горожан для совместных занятий искусствами). Автор моралите "Имярек" ("Зерцало спасения для каждого человека, или Элкерлейк", 1495), сюжет которой многократно перерабатывался позднее вплоть до 20 в. (известны одноименная драма Х. фон Гофмансталя, 1911; фильм Й. Стеллинга, 1975, и др.)

ДОРЛИАК Нина Львовна (р . 1908), российская певица (сопрано), педагог, народная артистка СССР (1990). С 1935 выступала в концертах, в т. ч. в ансамбле с С. Т. Рихтером (муж Дорлиак). Впервые исполнила ряд камерных произведений С. С. Прокофьева, Д. Д. Шостаковича. Профессор Московской консерватории (с 1947).

ДОРМЕЗ (франц . dormeuse, букв. - соня), старинная большая карета, приспособленная для сна в пути.

ДОРН (Dorn) Антон (1840-1909) , немецкий зоолог. Основные труды по эмбриологии и эволюции беспозвоночных (главным образом ракообразных) и позвоночных животных. Впервые описал (1875) изменение функций органов в филогенезе. Организатор и руководитель (с 1870) Неаполитанской зоологической станции, ставшей международным центром зоологических исследований.

ДОРН Борис (Бернгард) Андреевич (1805-81) , российский востоковед, академик Петербургской АН (1842). Директор Азиатского музея с 1842. Труды в области иранской и семитской филологии, истории и этнографии афганцев и других народов.

ДОРНЬЕ (Dornier) Клаудиус (1884-1969) , немецкий авиаконструктор и промышленник. В 1914 основал авиационную фирму "Дорнье". Создал цельнометаллические летающие лодки, бомбардировщики и др.

"ДОРОГА" , административно-территориальная единица в Русском государстве 16-17 вв. на землях башкир, татар и других поволжских народов (Казанский и Уфимский уезды). Делились на волости и тюбы.

"ДОРОГА ЖИЗНИ" , во время Великой Отечественной войны единственная транспортная магистраль через Ладожское оз. (в периоды навигации - по воде, зимой - по льду), связывавшая с сентября 1941 по март 1943 блокированный Ленинград со страной.

ДОРОГОБУЖ , город в Российской Федерации, Смоленская обл., на р. Днепр. Железнодорожная станция. 13,5 тыс. жителей (1992). Льнообрабатывающий, сыроделательный заводы. Известен с 11-12 вв.

ДОРОДНИЦЫН Анатолий Алексеевич (1910-94) , российский математик, геофизик и механик, академик РАН (1991; академик АН СССР с 1953), Герой Социалистического Труда (1970). Основные труды по динамической метеорологии, аэродинамике, численным методам решения дифференциальных уравнений. Ленинская премия (1983), Государственные премии СССР (1946, 1947, 1951).

ДОРОЖНАЯ ОДЕЖДА , укрепленная часть автомобильной дороги, состоящая из покрытия, основания и подстилающего слоя, укладываемого на земляное полотно, на которое передаются нагрузки от транспорта. Различают упругожесткие, полужесткие (цементно-бетонные) и нежесткие (из щебня, песка, битума и др.) дорожные одежды.

ДОРОЖНО-ТРАНСПОРТНОЕ ПРОИСШЕСТВИЕ , событие, возникшее в процессе движения механических транспортных средств и повлекшее материальный ущерб, ранение или гибель участников движения.

ДОРОЖНЫЕ ЗНАКИ , см. Знаки дорожные.

ДОРОЖНЫЕ МАШИНЫ , применяются для механизации работ при прокладке, ремонте и содержании автомобильных дорог, в железнодорожном, гидротехническом, аэродромном, промышленном и гражданском строительстве. Бывают самоходные и прицепные (или навесные) к тракторам, автомобилям и тягачам. К дорожным машинам относятся корчеватели, рыхлители, экскаваторы, скреперы, катки и др.

ДОРОЖНЫЙ ИНСТИТУТ , научно-исследовательский, организован в 1926 в Москве (ЦдорНИИ), современное название с 1953. Исследования и разработки по строительству автомобильных дорог и мостов, аэродромов.

ДОРОЖНЫЙ ПРОСВЕТ , расстояние от опорной плоскости до наиболее низко расположенного элемента конструкции транспортных, дорожно-строительных, сельскохозяйственных и других машин (напр., у советских легковых автомобилей 170-210 мм). Нерекомендуемое название дорожного просвета - клиренс.

ДОРОНИН Иван Васильевич (1903-53) , российский летчик, Герой Советского Союза (1934), полковник (1939). С 1930 в полярной авиации. В 1934 участвовал в спасении экипажа парохода "Челюскин".

ДОРОНИНА Татьяна Васильевна (р . 1933), российская актриса, народная артистка СССР (1981). С 1959 в Ленинградском Большом драматическом театре, с 1966-72 и с 1983 во МХАТе; после разделения труппы в 1987 - художественный руководитель сцены МХАТа по ул. Москвина (с 1989 - МХАТ им. М. Горького). В 1972-83 в Московском театре им. Маяковского. Роли: Настасья Филипповна ("Идиот" по Ф. М. Достоевскому), Надежда Монахова ("Варвары" М. Горького), Аркадина ("Чайка" А. П. Чехова) и др. Снималась в фильмах: "Старшая сестра", "Три тополя на Плющихе" и др.

ДОРОСТОЛ (Дристр) , название болгарского г. Силистра до кон. 14 в.

ДОРОФЕЙ (6 в .), сирийский монах, преподобный, настоятель монастыря близ Газы. Автор влиятельных аскетических "Наставлений". Память в Православной церкви 13 августа.

ДОРОФЕЙ Египетский (ум . между 379-395), христианский монах-пустынножитель, в течение 60 лет подвизался в Скитской пустыне (на западном берегу Нила). Память в Православной церкви 16 (29) сентября.

ДОРОФЕЙ Мелитинский (ум . 298), один из тридцати трех христианских мучеников-воинов, пострадавших в Мелитине в гонение императора Диоклетиана. Память в Православной церкви 7 (20) ноября.

ДОРОФЕЙ Никомидийский (ум . 302), наместник Италии, христианский мученик, пострадавший в гонение императора Максимиана. Память в Православной церкви 3 (16) сентября и 28 декабря (10 января).

ДОРОХОВ Иван Семенович (1762-1815) , российский генерал-лейтенант (1812). В Отечественную войну 1812 командир кавалерийского отряда, отличился при Бородине, затем командир партизанского отряда, освободил Верею, сообщил Кутузову об отходе войск Наполеона из Москвы.

ДОРОХОВО , бальнеологический курорт в Российской Федерации, Московская обл., к западу от Москвы. В окрестностях Дорохово - Рузское, Озернинское и Можайское водохранилища.

ДОРОШ Ефим Яковлевич (1908-72) , русский писатель. В очерках 1956-70, составивших книгу "Деревенский дневник" ("Дождь пополам с солнцем", 1973), художественно-публицистическое исследование современной сельской жизни в ее связях с историей, традициями народной культуры. Статьи о литературе, театре, живописи (сборник "Живое дерево искусства", 1967).

ДОРОШЕВИЧ Влас Михайлович (1864-1922) , российский журналист, театральный критик. Признанный "король фельетона", обличавший пороки современной общественной жизни. Запечатлел картину царской каторги в книге очерков "Сахалин (Каторга)" (1903).

ДОРОШЕВСКИЙ (Doroszewski) Витольд Ян (1899-1976) , польский языковед-славист. Работы по проблемам общего языкознания, лексикологии, диалектологии.

ДОРОШЕНКО Григорий Яковлевич (1846-1910) , российский горный инженер. Автор фундаментального учебного и справочного пособия "Горное искусство" (1880).

ДОРОШЕНКО Михаил (? - 1628) , гетман украинских реестровых казаков в 1625-28. В 1625 подписал Куруковское соглашение.

ДОРОШЕНКО Петр Дорофеевич (1627-98) , гетман Правобережной Украины в 1665-1676. При поддержке Турции и Крымского ханства пытался овладеть Левобережной Украиной. В 1676 сдался в плен русским войскам.

ДОРСАЛЬНЫЙ (дорзальный) (от лат . dorsum - спина), в анатомии - спинной, расположенный на спинной стороне тела, обращенный к ней, напр. дорсальный плавник (ср. Вентральный). У растений дорсальной или наружной стороной листа называют обращенную к стеблю.

Д'ОРС-И-РОВИРА (D'Ors y Rovira) Эухенио (псевд . Ксений) (1882-1954), каталанский писатель и журналист. Писал на испанском и каталанском языках. Повесть "Красавица" (1912), сборник прозаических записок "Глоссарий" (1906-15, 1921-23, 1947-49). Эссе "Океанография скуки" (1921), "Три часа в музее Прадо" (1923), "Когда уляжется" (1927), "Барокко" (1944). Труды по истории испанской литературы и искусства, биографии художников.

ДОРСТ (Dorst) Танкред (р . 1925), немецкий писатель. Исторический роман-притча "Мерлин, или Пустынная земля" (1981). Драмы "Толлер" (1968), "Ледниковый период" (1973), "Я, Фейербах" (1986), "Ульи" (1988).

ДОРТМУНД (Dortmund) , город в Германии, земля Сев. Рейн-Вестфалия. Порт на р. Эмшер и канале Дортмунд - Эмс. 601 тыс. жителей (1992). Черная металлургия, машиностроение, химическая, пищевкусовая промышленность. Университет. Музеи. Статус города с 12 в. Архитектурный памятник 12-15 вв.

ДОС ПАССОС (Dos Passos) Джон (1896-1970) , американский писатель. В 20-е гг. представитель "потерянного поколения". Социальная эпопея-трилогия "США" об Америке 1900-30-х гг. ("42-я параллель", 1930; "1919", 1932; "Большие деньги", 1936), экспериментально сочетающая по принципу кинематографического монтажа документальную, биографическую и лирическую прозу. В трилогии "Округ Колумбия" (1939-48) порывает с левыми идеями.

ДОСИФЕЙ (Дософтей) (1624-93) , митрополит Молдавии, сторонник сближения с Россией. Внес большой вклад в развитие национальной молдавской культуры.

ДОСИФЕЙ Нотара (1641-1707) , патриарх Иерусалимский с 1669. На состоявшемся при нем Иерусалимском соборе (1672) было выработано православное исповедание веры - один из важнейших доктринальных документов Восточной церкви.

ДОСПЕВСКИЙ Станислав (псевд . Зафира Зографа) (1823-78), болгарский живописец. Участник национально-освободительнойй борьбы в Болгарии 1870-х гг. Один из создателей болгарского светского реалистического искусства. Правдивые, строгие по живописи портреты.

ДОСПЕХИ , см. Защитное вооружение.

ДОССЕ (Dausset) Жан (р . 1916), французский иммунолог. Первые работы во Франции по трансплантации. Основные работы по иммуногематологии, выявил новую систему лейкоцитарных антигенов, исследовал их роль в трансплантологии. Нобелевская премия (1980, совместно с Б. Бенасеррафом и Дж. Д. Снеллом).

ДОССИ (Dossi) Доссо (наст . имя и фам. Джованни де Лутеро, Giovanni de Lutero) (ок. 1479-1542), итальянский живописец. Представитель феррарской школы Позднего Возрождения. Картины на религиозные и мифологические сюжеты ("Св. Себастьян", "Цирцея"), пейзажи.

ДОСТ МУХАММЕД (1790 или 1793-1863) , афганский эмир с 1834 (с перерывом в 1840-42). В 1855 присоединил Кандагар; в 1858-63 овладел восточным Систаном, Гератом, землями на левобережье р. Амударья.

ДОСТАЛОВА (Dostalova) Леопольда (1879-1973) , чешская актриса. С 1901 работала в Национальном театре (Прага).

ДОСТАЛЬ Николай Николаевич (р . 1946), российский актер и кинорежиссер. Снимался в фильмах: "До свидания, мальчики!" (1965), "Человек на своем месте" (1972) и др. Как режиссер тяготеет к жанру лирической комедии. Поставил фильмы: "Человек с аккордеоном" (1982), "Шура и Просвирняк" (1987), "Облако - рай" (1991, специальный серебряный приз кинофестиваля в Локарно), "Маленький гигант большого секса" (1992), "Мелкий бес" (1995, по Ф. Сологубу).

ДОСТАТОЧНЫЕ УСЛОВИЯ , в математике, см. Необходимые и достаточные условия.

ДОСТОВЕРНОСТЬ , форма существования истины, обоснованной каким-либо способом (напр., экспериментом, логическим доказательством).

ДОСТОЕВСКАЯ (Сниткина) Анна Григорьевна (1846-1918) , русская мемуаристка. Жена Ф. М. Достоевского; публикатор его творческого наследия. Книга "Воспоминания" (опубликована в 1925) - ценный биографический и историко-литературный источник.

ДОСТОЕВСКИЙ Михаил Михайлович (1820-64) , русский писатель, журналист. Брат Ф. М. Достоевского. Издатель журналов "Время" и "Эпоха". Публицистика в духе почвенничества (см. Почвенники). Литературно-критические статьи. Повести в традициях натуральной школы. Переводы.

ДОСТОЕВСКИЙ Федор Михайлович (1821-81) , русский писатель, член-корреспондент Петербургской АН (1877). В повестях "Бедные люди" (1846), "Белые ночи" (1848), "Неточка Незванова" (1849, не окончена) и др. описал страдания "маленького" человека как трагедию социальную. В повести "Двойник" (1846) дал психологический анализ расколотого сознания. Участник кружка М. В. Петрашевского, Достоевский в 1849 был арестован и приговорен к смертной казни, замененной каторгой (1850-54) с последующей службой рядовым. В 1859 возвратился в Санкт-Петербург. "Записки из Мертвого дома" (1861-62) - о трагических судьбах и достоинстве человека на каторге. Вместе с братом М. М. Достоевским издавал "почвеннические" журналы "Время" (1861-63) и "Эпоха" (1864-65). В романах "Преступление и наказание" (1866), "Идиот" (1868), "Бесы" (1871-1872), "Подросток" (1875), "Братья Карамазовы" (1879-80) и др. - философское осмысление социального и духовного кризиса России, диалогическое столкновение самобытных личностей, страстные поиски общественной и человеческой гармонии, глубокий психологизм и трагизм. Публицистический "Дневник писателя" (1873-81). Творчество Достоевского оказало мощное влияние на русскую и мировую литературу.

ДОСТОЕВСКИЙ Федор Михайлович [30 октября (11 ноября) 1821 , Москва - 28 января (9 февраля) 1881, Петербург, похоронен в Александро-Невской лавре], русский писатель. "Я происходил из семейства русского и благочестивого" Достоевский был вторым ребенком в большой семье (шестеро детей). Отец, сын униатского священника, врач московской Мариинской больницы для бедных (где и родился будущий писатель), в 1828 получил звание потомственного дворянина. Мать - из купеческой семьи, женщина религиозная, ежегодно возила детей в Троице-Сергиеву лавру, учила их читать по книге "Сто четыре священные истории Ветхого и Нового Завета" (в романе "Братья Карамазовы" воспоминания об этой книге включены в рассказ старца Зосимы о своем детстве). В доме родителей читали вслух "Историю Государства Российского" Н. М. Карамзина, произведения Г. Р. Державина, В. А. Жуковского, А. С. Пушкина. С особым одушевлением Достоевский вспоминал в зрелые годы о знакомстве с Писанием: "Мы в семействе нашем знали Евангелие чуть не с первого детства". Ярким детским впечатлением писателя стала также ветхозаветная "Книга Иова". С 1832 семья ежегодно проводила лето в купленном отцом селе Даровое (Тульской губернии). Встречи и разговоры с мужиками навсегда отложились в памяти Достоевского и служили в дальнейшем творческим материалом (рассказ "Мужик Марей" из "Дневника писателя" за 1876). Начало учения В 1832 Достоевский и его старший брат Михаил (см. Достоевский М. М.) начали заниматься с приходившими в дом учителями, с 1833 обучались в пансионе Н. И. Драшусова (Сушара), затем в пансионе Л. И. Чермака. Атмосфера учебных заведений и оторванность от семьи вызывали у Достоевского болезненную реакцию (ср. автобиографические черты героя романа "Подросток", переживающего глубокие нравственные потрясения в "пансионе Тушара"). Вместе с тем годы учебы отмечены пробудившейся страстью к чтению. В 1837 умерла мать писателя, и вскоре отец отвез Достоевского с братом Михаилом в Петербург для продолжения образования. Больше писатель не встретился с отцом, скончавшимся в 1839 (по официальным сведениям, умер от апоплексического удара, по семейным преданиям, был убит крепостными). Отношение Достоевского к отцу, человеку мнительному и болезненно подозрительному, было двойственным. В Инженерном училище (1838-43) С января 1838 Достоевский учился в Главном инженерном училище (впоследствии всегда считал, что выбор учебного заведения был ошибочным). Он страдал от военной атмосферы и муштры, от чуждых его интересам дисциплин и от одиночества. Как свидетельствовал его товарищ по училищу, художник К. А. Трутовский, Достоевский держался замкнуто, однако поражал товарищей начитанностью, вокруг него сложился литературный кружок. В училище оформились первые литературные замыслы. В 1841 на вечере, устроенном братом Михаилом, Достоевский читал отрывки из своих драматических произведений, которые известны только по названиям - "Мария Стюарт" и "Борис Годунов", - рождающим ассоциации с именами Ф. Шиллера и А. С. Пушкина, по-видимому, самыми глубокими литературными увлечениями молодого Достоевского; зачитывался также Н. В. Гоголем, Э. Гофманом, В. Скоттом, Жорж Санд, В. Гюго. По окончании училища, прослужив меньше года в Петербургской инженерной команде, летом 1844 Достоевский уволился в чине поручика, решив полностью отдаться литературному творчеству. Начало литературного труда Среди литературных пристрастий Достоевского той поры был О. де Бальзак: переводом его повести "Евгения Гранде" (1844, без указания имени переводчика) писатель вступил на литературное поприще. Одновременно Достоевский работал над переводом романов Эжена Сю и Жорж Санд (в печати не появились). Выбор произведений свидетельствовал о литературных вкусах начинающего писателя: ему не чужда была в те годы романтическая и сентименталистская стилистика, нравились драматичные коллизии, крупно выписанные характеры, остросюжетное повествование. В произведениях Жорж Санд, как вспоминал он в конце жизни, его "поразила ... целомудренная, высочайшая чистота типов и идеалов и скромная прелесть строгого сдержанного тона рассказа". Триумфальный дебют Зимой 1844 Достоевский задумал роман "Бедные люди", работу над которым он начал, по его словам, "вдруг", неожиданно, но отдался ей безраздельно. Еще в рукописи Д. В. Григорович, с которым он в то время делил квартиру, доставил роман Н. А. Некрасову, и они вместе, не отрываясь, ночь напролет читали "Бедных людей". Под утро они пришли к Достоевскому, чтобы выразить ему восхищение. Со словами "Новый Гоголь явился!" Некрасов передал рукопись В. Г. Белинскому, который сказал П. В. Анненкову: "... роман открывает такие тайны жизни и характеров на Руси, которые до него и не снились никому". Реакция кружка Белинского на первое произведение Достоевского стала одним из самых известных и имевших продолжительный резонанс эпизодов в истории русской литературы: почти все участники, включая Достоевского, позднее возвращались к нему и в воспоминаниях, и в художественных произведениях, описывая его и в прямой, и в пародийной форме. Роман был напечатан в 1846 в "Петербургском сборнике" Некрасова, вызвав шумные споры. Рецензенты, хотя и отмечали отдельные просчеты писателя, почувствовали громадное дарование, а Белинский прямо предрекал Достоевскому великое будущее. Первые критики справедливо заметили генетическую связь "Бедных людей" с гоголевской "Шинелью", имея в виду и образ главного героя полунищего чиновника Макара Девушкина, восходивший к героям Гоголя, и широкое воздействие гоголевской поэтики на Достоевского. В изображении обитателей "петербургских углов", в портретировании целой галереи социальных типов Достоевский опирался на традиции натуральной школы (обличительный пафос), однако сам подчеркивал, что в романе сказалось и влияние пушкинского "Станционного смотрителя". Тема "маленького человека" и его трагедии нашла у Достоевского новые повороты, позволяющие уже в первом романе обнаружить важнейшие черты творческой манеры писателя: сосредоточенность на внутреннем мире героя в сочетании с анализом его социальной судьбы, способность передавать неуловимые нюансы состояния действующих лиц, принцип исповедального самораскрытия характеров (не случайно избрана форма "романа в письмах"), система двойников, "сопутствующих" главным героям. В литературном кругу Войдя в кружок Белинского (где познакомился с И. С. Тургеневым, В. Ф. Одоевским, И. И. Панаевым), Достоевский, по его позднейшему признанию, "страстно принял все учение" критика, включая его социалистические идеи. В конце 1845 на вечере у Белинского он читал главы повести "Двойник" (1846), в которой впервые дал глубокий анализ расколотого сознания, предвещающий его великие романы. Повесть, сначала заинтересовавшая Белинского, в итоге его разочаровала, и вскоре наступило охлаждение в отношениях Достоевского с критиком, как и со всем его окружением, включая Некрасова и Тургенева, высмеивавших болезненную мнительность Достоевского. Угнетающе действовала на писателя необходимость соглашаться почти на любую литературную поденщину. Все это мучительно переживалось Достоевским. Он стал "страдать раздражением всей нервной системы", появились первые симптомы эпилепсии, мучившей его всю жизнь. Достоевский и петрашевцы В 1846 Достоевский сблизился с кружком братьев Бекетовых (среди участников - А. Н. Плещеев, А. Н. и В. Н. Майковы, Д. В. Григорович), в котором обсуждались не только литературные, но и социальные проблемы. Весной 1847 Достоевский начал посещать "пятницы" М. В. Петрашевского, зимой 1848-49 - кружок поэта С. Ф. Дурова, состоявший также в основном из петрашевцев. На собраниях, носивших политический характер, затрагивались проблемы освобождения крестьян, реформы суда и цензуры, читались трактаты французских социалистов, статьи А. И. Герцена, запрещенное тогда письмо Белинского к Гоголю, вынашивались планы распространения литографированной литературы. В 1848 вошел в особое тайное общество, организованное наиболее радикальным петрашевцем Н. А. Спешневым (имевшим значительное влияние на Достоевского); общество ставило своей целью "произвести переворот в России". Достоевский, однако, испытывал некоторые сомнения: по воспоминаниям А. П. Милюкова, он "читал социальных писателей, но относился к ним критически". Под утро 23 апреля 1849 в числе других петрашевцев писатель был арестован и заключен в Алексеевский равелин Петропавловской крепости. Под следствием и на каторге После 8 месяцев, проведенных в крепости, где Достоевский держался мужественно и даже написал рассказ "Маленький герой" (напечатан в 1857), он был признан виновным "в умысле на ниспровержение ... государственного порядка" и первоначально приговорен к расстрелу, замененному уже на эшафоте, после "ужасных, безмерно страшных минут ожидания смерти", 4 годами каторги с лишением "всех прав состояния" и последующей сдачей в солдаты. Каторгу отбывал в Омской крепости, среди уголовных преступников ("это было страдание невыразимое, бесконечное ... всякая минута тяготела как камень у меня на душе"). Пережитые душевные потрясения, тоска и одиночество, "суд над собой", "строгий пересмотр прежней жизни", сложная гамма чувств от отчаяния до веры в скорое осуществление высокого призвания, - весь этот душевный опыт острожных лет стал биографической основой "Записок из Мертвого дома" (1860-62), трагической исповедальной книги, поразившей уже современников мужеством и силой духа писателя. Отдельной темой "Записок" оказался глубокий сословный разрыв дворянина с простонародьем. Хотя Аполлон Григорьев преувеличивал в духе собственных убеждений, когда писал, что Достоевский "достиг страдательным п с и х о л о г и ч е с к и м процессом до того, что в "Мертвом доме" слился совсем с народом", однако шаг к такому сближению - через сознание общности судьбы - был сделан. Сразу после освобождения Достоевский писал брату о вынесенных из Сибири "народных типах" и знании "черного, горемычного быта" - опыте, которого "на целые томы достанет". В "Записках" отражен наметившийся на каторге переворот в сознании писателя, который он характеризовал позднее как "возврат к народному корню, к узнанию русской души, к признанию духа народного". Достоевскому ясно представилась утопичность революционных идей, с которыми он в дальнейшем остро полемизировал. Возвращение в литературу С января 1854 Достоевский служил рядовым в Семипалатинске, в 1855 произведен в унтер-офицеры, в 1856 в прапорщики. В следующем году ему было возвращено дворянство и право печататься. Тогда же он женился на М. Д. Исаевой, принимавшей еще до брака горячее участие в его судьбе. В Сибири Достоевский написал повести "Дядюшкин сон" и "Село Степанчиково и его обитатели" (обе напечатаны в 1859). Центральный герой последней, Фома Фомич Опискин, ничтожный приживальщик с притязаниями тирана, лицедей, ханжа, маниакальный себялюбец и утонченный садист, как психологический тип стал важным открытием, предвещавшим многих героев зрелого творчества. В повестях намечены и основные черты знаменитых романов-трагедий Достоевского: театрализация действия, скандальное и, одновременно, трагическое развитие событий, усложненный психологический рисунок. Современники остались равнодушными к "Селу Степанчиково...", интерес к повести возник значительно позднее, когда Н. М. Михайловский в статье "Жестокий талант" дал глубокий анализ образа Опискина, тенденциозно отождествляя его, однако, с самим писателем. Много споров вокруг "Села Степанчиково..." связано с предположением Ю. Н. Тынянова о том, что в монологах Опискина пародируются "Выбранные места из переписки с друзьями" Н. В. Гоголя. Идея Тынянова спровоцировала исследователей на выявление объемного пласта литературного подтекста в повести, в т. ч. аллюзий, связанных с произведениями 1850-х гг., за которыми Достоевский жадно следил в Сибири. Достоевский-журналист В 1859 Достоевский вышел в отставку "по болезни" и получил разрешение жить в Твери. В конце года он переехал в Петербург и совместно с братом Михаилом стал издавать журналы "Время", затем "Эпоха", сочетая огромную редакторскую работу с авторской: писал публицистические и литературно-критические статьи, полемические заметки, художественные произведения. При ближайшем участии Н. Н. Страхова и А. А. Григорьева, в ходе полемики и с радикальной, и с охранительной журналистикой, на страницах обоих журналов развивались "почвеннические" идеи (см. Почвенники), генетически связанные со славянофильством, но пронизанные пафосом примирения западников и славянофилов, поисками национального варианта развития и оптимального сочетания начал "цивилизации" и народности, - синтеза, выраставшего из "всеотзывчивости", "всечеловечности" русского народа, его способности к "примирительному взгляду на чужое". Статьи Достоевского, в особенности "Зимние заметки о летних впечатлениях" (1863), написанные по следам первой заграничной поездки 1862 (Германия, Франция, Швейцария, Италия, Англия), представляют собой критику западноевропейских институтов и страстно выраженную веру в особое призвание России, в возможность преобразования русского общества на братских христианских основаниях: "русская идея ... будет синтезом всех тех идей, которые ... развивает Европа в отдельных своих национальностях". "Униженные и оскорбленные" (1861) и "Записки из подполья" (1864) На страницах журнала "Время", стремясь укрепить его репутацию, Достоевский печатал свой роман "Униженные и оскорбленные", само название которого воспринималось критикой 19 в. как символ всего творчества писателя и даже шире - как символ "истинно гуманистического" пафоса русской литературы (Н. А. Добролюбов в статье "Забитые люди"). Насыщенный автобиографическими аллюзиями и обращенный к основным мотивам творчества 1840-х гг., роман написан уже в новой манере, близкой к поздним произведениям: в нем ослаблен социальный аспект трагедии "униженных" и углублен психологический анализ. Обилие мелодраматических эффектов и исключительных ситуаций, нагнетение таинственности, хаотичность композиции побуждали критиков разных поколений низко оценивать роман. Однако в следующих произведениях Достоевскому удалось те же черты поэтики поднять на трагедийную высоту: внешняя неудача подготовила взлеты ближайших лет, в частности, напечатанную вскоре в "Эпохе" повесть "Записки из подполья", которую В. В. Розанов считал "краеугольным камнем в литературной деятельности" Достоевского; исповедь подпольного парадоксалиста, человека трагически разорванного сознания, его споры с воображаемым оппонентом, так же как и нравственная победа героини, противостоящей болезненному индивидуализму "антигероя", - все это нашло развитие в последующих романах, лишь после появления которых повесть получила высокую оценку и глубокое истолкование в критике. Семейные катастрофы и новая женитьба В 1863 Достоевский совершил вторую поездку за границу, где познакомился с А. П. Сусловой (страстным увлечением писателя в 1860-е гг.); их сложные отношения, а также азартная игра в рулетку в Баден-Бадене дали материал для романа "Игрок" (1866). В 1864 умерла жена Достоевского и, хотя они не были счастливы в браке, он тяжело пережил потерю. Вслед за ней внезапно скончался брат Михаил. Достоевский взял на себя все долги по изданию журнала "Эпоха", однако вскоре прекратил его из-за падения подписки и заключил невыгодный договор на издание своего собрания сочинений, обязавшись к определенному сроку написать новый роман. Он еще раз побывал за границей лето 1866 провел в Москве и на подмосковной даче, все это время работая над романом "Преступление и наказание", предназначенным для журнала "Русский вестник" М. Н. Каткова (в дальнейшем все наиболее значительные его романы печатались в этом журнале). Параллельно Достоевскому пришлось работать над вторым романом ("Игрок"), который он диктовал стенографистке А. Г. Сниткиной (см. Достоевская А. Г.), которая не просто помогала писателю, но и психологически поддерживала его в сложной ситуации. После окончания романа (зима 1867) Достоевский на ней женился и, по воспоминаниям Н. Н. Страхова, "новая женитьба скоро доставила ему в полной мере то семейное счастье, которого он так желал". "Преступление и наказание" (1865-66) Круг основных идей романа писатель вынашивал долгое время, возможно, в самом туманном виде, - еще с каторги. Работа над ним шла с увлечением и душевным подъемом, несмотря на материальную нужду. Генетически связанный с неосуществленным замыслом "Пьяненькие", новый роман Достоевского подводил итог творчеству 1840-50-х гг., продолжая центральные темы тех лет. Социальные мотивы получили в нем углубленное философское звучание, неотделимое от нравственной драмы Раскольникова, "убийцы-теоретика", современного Наполеона, который, по словам писателя, "кончает тем, что п р и н у ж д е н сам на себя донести ... чтобы хотя погибнуть в каторге, но примкнуть опять к людям...". Крах индивидуалистической идеи Раскольникова, его попытки стать "властелином судьбы", подняться над "тварью дрожащею" и одновременно осчастливить человечество, спасти обездоленных - философский ответ Достоевского на революционные настроения 1860-х гг. Сделав "убийцу и блудницу" главными героями романа и вынеся внутреннюю драму Раскольникова на улицы Петербурга, Достоевский поместил обыденную жизнь в обстановку символических совпадений, надрывных исповедей и мучительных сновидений, напряженных философских диспутов-дуэлей, превращая нарисованный с топографической точностью Петербург в символический образ призрачного города. Обилие персонажей, система героев-двойников, широкий охват событий, чередование гротесковых сцен с трагическими, парадоксалистски заостренная постановка моральных проблем, поглощенность героев идеей, обилие "голосов" (различных точек зрения, скрепленных единством авторской позиции) - все эти особенности романа, традиционно считающегося лучшим произведением Достоевского, стали основными чертами поэтики зрелого писателя. Хотя радикальная критика истолковала "Преступление и наказание" как произведение тенденциозное, роман имел огромный успех. Мир великих романов В 1867-68 гг. написан роман "Идиот", задачу которого Достоевский видел в "изображении положительно прекрасного человека". Идеальный герой князь Мышкин, "Князь-Христос", "пастырь добрый", олицетворяющий собой прощение и милосердие, с его теорией "практического христианства", не выдерживает столкновения с ненавистью, злобой, грехом и погружается в безумие. Его гибель - приговор миру. Однако, по замечанию Достоевского, "где только он ни п р и к о с н у л с я - везде он оставил неисследимую черту". Следующий роман "Бесы" (1871-72) создан под впечатлением от террористической деятельности С. Г. Нечаева и организованного им тайного общества "Народная расправа", но идеологическое пространство романа много шире: Достоевский осмыслял и декабристов, и П. Я. Чаадаева, и либеральное движение 1840-х гг., и шестидесятничество, интерпретируя революционное "бесовство" в философско-психологическом ключе и вступая с ним в спор самой художественной тканью романа - развитием сюжета как череды катастроф, трагическим движением судеб героев, апокалипсическим отсветом, "брошенным" на события. Современники прочитали "Бесов" как рядовой антинигилистический роман, пройдя мимо его пророческой глубины и трагедийного смысла. В 1875 напечатан роман "Подросток", написанный в форме исповеди юноши, сознание которого формируется в "безобразном" мире, в обстановке "всеобщего разложения" и "случайного семейства". Тема распада семейных связей нашла продолжение в итоговом романе Достоевского - "Братья Карамазовы" (1879-80), задуманном как изображение "нашей интеллигентской России" и вместе с тем как роман-житие главного героя Алеши Карамазова. Проблема "отцов и детей" ("детская" тема получила обостренно-трагедийное и вместе с тем оптимистическое звучание в романе, особенно в книге "Мальчики"), а также конфликт бунтарского безбожия и веры, проходящей через "горнило сомнений", достигли здесь апогея и предопределили центральную антитезу романа: противопоставление гармонии всеобщего братства, основанного на взаимной любви (старец Зосима, Алеша, мальчики), мучительному безверию, сомнениям в Боге и "мире Божьем" (эти мотивы достигают кульминации в "поэме" Ивана Карамазова о Великом инквизиторе). Романы зрелого Достоевского - это целое мироздание, пронизанное катастрофическим мироощущением его творца. Обитатели этого мира, люди расколотого сознания, теоретики, "придавленные" идеей и оторванные от "почвы", при всей их неотделимости от российского пространства, с течением времени, в особенности в 20 веке, стали восприниматься как символы кризисного состояния мировой цивилизации. "Дневник писателя". Конец пути В 1873 Достоевский начал редактировать газету-журнал "Гражданин", где не ограничился редакторской работой, решив печатать собственные публицистические, мемуарные, литературно-критические очерки, фельетоны, рассказы. Эта пестрота "искупалась" единством интонации и взглядов автора, ведущего постоянный диалог с читателем. Так начал создаваться "Дневник писателя", которому Достоевский посвятил в последние годы много сил, превратив его в отчет о впечатлениях от важнейших явлений общественной и политической жизни и изложив на его страницах свои политические, религиозные, эстетические убеждения. В 1874 он отказался от редактирования журнала из-за столкновений с издателем и ухудшения здоровья (летом 1874, затем в 1875, 1876 и 1879 он ездил лечиться в Эмс), а в конце 1875 возобновил работу над "Дневником", имевшим огромный успех и побудившим многих людей вступить в переписку с его автором (вел "Дневник" с перерывами до конца жизни). В обществе Достоевский приобрел высокий нравственный авторитет, воспринимался как проповедник и учитель. Апогеем его прижизненной славы стала речь на открытии памятника Пушкину в Москве (1880), где он говорил о "всечеловечности" как высшем выражении русского идеала, о "русском скитальце", которому необходимо "всемирное счастье". Эта речь, вызвавшая огромный общественный резонанс, оказалась завещанием Достоевского. Полный творческих планов, собираясь писать вторую часть "Братьев Карамазовых" и издавать "Дневник писателя", в январе 1881 Достоевский внезапно скончался.

ДОСУГ , см. Свободное время.

ДОСЬЕ (от франц . dossier - дело), совокупность документов, записей по какому-либо вопросу, делу.

ДОТ , долговременная огневая точка; см. Долговременное огневое сооружение.

ДОТАЦИЯ (от средневекового лат . dotatio - дар), ассигнования из государственного бюджета на покрытие убытков предприятий, фирм, финансовые поддержки военной промышленности, отраслей инфраструктуры и др.

ДОТНУВА (Dotnuva) (до 1917 официальное название Дотнова) , город (с 1956) в Литве. Железнодорожная станция. 0,9 тыс. жителей (1990).

ДОУ (Dou) Герард (1613-75) , нидерландский живописец. Жил и работал в Лейдене, в 1628-31 учился у молодого Рембрандта. Мастер бытового жанра, портретист. Его картины всегда тщательно выписаны, детализированы до почти невидимых глазу штрихов. В мастерской Доу обучался Метсю.

ДОУ (Dawe) Джордж (1781-1829) , английский живописец. В 1819-29 выполнил в Санкт-Петербурге (с помощью русских живописцев) св. 300 портретов участников Отечественной войны 1812 и походов 1813-14; работам Доу присуща романтическая приподнятость образов.

"ДОУ КЕМИКАЛ" (Dow Chemical) , химическая фирма США. Основана в 1897. Выпускает промышленные химикаты (65% ее продаж), пластмассы (15%), бытовые и сельскохозяйственные химикаты, медикаменты, химическую продукцию военного назначения. Объем продаж 16,7 млрд. дол., чистая прибыль 2,34 млрд. дол., число занятых 55,5 тыс. человек (кон. 1980-х гг.).

ДОУВ (Douv) Артур (1880-1946) , американский живописец. Параллельно В. Кандинскому с 1910-х гг. создавал биоморфные абстрактные композиции нейтральных тонов ("Символическое естество", 1914) в поисках адекватной звуку живописной формы ("Сентиментальная музыка", 1917).

ДОУ-МУ , в китайской мифологии повелительница Большой Медведицы; распоряжается жизнью и смертью. Ее представляют с четырьмя лицами и восемью руками.

ДОУСОН (Dawson) , город на северо-западе Канады, при впадении р. Клондайк в р. Юкон. 1,1 тыс. жителей (1980). Центр золотопромышленного района. Добыча россыпного золота.

ДОУ-ШЭНЬ , в китайской мифологии бог оспы. Защищал от болезни.

ДОФАМИН , медиатор нервной системы из группы катехоламинов, нейрогормон. Биохимический предшественник норадреналина и адреналина. Вырабатывается нервными окончаниями, а также хромаффинными клетками.

ДОФИН (франц . dauphin), во Франции с сер. 14 в. до 1830 титул наследника престола.

ДОФИНЕ (Dauphine) , историческая область на юго-востоке Франции, в Альпах. Включает департаменты Изер, Дром, Альпы Верхние. 20 тыс. км2. Население 1,5 млн. человек. Главный город - Гренобль.

ДОХА , столица Катара, порт в Персидском зал. Св. 217 тыс. жителей (1986). Международный аэропорт. Металлообрабатывающий, цементный заводы. Пищевая, кустарная промышленность; рыболовство; добыча жемчуга. Университет. Архитектурные памятники.

ДОХА (калмык .), шуба мехом внутрь и наружу.

ДОХОДНЫЙ ДОМ , в 19-20 вв. городской жилой дом с квартирами, сдающимися внаем. Как тип архитектурного сооружения складывался с 1830-1840-х гг. Доходные дома обычно имели внутренние дворы-колодцы и сотообразную внутреннюю структуру: однородные по планировке квартиры группируются вокруг лестничных клеток, коридоров и галерей.

ДОХОДЫ ГОСУДАРСТВЕННЫЕ , доходы государства, используемые для осуществления его функций. Формируются главным образом за счет налогов, в т. ч. подоходного налога, займов государственных, поступлений от кредита государственного, таможенных пошлин и др. См. также Государственный бюджет.

ДОХТУРОВ Дмитрий Сергеевич (1756-1816) , российский генерал от инфантерии (1810). В Отечественную войну 1812 командир пехотного корпуса, который участвовал в Смоленском и Бородинском сражениях и сыграл решающую роль в бою под Малоярославцем.

ДОЦЕНКО Надежда Петровна (1913/14-94) , украинская актриса, народная артистка СССР (1972). С 1936 в Украинском театре им. Заньковецкой (Львов).

ДОЦЕНТ (от лат . docens - обучающий), ученое звание и должность преподавателей вузов ряда стран. В Российской Федерации с 1992 звание доцент преподавателям вузов, институтов повышения квалификации присваивается решением Аттестационной коллегии Государственного комитета Российской Федерации по высшему образованию. В России в нач. 1990-х гг. насчитывалось ок. 250 тыс. доцентов.

ДОЧЕРНЕЕ ПРЕДПРИЯТИЕ , предприятие, созданное в качестве юридического лица другим предприятием путем передачи ему части своего имущества.

ДОШКОЛЬНАЯ ПЕДАГОГИКА , отрасль педагогики, изучающая закономерности развития и воспитания детей от рождения до поступления в школу. Выделилась со 2-й пол. 19 в.

ДОШКОЛЬНОЕ ВОСПИТАНИЕ , воспитание детей в дошкольных учреждениях (в Российской Федерации и некоторых других республиках от 2 месяцев до 6-7 лет) или в семье до поступления в школу. В российских дошкольных учреждениях существуют программы обучения детей, учитывающие национальные и региональные особенности.

ДОШКОЛЬНЫЕ УЧРЕЖДЕНИЯ , служат для общественного воспитания детей раннего (от 2 месяцев до 3 лет) и дошкольного (3-6 или 7 лет) возрастов. В Российской Федерации в постоянных детских яслях, яслях-садах, детских садах в 1990 св. 9 млн. детей (66,4% детей соответствующего возраста).

ДОЩАТЫЙ ШПАТ , то же, что волластонит.

ДПАУПАДИ , в индуистской мифологии героиня, персонаж "Махабхараты", жена братьев-Пандавов.

ДРА (Уэд-Дра) , река в Марокко. 1150 км, площадь бассейна 15,1 тыс. км2. Истоки в Высоком Атласе, впадает (во время половодий) в Атлантический ок. Постоянное течение в горах (ок. 200 км), ниже вода почти полностью используется для орошения.

ДРАБАНТ (от нем . Drabant, Trabant - телохранитель), в 17-18 вв. телохранитель военачальника или правителя государства в ряде европейских стран (в Австро-Венгрии драбанты сохранялись до 1918). В России рядовой конной роты, созданной Петром I в качестве почетной стражи на время коронации Екатерины I (май 1724), иначе - кавалергард. В последующее время (до 80-х гг. 19 в.) офицерский денщик в казачьих и милицейских частях.

ДРАБКИНА Елизавета Яковлевна (1901-74) , русская писательница. Художествено-мемуарные произведения ("Черные сухари", 1957-1960; "Зимний перевал", 1968; "Раздумья в Горках", "Кронштадт, год 1921", оба опубликованы в 1987), рисуют первые послереволюционные годы, образы В. И. Ленина и его окружения.

ДРАВА (Drava) , река в Европе, правый приток Дуная. 749 км, площадь бассейна 40,4 тыс. км2. Протекает преимущественно по Среднедунайской равнине (в Словении и Хорватии), верхнее течение в Альпах (в Италии и Австрии). Средний расход воды 610 м3/с. Судоходство. Каскад ГЭС. На Драве - гг. Филлах (Австрия), Марибор (Словения).

ДРАВИДИЙСКИЕ ЯЗЫКИ , распространены главным образом в Индии. Подразделяются на группы: южную (тамильский, малаялам, кота, тода, кодагу, каннада, или каннара); юго-западную (тулу, корага, беллари); юго-восточную (телугу); центральную (колами, найки, парджи, гадаба); гондванскую (гонди, конда, куи, куви, пенго, манда); северо-восточную (курух, малто); северо-западную (брагуи).

ДРАВИДЫ , группа народов (телугу, тамилы, малаяли, каннара, гонды, ораоны и др.) в Индии, главным образом на юге, а также Пакистане и соседних районах Ирана и Афганистана (брагуи). Относятся к южно-индийской расе. Языки дравидийские. Коренное население Индостана.

ДРАВИТ , минерал, разновидность турмалина.

ДРАГА (от англ . drag), плавучий комплексно-механизированный горно-обогатительный агрегат с многочерпаковым рабочим органом для подводной разработки преимущественно россыпей, извлечения из них ценных минералов и укладки пустых пород в отвал.

ДРАГЛАЙН (англ . dragline), одноковшовый экскаватор с гибкой канатной связью стрелы и ковша. Длина стрелы достигает 100 м, вместимость ковша - 80 м3. Оборудуется, как правило, шагающим ходом. Применяется на карьерах, в гидротехническом и мелиоративном строительстве.

ДРАГОМАН (франц . dragoman, от араб. тарджуман - переводчик) (устар.), переводчик при дипломатических представительствах и консульствах, преимущественно в странах Востока.

ДРАГОМАНОВ Михаил Петрович (1841-95) , украинский историк, фольклорист. Организатор киевской Громады. С 1876 эмигрант. Издатель и редактор журнала "Громада", сторонник культурно-национальной автономии Украины. Труды по истории Украины, украинскому и славянскому фольклору.

ДРАГОМИРОВ Михаил Иванович (1830-1905) , российский военачальник и военный теоретик, генерал от инфантерии (1891). В русско-турецкую войну 1877-78 командир дивизии, с 1878 начальник Академии Генштаба, с 1889 командующий войсками Киевского ВО.

ДРАГОЦЕННЫЕ КАМНИ , минералы с особыми свойствами, используемые для ювелирных целей. Бесцветной или красивой чистого тона окраски; большинство драгоценных камней отличаются блеском, прозрачностью, сильным светорассеянием, высокой твердостью, способностью принимать огранку. Условно делятся на: I класс - алмаз, рубин, сапфир, изумруд; II класс - александрит, сапфир оранжевый, зеленый и фиолетовый, благородный черный опал, благородный жадеит; III класс - демантоид, шпинель, благородный белый и огненный опал, аквамарин, топаз, родонит, турмалин; IV класс - хризолит, циркон, кунцит, лунный камень, солнечный камень, берилл желтый, зеленый и розовый, пироп, альмандин, бирюза, аметист, хризопраз, цитрин.

ДРАГОШ (Dragos) Водэ , воевода, наместник Венгерского королевства в Молдове (ок. 1351-53). В литературе с именем Драгоша традиционно связывается основание в 1359 (при господаре Богдане I) Молдавского княжества.

ДРАГУНСКИЙ Виктор Юзефович (1913-72) , русский писатель. Рассказы для детей под общим названием "Денискины рассказы" (1966). Повести, фельетоны и юмористические рассказы.

ДРАГУНСКИЙ Давид Абрамович (1910-92) , генерал-полковник (1970), дважды Герой Советского Союза (1944, за форсирование р. Висла; 1945, за отличие в Берлинской операции). В Великую Отечественную войну командир гвардейской танковой бригады. В 1969-85 начальник высших курсов "Выстрел".

ДРАГУНЫ (от франц . dragon), вид кавалерии в европейской (с 16 в.) и русской армиях в 17-20 вв., предназначенной для действий в конном и пешем строю. Появились во Франции в 16 в. В России к 1917 существовали 1 гвардейский и 21 армейский драгунские полки. Упразднены в начале 1918.

ДРАДЕДАМ (франц . drap des dames - дамское сукно), очень легкое сукно полотняного переплетения. В 19 в. имел широкое распространение.

ДРАЖЕ (франц . dragee), 1) мелкие кондитерские изделия округлой формы с гладкой блестящей поверхностью; имеют обычно начинку. 2) Форма дозирования витаминов, лекарств.

ДРАЖИРОВАНИЕ СЕМЯН , обволакивание семян защитной питательной оболочкой из смеси торфа, перегноя, минеральных удобрений и клеящего вещества в аппарате - дражираторе. Облегчает высев мелких семян (морковь и др.), улучшает условия развития всходов.

ДРАЙВ (англ . drive - движение, гонка, спешка), энергичная манера исполнения в джазе, при которой достигается эффект нарастающего ускорения темпа, активной устремленности движения.

ДРАЙДЕН (Dryden) Джон (1631-1700) , английский писатель. Один из основоположников английского классицизма ("Опыт о драматической поэзии", 1668; "Опыт о героических пьесах", 1672). Драмам Драйдена ("Завоевание Гранады", 1672) свойственна риторика.

ДРАЙДЕН (Dryden) Кеннет Уэйн (р . 1947), канадский спортсмен (хоккей с шайбой; вратарь "Монреаль Канадиенс" (1970-1979) команды НХЛ (Национальной хоккейной лиги). Обладатель Кубка Стэнли - главного приза сезона в НХЛ (1971, 1973, 1976-79). Четырежды признавался лучшим вратарем НХЛ (1973, 1976-79).

ДРАЙЗЕР (Dreiser) Теодор (1871-1945) , американский писатель, публицист. Романы "Сестра Керри" (1900) и "Дженни Герхардт" (1911) о противоположных социально-нравственных судьбах простых девушек; "Финансист" (1912), "Титан" (1914), "Стоик" (издание 1947) - трилогия о финансисте-"сверхчеловеке", пришедшем к осознанию бесплодия стяжательства; "Гений" (1915) о мертвящей власти денег над искусством; "Американскя трагедия" (1925) о несостоятельности "среднего" юноши, любой ценой добившегося осуществления "американской мечты" о социальном успехе. Сочетает реализм с натуралистическими принципами творчества.

ДРАКОН (греч . drakon), в мифологии многих народов фантастический образ крылатого (иногда многоголового) огнедышащего змея. Известное сходство с драконом имеют образы сказочных чудовищ в произведениях русского фольклора (Змей Горыныч).

ДРАКОН (лат . Draco), околополюсное созвездие, одна из звезд которого Тубан, расположенная на полпути между Мицаром и парой ярких звезд Ковша Малой Медведицы, была Полярной ок. 2,5 тыс. лет назад и снова будет Полярной через 20 тыс. лет.

"ДРАКОН" , килевая яхта международного класса, экипаж 3 человека; в 1948-72 в олимпийской программе.

ДРАКОНИЧЕСКИЙ ГОД , см. в ст. Год.

ДРАКОНИЧЕСКИЙ ПЕРИОД , интервал времени между двумя последовательными прохождениями небесного тела через один и тот же (восходящий или нисходящий) узел орбиты.

ДРАКОНОВО ДЕРЕВО , растение из рода драцена; при подсочке его вытекает краснеющая на воздухе смола - т. н. драконова кровь, из которой получают лак. Ствол высотой до 20 м, диаметр в основании до 4 м. Некоторые деревья живут до 5 тыс. лет. Волокна листьев используются для плетения различных изделий.

ДРАКОНОВЫ ГОРЫ , на юго-востоке Африки, часть Уступа Большого. Высота до 3482 м. На восточных склонах - тропические леса, на западе - саванны и заросли кустарников. Выше - горные луга, каменные россыпи.

ДРАКОНТ (Дракон) , афинское архонт. Составил в 621 до н. э. свод законов (первая кодификация афинского права), отличавшихся крайней жестокостью (отсюда "драконовские законы", "драконовские меры").

ДРАКОНЫ , род ящериц семейства агам. Длина до 40 см. По бокам тела кожные складки - "парашют" для планирующего полета (на расстояние до 23 м). 22 вида, главным образом на островах Малайского арх., в Юго-Вост. Азии. Обитают преимущественно на вершинах деревьев. Питаются насекомыми и их личинками.

ДРАКУНКУЛЕЗ (ришта) , тропическое инвазионное заболевание человека и животных, вызываемое круглым глистом (поражает подкожную клетчатку). Заражение при заглатывании с водой личинок возбудителя.

ДРАМА (греч . drama, букв. - действие), 1) род литературный, принадлежащий одновремено двум искусствам: театру и литературе; его специфику составляют сюжетность, конфликтность действия и его членение на сценические эпизоды, сплошная цепь высказываний персонажей, отсутствие повествовательного начала. Драматические конфликты, отображающие конкретно-исторические и общечеловеческие противоречия, воплощаются в поведении и поступках героев, и прежде всего в диалогах и монологах. Текст драмы ориентирован на зрелищную выразительность (мимика, жест, движение) и на звучание; он согласуется также с возможностями сценического времени, пространства и театральной техники (с построением мизансцен). Литературная драма, реализуемая актером и режиссером, должна обладать сценичностью. Ведущие жанры драмы: трагедия, комедия, драма (как жанр), трагикомедия. Главные представители: Эсхил, Софокл, Еврипид, Калидаса, У. Шекспир, Кальдерон де ла Барка, П. Корнель, Ж. Расин, Мольер, Ф. Шиллер, Г. Ибсен, Д. Б. Шоу, Ю. О'Нил, Б. Брехт; в России - А. С. Грибоедов, Н. В. Гоголь, А. Н. Островский, А. П. Чехов, М. Горький, А. В. Вампилов и др. 2) Один из ведущих жанров драматургии начиная с эпохи Просвещения (Д. Дидро, Г. Э. Лессинг). Изображает преимущественно частную жизнь человека в его остроконфликтных, но, в отличие от трагедии, не безысходных отношениях с обществом или с собой ("Бесприданница" А. Островского, "На дне" М. Горького). Трагическое начало присуще исторической драме.

"ДРАМАТИЧЕСКИЙ АЛЬБОМ" , русский литературно-театральный альманах, составленный П. Н. Араповым; вышел в Москве в 1850. В издании представлены биографические очерки о русских актерах с многочисленными иллюстрациями, а также произведения Ф. В. Ростопчина, Р. М. Зотова, В. Р. Зотова и др.

ДРАМАТУРГИЯ , 1) совокупность драматических произведений какого-либо писателя, народа, эпохи; 2) теория драмы; 3) сюжетно-композиционная основа отдельного театрального или кинематографического произведения: "драматургия спектакля", "драматургия фильма".

ДРАММЕН (Drammen) , город на юго-востоке Норвегии, порт при впадении р. Драмс-Эльв в Драмс-фьорд; адм. ц. фюльке Бускеруд. 52 тыс. жителей (1989). Целлюлозно-бумажная промышленность, машиностроение (в т. ч. электротехническое, судостроение).

ДРАНГИАНА , древнеиранская область в бас. оз. Хамун и низовьях р. Гильменд (соседние районы совр. Ирана и Афганистана). С приходом в Дрангиану саков (кон. 2 в. до н. э.) постепенно утвердилось новое название Дрангиана - Сакастан.

ДРАНИЦА , то же, что дрань.

ДРАНИШНИКОВ Владимир Александрович (1893-1939) , российский дирижер, заслуженный артист России (1933). С 1918 в Мариинском театре, в 1925-36 главный дирижер; с 1936 главный дирижер Киевского театра оперы и балета.

ДРАНКА , то же, что дрань.

ДРАНМОР (Dranmor) (наст . фам. Шмид, Schmid) Фердинанд (1823-88), швейцарский поэт. Писал на немецком языке. Предшественник неоромантизма в швейцарской литературе. Лирические сборники "Книга странствий", "Поэтические фрагменты" (оба 1860).

ДРАНЫЙ Семен Алексеевич (1667-1708) , один из руководителей Булавинского восстания. Погиб в бою на Северском Донце.

ДРАНЬ (дранка , драница), тонкие (3-5 мм) деревянные планки (дощечки) для обивки стен и потолка под штукатурку (длина 1,25-2,5 м, ширина 12-30 мм) и для устройства кровли (длина 0,4-1 м, ширина 90-130 мм).

ДРАП (франц . drap - сукно), тяжелая, плотная, обычно с густым ворсом шерстяная или полушерстяная ткань из пушистой пряжи. Из драпа шьют главным образом верхнюю одежду.

ДРАТВА (польск . dratwa, от нем. Draht - проволока), прочная крученая льняная нитка, пропитанная варом для предохранения от гниения; применяется при изготовлении и ремонте обуви.

ДРАХЕНЛОХ (Drachenloch) , пещерная стоянка охотников мустьерской эпохи в Швейцарских Альпах. Каменные и костяные орудия, много медвежьих черепов.

ДРАХМА , 1) единица массы в системе английских мер, составляет 1/16 унции, равна 1,772 г; 2) единица массы вышедшего из употребления аптекарского веса; аптекарская драхма составляла 1/8 унции и содержала 3 скрупула; русская аптекарская драхма равна 3,732 г, в системе английских мер аптекарская драхма равна 3,888 г; 3) жидкостная драхма, мера вместимости (США), равна 3,6966 мл.

ДРАХМА (греч . drachme), 1) весовая (массы) и денежная единица Др. Греции, содержала 6-7 г (в Афинах 4,37 г, затем 4,26 г) серебра; серебряная монета, чеканившаяся с 6 в. до н. э.; 2) денежная единица Греции.

ДРАЦЕНА , род преимущественно древовидных растений семейства агавовых. Ок. 150 видов, в тропиках и субтропиках Восточного полушария; среди них драконово дерево. Некоторые драцены выращивают в оранжереях и комнатах.

ДРАЧ Иван Федорович (р . 1936), украинский поэт, киносценарист, общественный деятель. Сборники лирических стихов "Подсолнечник" (1962), "Протуберанцы сердца" (1965), "Солнце и слово" (1978), "Зеленые врата" (1980; Государственная премия СССР, 1983), киноповесть "Иду к тебе" (1970).

ДРАЧЕНКО Иван Григорьевич (р . 1922), летчик, Герой Советского Союза (1944), полный кавалер ордена Славы (все три степени в 1944), старший лейтенант. В Великую Отечественную войну летчик штурмового авиационного полка. Совершил св. 100 боевых вылетов, в воздушных боях сбил 5 вражеских самолетов.

ДРДА (Drda) Ян (1915-70) , чешский писатель. Социально-психологические романы, антифашистские произведения. (сборник рассказов "Немая баррикада", 1946). В пьесе "Далскабаты, грешная деревня, или Забытый черт" (1960) - сюжеты и образы народной фантазии, сочный юмор.

ДРЕВЕСИНА , то же, что ксилема (иногда древесиной называют только вторичную ксилему).

ДРЕВЕСИНОВЕДЕНИЕ , изучает строение древесины, ее пороки, химические, физические и механические свойства, методы их исследования, влияние различных факторов на свойства.

ДРЕВЕСНАЯ МАССА , волокнистая масса, получаемая из древесины в дефибрере или дефибраторе; полуфабрикат в производстве бумаги, картона, древесноволокнистых плит.

ДРЕВЕСНАЯ МУКА , мелкий сыпучий продукт, получаемый сухим размолом деревянных стружек. Применяется в производстве линолеума, ксилолита, взрывчатых веществ, а также как шлифующий и полирующий материал.

ДРЕВЕСНАЯ СМОЛА , вязкая маслянистая жидкость от темно-бурого до черного цвета с резким запахом, получаемая при пиролизе древесины. Сложная смесь органических веществ. Применяется для получения понизителей вязкости бурильных глинистых растворов и литейных крепителей, в качестве консерванта древесины. Из древесной смолы получают также ингибиторы окисления топлив и масел, флотореагенты и др.

ДРЕВЕСНИЦА ВЪЕДЛИВАЯ , бабочка семейства древоточцев; вредитель многих лиственных древесных пород, особенно ясеня и яблони в Евразии, Сев. Африке и Сев. Америке. Крылья атласно-белые с темно-синими пятнами. Питается (гусеницы) древесиной.

ДРЕВЕСНОВОЛОКНИСТЫЕ ПЛИТЫ , материал, получаемый измельчением древесины в волокнистую массу с последующим формованием из нее плит. Применяются преимущественно в строительстве и мебельной промышленности.

ДРЕВЕСНОСЛОИСТЫЙ ПЛАСТИК , то же, что дельта-древесина.

ДРЕВЕСНОСТРУЖЕЧНЫЕ ПЛИТЫ , материал, получаемый горячим прессованием смеси древесных стружек с небольшим количеством синтетического связующего (обычно карбамидной смолы). По физико-механическим свойствам древесностружечные плиты близки к древесине, но менее водостойки. Наряду с древесностружечными плитами в мебельной промышленности и строительстве применяются древесностружечные брусы.

ДРЕВЕСНЫЕ ЛЯГУШКИ , то же, что квакши.

ДРЕВЕСНЫЕ МАТЕРИАЛЫ , конструкционные, теплоизоляционные и поделочные материалы (фанера, древесные пластики и т. д.), получаемые из натуральной древесины обработкой ее давлением, пропиткой связующими веществами (напр., синтетической смолой), склеиванием и т. д.

ДРЕВЕСНЫЙ СПИРТ , то же, что метиловый спирт.

ДРЕВЕСНЫЙ УГОЛЬ , микропористый высокоуглеродистый продукт, образующийся при пиролизе древесины без доступа воздуха. Применяется в производстве кристаллического кремния, сероуглерода, черных и цветных металлов, активного угля и т. д., а также как топливо в быту (теплота сгорания 31,5-34 МДж/кг).

ДРЕВИН (Древиньш , Drevins) Александр Давыдович (1889-1938), русский и латышский живописец. До 1914 жил в Латвии, затем в Москве. После ранних опытов в духе примитивизма и абстрактного искусства ("Абстракция", 1921) писал преимущественно портреты и пейзажи, отличающиеся сгущенной красочной гаммой, обобщенной экспрессивной живописной манерой ("Город, 1926). Репрессирован; реабилитирован посмертно.

ДРЕВЛЯНЕ , союз восточно-славянских племен в 6-10 вв. к северу до р. Припять, между рр. Случь и Тетерев. С кон. 9 в. данники Киевской Руси. После Древлянского восстания полностью подчинены Киеву.

ДРЕВЛЯНСКОЕ ВОССТАНИЕ 945-946 , в связи с попыткой князя Игоря дважды в году, вопреки обычаю, собрать дань. Древляне убили князя у г. Искоростень и освободились из-под власти Киева. В 946 окончательно покорены княгиней Ольгой и включены в состав Древнерусского государства.

ДРЕВНЕБУЛГАРСКИЙ ЯЗЫК (булгарский) , язык древних болгар (булгар) (см. Булгары Волжско-Камские). Относится к тюркским языкам (булгарская группа).

ДРЕВНЕГРЕЧЕСКИЕ ЛАДЫ , система мелодических ладов в музыке античной Греции. Основа на попевках из 4 звуков - тетрахордах (первоначально нисходящих). Из 3 диатонических тетрахордов - дорийского, фригийского и лидийского - образовались все древнегреческие лады. Гипо-лады (побочные лады) производились путем перестановки тетрахордов и дополнения звукорядов до октавы. Каждому из древнегреческих ладов приписывался определенный характер (этос).

ДРЕВНЕЕВРЕЙСКИЙ ЯЗЫК , относится к семитским языкам. Древнейший памятник - Ветхий Завет (одна из частей Библии). Современный потомок древнееврейского языка - иврит.

ДРЕВНЕЕГИПЕТСКИЙ ЯЗЫК , см. Египетский язык.

ДРЕВНЕИНДИЙСКИЙ ЯЗЫК , язык древнейшего арийского населения Индии. Относится к индоевропейской семье языков. Родствен древнеиранским языкам. Известны 2 разновидности древнеиндийского языка: ведийский язык и санскрит.

ДРЕВНЕПЕРСИДСКИЙ ЯЗЫК , один из древних языков иранской группы индоевропейской семьи языков. Известен по надписям, относящимся к периоду правления династии Ахеменидов (558-330 до н. э.).

ДРЕВНЕПЕРСИДСКОЕ ПИСЬМО , слоговое письмо из клинообразных черт (с небольшим количеством идеограмм), употреблявшееся в Иране 6-4 вв. до н. э. главным образом для надписей.

ДРЕВНЕПРУССКИЙ ЯЗЫК (прусский язык) , язык пруссов. Относится к балтийской группе индоевропейской семьи языков. Вымер к нач. 18 в.

ДРЕВНЕРУССКАЯ НАРОДНОСТЬ , сформировалась на основе племенных союзов восточных славян в период Киевской Руси. Основа русского, украинского и белорусского народов.

ДРЕВНЕРУССКИЙ ЯЗЫК , восточно-славянский язык, язык древнерусской народности (восточная группа славян), возникший в результате распада праславянского этноязыкового единства (7 в.). На основе древнерусского языка в 14-15 вв. складываются близкородственные восточно-славянские языки: русский, украинский и белорусский.

ДРЕВНЕРУССКОЕ ГОСУДАРСТВО , государство в Вост. Европе, возникшее в последней четв. 9 в. в результате объединения под властью князей династии Рюриковичей двух главных центров восточных славян - Новгорода и Киева, а также земель (поселения в районе Ст. Ладоги, Гнездова и др.), расположенных вдоль пути "из варяг в греки". В 882 князь Олег захватил Киев и сделал его столицей государства. В 988-89 Владимир I Святославич ввел христианство как государственную религию (см. Крещение Руси). В городах (Киев, Новгород, Ладога, Белоозеро, Ростов, Суздаль, Псков, Полоцк и др.) развивались ремесла и торговля; создавались памятники письменности и архитектуры. Устанавливались и углублялись связи с южными и западными славянами, Византией, Зап. и Сев. Европой, Кавказом, Ср. Азией. Древнерусские князья отражали набеги кочевников (печенегов, торков, половцев). Правление Ярослава Мудрого (1019-54) - период наибольшего расцвета государства. Общественные отношения регулировались Русской правдой и другими правовыми актами. Во 2-й пол. 11 в. княжеские междоусобицы и набеги половцев привели к ослаблению государства. Попытки сохранить единство Древнерусского государства были предприняты князем Владимиром II Мономахом (правил в 1113-25) и его сыном Мстиславом (правил в 1125-32). Во 2-й четв. 12 в. государство вступило в завершающую фазу распада на самостоятельные княжества, Новгородскую и Псковскую республики.

ДРЕВНЕРУССКОЕ ИСКУССТВО , искусство древнерусских государственных образований 9-13 вв. Вобрав в себя традиции восточно-славянской культуры и передовой опыт искусства Византии и балканских стран, древнерусское искусство создало выдающиеся памятники церковной и светской архитектуры (Софийские соборы в Киеве и Новгороде, княжеские дворцы), замечательные мозаики, фрески, иконы, миниатюры, рельефы, декоративные изделия, многочисленные церковные песнопения различных жанров. В широком смысле древнерусское искусство - средневековое русское искусство, развивавшееся с 9 до кон. 17 вв.

ДРЕВНЕТЮРКСКИЕ ЯЗЫКИ , мертвые тюркские языки некоторых народов Азии. К ним относят язык руничных надписей (см. Руны), обнаруженных в Монголии, на Алтае, в Хакасии, Туве, Казахстане, Синьцзяне и выполненных на камне, дереве, керамике, металле, а также на бумаге в 5-11 вв.; древнеуйгурский, древнебулгарский и ряд других языков.

ДРЕВНЕУЙГУРСКАЯ ЛИТЕРАТУРА , литература уйгуров в 7-10 вв. н. э. Включает руничные эпиграфические памятники 7-8 вв., буддийские вероучительные сочинения, в основном переведенные с китайского языка в 10 в.

ДРЕВНЕУЙГУРСКИЙ ЯЗЫК , язык древних уйгуров; один из мертвых тюркских языков. Древнейшие памятники датируются 8 в.

ДРЕВНИЙ МИР , принятое в историографии обозначение античного периода в развитии Греции и Рима, а также Др. Востока.

"ДРЕВНЯЯ РОССИЙСКАЯ ВИВЛИОФИКА" , издание письменных памятников по истории России (ярлыки, грамоты, статейные списки, летописи и др.). Предпринято Н. И. Новиковым в 1773-75 в 10 частях, 2-е издание - в 1788-91 в 20 частях.

ДРЕВНЯЯ РУСЬ , общее собирательное название восточно-славянских княжеств 9-13 вв.

ДРЕВОГРЫЗЫ , семейство жуков. Длина 2,5-5 мм. До 1000 видов. Распространены широко. Развиваются в сухой древесине. Повреждают постройки, телеграфные столбы, мебель и др.

ДРЕВОСТОЙ , совокупность деревьев, образующих более или менее однородный лесной участок. Древостои бывают чистые (из одной породы) и смешанные (из двух и более пород); простые (кроны в один ярус) и сложные (несколько ярусов); одновозрастные и разновозрастные.

ДРЕВОТОЧЦЫ , семейство бабочек. Крылья в размахе до 22 см (у обитающих в Австралии), чаще до 10 см. Ок. 800 видов, преимущественно в тропиках Африки и Азии. Гусеницы вредят плодовым садам и лесам, прогрызая ходы в тканях растений. См. также Морские древоточцы.

ДРЕВС (Drews) Артур (1865-1935) , немецкий философ, последователь Э. Гартмана. Популяризатор т. н. мифологической школы в религиеведении.

ДРЕГОВИЧИ , союз восточно-славянских племен по р. Припять и ее левым притокам. С 10 в. в Киевской Руси.

"ДРЕДНОУТ" (англ . "Dreadnought", букв. - неустрашимый), английский броненосец (постройки 1906). Имел 10 305-мм башенных орудий и 24 орудия 76-мм, 5 торпедных аппаратов; броня до 280 мм. До 30-х гг. "Дредноутами" называли линейные корабли этого типа.

ДРЕЗДЕН (Dresden) , город в Германии, на р. Эльба, адм. ц. земли Саксония. 485 тыс. жителей (1992). Транспортный узел. Международный аэропорт. Машиностроение (особенно электротехническое и радиоэлектронное), производство кино- и фотооптики, химико-фармакологическая, полиграфическая, трикотажная, обувная, мебельная, швейная, пищевкусовая промышленность. Центр ядерных исследований. Технический университет. Туризм. Как город впервые упоминается в 1216. С 1485 резиденция саксонских герцогов, в 1806-1918 столица королевства Саксония. Памятники архитектуры 15-18 вв.: замок (15 в.); дворцовые ансамбли в стиле барокко Цвингер (1711-22) и Пильниц (1720-24), оба - архитектор М. Д. Пеппельман (M. D. Poppelmann); церковь Хофкирхе [1738-56, архитектор Г. Кьявери (G. Chiaveri)]. Дрезденская картинная галерея, Исторический музей, Собрание фарфора. Коллекция саксонских ювелирных изделий. Музей народного искусства.

ДРЕЗДЕНСКАЯ КАРТИННАЯ ГАЛЕРЕЯ , одно из крупнейших в мире собраний живописи в Дрездене (Германия). Основана в 1560. Произведения старых и новых европейских мастеров (Рафаэль, Джорджоне, А. Дюрер, Я. Вермер) в 1945 были спасены воинами Советской Армии; представлены также произведения европейских художественных школ 19-20 вв.

ДРЕЗДЕНСКОЕ СРАЖЕНИЕ , 14-15 (26-27).8.1813 под Дрезденом во время войны 6-й антифранцузской коалиции (Австрия, Великобритания, Пруссия, Россия, Швеция) против наполеоновской Франции. Армия Наполеона нанесла поражение русско-австро-прусской армии под командованием австрийского фельдмаршала К. Ф. Шварценберга (К. Ph. Schwarzenberg).

"ДРЕЗДНЕР БАНК" (Dresdner Bank AG Konzern) , крупнейший банковский концерн Германии. Основан в 1872. Главная контора во Франкфурте-на-Майне; многочисленная сеть подразделений в стране и за рубежом (в т. ч. в Москве). Сумма баланса, собственный капитал, прибыль [млрд. марок (млрд. дол. США)]: 206,9 (121,7); 7,5 (4,3); 1,05 (0,62) (кон. 1980-х гг.).

ДРЕЗИНА [нем . Draisine, от имени изобретателя К. Ф. Дреза (K. F. Drais)], транспортная машина на железнодорожном ходу с ручным приводом, автомобильным (автодрезина) или мотоциклетным (мотодрезина) двигателем для перевозки людей и грузов на небольшие расстояния.

ДРЕЗНА , город (с 1940) в Российской Федерации, Московская обл., на р. Дрезна. Железнодорожная станция. 13 тыс. жителей (1992). Текстильная промышленность.

ДРЕЙДРЕ (ирл . трепетная), в ирландской мифологии прекраснейшая во всей Ирландии девушка, из-за которой возникла распря между королем Конхобаром и сыновьями Уснеха. Этот сюжет излагается в саге "Изгнание сынов Уснеха".

ДРЕЙЕР (Dreyer) Йохан Людвиг (Джон Луис) Эмиль (1852-1926) , астроном. Родился в Дании, с 1874 в Ирландии, последние годы жизни в Англии. Составил каталог (NGC) св. 13000 туманностей и звездных скоплений (1887-1908). Труды по истории астрономии.

ДРЕЙЕР Карл Теодор (1889-1968) , датский кинорежиссер. Фильмы: "Страсти Жанны д'Арк" (1927), "День гнева" (1943), "Слово" (1955), "Гертруда" (1965) и др.

ДРЕЙЕРЕ (Dreiere) Зита (р . 1952), латышская артистка балета, народная артистка СССР (1989). С 1970 в Латвийском театре оперы и балета (ныне Национальная опера Латвии, Рига).

ДРЕЙК (Drake) Фрэнсис (1540-96) , английский мореплаватель, вице-адмирал (1588). Руководитель пиратских экспедиций в Вест-Индию; в 1577-80 совершил 2-е (после Магеллана) кругосветное плавание. В 1588 фактически командовал английским флотом при разгроме испанской "Непобедимой армады".

ДРЕЙКА ПРОЛИВ , между арх. Огненная Земля и Юж. Шетлендскими о-вами, соединяет Атлантический и Тихий ок. Длина 460 км. Самый широкий (до 1120 км) пролив на Земле; глубина до 5249 м. Штормы; айсберги.

ДРЕЙСИГ Иван Христианович (1791-1888) , украинский актер. Играл в труппах антрепренера И. Ф. Штейна и др. Участвовал в создании украинского профессионального театра, пропагандировал русскую и украинскую драматургию.

ДРЕЙССЕНЫ , род двустворчатых моллюсков. Св. 10 видов, в пресных и солоноватых водах, в т. ч. в Черном, Каспийском и Аральском морях. Прикрепляются в массе к подводным предметам, днищам судов, быстро заселяют новые водохранилища. Активные фильтраторы, способствуют биологической очистке воды. Поселяясь в гидротехнических сооружениях, дрейссены нарушают их нормальную работу.

ДРЕЙТОН (Drayton) Майкл (1563-1631) , английский поэт и драматург. Автор сонетов и терцин. Стихотворное описание Англии в 30-ти томах "Полиальбион" (1612-22).

ДРЕЙФ ЗАРЯЖЕННЫХ ЧАСТИЦ , медленное (по сравнению с тепловым движением) направленное движение заряженных частиц (электронов, ионов и т. д.) в среде под внешним воздействием, напр. электрических полей.

ДРЕЙФ ЛЬДА , поступательное движение льда в море, вызываемое ветрами и течениями.

ДРЕЙФ МАТЕРИКОВ , медленные (до нескольких см в год) перемещения материков в горизонтальном направлении. См. также "Новая глобальная тектоника".

ДРЕЙФ СУДНА (от нидерл . drijven - плавать, гнать), смещение судна с линии заданного курса или перемещение судна с неработающим двигателем под воздействием ветра и волн.

ДРЕЙФОВАЯ КАМЕРА , прибор для определения траектории микрочастицы (по координатам точек траектории), основанный на измерении времен дрейфа электронов, образовавшихся в результате ионизации газа, от места пролета частицы до сигнальных электродов (проволочек).

ДРЕЙФУСА ДЕЛО , сфабрикованное в 1894 реакционной французской военщиной судебное дело по ложному обвинению офицера французского Генерального штаба еврея А. Дрейфуса (A. Dreyfus) в шпионаже в пользу Германии. Несмотря на отсутствие доказательств, суд приговорил Дрейфуса к пожизненной каторге. Борьба вокруг Дрейфуса дела привела к политическому кризису. Под давлением демократических сил страны Дрейфус в 1899 был помилован, в 1906 реабилитирован.

ДРЕЙФУЮЩИЕ СТАНЦИИ "Северный полюс" , см. "Северный полюс".

ДРЕЛЬ (от нем . Drillbohrer), ручная машина для сверления отверстий с электрическим, пневматическим или ручным приводом.

ДРЕМА , род трав семейства гвоздичных. Ок. 100 видов, в Северном (почти всюду) и Южном (Капская обл., Анды) полушариях. Растут на лугах, скалах, сухих склонах и как сорные в огородах, садах, на полях. Некоторые декоративные, кормовые. Иногда дремой называют виды других родов семейства гвоздичных с поникшими цветками. Дрема астраханская - охраняется.

ДРЕНА (от англ . drain - осушать), подземный искусственной водоток (керамическая, пластмассовая или др. труба, скважина) в почве для сбора и отвода грунтовых вод. Прокладывается дренажными машинами.

ДРЕНАЖ , метод осушения ран (полостей тела), выведения из них жидкого отделяемого - гноя, выпота и т. п. с помощью трубок, резиновых или марлевых полосок.

ДРЕНАЖ , система подземных каналов (дрен), посредством которых осуществляется осушение сельскохозяйственных земель, отвод от сооружений подземной (грунтовой) воды и понижение ее уровня. Воду из дренажной сети обычно выводят за пределы осушаемой территории в водоприемник.

ДРЕНЧЕР (от англ . drench - орошать), открытая оросительная головка, устанавливаемая на трубопроводах систем водного и пенного автоматического пожаротушения.

"ДРЕССЕР ИНДАСТРИС" (Dresser Industries) , машиностроительная компания США. Основана в 1880. Выпускает промышленное, подъемно-транспортное и дорожно-строительное оборудование. Имеет заводы в США, Франции и Великобритании. Объем продаж 3,9 млрд. дол., чистая прибыль 157 млн. дол., число занятых 31 тыс. человек (кон. 1980-х гг.).

ДРЕССИРОВКА , в технике - операция отделки в производстве тонких полос из стали или цветных металлов - холодная прокатка с очень малыми обжатиями. Проводится на дрессировочных станах.

ДРЕССИРОВКА (от франц . dresser - выправлять, обучать), методы воздействия на животных с целью выработать и закрепить у них определенные условные рефлексы и навыки. Применяют дрессировку, напр., в служебном собаководстве, при подготовке цирковых животных к демонстрации трюков, выполняемых по приказанию дрессировщика.

ДРЕШ (Dresch) Жан (р . 1905), французский географ и геоморфолог, иностранный член Российской АН (1991; иностранный член АН СССР с 1966). Труды по геоморфологии стран Атласа (главным образом Марокко), Сахары, тропической Зап. Африки, Средиземноморья.

ДРЖИЧ (Drzic) Марин (1508-67) , хорватский драматург. Пасторали и комедии, в т. ч. "Дядюшка Марое" (постановка 1550) из жизни Дубровника и Рима, содержат саркастические обличения человеческих пороков.

ДРИАДЫ , в греческой мифологии нимфы деревьев, обитательницы лесов и рощ.

ДРИГАЛЬСКИЙ (Drygalsky) Эрих (1865-1949) , немецкий геофизик и полярный исследователь. В 1891 и 1892-93 руководил экспедицией к западным берегам Гренландии для исследования материкового льда, в 1901-03 - немецкая антарктическая экспедиция на судне "Гаусс", исследовал Землю Вильгельма II.

ДРИГАЛЬСКОГО ОСТРОВ , ледяной остров в Антарктике, в средней части моря Дейвиса. 204 км2. Высота до 327 м. Открыт в 1912 австралийской экспедицией Д. Моусона.

ДРИГО (Drigo) Риккардо (Ричард Евгеньевич) (1846-1930) , композитор и дирижер. По происхождению итальянец. Более 40 лет работал в Санкт-Петербурге, в 1920 вернулся в Италию. Под его руководством впервые поставлены балеты П. И. Чайковского ("Спящая красавица", 1890; "Щелкунчик", 1892), А. К. Глазунова ("Раймонда", 1898). Автор балета "Арлекинада" (1900) и др.

ДРИЗЕН Николай Васильевич (1868-1935) , русский мемуарист, историк театра. Монографическое исследование "Материалы к истории русского театра" (1905). Мемуары "Сорок лет театра. 1875-1915" (1916). Литературные воспоминания. С 1919 в эмиграции (Париж).

ДРИЗУЛИС (Drizulis) Александрс (р . 1920), латышский историк, академик АН Латвии (1963). В 1985-89 председатель ВС Латвийской ССР. Труды по социально-экономической истории Прибалтики, Октябрьской революции и революционного движения в Латвии.

ДРИЛ , обезьяна рода павианов. Длина тела 60-75 см. Обитают в лесах Камеруна. Наземные всеядные животные. Агрессивны, при защите и нападении швыряют палки и камни. Под угрозой исчезновения, в Красной книге Международного союза охраны природы и природных ресурсов.

ДРИН (Drin , Drini), река в Албании (истоки в Македонии). 281 км, площадь бассейна 12,6 тыс. км2. Вытекает из Охридского оз. (под названием Черный Дрин), впадает в Адриатическое м. (часть стока поступает в Скадарское оз.). Средний расход воды 290 м3/с. Используется для орошения.

ДРИНА (Drina) , река в Европе, правый приток Савы (бас. Дуная). 460 км, площадь бассейна 19,6 т. км2. Течет по Динарскому нагорью, образуя водопады. Средний расход воды 341 м3/с. ГЭС.

ДРИНОВ Марин (1838-1906) , болгарский и русский историк, член-корреспондент Петербургской АН (1898). Один из организаторов (1869) и первый председатель Общества ревнителей знаний (с 1911 Болгарская АН). Труды по древней истории славян.

ДРИНФЕЛЬД Владимир Гершонович (р .1954) математик, доктор физико-математических наук, сотрудник Института физики низких температур АН Украины (Харьков). В 15 лет абсолютный победитель Международной математической олимпиады школьников (1969). Основные труды в области алгебраической геометрии, теории чисел, теоретической физики; автор теории квантовых групп. Золотая медаль и премия Дж.Филдса (1990).

ДРИОПИТЕКИ , подсемейство ископаемых человекообразных обезьян. Остатки дриопитеков (нижние челюсти, зубы, кости конечностей) известны из миоценовых и плиоценовых отложений Зап. Европы, Вост. Африки и Юж. Азии (Индия). По размерам - от шимпанзе до гориллы. Среди дриопитеков, по мнению некоторых ученых, были предки современных человекообразных обезьян и человека.

ДРИСВЯТЫ (Друкшяй , Druksiai), озеро в Белоруссии и Литве. 44,5 км2, глубина до 31 м. ГЭС "Дружба народов" (не действует, сохраняется как памятник). Из Дрисвят берет начало р. Прорва (бас. Зап. Двины).

ДРИССА , название г. Верхнедвинск в Белоруссии до 1962.

ДРИССА , река в Белоруссии, правый приток Зап. Двины. 183 км, площадь бассейна 6420 км2. Средний расход воды 40 м3/с. Сплавная.

ДРИФТЕРНЫЙ ЛОВ (от англ . drift - дрейф), лов рыбы, держащейся разреженно (сельдь, макрель, лосось и т. п.), с промысловых судов - дрифтеров. Ведется во время дрейфа судна с помощью объячеивающих плавных (т. н. дрифтерных) сетей.

ДРО (Droz) Нюма (1844-99) , президент Швейцарской конфедерации в 1881 и 1887. В 1888-92 министр иностранных дел; приобрел европейскую известность участием в дипломатическом конфликте Швейцарии с Германией в 1889.

ДРОБЕТА-ТУРНУ-СЕВЕРИН (Drobeta-Turnu-Severin) , город и порт в Румынии, на р. Дунай, адм. ц. жудеца Мехединци. 115,5 тыс. жителей (1992). Металлургия, судо- и вагоностроение, химическая, деревообрабатывающая, целлюлозно-бумажная промышленность. ГЭС "Железные Ворота".

ДРОБИЛКА , машина для дробления твердых материалов, главным образом минерального сырья. По форме дробящего органа дробилки подразделяют на: щековые, конусные, валковые, молотковые, роторные, стержневые. Существуют дробилки для измельчения кормов (зерна, жмыха, сена, зеленой массы, корнеклубнеплодов и др.).

ДРОБЛЕНИЕ , в технике - процесс разрушения кусков твердого материала на более мелкие. В зависимости от крупности исходного материала различают: крупное (от 1000 до 100 мм), среднее (от 100 до 40 мм), мелкое (30-5 мм) дробление.

ДРОБЛЕНИЕ ЯЙЦА , в эмбриологии - ряд последовательных делений яйца на все более мелкие клетки - бластомеры. Заканчивается формированием бластулы.

ДРОБНАЯ ЧАСТЬ числа х , разность между этим числом и его целой частью [x], т. е. {x} = x - [x]; всегда 0 ? {x} < 1.

ДРОБНО-ЛИНЕЙНАЯ ФУНКЦИЯ , частное двух линейных функций, т. е. функция вида y = (ах + b)/(сх + d). Если ad - bc № 0 и с № 0, график дробно-линейной функции - равнобочная гипербола.

ДРОБОВОЕ БУРЕНИЕ , вид вращательного бурения, при котором разрушение горной породы осуществляется стальной или чугунной дробью, находящейся на забое скважины под буровой коронкой. Применяется в твердых абразивных породах.

ДРОБОВОЙ ШУМ , беспорядочные изменения (флуктуации) напряжений и токов относительно их среднего значения в радиоэлектронных устройствах. Обусловлены неравномерностью электронной или ионной эмиссии в электровакуумных приборах и неравномерностью диффузии электронов в полупроводниковых приборах.

ДРОБЬ , в арифметике - число составленное из целого числа долей единицы. Дробь выражается отношением двух целых чисел m/n, где n - знаменатель дроби - показывает, на сколько долей разделена единица, а m - числитель дроби - показывает, сколько таких долей содержится в дроби. Если числитель дроби меньше знаменателя, то дробь называется правильной (напр., 5/7), если больше или равен, - неправильной (напр., 7/4). Дробь, знаменатель которой есть степень 10 (напр., 10, 100, 1000 и т. д.), называется десятичной; для ее записи выписывают слева направо количество целых единиц, а затем, после запятой, - десятых, сотых и т. д. долей, заключающихся в дроби. (напр., 245/100 = 2,45).

ДРОБЬ охотничья , мелкие металлические (из свинца с добавкой сурьмы и мышьяка) шарики, составная часть патрона для стрельбы из охотничьего гладкоствольного ружья.

ДРОБЯНКИ , общее название бактерий и синезеленых водорослей (цианобактерий). Характеризуются отсутствием морфологически оформленного клеточного ядра и настоящего полового процесса. Некоторые систематики выделяют дробянок в самостоятельное царство.

ДРОВНИ , сани с плоским настилом для перевозки грузов.

ДРОВОСЕКИ (усачи) , семейство жуков. Длина от 3 мм до 16 см. Усики длинные (отсюда 2-е назв.). Ок. 25 тыс. видов, распространены широко. Личинки живут под корой и в древесине, которыми питаются. Повреждают плодовые деревья, лесные породы, техническую древесину, деревянные постройки.

ДРОГИ , длинная телега без кузова, передок и задок которой соединены продольными брусьями.

ДРОГИЧИН , город (с 1967) в Белоруссии, Брестская обл. Железнодорожная станция. 14,6 тыс. жителей (1991). Трактороремонтный, комбикормовый заводы. Известен с 15 в.

ДРОГОБЫЧ , город на Украине, Львовская обл. Железнодорожный узел. 79,2 тыс. жителей (1991). Нефтеперерабатывающая, машиностроительная и металлообрабатывающая (автомобильные краны и др.), химическая, деревообрабатывающая, легкая и пищевая промышленность. Педагогический институт. Театр. В районе - добыча нефти. Известен как город с 1238. Краеведческий музей. Крепостная романская башня (кон. 13 - нач. 14 вв.), готический костел (15 в.), деревянные церкви Воздвиженья (17 в.) и св. Юры (1654).

ДРОДИЦИЙ Никопольский (ум . ок. 319), один из сорока пяти христианских мучеников, пострадавших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

"ДРОЕБА" ("Время") , грузинская газета, орган "Меоре-даси", 1866-85, Тбилиси.

ДРОЖЖИ , сборная группа одноклеточных грибов из различных классов (сумчатые, базидиальные, несовершенные). Широко распространены в природе. Размножаются преимущественно почкованием. Многие вызывают спиртовое брожение. Богаты белком, витаминами группы В. Используются в виноделии, пивоварении, хлебопечении, сельском хозяйстве (дрожжи кормовые) и др.; пивные дрожжи - в медицине при гиповитаминозе B1, нарушениях обмена веществ, фурункулезе и др. Объект генетических исследований.

ДРОЖЖИ КОРМОВЫЕ , определенные виды дрожжей, выращиваемые на отходах древесины, лузге подсолнечника, соломе и т. п. Скармливают сельскохозяйственным животным в качестве белково-витаминно-минеральной добавки вместе с концентратами или в составе комбикормов.

ДРОЖЖИН Спиридон Дмитриевич (1848-1930) , русский поэт, бытописатель русской деревни. Сборники "Поэзия труда и горя" (1901), "Заветные песни" (1907), "Песни крестьянина" (1929).

ДРОЖКИ , легкий открытый рессорный экипаж на 1-2 человека.

ДРОЗД Владимир Григорьевич (р . 1939), украинский писатель. Биографический роман "Ритмы жизни" (1974) о С. Н. и А. А. Богомольцах, романы "Инна Сиверская, судья" (1986), "Спектакль" (1988), сборник повестей "Земля под копытами" (1983), рассказы о социальных и нравственных проблемах современности.

ДРОЗДОВА Маргарита Сергеевна (р . 1948), российская артистка балета, народная артистка СССР (1986). С 1967 в Московском музыкальном театре им. К. С. Станиславского и Вл. И. Немировича-Данченко. Партии: Одетта - Одиллия, Золушка, Медора ("Корсар"), Гаянэ и др.

ДРОЗДОВСКИЙ Михаил Гордеевич (1881-1919) , российский генерал-майор (1918). В декабре 1917 сформировал на Румынском фронте отряд, с которым прошел из Ясс через Украину к Ростову-на-Дону на соединение с Добровольческой армией; в ее составе командовал пехотной дивизией, получившей после его смерти название "дроздовской".

ДРОЗДОВЫЕ , семейство птиц отряда воробьиных. Длина 12-33 см. Св. 300 видов, распространены широко. К дроздовым относятся дрозды, каменки, чеканы, соловьи, зарянки, горихвостки и др.

ДРОЗДОВЫЕ , семейство птиц отряда воробьиных. Длина 12-33 см. Св. 300 видов, распространены широко. К дроздовым относятся дрозды, каменки, чеканы, соловьи, зарянки, горихвостки и др.

ДРОЗОФИЛЫ , род двукрылых насекомых семейства плодовых мушек. Длина до 3,5 мм. Ок. 1000 видов, распространены широко, более многочисленны в тропиках и субтропиках. Обыкновенная плодовая мушка - классический объект генетики (легко разводится в неволе, очень плодовита, обладает большой изменчивостью). Изучение наследования признаков у дрозофилы школой Т. Х. Моргана послужило экспериментальной основой хромосомной теории наследственности.

ДРОЙЗЕН (Droysen) Иоганн Густав (1808-1884) , немецкий историк. Главный труд - по истории эллинизма; Дройзен первым ввел в историографию понятие "эллинизм" и дал характеристику этого периода истории античности.

ДРОК , род кустарников и полукустарников семейства бобовых. Св. 70 видов, главным образом в Средиземноморье, на Кавказе. Дрок красильный и некоторые другие виды - декоративные растения. 3 вида охраняются.

ДРОКИЯ (Drokia) , город (с 1973) в Молдавии. Железнодорожная станция. 21,9 тыс. жителей (1991). Пищевая, мебельная промышленность.

ДРОМЕДАР (дромадер , одногорбый верблюд), млекопитающее рода верблюдов. Длина ок. 2,1 м, высота в холке 1,8-2,1 м. Одомашнен в глубокой древности, вероятно в Аравии или Сев. Африке. В диком состоянии не встречается. При скрещивании с бактрианом дает плодовитое потомство.

ДРОМОМАНИЯ (от греч . dromos - бег, путь и мания), непреодолимое стремление к бесцельному блужданию, перемене мест, бродяжничеству.

ДРОМОС (греч . dromos, букв. - бег, путь), крытый коридор, ведущий в погребальную камеру гробницы.

ДРОНГО , семейство птиц отряда воробьиных. Длина 18-38 см (без удлиненных рулевых перьев хвоста). 20 видов, преимущественно в тропиках и субтропиках Восточного полушария.

ДРОНТЫ , семейство птиц отряда голубеобразных, вымершее в 17-18 вв. Весили до 20 кг. 3 вида. Обитали на Маскаренских о-вах (Индийский ок.); были истреблены главным образом завезенными сюда свиньями.

ДРОССЕЛИРОВАНИЕ (от нем . drosseln - душить), понижение давления и, следовательно, расширение движущегося газа (жидкости) при прохождении через сужение в трубе или пористую перегородку. Адиабатическое дросселирование обычно сопровождается изменением температуры вещества (т. н. эффект Джоуля - Томсона, он был обнаружен и исследован в 1852-62).

ДРОССЕЛЬ ЭЛЕКТРИЧЕСКИЙ , катушка индуктивности, которую включают в электрическую цепь для устранения (подавления) переменной составляющей тока в цепи, разделения или ограничения электрических сигналов различной частоты. Применяется, напр., в выпрямителях тока.

ДРОСТЕ-ХЮЛЬСХОФФ (Droste Hulshoff) Аннетте (1797-1848) , немецкая писательница. Религиозные стихи, изобразительно точная романтическая лирика. В книге "Вестфальские картины" (1845) с консервативно-патриархальных позиций реалистически описала нравы крестьянства.

ДРОТИК , короткое метательное копье с каменным, костяным, металлическим наконечником. Употреблялся с каменного века до средневековья. В Др. Руси назывался сулицей.

ДРОФЫ , семейство птиц отряда журавлеобразных. Крупные, похожие на куриных, птицы с сильными ногами, приспособленными к ходьбе и бегу. 24 вида, в Евразии, Африке и Австралии, главным образом в степях, саваннах и полупустынях. 3 вида - обыкновенная дрофа, стрепет и вихляй (джек) - охраняются.

ДРУБИЧ Татьяна Люсьеновна (р .1959), российская актриса. По образованию врач. Наибольший успех сопутствовал в фильмах С. А. Соловьева: "Сто дней после детства" (1975), "Спасатель" (1980), "Наследница по прямой" (1982), "Асса" (1987), "Черная роза - эмблема печали, красная роза -эмблема любви" (1989).

"ДРУГ ДЕТЕЙ" (ОДД) , в 1924-35 добровольное общество в помощь школе, учреждениям и организациям по коммунистическому воспитанию детей. С 1930 - Всероссийское общество "Друг детей". Издавало ежемесячный журнал "Друг детей" (1925-33).

"ДРУГ НАРОДА" ("L'ami du peuple") , газета, издававшаяся Ж. П. Маратом с 12 сентября 1789. Дважды (с сентября 1792) переименовывалась. Была столь популярна, что и самого Марата называли "другом народа".

ДРУДЕ (Drude) Пауль (1863-1906) , немецкий физик, один из создателей классической электронной теории металлов. Труды по физической оптике (теория отражения, теория дисперсии). Обнаружил и объяснил аномальную дисперсию диэлектрической проницаемости.

ДРУЖБА (до 1976 Шарлаук) , город (с 1974) в Узбекистане, Хорезмская обл. Железнодорожная станция (Питняк). 13,4 тыс. жителей (1991). Агрегатный завод и др. Близ Дружбы - Тюямуюнский гидроузел.

ДРУЖБА , город (с 1962) на Украине, Сумская обл., у границы Украины, Российской Федерации и Белоруссии. Железнодорожный узел (Хутор-Михайловский). 7,3 тыс. жителей (1991). Сахарно-рафинадный завод.

ДРУЖБА , приморский климатический курорт в Болгарии, на Черном м., к северо-востоку от г. Варна.

"ДРУЖБА" , международный магистральный нефтепровод для снабжения Польши, Германии, Чехии, Словакии и Венгрии нефтью, поступающей из России. Построен совместно с этими странами. Проходит от Альметьевска через Самару, Брянск до Мозыря, затем разветвляется на 2 участка - северный (по территории Белоруссии, Польши и Германии) и южный (по территории Украины, Чехии, Словакии и Венгрии). Общая длина св. 5,2 тыс. км. 1-я очередь (нить) вступила в строй в 1964, 2-я - в 1972, 3-я (на территории Германии, Чехии, Словакии) - в 1981.

ДРУЖЕСКОЕ УЧЕНОЕ ОБЩЕСТВО , благотворительно-просветительное, 1779-84, Москва. Основано Н. И. Новиковым для помощи отцам в воспитании детей, издания полезных книг. Переименовано в Типографическую компанию.

ДРУЖЕСТВЕННЫЕ ЧИСЛА , два натуральных числа, каждое из которых равно сумме правильных делителей другого (т. е. делителей, меньших этого числа). Напр., 284 и 220.

ДРУЖИНА , 1) отряд воинов, объединявшихся вокруг племенного вождя в период разложения родового строя, а затем князя (короля) и составлявший привилегированный слой общества. 2) Вооруженные отряды при князе в Др. Руси, участвовавшие в войнах, управлении княжеством и личным хозяйством князя. Делились на "старшую" (наиболее знатные и близкие лица - "княжие мужи") и "молодшую" - "гриди" и "отроки".

ДРУЖИНИН Александр Васильевич (1824-64) , русский писатель и литературный критик. В повести "Полинька Сакс" (1847) отстаивал права и достоинство женщины. В 50-60-е гг. сторонник теории "чистого искусства".

ДРУЖИНИН Игорь Петрович (р . 1929), российский ученый, академик РАН (1994). Основные труды по прогнозированию колебаний стока рек, комплексному использованию водных ресурсов.

ДРУЖИНИН Николай Михайлович (1886-1986) , российский историк, академик АН СССР (1953). Труды по социально-экономической истории, общественной мысли и революционному движению в России 19 в. Ленинская премия (1980), Государственная премия СССР (1947).

ДРУЖИНИН Сергей Иванович (1872-1935) , российский ученый, член-корреспондент АН СССР (1933). Труды по строительной механике, сопротивлению материалов.

ДРУЖИНИНА Елена Иоасафовна (р . 1916), российский историк, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1981). Труды по истории России 18-19 вв.

ДРУЖИНИНА Светлана Сергеевна (р . 1936), российская актриса, кинорежиссер, заслуженный деятель искусств Российской Федерации. В кино с 1956. Снималась в фильмах: "Дело было в Пенькове" (1958), "Девчата" (1963), "Одиночество" (1965) и др. Как режиссер поставила фильмы: "Исполнение желаний" (1974), "Сватовство гусара" (1979), "Дульсинея Тобосская" (телефильм, 1981), "Принцесса цирка" (телефильм, 1982), а также ставший популярным телесериал "Гардемарины, вперед!" и его продолжение.

ДРУЖКОВКА , город (с 1938) на Украине, Донецкая обл. Железнодорожная станция. 74,4 тыс. жителей (1991). Заводы: машиностроительный, газовой аппаратуры и кранов, фарфоровый и др.

ДРУЗА (нем . Druse), 1) форма минерального агрегата, представленная группой кристаллов, наросших на общее основание - стенку полости (жеоды, миаролы) или открытой трещины в горных породах. Часто встречаются друзы кварца, аметиста, кальцита, антимонита и др.; 2) цитоплазматическое включение из сросшихся кристаллов оксалата кальция в клетках многих растений (напр., в стеблях липы, листьях щавеля).

ДРУЗЫ , арабы - приверженцы одной из мусульманских шиитских сект, основанной в нач. 11 в. Живут главным образом в Ливане и Сирии.

ДРУИДЫ (лат . druides), жрецы у древних кельтов; ведали жертвоприношениями, выполняли также судебные функции, были врачами, учителями, прорицателями.

ДРУМЛИНЫ (англ . drumlins), холмы, возникшие в результате древнеледниковой аккумуляции и вытянутые в направлении движения ледника. Сложены преимущественно моренным материалом. Высота от 5 до 45 м; длина до нескольких км, ширина 150-400 м.

ДРУНИНА Юлия Владимировна (1924-91) , русская поэтесса. В лирических стихах - память о Великой Отечественной войне: сборники "Тревога" (1963), "Не бывает любви несчастливой..." (1973), "Окопная звезда" (1975), "Мир под оливами" (1978), "Бабье лето" (1980), "Метель" (1988). Автобиографическая повесть "С тех вершин" (1979). Покончила жизнь самоубийством.

ДРУСКИН Лев Савельевич (1921-90) , русский поэт. С 1980 в эмиграции. В поэзии - философские размышления, тема природы, религиозные мотивы. Сборники стихов: "Ледоход" (1961), "Стихотворения" (1970), "Прикосновение" (1974), "У неба на виду" (1985), "Свет в окне" (1990) и др. Воспоминания "Спасенная книга" (1984).

ДРУСКИН Михаил Семенович (1905-91) , российский музыковед, педагог, заслуженный деятель искусств России (1962), доктор искусствоведения. Труды посвящены зарубежной, русской и современной музыке, оперной драматургии.

ДРУСКИНИНКАЙ (Druskininkai) (до 1917 официальное название Друскеники) , город в Литве, на р. Нямунас (Неман). Железнодорожная станция. 23 тыс. жителей (1990). Бальнеогрязевой и климатический курорт. Производство художественных изделий. Дом-музей художника и композитора М. К. Чюрлениса. Известен с 1635.

ДРУТЬ , река в Белоруссии, правый приток Днепра. 295 км, площадь бассейна 5020 км2. Сплавная.

ДРУЦК (Дрютеск) , древнерусский город 11-14 вв., ныне село в Белоруссии, Витебская обл. Остатки укреплений, мостовых, жилищ.

ДРУЦЭ (Druta) Ион Пантелеевич (р . 1928), молдавский писатель, народный писатель Молдавии (1988). Художественное осмысление этических проблем, связанных с драматическими этапами жизни молдавского крестьянства: повести "Листья грусти" (1957), "Возвращение на круги своя" (1972), романы "Бремя нашей доброты" (1968), "Белая церковь" (1982), пьесы "Каса маре" (1960), "Птицы нашей молодости" (1972). В произведениях сочетаются реальное и символическое, ироническое и юмористическое, эпическое и эмоциональное лирическое начала.

ДРЭБЛ (Drabble) Маргарет (р . 1939), английская писательница. Психологические романы в духе т. н. реализма малой темы: "Один летний сезон" (1964), "Золотые царства" (1975), "Середина пути" (1980). Литературно-критические исследования, в т. ч. об А. Беннетте (1973).

ДРЮ (Drew) Джейн (р .1911), английский архитектор. С сер.1940-х гг. работала в странах Африки и Ближнего Востока. Вместе с Ле Корбюзье участвовала в строительстве города Чиндигарха (1957-1965) в Индии.

ДРЮОН (Druon) Морис (р . 1918), французский писатель. Социальная трилогия "Сильные мира сего" (1948), "Агония мертвых душ" (1950), "Свиданье в аду" (1951); серия остросюжетных исторических романов "Проклятые короли" (тома 1-7, 1955-77). Мифологическая дилогия "Мемуары Зевса" (1963-67). Публицистика.

ДУ ФУ (712-770) , китайский поэт. Выступал против разорительных войн (стихотворение "Песня о боевых колесницах"). Поэма "Стихи в 500 слов о том, что у меня было на душе, когда я из столицы направлялся в Фынсянь" - скорбный рассказ о народных страданиях. Широкая картина жизни Китая сер. 8 в. в циклах "Три расставанья" и др. Мастер пейзажной лирики.

ДУ ЦЗИНЬФАН (р . 1933), китайская актриса. Ученица Мэй Ланьфана. Одна из крупнейших актрис жанра пекинской музыкальной драмы (цзинси), в котором выступает с 1951. Прославилась исполнением ролей молодых героинь (амплуа циньи).

ДУ ЮЙ , в китайской мифологии герой-охотник, победитель дракона, спасающий страну от потопа.

ДУАДАСТАНОН , осетинский струнный щипковый музыкальный инструмент. Род арфы.

ДУАЙЕН (франц . doyen) (старшина, старейшина), глава дипломатического корпуса, старший по дипломатическому классу и по времени аккредитования в данной стране дипломатический представитель.

ДУАЛА (Duala) , город в Камеруне, адм. ц. Прибрежной пров. 810 тыс. жителей (1987). Главный торговый, промышленный центр и морской порт страны. Транспортный узел. Международный аэропорт. Пищевая, текстильная, деревообрабатывающая, металлообрабатывающая промышленность.

ДУАЛА (дивала , дуэла), народ группы банту в Камеруне. 1,4 млн. человек (1992). Сохраняют традиционные верования, часть - католики.

ДУАЛИЗМ (от лат . dualis - двойственный), философское учение, исходящее из признания равноправными двух начал - духа и материи. Противостоит монизму, разновидность плюрализма. Термин введен Х. Вольфом. Один из крупнейших представителей - Р. Декарт.

ДУАЛЬНАЯ ОРГАНИЗАЦИЯ , предполагаемая структура родового общества: связь двух экзогамных (см. Экзогамия) родов в постоянное взаимобрачное объединение. С развитием и дроблением первоначальных родов дуальная организация переросла в систему двух фратрий.

ДУАРТЕ (Duarte) Хуан Пабло (1813-76) , доминиканский патриот, создатель тайного общества "Тринитария" (1838) для борьбы за независимость восточной части о. Гаити. После образования Доминиканской Республики (1844) провозглашен президентом, но тут же был смещен.

ДУАТ , в египетской мифологии место пребывания умерших; по древнейшим представлениям находился на небе, на востоке, там, где восходит солнце. В эпоху Среднего царства сформировалось представление о Дуате как о подземном мире за западным горизонтом, где Солнце заходит.

ДУБ , род деревьев, реже кустарников семейства буковых. Ок. 450 видов, в умеренном, субтропическом и тропическом поясах, главным образом в Северном полушарии. Лесообразующая порода. Древесина прочная и долговечная, с красивым рисунком; применяется в кораблестроении, производстве мебели и т. д. Кору используют для получения дубильных веществ и с лечебной целью (вяжущее средство); желуди идут на суррогат кофе и на корм животным. Дуб пробковый дает пробку. Многие виды выращивают как декоративные. 6 видов охраняются.

ДУБАЙ , (Дибай), город в Объединенных Арабских Эмиратах, адм. ц. эмирата Дубай. 585 тыс. жителей (1989). Порт в Персидском зал. Международный аэропорт. Центр района добычи нефти. Алюминиевый завод; сухой док (крупнейший в мире).

ДУБАСОВ Федор Васильевич (1845-1912) , российский адмирал (1906). В 1897-99 командующий Тихоокеанской эскадрой. В 1905 руководил подавлением крестьянского движения в Черниговской, Полтавской и Курской губ. В 1905-06 московский генерал-губернатор, организатор разгрома Декабрьского вооруженного восстания.

ДУБЕЛЬТ Леонтий Васильевич (1792-1862) , российский генерал, с 1835 начальник штаба Отдельного корпуса жандармов, в 1839-56 одновременно управляющий 3-м отделением. Расследовал дела петрашевцев, Кирилло-Мефодиевского общества.

ДУБЕНЕЦКИС (Dubeneckis) Владас (Владимир Иосифович Дубенецкий) (1888-1932) , литовский архитектор. Представитель неоклассицизма (Исторический и художественный музей в Каунасе, 1931-36). Театральный художник ("Лоэнгрин" Р. Вагнера в Государственном театре в Каунасе, 1926).

ДУБИНДА Павел Христофорович (р . 1914), Герой Советского Союза (1945), полный кавалер ордена Славы (1944, 1944, 1945), гвардии старшина. В Великую Отечественную войну в морской пехоте, участник обороны Севастополя, тяжело контужен, попал в плен, но бежал. С 1944 в Красной Армии, командир отделения и стрелкового взвода.

ДУБИНИН Михаил Михайлович (1900/01-93) , российский физикохимик, академик РАН (1991; академик АН СССР с 1943), Герой Социалистического Труда (1969). Основополагающие труды по пористой структуре адсорбентов, теории адсорбции газов и паров микропористыми адсорбентами. Государственные премии СССР (1942, 1950).

ДУБИНИН Никита Петрович (р . 1906/07), российский генетик, академик РАН (1991; академик АН СССР с 1966), Герой Социалистического Труда (1990). Открыл (совместно с А. С. Серебровским) делимость гена. Исследовал эффект положения гена, вопросы генетики популяций. Труды по эволюционной, радиационной и космической генетике, истории советской генетики. Книга воспоминаний "Вечное движение". Ленинская премия (1966).

ДУБИННАЯ ВОЙНА , крестьянское восстание 1596-97 в Финляндии против налогового гнета, рекрутчины, роста повинностей. Главный вождь - Яакко Илкка (J. Ilkka). Подавлено шведским наместником К. Флемингом, (K. Fleming).

ДУБИНСКИЙ Давид Александрович (1920-60) , российский график, член-корреспондент АХ СССР (1958). Психологически тонкие иллюстрации к произведениям советской и классической литературы ("РВС" А. П. Гайдара, 1951; "Поединок" А. И. Куприна, 1959-60). Государственная премия СССР (1951).

"ДУБИНЩИНА" , волнения крестьян Далматовского Успенского монастыря (близ г. Шадринск) в 1762-64. Крестьяне отказались выполнять повинности, вооружились дубинами, осадили монастырь и оказали сопротивление карательному отряду.

ДУБЛЕНИЕ в кожевенном производстве , обработка голья дубящими веществами для придания ему пластичности, прочности, износоустойчивости и т. д. Применяют также при выделке меха для закрепления состояния шкур, достигнутого пикелеванием.

ДУБЛЕНИЕ ФОТОГРАФИЧЕСКОЕ , обработка светочувствительных эмульсионных слоев с целью повышения их прочности и термостойкости. Для этого в эмульсии вводят (при их приготовлении) дубящие вещества, напр. формалин, ацетат хрома, алюмокалиевые квасцы. Иногда дубление фотографическое осуществляют одновременно с фиксированием фотографическим (реже - с проявлением).

ДУБЛЕНКА , шуба или куртка из дубленых овчин мехом внутрь, кожей наружу, без последующего покрытия лицевой стороны тканью.

ДУБЛЕР (от франц . doubler - удваивать), 1) тот, кто параллельно с кем-либо выполняет сходную, одинаковую работу (напр., предприятия-дублеры, дублер космонавта - проходящий одинаковую с ним подготовку и могущий его заменить). 2) Актер, заменяющий исполнителя основной роли, а также актер, воспроизводящий текст при дублировании кинофильма.

ДУБЛЕТ (франц . doublet, от double - двойной), 1) второй экземпляр какой-либо вещи (напр., в музее, коллекции и т. п.). 2) Поддельный драгоценный камень, склеенный из двух частей, из которых лишь верхняя является драгоценным камнем. 3) Два одновременных выстрела из двухствольного ружья. 4) В музыке - двойной регистр в органе.

ДУБЛЕТЫ спектральные , пары близко расположенных спектральных линий. Дублеты обусловлены мультиплетностью, равной двум. Наблюдаются, напр., в спектрах атомов щелочных металлов.

ДУБЛИКАТ (от лат . duplicatus - удвоенный), второй экземпляр документа, имеющий одинаковую с подлинником юридическую силу.

ДУБЛИН (ирл . Бале-Аха-Клиах) (Dublin, Baile Atha Cliath), столица Ирландии, главный порт страны на Ирландском м. 478 тыс. жителей (1991). Международный аэропорт. Машиностроение, в т. ч. судостроение, металлообрабатывающая, пищевкусовая, текстильная, швейная промышленность. АН, АХ. Университет. Национальная галерея, Национальный музей науки и искусства. Замок (Дворец юстиции, 13 в.), готическая церковь Крайст-черч, 11-13 вв., и собор Сент-Патрик, 12-14 вв. Известен с 3 в.

ДУБЛИНСКАЯ СТАЧКА , крупнейшая в Ирландии в нач. 20 в. В ходе стачки (августе 1913 - январе 1914) создана вооруженная пролетарская организация - Ирландская гражданская армия.

ДУБЛИНСКОЕ ВОССТАНИЕ 1916 , см. Ирландское восстание 1916.

ДУБЛИРОВАНИЕ , исполнение чего-либо в двух экземплярах, сдваивание, выполнение сходных (одинаковых) действий, направленных на достижение одной цели. Дублирование - вид резервирования.

ДУБЛИРОВАНИЕ КИНОФИЛЬМА , изготовление фонограммы фильма на другом языке, смысловое содержание которой соответствует переводу оригинала. Техника дублирования кинофильма предусматривает уравнивание продолжительности отдельных фраз и темпа речи на обоих языках.

ДУБЛОН (франц . doublon, от исп. doblon), старинная золотая монета Испании (чеканилась до 1868), Швейцарии и Италии (15-16 вв.).

ДУБЛЬ-БЕМОЛЬ , см. Альтерация, бемоль.

ДУБЛЬ-ДИЕЗ , см. Альтерация, диез.

ДУБЛЯНЫ , город (с 1978) на Украине, Львовская обл. Железнодорожная станция (Дубляны-Львовские). 9,2 тыс. жителей (1991). Ремонтно-механический завод. Львовский сельскохозяйственный институт.

ДУБНА , город (с 1956) в Российской Федерации, Московская обл., у впадения р. Дубна в Волгу. Железнодорожная станция. 67,4 тыс. жителей (1992). Международный Объединенный институт ядерных исследований. У Дубны начинается канал им. Москвы (пристань Большая Волга), Иваньковская ГЭС. В 1960 в черту Дубны вошел г. Иваньково.

ДУБНА , река в центре Европейской части Российской Федерации, правый приток Волги. 167 км, площадь бассейна 5350 км2.

ДУБНО город на Украине , Ровенская обл., близ ж.-д. ст. Дубно. 42,1 тыс. жителей (1991). Литейно-механический, резинотехнических изделий заводы. Легкая, пищевая, мебельная промышленность. Краеведческий музей. Известен с 1100. Замок и дворец князей Острожских (15-17 вв.), дворец Любомирских (18 в.) и другие архитектурные памятники.

ДУБОВ Николай Иванович (1910-83) , русский писатель. Остроконфликтные произведения для детей и взрослых о нравственном формировании подростка: повести "Мальчик у моря" (1963), "Беглец" (1966); роман "Горе одному" (1967). Повесть "Родные и близкие" (1980). Государственная премия СССР (1970).

ДУБОВАЯ ЛИСТОВЕРТКА , бабочка семейства листоверток; вредитель дуба в Евразии и Сев. Америке. Передние крылья ярко-зеленые, задние - серые. Питается (гусеницы) почками и листьями.

ДУБОВАЯ ЛИСТОВЕРТКА , бабочка семейства листоверток; вредитель дуба в Евразии и Сев. Америке. Передние крылья ярко-зеленые, задние - серые. Питается (гусеницы) почками и листьями.

ДУБОВИЦКИЙ Федор Иванович (р . 1907), российский физикохимик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1979). Основные исследования в области химической кинетики горения и взрыва. Государственная премия СССР (1970).

ДУБОВКА , город в Российской Федерации, Волгоградская обл., пристань на р. Волга (Волгоградское водохранилище), в 50 км от Волгограда. 13,9 тыс. жителей (1992). Ковроткацкая фабрика, рыбозавод и др. Основан в 1734.

ДУБОВКА Владимир Николаевич (1900-76) , белорусский поэт. Сборник лирических стихов и поэм "Полесская рапсодия" (1961). Повести для детей, сказки. Перевел на белорусский язык сочинения А. С. Пушкина, Дж. Байрона.

ДУБОВСКОЙ Николай Никандрович (1859-1918) , российский живописец. Передвижник. Эпически обобщающие образы русской природы ("Притихло", 1890).

ДУБОНОСЫ , птицы семейства вьюрковых. Длина до 23 см. Массивный клюв способен дробить твердые семена и косточки. 9 видов, в Евразии и Сев. Америке. Иногда дубоносы вредят садам (питаются косточками вишен, черешен и т. п.).

ДУБОССАРЫ (Дубэсарь , Dubasari), город (с 1951) в Молдавии, на левом берегу р. Днестр. 32 тыс. жителей (1991). Пищевкусовая промышленность. Швейная фабрика, механический завод. ГЭС. Историко-краеведческий музей.

ДУБОШИН Георгий Николаевич (1904-86) , российский астроном, профессор (с 1935). Развил теорию А. А. Ляпунова об устойчивости движения (1940), впервые детально изучил поступательно-вращательное движение небесных тел, руководил разработкой аналитической теории межпланетных траекторий. Автор фундаментальных курсов "Основы теории устойчивости движения" (1952), "Теория притяжения" (1961), "Небесная механика" (1962-83).

ДУБРОВИН Александр Иванович (1855-1921) , один из лидеров "Союза русского народа", организатор и руководитель Всероссийского дубровинского союза русского народа, врач. В 1920 арестован Всероссийской Чрезвычайной Комиссией, осужден за организацию убийств и погромов.

ДУБРОВИН Николай Федорович (1837-1904) , российский военный историк, генерал-лейтенант (1888), академик Петербургской АН (1890). Труды по истории Кавказской и Крымской войн.

ДУБРОВИНСКИЙ Иосиф Федорович (1877-1913) , большевик. Один из руководителей Московского "Рабочего союза". Участник Революции 1905-07 (Санкт-Петербург, Кронштадт, Москва). Член ЦК партии в 1903-05, 1907-10.

ДУБРОВИНСКИЙ Яков Федорович (1882-1918) , российский революционный деятель с 1899. Брат И. Ф. Дубровинского. Участник Революции 1905-07 (Москва, Одесса). Один из партийных руководителей в Сибири (Красноярск). Расстрелян белогвардейцами.

ДУБРОВИЦА (до 1940 Домбровица) , город на Украине, Ровенская обл., на р. Горынь, близ ж.-д. ст. Домбровица. 10,7 тыс. жителей (1991). Льноперерабатывающий завод, хлопкопрядильная фабрика. Музей Дубровицкого вооруженного восстания 1918-19. Известен с 12 в.

ДУБРОВИЦКАЯ ЦЕРКОВЬ ЗНАМЕНИЯ , в бывшей усадьбе Голицыных Дубровицы (Подольский район Московской обл.). Построена при впадении р. Десна в р. Пахра в 1690-1704 из белого камня. Центрическая 4-лепестковая в плане церковь завершена 3-ярусным столпом с золоченой металлической короной, фасады обильно украшены белокаменной круглой скульптурой и резьбой.

ДУБРОВНИК (Рагуза) (Dubrovnik , Ragusa), город в Хорватии, порт и климатический курорт на Адриатическом м. 44 тыс. жителей (1981). Основан в 7 в., был заселен славянами. В средние века центр Дубровницкой республики. В 15-17 вв. культурный и научный центр на Балканах ("Славянские Афины"). В 1809-13 в составе Иллирийских пров., затем - Австрийской империи. С 1918 в Королевстве сербов, хорватов и словенцев (с 1929 Югославия). Городской комплекс 14-18 вв., окруженный каменными укреплениями: площади с фонтанами и статуями, дворцы (Княжий двор, 2-я пол. 15 в.), монастыри и церкви в стиле ренессанса и барокко. Вне городских стен - виллы 15-16 вв., застройка 19-20 вв.

ДУБРОВНИЦКАЯ РЕСПУБЛИКА , аристократическая городская республика на Адриатическом побережье, игравшая важную роль в средние века. Включала г. Дубровник (центр республики), часть побережья Далмации, о. Млет, Ластово и др. Находилась в вассальной зависимости от Византии (до 1205), Венеции (до 1358), Венгрии (до 1526), Турции (до нач. 19 в.), но фактически со 2-й пол. 13 в. была независима. В 1806 оккупирована Францией, которая упразднила (в 1808) республику и включила ее территорию в Иллирийские пров.

ДУБРОВНО , город (с 1773) в Белоруссии, Витебская обл., близ ж.-д. ст. Осиновка. 9,8 тыс. жителей (1991). Комбинат стройматериалов. Известен с 16 в.

ДУБРОВСКИЙ Сергей Митрофанович (1900-70) , российский историк. Труды по истории аграрных отношений и крестьянских движений в России кон. 19 - нач. 20 вв., историографии.

ДУБУРС (Duburs) (наст . фам. Ариньш, Arins) Екабс (1866-1916), латышский актер, режиссер, педагог. В 1903-16 возглавлял Рижский латышский театр, Новый рижский театр, латышский театр в Москве. Создал первые профессиональные латышские драматические курсы (1909).

ДУБЧЕК (Dubcek) Александр (1921-92) , 1-й секретарь ЦК КП Чехословакии (КПЧ) в январе 1968 - апреле 1969; один из инициаторов и руководителей процесса реформ в Чехословакии. Исключен из КП Чехословакии в 1970. Председатель Федерального собрания Чехословакии в 1969 и с декабря 1989. Погиб в результате серьезных ранений, полученных в автомобильной катастрофе.

ДУБЯГО Александр Дмитриевич (1903-59) , российский астроном. Сын Д. И. Дубяго. Основные труды по кометам, определению орбит малых тел Солнечной системы.

ДУБЯГО Дмитрий Иванович (1849-1918) , российский астроном, основатель и первый директор обсерватории им. В. П. Энгельгардта ок. Казани (1901-18). Труды по теоретической астрономии и астрометрии.

ДУБЯЩИЕ ВЕЩЕСТВА , вещества, применяемые при дублении кож и меха. Различают дубящие вещества: минеральные (соединения хрома, алюминия и т. д.), органические - животные (ворвани), растительные (экстракты древесных пород - таннины), искусственные (напр., сульфитцеллюлозные экстракты), синтетические (синтаны).

ДУВР (Dover) , город и порт в Великобритании, у прол. Па-де-Кале, связан железнодорожным паромом с Дюнкерком (Франция). 106 тыс. жителей (1991). Судоремонт. Дувр существовал до римского вторжения в Британию. Нормандский замок (11-12 вв.) с донжоном (11 в.), церковь Сент-Мэри-ин-Кастро (11 в.), аббатство Сент-Мери (12 в.).

ДУГА , часть кривой линии, заключенная между двумя какими-либо точками.

ДУГЛАС (Douglas) , семья американских киноактеров. Керк (наст. имя и фам. Иссур Демски, Demsky) (р. 1916), сыграл разноплановые роли в фильмах: "Чемпион" (1949), "Тропы славы" (1957), "Спартак" (1960), "Семь дней в мае" (1964), "Сделка" (1969). Его сын Майкл (р. 1944) добился успеха как продюсер (фильм "Кто-то пролетел над гнездом кукушки", 1975 и др.) и актер ("Роман с камнем", 1984, "Кордебалет", 1985, "Уолл-стрит", 1987).

ДУГЛАС (Douglas) Доналд Уилс (1892-1981) , американский авиаконструктор. В 1920 совместно с предпринимателем Д. Дейвисом основал авиационную фирму "Дейвис-Дуглас", которую и возглавил с 1921. В этой фирме, которая с 1921 стала называться "Дуглас", им были созданы конструкции широко известных самолетов разных типов. После слияния "Дуглас" с "Макдоннел" почетным председателем фирмы "Макдоннел-Дуглас" оставался до конца жизни.

ДУГЛАС (Douglass) Фредерик (1817-95) , американский аболиционист, публицист. Выступал за вооруженную борьбу с рабством. Один из создателей "подземной железной дороги" и (во время Гражданской войны в США 1861-65) первых негритянских полков.

ДУГЛАС-ХЬЮМ (Douglas Home) Алек (1903-1995) , премьер-министр Великобритании в 1963-64, лидер Консервативной партии в 1963-65. В 1951-63 в палате лордов, в 1957-60 ее лидер. В 1960-63 и 1970-74 министр иностранных дел.

ДУГОВАЯ ПЕЧЬ , электрическая печь для плавки металлов и других материалов, в которой используется тепловой эффект электрической дуги. По способу нагрева подразделяются на печи прямого или косвенного действия и печи с закрытой дугой. Емкость наиболее крупной дуговой печи для выплавки стали 350 т (США). Разновидность дуговых печей - вакуумно-дуговые и плазменно-дуговые печи.

ДУГОВАЯ СВАРКА (электродуговая сварка) , вид сварки, при которой кромки свариваемых металлических частей расплавляют дуговым разрядом между электродом и металлом в месте соединения.

ДУГОВАЯ УГОЛЬНАЯ ЛАМПА , газоразрядный источник света, в котором используется излучение электрического разряда между угольными электродами. Изобретена в 1876 П. Н. Яблочковым. Применяют в прожекторах, кинопроекционных аппаратах, мощных облучательных установках.

ДУГОВОЙ РАЗРЯД , электрический разряд в газах, характеризуемый большой плотностью тока и малым падением потенциала вблизи катода. Поддерживается термоэлектронной эмиссией или автоэлектронной эмиссией с катода. Температура газа в канале дугового разряда при атмосферном давлении достигает 5000-7000 К, что позволяет использовать его для сварки металлов и в качестве нагревательного устройства.

ДУГУЙЛАНСКОЕ ДВИЖЕНИЕ (от монг . дугуйлан - кружок), освободительное движение монгольских аратов во Внутренней Монголии во 2-й пол. 19 - нач. 20 вв.; в 1903-05 также во Внешней Монголии. Дугуйланское движение было подавлено маньчжуро-китайскими войсками.

ДУДА , название волынки на Украине, в Белоруссии, некоторых районах России, а также в Латвии, Литве.

ДУДАЕВ Джохар Мусаевич (1944-96) , президент Чеченской Республики (1991-96), независимость которой не была признана Россией и мировым сообществом. Генерал-майор. В 1960-80-е гг. служил в Вооруженных силах СССР. В 1990-91 председатель исполкома Объединенного конгресса чеченского народа, на котором был избран президентом. Провозгласил государственную независимость Чечни и ее выход из состава Российской Федерации. В 1994 после ввода российских федеральных войск в Чечню возглавил вооруженное сопротивление. В апреле 1996 было объявлено о его гибели при невыясненных обстоятельствах.

ДУДАРОВА Вероника Борисовна (р . 1916), российский дирижер, народная артистка СССР (1977). С 1947 дирижер, в 1960-88 главный дирижер и художественный руководитель Московского государственного симфонического оркестра.

ДУДЕРГОФСКИЕ ВЫСОТЫ , возвышенность к юго-западу от Санкт-Петербурга. Высота до 175 м.

ДУДИН Михаил Александрович (1916-93) , русский поэт, Герой Социалистического Труда (1976). Фронтовая лирика (сборники "Фляга", 1943; "Переправа", 1945). Социальная и духовная жизнь человека в сборниках стихов "До востребования" (1963), "Время" (1969), "Полюс" (1979), "Ключ" (1983). Поэмы. Рассказы. Государственная премия СССР (1981).

ДУДИНКА , город (с 1951) в Российской Федерации, центр Таймырского (Долгано-Ненецкого) автономного округа. Морской порт в низовьях Енисея (аванпорт Норильска). Железнодорожная станция. 32,1 тыс. жителей (1992). Рыбозавод. Краеведческий музей. Основан в 1667.

ДУДИНСКАЯ Наталья Михайловна (р . 1912), российская артистка балета, народная артистка СССР (1957). В 1931-62 солистка Театра оперы и балета им. Кирова (Ленинград). Первая исполнительница главных партий во многих балетах. Государственная премия СССР (1941, 1947, 1949, 1951).

ДУДИНЦЕВ Владимир Дмитриевич (р . 1918), русский писатель. В романе "Не хлебом единым" (1956) - драматическая судьба изобретателя, сталкивающегося с бюрократической системой. Сборник "Повести и рассказы" (1959). Трагическая судьба отечественной генетики в кон. 1940-х гг. - в основе остросюжетного романа "Белые одежды" (1987). Государственная премия СССР (1988).

ДУДКА , в России, Белоруссии и на Украине общее название народных музыкальных инструментов семейства продольных флейт (сопель, свирель); иногда дудкой называли волынку.

ДУДНИК , род дву- или многолетних растений семейства зонтичных. Ок. 50 (по другим данным, до 80) видов, преимущественно в Северном полушарии. Кормовые, медоносные, лекарственные травы.

ДУДОВ (Dudow) Златан (1903-63) , немецкий кинорежиссер. Фильмы: "Куле Вампе" (1932), "Хлеб наш насущный" (1949), "Сильнее ночи" (1954), "Капитан из Кельна" (1956), "Превратности любви" (1959) и др.

ДУДУК (армянский) , дудуки (грузинский), баламан (азербайджанский), балабан (дагестанский), духовой язычковый музыкальный инструмент.

ДУДЫПТА , река на северо-западе Вост. Сибири, правый приток Пясины. 687 км, площадь бассейна 33,1 тыс. км2. Средний расход воды ок. 455 м3/с. Судоходна на 150 км от устья. Рыболовство.

ДУДЫШКИН Степан Семенович (1820/21-66) , российский критик, журналист. Статьи о Д. И. Фонвизине, А. С. Пушкине, И. С. Тургеневе, Л. Н. Толстом, М. Ю. Лермонтове; цикл статей "Русская литература" (1861). Сотрудничал в "Отечественных записках", с 1860 соиздатель и фактический редактор журнала.

ДУЗЕ (Duse) Элеонора (1858-1924) , итальянская актриса. Выступала с огромным успехом во многих странах, в т. ч. в России (в 1891-92, 1908). Играла в пьесах Г. Д'Аннунцио, М. Метерлинка, А. Дюма-сына.

ДУЙСБУРГ (Duisburg) , город в Германии, земля Сев. Рейн-Вестфалия, 537 тыс. жителей (1992). Речной порт на р. Рейн и канале Рейн-Хернс (грузооборот ок. 47,2 млн. т в год). Черная и цветная металлургия, машиностроение, нефтехимическая и нефтеперерабатывающая промышленность.

ДУЙСБУРГ (Doesburg) Тео ван (наст . имя и фам. Кюппер Кристиан) (1883-1931), нидерландский художник и теоретик искусства, один из ведущих мастеров группы "Де Стейл". В отличие от П. Мондриана, неизменно придерживавшегося в своих геометрических абстракциях принципа "прямого угла", разрабатывал более динамичные, остроугольные "контракомпозиции" (название самого Дуйсбурга), также представляя свои строгие по цвету и формам картины в виде моделей всеобщего творческого преображения окружающей среды.

ДУКА Константин (? - 913) , византийский полководец, возглавивший в 913 неудавшийся мятеж в Константинополе, во время которого был убит. Его имя принял Василий Медная Рука.

ДУ-КАН , в китайской мифологии божество виноделия.

ДУКАТ (от итал . ducato), старинная серебряная, затем золотая (3,4 г) монета; появилась в Венеции (1140). Позже чеканилась во многих западно-европейских странах (иногда под названием цехина или флорина). В допетровской России называлась червонец.

ДУКАТ , см. в ст. Фемы.

ДУКЕРЫ (хохлатые антилопы) , животные семейства полорогих. Длина тела 0,5-1,4 м. 2 рода, 16 видов. В Африке к югу от Сахары, в лесах и зарослях кустарников. Объект охоты. Численность некоторых видов сокращается; чепрачный дукер охраняется.

ДУКИ , династия византийских императоров в 1059-67 и 1071-78. Основатель - Константин Х. Правили в условиях наступления на Византию турок-сельджуков и норманнов.

ДУКИ-ДИ-КАШИАС (Duque de Caxias) , город на юго-востоке Бразилии, шт. Рио-де-Жанейро. 666 тыс. жителей (1985). Крупная нефтеперерабатывающая промышленность; цветная металлургия, химическая, фармакологическая, текстильная промышленность.

ДУКИТИЙ (Дулкитий) Мелитинский (ум . 298), один из тридцати трех христианских мучеников-воинов, пострадавших в Мелитине в гонение императора Диоклетиана. Память в Православной церкви 7 (20) ноября.

ДУКЛЯ , историческая область на восточном берегу Адриатического м.; см. Зета.

ДУКЛЯ (Dukla) (Дукельский перевал) , в Вост. Бескидах (Карпаты), на границе Польши и Словакии. Высота 502 м. Овладение Дуклей советскими войсками (совместно с Чехословацким армейским корпусом) 6 октября 1944 положило начало освобождению Чехословакии от фашизма во время Великой Отечественной войны. Мемориал.

ДУКУ (Дулькуг) (шумерск . священный холм), в шумеро-аккадской мифологии место обитания богов, их чертог.

ДУКШТАС (Dukstas) (до 1917 официальное название Дукшты) , город (с 1956) в Литве, на берегу озер Диснай и Парсветайтис. Железнодорожная станция. 1,2 тыс. жителей (1990). Завод топливной аппаратуры.

ДУЛГАЛАХ , река в Якутии, левая составляющая Яны. 507 км, площадь бассейна. 7,3 тыс. км2. Средний расход воды ок. 120 м3/с. Судоходна на 174 км от устья. Сплавная.

ДУЛЕБЫ , союз восточно-славянских племен на терриотрии Зап. Волыни. В 7 в. подверглись нашествию аваров. С 10 в. в Киевской Руси под именем бужан и волынян.

ДУЛЕВСКИЙ ФАРФОР , изделия Дулевского фарфорового завода в г. Ликино-Дулево (Московская обл.). Основан в 1832 (бывший завод Товарищества М. С. Кузнецова). Изделия 2-й пол. 19 - нач. 20 вв. отличались технически безупречным исполнением и эклектическим декором. С нач. 1930-х гг. преобладает декоративная роспись крупными цветовыми пятнами, обильная позолота изделий (сервизы, вазы, блюда и т. д. с росписью П. В. Леонова). Выпускаются декоративные скульптурные композиции, фигурки (скульптор А. Г. Сотников и др.).

ДУЛИТЛ (Doolitle) Хильда (1886-1961) , американская поэтесса. Основательница имажизма (вместе с Э. Паундом и Р. Олдингтоном). Книга стихов "Морской сад" (1916), "Елена в Египте" (1961) и др.

ДУЛОВ Виктор Георгиевич (р . 1929), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1979). Труды по газовой динамике, аэродинамике и прикладной математике. Государственная премия СССР (1987).

ДУЛОВА Вера Георгиевна (р . 1910), российская арфистка, народная артистка СССР (1976). В 1932-84 в Большом театре. Профессор Московской консерватории (с 1958). Государственная премия СССР (1973).

ДУЛУТ (Duluth) , город на севере США, шт. Миннесота. 82 тыс. жителей (1988). Порт на Верхнем оз. Центр железорудного района. Черная металлургия. Машиностроение; пищевая, деревообрабатывающая, полиграфическая промышленность. Университет. Общественный центр (1909-30, архитектор Д. Х. Бернем).

ДУЛЬБЕККО (Dulbecco) Ренато (р . 1914), американский вирусолог. По происхождению итальянец. С 1947 в США. Исследовал механизм взаимодействия ДНК-содержащих онкогенных вирусов с нормальными клетками. Впервые экспериментально доказал, что ДНК вируса встраивается в геном клетки, становясь его частью. Нобелевская премия (1975).

ДУЛЬЧЕВСКИЙ Дмитрий Антонович (1879-1961) , российский изобретатель. Изобрел (1927) метод дуговой сварки красной меди под слоем порошкообразных горючих, который явился основой автоматической сварки. Государственная премия СССР (1941).

ДУМА , 1) название представительных выборных законосовещательных учреждений (Государственная дума) или органов городского самоуправления (Городская дума) в России. 2) Собрание, совет бояр, земских выборных и т. п. на Руси (Боярская дума, Земская дума).

ДУМАНСКИЙ Анатолий Владимирович (1880-1967) , российский физикохимик, член-корреспондент АН СССР (1933), академик АН Украины (1945). Исследовал условия образования и осаждения коллоидных систем. Создал первую отечественную лабораторию коллоидной химии (1904). Впервые применил (1907) ультрацентрифуги для определения размеров коллоидных частиц.

ДУМБАДЗЕ Нина Яковлевна (1919-83) , российская спортсменка (легкая атлетика), заслуженный мастер спорта (1943). Неоднократная чемпионка СССР (в 1939-50), Европы (1946, 1950), рекордсменка мира (1948-60) в метании диска.

ДУМБАДЗЕ Нодар Владимирович (1928-84) , грузинский писатель. Повесть "Я, бабушка, Илико и Илларион" (1960) и роман "Я вижу солнце" (1962) о грузинской деревне в годы войны. В публицистически заостренных романах "Белые флаги" (1972), "Закон вечности" (1978; Ленинская премия, 1980) - социально-нравственные проблемы современности.

ДУМБАРТОН-ОКС КОНФЕРЕНЦИЯ 1944 , проходила в Вашингтоне на вилле Думбартон-Окс, участвовали СССР, США, Великобритания, Китай. Подготовила предложения, которые легли в основу Устава ООН.

ДУМ-ДУМ , пули с неполной или надпиленной оболочкой, легко разворачивающиеся или сплющивающиеся в человеческом теле. Причиняли тяжелые ранения. Впервые применены английской армией в англо-бурской войне 1899-1902, позже использовались некоторыми другими армиями. Названы по месту изготовления - предместью г. Калькутты - Дум-Дум (правильно Дамдам).

ДУМЕНКО Борис Мокеевич (1888-1920) , военачальник. В Гражданскую войну командир партизанского отряда на Дону, кавалерийской бригады, дивизии и корпуса на Южном и Юго-Восточном фронтах. По ложному обвинению в убийстве военкома В. Н. Микеладзе и подготовке мятежа был осужден и расстрелян.

ДУМЕР (Doumer) Поль (1857-1932) , президент Франции в 1931-32. В 1896-1902 генерал-губернатор Индокитая. Неоднократно министр. Смертельно ранен русским белоэмигрантом.

ДУМЕРГ (Doumergue) Гастон (1863-1937) , президент Франции в 1924-31. С 1902 (неоднократно) министр. В 1934 премьер-министр. Во время 1-й мировой войны в феврале 1917 во главе французской миссии приезжал в Петроград, настаивал на продолжении Россией войны.

ДУМКА , 1) лирические и лирико-эпические песни, родственные думам; в 19 в. были распространены в западных областях Украины. 2) Название некоторых инструментальных и вокальных пьес (для фортепиано - П. И. Чайковского и др.).

"ДУМКА" , хоровая капелла Украины - первый украинский профессиональный хор. Создан в 1920 в Киеве, с 1931 академический.

ДУМНЫЕ БОЯРЕ , в Русском государстве 15-17 вв. бояре, заседавшие в Боярской думе.

ДУМНЫЕ ДВОРЯНЕ , в Русском государстве 15-17 вв. 3-й чин членов Боярской думы (после бояр и окольничих).

ДУМНЫЕ ДЬЯКИ , в Русском государстве 15-17 вв. 4-й (низший) чин членов Боярской думы.

ДУМНЫЕ ЧИНЫ , в Русском государстве 15-17 вв. члены Боярской думы (бояре, окольничие, думные дворяне и думные дьяки).

ДУМПЕР (от англ . dump - сваливать), самосвальная машина для перевозки сыпучих грузов на короткие расстояния (до 2 км). Отличается малым радиусом поворота, может работать "челноком", для чего имеет поворотное сиденье водителя и дублированные органы управления.

ДУМПКАР (англ . dumpcar), железнодорожный полувагон для перевозки сыпучих грузов (главным образом руды), оборудованный пневматическим или гидравлическим механизмом для разгрузки. Грузоподъемность 60-180 т.

ДУМУЗИ (Дуузу , Таммуз) (шумерск. истинный сын), в шумеро-аккадской мифологии умирающий и воскресающий бог, супруг богини Инанны. По одному из мифов, отдан ею демонам смерти как выкуп за то, чтобы она смогла возвратиться на землю из царства мертвых.

ДУМЫ , лирико-эпический жанр украинского словесно-музыкального фольклора. Возникли у казаков в 15-17 вв. Воспевали борьбу против турецких, татарских и польских захватчиков, выражали социальный протест народа. Думам свойственны речитативная (реже распевная) мелодика, интонации плача и патетической речи, мотивное варьирование, хроматизированный дорийский лад. Исполнялись кобзарями (бандуристами).

ДУМЬЯТ (Дамьетта) , город и порт в Египте, на р. Нил (рукав Думьят), близ впадения его в Средиземное м., адм. ц. мухафазы Думьят. 121 тыс. жителей (1986). Текстильная, пищевая промышленность. В битве при Думьят (сер. 13 в.) египетская армия разбила войска крестоносцев. Средневековый центр художественного ткачества.

ДУН (самоназвание - гам , бугам), народ на юге Китая. 2,6 млн. человек (1992). Язык тайской семьи.

ДУН БИУ (1886-1975) , деятель КП Китая (КПК). В 1911 вступил в организацию Тунмэнхой. Один из основателей КПК. С 1945 член Политбюро ЦК КПК. В 1945-54 заместитель премьера Государственного административного совета. В 70-х гг. исполняющий обязанности председателя КНР.

ДУН ЧЖУНШУ , Гуйянь (2 в. до н. э.), китайский философ, "Конфуций эпохи Хань", придавший конфуцианству характер государственной идеологии, один из лидеров т. н. школы новых письмен. Был министром; инициатор введения государственных экзаменов на должности чиновников.

ДУНАЕВСКИЙ Исаак Осипович (1900-55) , российский композитор, народный артист России (1950). Песни (в т. ч. в кинофильмах): "Песня о Родине" (1936), "Марш энтузиастов" (1940), "Летите, голуби" (1951), "Школьный вальс" (1952) и др. Один из создателей советской оперетты: "Золотая долина" (1937), "Вольный ветер" (1947), "Белая акация" (1955). Музыка к фильмам: "Веселые ребята" (1934), "Вратарь", "Цирк", "Дети капитана Гранта" (все 3 - 1936), "Волга-Волга" (1938), "Светлый путь" (1940), "Весна" (1947), "Кубанские казаки" (1949). Государственные премии СССР (1941, 1951).

ДУНАЕВЦЫ , город (с 1958) на Украине, Хмельницкая обл., на р. Тернава, в 22 км от ж.-д. ст. Дунаевцы. 18,1 тыс. жителей (1991). Арматурный, ремонтно-механический, маслоделательный заводы, суконная фабрика. Известен с 1403.

ДУНАЙ , вторая по длине (после Волги) река Европы. 2850 км, площадь бассейна 817 тыс. км2. Протекает по территории Германии, Австрии, Словакии, Венгрии, Хорватии, Югославии, Болгарии, Румынии, Украины. Берет начало в отрогах Шварцвальда. Выше Вены Дунай - горная река, затем (до ущелья Железные Ворота) течет по Среднедунайской равнине, ниже - по Нижнедунайской равнине. Впадает в Черное м., образуя дельту. Средний расход воды 6430 м3/с. Св. 300 притоков (основные Драва, Тиса, Сава, Олт, Сирет, Прут). Судоходен до верховьев. 2 крупные ГЭС Джердап (на границе Румынии и Сербии), каскад ГЭС в Австрии и Германии. Рыболовство (главным образом в дельте). Основные порты - Регенсбург, Вена, Братислава, Будапешт, Белград, Русе, Галац, Измаил. Дунай - международная река. Конвенцией о режиме судоходства на Дунае 1948 установлена свобода судоходства; плавание военных кораблей непридунайских стран запрещено; создана Дунайская комиссия (все придунайские государства) для обеспечения соблюдения конвенции.

ДУНАЙСКАЯ ВОЕННАЯ ФЛОТИЛИЯ , в 18-19 вв. неоднократно создавалась и участвовала в войнах с Турцией. Существовала в 1917-18 и в июне 1940 - ноябре 1941, участвовала в боях на Дунае, на Черном и Азовском м. Воссоздана в апреле 1944 из кораблей Азовской флотилии, участвовала в Ясско-Кишиневской и других операциях. В ноябре 1960 расформирована.

ДУНАЙСКАЯ ШКОЛА , направление в живописи и графике Юж. Германии и Австрии 1-й пол. 16 в. (раннее творчество Л. Кранаха Старшего, А. Альтдорфера, В. Хубера). Для Дунайской школы характерны эмоционально-романтическое восприятие природы, интерес к передаче пространства и света, сказочность образов.

ДУНАЙСКИЕ КНЯЖЕСТВА , в литературе название существовавших в 14 в. - 50-х гг. 19 в. княжеств Валахии и Молдовы.

ДУНАЙСКИЕ КУЛЬТУРЫ , в археологии эпохи неолита (5-3-е тыс. до н. э.), распространены к северу от верхнего и среднего течения Дуная. Выделены Г. В. Чайлдом по сходству хозяйства и материальной культуры у племен линейно-ленточной керамики культуры, баденской культуры и др.

ДУНАЙСКИЕ ПЛАВНИ , заповедник на Украине, Одесская обл., в дельте Дуная. Основан в 1981. Площадь 14 800 га. Заросли тростника, ветла, кустарниковая ива, облепиха. Гнездятся крачка, лысуха и др., на пролете краснозобая казарка, лебеди, баклан.

ДУНАЙСКОЕ КАЗАЧЬЕ ВОЙСКО , создано в 1828 в Юж. Бессарабии в составе 2 полков из т. н. буджакских, или усть-дунайских, казаков, вернувшихся в 1806 из Задунайской Сечи, а также сербов, греков и др. С 1856 называлось Новороссийским. В 1868 упразднено.

ДУНАЙСКОЕ ОЛЕДЕНЕНИЕ , название древнейшего оледенения в Альпах в начале плейстоцена или в конце плиоцена (ок. 1,5-1,8 млн. лет назад).

ДУНАНТУЛЬ (Dunantul) , часть Среднедунайской равнины в Венгрии по правобережью Дуная.

ДУНАУЙВАРОШ (Dunaujvaros) , город в Венгрии, порт на Дунае. 59 тыс. жителей (1991). Металлургический комбинат; текстильная, бумажная промышленность.

ДУНБЭЙ , китайское название северо-восточной части Китая; историческое наименование - Маньчжурия.

ДУН-ВАН-ГУН , в китайской мифологии владыка востока. Его представляли с птичьим лицом, хвостом тигра и телом человека. Муж Си-ван-му.

ДУНГАНЕ (самоназвание - хуэй) , народ в Казахстане и Киргизии, небольшая часть - в Узбекистане. 70 тыс. человек (1992). Язык дунганский. Верующие дунгане - мусульмане-сунниты.

ДУНГАНСКИЙ ЯЗЫК , относится к синотибетской семье языков. Письменность на основе русского алфавита.

ДУНДИЧ (Dundic) Томо (называл себя Иван , в литературе - Олеко) (1897-1920), участник Гражданской войны. По происхождению хорват. С 1919 в кавалерийской дивизии и корпусе С. М. Буденного и 1-й Конной армии. Погиб в бою.

ДУНИ (Duni) Эджидио Ромуальдо (1709-1775) , итальянский композитор. С 1757 работал в Париже. Способствовал утверждению жанра французской комической оперы. Опера "Добрая дочка" (1756) и др.

ДУНИКОВСКИЙ (Dunikowski) Ксаверий (1875-1964) , польский скульптор и живописец. Скульптурным портретам и монументам (цикл "Вавельские головы", с 1925, памятник силезским повстанцам близ Катовице, 1949-52) присущи суровая героика, обобщенность форм, внутренняя цельность образов. Живописные циклы отмечены экспрессией ("Освенцим", 1948-61).

ДУНИТ , интрузивная ультраосновная горная порода, состоящая почти целиком из оливина. Полнокристаллическая. Цвет черный, зеленовато-черный. Плотность 3280 кг/м3.

ДУНКАН (Duncan) Айседора (1877-1927) , американская танцовщица. Была в числе основоположников школы танца "модерн". Использовала древнегреческую пластику, балетный костюм заменила хитоном, танцевала без обуви. В 1921-24 жила в России, организовала собственную студию в Москве. Жена С. А. Есенина.

ДУНС СКОТ (Duns Scotus) , см. Иоанн Дунс Скот.

ДУНСЯН (в русской литературе в прошлом - широнгол-монголы) , народ в Китае (пров. Ганьсу). 295 тыс. человек (1987). Язык монгольской группы. Верующие дунсян - мусульмане-сунниты.

ДУНФАН ШО , в китайской даосской мифологии бог мастеров золотых и серебряных дел. Его представляли как мудрого старца, обладавшего волшебными драгоценностями.

ДУН-ХУ , китайское название группы племен, обитавших в древности в Вост. Монголии и Юж. Маньчжурии. В кон. 3 в. до н. э. были разгромлены хунну.

ДУН-ЦЗЮНЬ (кит . повелитель востока), в китайской мифологии божество утреннего солнца. Его представляли как юношу на колеснице.

ДУНЬХУАН , древний город в Китае, на западе пров. Ганьсу. В 14 км к юго-востоку от Дуньхуан расположен пещерный буддийский монастырь Цяньфодун (353-366). Сохранилось ок. 480 пещер со скульптурой и росписями (4-14 вв.). Росписи 6-11 вв. (буддийские проповеди, пейзажи, сцены народной жизни) отличаются жизненностью образов, динамичностью композиции.

ДУОЛЬ , см. Ритмическое деление.

ДУОПОЛИЯ (от лат . duo - два и греч. poleo - продаю), экономический термин, обозначает структуру хозяйства, при которой имеется только два поставщика определенного товара, не связанных между собой монополистическим соглашением о ценах, рынках сбыта, квотах и др.

ДУПЕЛЬ , птица семейства ржанковых. Длина до 35 см. В Европе и Сев. Азии (на восток до Енисея), в болотистых местах. Зимует в Юж. и Юго-Вост. Африке. Объект охоты.

ДУПЛЕКСНАЯ СВЯЗЬ (от лат . duplex - двойной), двусторонняя электросвязь между 2 пунктами, при которой в каждом из них передача и прием сообщений могут вестись одновременно.

ДУПЛЕКС-ПРОЦЕСС , производство стали последовательно в 2 сталеплавильных агрегатах (напр., конвертер - дуговая печь), что позволяет эффективнее использовать возможности каждого из них.

ДУПЛИКАЦИЯ (от лат . duplicatio - удвоение), тип хромосомной перестройки (мутации), заключающейся в удвоении какого-либо участка хромосомы.

ДУРА-ЕВРОПОС , город (ок. 300 до н. э. - 256 н. э.) на р. Евфрат (Ирак). Цитадель, агора, остатки дворца, храмов, терм, росписи, скульптура, мозаики и др.

ДУРАЛЮМИН (дюраль , дюралюминий) (от нем. Duren - Дюрен, город, где было начато промышленное производство сплава, и алюминий), сплав Al (основа) с Cu (1,4-1,3%), Mg (0,4-2,8%) и Mn (0,2-1%). Подвергается закалке и старению, часто плакируется алюминием. Конструкционный материал для авиационного и транспортного машиностроенияния.

ДУРАНГО , город в центральной части Мексики, адм. ц. штата Дуранго. 348 тыс. жителей (1990). Центр горнодобывающего района. Металлургическая, текстильная, кожевенная, пищевая промышленность. Университет. Основан в 1563.

ДУРАНГО (Durango) , штат на западе Мексики. 119,6 тыс. км2. Население 1352 тыс. человек (1990). Адм. ц. - Дуранго.

ДУРАНД (Durandus) Гилельм (1230-96) , средневековый канонист и литургист, епископ. Автор литургического компендия и "Зерцала судейского" - обширной системы всего (церковного и светского) практического права.

ДУРБАН (Порт-Натал) (Durban , Port Natal), город в ЮАР. 634 тыс. жителей (1985). Порт на Индийском ок. (грузооборот 18 млн. т в 1983). Нефтеперерабатывающая, химическая, сахарная промышленность. Климатический курорт. Основан в 1824.

ДУРБАР (от перс . дарбар - аудиенция, зал, царский двор), в государствах Ближнего и Ср. Востока в средние века - совет знати при монархе, торжественный прием.

ДУРБЕ (Durbe) (до 1917 официальное название Дурбен) , город в Латвии, на оз. Дурбес, в 26 км от ж.-д. ст. Лиепая. 0,4 тыс. жителей (1991). Рыболовство. Известен с 1269.

ДУРБЕК , узбекский поэт кон. 14 - нач. 15 вв. Любовно-романтическая поэма "Юсуф и Зулейха", в основе сюжета которой - библейская легенда об Иосифе Прекрасном.

ДУРБЕС , (Durbes), оз. в Латвии, на берегу которого 13.7.1260 войско литовского племени жемайтов разгромило отряды Тевтонского и Ливонского орденов.

ДУРБИН (Durbin) Дина (наст . имя и фам. Эдна Мей, Мае) (р. 1921), американская киноактриса. Снималась в фильмах: "Сто мужчин и одна девушка", "Первая любовь" (в советском прокате "Первый бал"), "Это началось с Евы" (в советском прокате "Брак поневоле"), "Сестра его дворецкого" и др.

ДУРВАСАС , в индуистской мифологии мудрец, отшельник, наказывающий за несоблюдение религиозных правил поведения.

ДУРГА , в индуистской мифологии грозное женское божество, богиня-мать, одна из форм Деви, жена бога Шивы. Требует кровавых жертвоприношений.

ДУРГАПУР , город на востоке Индии, на р. Дамодар, шт. Зап. Бенгалия. 416 тыс. жителей (1991). Государственный металлургический комбинат; тяжелое машиностроение.

ДУРГ-БХИЛАИНАГАР , город в Индии, шт. Мадхья-Прадеш. Св. 500 тыс. жителей (1991); агломерация гг. Дург и Бхилаи.

ДУРДЫЕВ Ата (1910-81) , туркменский актер, народный артист СССР (1971). С 1929 в Туркменском театре им. Молланепеса (Ашхабад). Государственная премия СССР (1951).

ДУРИАН , род вечнозеленых деревьев семейства бомбаксовых. Ок. 30 видов, в лесах Калимантана, Суматры и на п-ове Малакка. Дуриан обыкновенный ради съедобных плодов выращивают в Юго-Вост. Азии и на юге Индии.

ДУРИС , древнегреческий вазописец 1-й трети 5 в. до н. э. Жанровые и мифологические краснофигурные росписи Дуриса отличаются изящным, каллиграфическим рисунком (килик "Эос с телом Мемнона").

ДУРМАН , род трав, реже кустарников или деревьев семейства пасленовых. Св. 10 видов, преимущественно в тропиках и субтропиках. Дурман обыкновенный, распространенный в умеренном и теплом поясах Евразии, - ядовитое, лекарственное растение (листья входят в состав противоастматических препаратов, из семян получают атропин); культивируется в ряде стран.

ДУРНИШНИК , род однолетних трав семейства сложноцветных. Ок. 25 видов, по всему земному шару. Дурнишник обыкновенный и дурнишник колючий - сорняки.

ДУРНОВО Иван Николаевич (1834-1903) , российский государственный деятель, брат П. Н. Дурново. В 1889-95 министр внутренних дел, провел судебно-административную, земскую и городскую контрреформы. С 1895 председатель Комитета министров.

ДУРНОВО Николай Николаевич (1876-1937) , российский языковед, член-корреспондент АН СССР (1925; член-корреспондент Российской АН с 1924). Исследовал русский язык (историю, диалектологию). Создал первый русский словарь лингвистических терминов (1924). Репрессирован; реабилитирован посмертно.

ДУРНОВО Петр Николаевич (1845-1915) , российский государственный деятель. Брат И. Н. Дурново. В 1884-93 директор Департамента полиции, в 1905-06 министр внутренних дел.

ДУРНЫЕ ЗЕМЛИ , то же, что бедленд.

ДУРОВ Лев Константинович (р . 1931), российский актер, режиссер, народный артист СССР (1990). В 1954-63 в Центральном Детском театре, в 1964-67 в Театре им. Ленинского комсомола, с 1967 в Драматическом театре на М. Бронной. Роли: штабс-капитан Снегирев ("Брат Алеша" В. С. Розова), Яго ("Отелло" У. Шекспира), Сганарель ("Дон Жуан" Мольера) и др. Снимался в фильмах: "Двое в степи", "Калина красная" и др.

ДУРОВА Надежда Андреевна (1783-1866) , первая в России женщина-офицер, писательница. В 1806, выдав себя за мужчину, вступила в кавалерийский полк, участвовала в войнах с Францией в 1807 и 1812-14, ординарец М. И. Кутузова. Мемуарные произведения ("Записки кавалерист-девицы", 1836-39), приключенческие романы и повести.

ДУРОВЫ , семья российских артистов цирка, клоунов и дрессировщиков: 1) Анатолий Леонидович (1864-1916) и его брат Владимир Леонидович (1863-1934), заслуженные артисты Республики (1927), создатели новой русской школы дрессировки. Исполняли сатирические монологи. 2) Владимир Григорьевич (1909-72), народный артист СССР (1967), внук Анатолия Леонидовича. 3) Юрий Владимирович (1909/10-1971), народный артист СССР (1971), внук Владимира Леонидовича. 4) Наталья Юрьевна (р. 1934), народная артистка СССР (1989). С 1978 художественный руководитель Театра зверей им. В. Л. Дурова. Автор повестей и рассказов на темы цирка. Государственная премия СССР (1987). В цирке работают и другие представители семьи Дуровых. См. также Театр зверей имени В. Л. Дурова.

ДУРРА (майло) , один из видов сорго.

ДУРРАНИЙСКАЯ ДЕРЖАВА , афганское государство (1747-1818), основано Ахмад-шахом Дуррани после распада империи Надир-шаха Афшара. В период наибольшего расширения включало территорию современного Афганистана, северо-запада Индии, восточного Ирана, южного Туркестана. Столицы: до 1773/74 Кандагар, затем Кабул.

ДУРРЕС (Durresi) , город, главный порт в Албании, на Адриатическом м., адм. ц. рети Дуррес. Св. 70 тыс. жителей Судостроение, металлообрабатывающие, пищевкусовые, кожевенные предприятия. Рыболовство. Основан греками в 7 в. до н. э. Остатки античного города. Приморский климатический курорт. Туризм.

ДУР-ШАРРУКИН , ассирийский город (кон. 8 - нач. 7 вв. до н. э.), ныне Хорсабад в Ираке. Укрепления, дворцы, храмы, скульптура и др.

ДУРЫЛИН Сергей Николаевич (1877-1954) , русский литературовед, театровед, педагог, доктор филологических наук. Основные работы по истории русского театра и литературы. Стихи, рассказы, пьесы (в т. ч. "Пушкин в Арзамасе", опубликована в 1987), публицистика. Книга о М. В. Нестерове.

ДУРЬОДХАНА , в индуистской мифологии герой, персонаж "Махабхараты". Старший из братьев-Кауравов и непримиримый враг Пандавов.

ДУРЯН Петрос (1852-72) , армянский писатель. Жил в Турции. Проникнутые национально-освободительными идеями исторические трагедии, в т. ч. "Взятие Ани, столицы Армении" (1871), социальная драма "Театр, или Отверженные" (1871), лирические стихи.

ДУСЕ Жак (1845-1929) , французский модельер, владелец и глава одной из старейших модных фирм дамского платья в Париже, основанной в 1825 его дедом Жаком Дусе-старшим. Основатель крупнейшей во Франции библиотеки искусства и археологии, носящей его имя.

ДУСЕН , разновидность яблони низкой. Полукарликовый подвой.

ДУСЕТОС (Dusetos) (до 1917 официальное назв . Дусяты), город (с 1950), в Литве, на берегу оз. Сартай, в 25 км от ж.-д. ст. Обяляй. 1,3 тыс. жителей (1990). Конный завод.

ДУСТЛИК , город (с 1983) в Узбекистане, Джизакская обл. Железнодорожная станция. 12,5 тыс. жителей (1991). Хлопкоочистительные и другие предприятия.

ДУТАР (перс ., букв. - двухструнный), щипковый музыкальный инструмент типа лютни. Распространен у многих народов Востока, в т. ч. в Узбекистане, Таджикистане, Туркмении.

ДУТОВ Александр Ильич (1879-1921) , российский генерал-лейтенант (1919). С сентября 1917 атаман Оренбургского казачества, в ноябре 1917 возглавил вооруженное выступление против советской власти в Оренбурге, ликвидированное революционными войсками. В 1918-19 командовал Оренбургской армией. Бежал в Китай, где был убит.

ДУТЬЕ , подача воздуха или других газов в промышленные теплотехнические агрегаты (напр., в доменные печи, кислородные конвертеры, котлоагрегаты) для обеспечения или интенсификации физико-химических процессов. Осуществляется воздуходувками или компрессорами.

ДУУМВИРЫ (от лат . duo - два и vir - муж), в Др. Риме два высших должностных лица в италийских муниципиях и колониях; обладали полномочиями, аналогичными власти консулов.

ДУХ , философское понятие, означающее невещественное начало, в отличие от материального, природного начала. Дух истолковывается как субстанция (пантеизм), личность (теизм, персонализм). В рационализме определяющей стороной духа считается мышление, сознание, в иррационализме - воля, чувство, воображение, интуиция и т. п. В древнегреческой философии: пневма, нус, логос.

ДУХАН , газонефтяное месторождение в Катаре (входит в Персидского залива нефтегазоносный бассейн). Эксплуатация с 1949. Залежи на глубине 1,8-2,3 км. Начальные запасы ок. 330 млн. т. Плотность нефти 0,82-0,84 г/см3, содержание S 1,27%.

ДУХАН (от араб . дуккан - лавка), небольшой ресторан, трактир (на Кавказе, Ближнем Востоке).

ДУХИ , парфюмерное средство в виде жидких или твердых композиций, получаемых смешением в определенных пропорциях различных душистых веществ.

ДУХОБОРЫ (духоборцы) , секта духовных христиан; возникла в России во 2-й пол. 18 в. Отвергает православные обряды и таинства, священников, монашество. Обожествляет руководителей своих общин. За неподчинение властям и отказ от военной службы преследовались царским правительством. В кон. 19 в. переселились в Канаду. Сохраняют язык и основные традиции.

ДУХОБОРЬЕ , русское название Джавахети после переселения туда в 1841 духоборов из Таврической губ.

ДУХОВ ДЕНЬ , христианский религиозный праздник (2-й день Троицы).

ДУХОВ Николай Леонидович (1904-64) , российский конструктор тяжелых танков, член-корреспондент АН СССР (1953), генерал-лейтенант инженерно-технической службы (1954), трижды Герой Социалистического Труда (1945, 1949, 1954). Ленинская премия (1960), Государственные премии СССР (1943, 1946, 1951, 1953, 1954).

ДУХОВЕНСТВО , служители культа в монотеистических религиях; лица, профессионально занимающиеся отправлением религиозных обрядов и служб и составляющие особые корпорации. В православной церкви духовенство делится на черное (монашество) и белое (священники, дьяконы).

ДУХОВНАЯ (духовная грамота) , завещание в России 12-18 вв.

ДУХОВНАЯ МУЗЫКА , музыка, связанная с текстами религиозного содержания и предназначенная для исполнения во время богослужения и в быту. Как компонент культового ритуала входила в храмовое искусство первых цивилизаций (Месопотамия, Египет и др.). Древнейшая форма духовной музыки в тесном смысле - синагогальная (в иудаизме) и церковная (у христиан) - пение псалмов. Раннехристианская духовная музыка была одноголосной, без сопровождения инструментов. В Зап. Европе со временем господствующим стало григорианское пение, на Руси - знаменный распев. Многоголосие в духовной музыке Римской католической церкви складывалось в 9-13 вв., на Руси - в 17 в. (строчное пение, партесное пение). В западной духовной музыке с кон. 15-16 вв. хоровые партии могли дублироваться инструментами, в некоторых разделах богослужения хор заменяется органом; русская духовная музыка чисто вокальная.

ДУХОВНО-ИСТОРИЧЕСКАЯ ШКОЛА (культурно-философская) в литературоведении (с кон . 19 в., преимущественно в Германии: В. Дильтей, Р. Унгер, Ф. Гундольф, Г. А. Корф, О. Вальцель и др.), сложилась под воздействием философии жизни Дильтея и эстетики романтизма. Усматривала наиболее целостную и глубокую истину о жизни в поэзии; она запечатлевает "переживание" творца как единство исторического и психического, времени и нации, духа (культуры) эпохи и умонастроения автора.

ДУХОВНО-РЫЦАРСКИЕ ОРДЕНА , военно-монашеские организации западно-европейских рыцарей, создававшиеся под руководством католической церкви в 12-13 вв. во время крестовых походов. Имели целью защиту и расширение владений крестоносцев на востоке, а также территориальные захваты в Европе. Наиболее значительные ордена: иоаннитов, тамплиеров, тевтонский.

ДУХОВНЫЕ СТИХИ , жанр древних народных (русских, украинских, белорусских) песнопений религиозного содержания. По материалу (сюжету) восходят к книжным источникам (Библия, жития святых, легенды, апокрифы). Отражают народное понимание добра и зла, греха и искупления, справедливости, происхождения мира, исторических событий (духовные стихи о Лазаре). Исполнялись странствующими нищими-слепцами. Существуют также духовные стихи письменной традиции (покаянные), распространившиеся с кон. 15 в. и записывавшиеся крюками. Соединили интонации знаменного распева и народных песен. В богослужении не использовались.

ДУХОВНЫЕ УЧЕБНЫЕ ЗАВЕДЕНИЯ , готовят служителей религиозных культов и дают богословское образование. Высшие духовные учебные заведения - теологические (богословские) университеты и институты, академии; средние - духовные семинарии, богословские колледжи и лицеи (христианские), медресе (мусульманские; бывают также высшими), иешибот (иудаистские) и др.; низшие - различных наименований (в России до 1917 православные епархиальные училища, мусульманские мектебы, иудаистские хедеры и др.). Среди теологических университетов, напр., папские - в Ватикане, Саламанке (Испания). Академии действуют в Российской Федерации (Московская и Санкт-Петербургская Русской православной церкви), Грузии (Тбилисская Грузинской православной церкви), Армении (Эчмиадзинская Армяно-григорианской церкви), Польше, Венгрии и других странах. Среди других духовных учебных заведений институты: папский Библейский в Ватикане, Теологический при консистории Евангелическо-лютеранской церкви Эстонии (Таллинн), Ташкентский исламский; семинарии: православные (Сергиев Посад, Санкт-Петербург, Киев, Одесса, Тобольск, Жировицкий монастырь в Белоруссии, Гродненская обл.), грузинская (Мцхета), евангелическо-лютеранская (Рига), римско-католическая (Рига, Каунас), медресе (напр., в Уфе, Бухаре, Баку), иешибот при Московской хоральной синагоге. В Москве работают курсы евангельских христиан-баптистов, адвентистов седьмого дня.

ДУХОВНЫЕ ХРИСТИАНЕ , группа христианских сект (духоборы, молокане, скопцы, хлысты и др.), вышедшая из православия. Верят в воплощение т. н. святого духа в живых людях, отвергают духовенство и многие обряды. Возникла в 18 в.

ДУХОВНЫЙ РЕГЛАМЕНТ , законодательный акт Петра I (1721) о реформе церковного управления. Согласно Духовному регламенту церковь подчинялась государству, вместо патриаршества учреждался Синод.

ДУХОВОЕ ОРУЖИЕ , устаревшее название пневматического оружия.

ДУХОВОЕ РУЖЬЕ (духовая трубка) , примитивное оружие у некоторых народов Юго-Вост. Азии (сумпитан), индейцев Юж. Америки (сарбакан) и др. Трубка длиной до 3 м, из которой выдуваются стрелы, отравленные растительным ядом.

ДУХОВОЙ ОРКЕСТР , коллектив музыкантов-исполнителей на духовых и ударных инструментах. Подобный состав характерен для военных оркестров.

ДУХОВЩИНА , город (с 1777) в Российской Федерации, Смоленская обл., в 23 км от ж.-д. ст. Ярцево. 5,8 тыс. жителей (1992). Льнообрабатывающий и сыродельный заводы.

ДУХОВЫЕ МУЗЫКАЛЬНЫЕ ИНСТРУМЕНТЫ (аэрофоны) , группа музыкальных инструментов, источник звука которых - колебания столба воздуха в канале ствола (трубки). Классифицируются по многим признакам (по материалу, конструкции, способам звукоизвлечения и др.). В симфоническом оркестре группа духовых музыкальных инструментов подразделяется на деревянные (флейта, гобой, кларнет, фагот) и медные (труба, валторна, тромбон, туба).

ДУХОНИН Николай Николаевич (1876-1917) , российский генерал-лейтенант (1917). С 10(23) сентября 1917 начальник штаба верховного главнокомандующего, с 3(16) ноября временно исполняющий обязанности верховного главнокомандующего; решением Совета Народных Комиссаров 9(22) ноября отстранен от должности за отказ вступить в мирные переговоры с австро-германским командованием. После занятия Ставки (Могилев) революционными войсками убит солдатами.

ДУЧЕНТО (итал . ducento, букв. - двести), итальянское название 13 в. Период в истории итальянской культуры, положивший начало искусству Проторенессанса. Характеризуется ростом реалистических тенденций в рамках средневекового искусства, пробуждением интереса к реальному миру и античному наследию.

ДУЧКА (от польск . ducza - ямка), короткая вертикальная или наклонная подземная горная выработка для выпуска отбитой или обрушенной руды на приемный горизонт.

ДУЧЧО ДИ БУОНИНСЕНЬЯ (Duccio di Buoninsegna) (ок . 1255-1319), итальянский живописец. Основоположник сиенской школы живописи 14 в. Лирические по духу, изысканные по линейному ритму и колориту произведения Дуччо ди Буонинсенья не выходят за рамки средневековых традиций (двусторонний полиптих "Маэста", 1308-11).

ДУШ , лечебная или гигиеническая процедура; воздействие на тело человека струями воды.

ДУША , понятие, выражающее исторически изменявшиеся воззрения на психическую жизнь человека и животных. Восходит к древним представлениям об особой силе, обитающей в теле человека и животного (иногда и растения) и покидающей его во время сна или в случае смерти (ср. учение о переселении душ - метемпсихоза). Идеи всеобщей одушевленности космоса (гилозоизм, панпсихизм) явились основой учения о мировой душе (Платон, неоплатонизм). У Аристотеля душа - активное целесообразное начало ("форма") живого тела, неотделимое от него. В теистических религиях душа человека - созданное богом, неповторимое бессмертное духовное начало. В пантеистическом аверроизме душа лишь индивидуальное проявление единой духовной субстанции (монопсихизм). Дуалистическая метафизика Декарта разделяет душу и тело как две самостоятельные субстанции, вопрос о взаимодействии которых обсуждается в русле психофизической проблемы. В новоевропейской философии термин "душа" стал преимущественно употребляться для обозначения внутреннего мира человека.

ДУШАНБЕ (до 1929 Дюшамбе , до 1961 Сталинабад), столица Таджикистана (с 1929). Железнодорожный узел. 582,4 тыс. жителей (1991). Машиностроение и металлообработка, легкая (хлопчатобумажная, шелковая, кожевенно-обувная, швейная), пищевкусовая, стройматериалов (цементные, домостроительные комбинаты) промышленность. АН Таджикистана. 8 вузов (в т. ч. Таджикский университет). 6 театров (в т. ч. Таджикский театр оперы и балета). Музеи: историко-краеведческий и изобразительных искусств, этнографический, литературный им. Айни и им. М. Турсун-заде. Возник на месте кишлака (город с 1925). Здания Театра оперы и балета им. Айни (1939-46), вычислительного центра (1976).

ДУШЕВНОЕ ВОЛНЕНИЕ , аффект (юридич.), состояние, снижающее способность лица понимать значение своих действий или руководить ими. В уголовном праве сильное душевное волнение, вызванное неправомерными действиями потерпевшего, считается смягчающим ответственность обстоятельством.

ДУШЕВОЙ НАДЕЛ , в России до 1917 количество земли в условиях надельного землевладения, приходившееся на одну ревизскую душу; после 1861 - на одну наличную душу - крестьян-мужчин, независимо от возраста.

ДУШЕГРЕЯ (душегрейка) , теплая кофта без рукавов (обычно на вате, меху).

ДУШЕНОВ Константин Иванович (1895-1940) , российский военачальник, флагман 1-го ранга (1936). Участник Октябрьского вооруженного восстания (Петроград). В 1935-37 командующий Северной военной флотилией, в 1937-38 - Северным флотом. Репрессирован; реабилитирован посмертно.

ДУШЕПРИКАЗЧИК , в России до 1917 лицо, на которое завещатель (наследодатель) возлагал исполнение своей воли по завещанию.

ДУШЕТИ , город (с 1801) в Грузии, в 33 км от ж.-д. ст. Мцхета. 8,6 тыс. жителей (1991). Консервный, молочный заводы. Театр. Краеведческий музей. Известен с 1215.

ДУШИСТЫЕ ВЕЩЕСТВА , органические вещества с характерным запахом, применяемые в производстве парфюмерных и косметических изделий, товаров бытовой химии, пищевых продуктов. Выделяют из эфирных масел, получают синтетически.

ДУШИСТЫЙ КОЛОСОК , род многолетних, редко однолетних трав семейства злаков. Ок. 20 видов, в умеренных и субтропических поясах Северного полушария. Наиболее распространен душистый колосок обыкновенный, содержит душистое вещество кумарин; используется в парфюмерной и пищевой промышленности.

ДУШИЦА , род многолетних трав семейства губоцветных. Св. 20 видов, в Европе и Зап. Азии. Многие медоносы. Содержат эфирные масла, дубильные вещества и аскорбиновую кислоту. Листья душицы обыкновенной применяют как пряность; лекарственное средство.

ДУШКА , деталь струнных смычковых музыкальных инструментов скрипичного семейства, устанавливаемая внутри корпуса и передающая вибрацию от верхней деки на нижнюю (дно).

ДУШКИН Алексей Николаевич (1903-77) , российский архитектор. Станции метрополитена ("Кропоткинская", 1933-35, "Маяковская", 1938-39), высотное здание на Лермонтовской пл. (1953, с Б. С. Мезенцевым) в Москве. Руководил проектированием ряда железнодорожных вокзалов. Государственные премии СССР (1941, 1946, 1949).

ДУШНИКИ-ЗДРУЙ (Duszniki Zdroj) , бальнеоклиматический курорт в Польше, к юго-востоку от г. Валбжих. Центр туризма и зимнего спорта. Шопеновские музыкальные фестивали (с 1946).

ДУЭ (Douhet) Джулио (1869-1930) , итальянский военный теоретик, дивизионный генерал (1923). В 20-х гг. начальник ВВС Италии. Создал теорию о ведущей роли бомбардировочной авиации, которая способна сокрушением тыла противника решить исход войны ("доктрина Дуэ").

ДУЭЛЬ (франц . duel, от лат. duellum - война), поединок (с применением оружия) между двумя лицами по вызову одного из них. В переносном смысле - борьба, состязание двух сторон.

ДУЭНЬЯ (исп . duena) (устар.), в Испании пожилая женщина, воспитательница молодой жинщины-дворянки, всюду ее сопровождающая.

ДУЭРО (португ . Дору) (Duero, Douro), река на Пиренейском п-ве, в Испании и Португалии. 925 км, площадь бассейна 95 тыс. км2. Пересекает Старокастильское плоскогорье, впадает в Атлантический ок., образуя эстуарий. Средний расход воды ок. 700 м3/с. Судоходна на 200 км. Водохранилища, ГЭС. На Дуэро - г. Порту.

ДУЭТ (итал . duetto, от лат. duo - два), 1) ансамбль из 2 музыкантов-исполнителей. 2) Музыкальное произведение для 2 исполнителей (вокалистов, инструменталистов) с сопровождением или для одного инструмента на 2 голоса..

ДХАНВАНТАРИ , в индуистской мифологии бог-пекарь, владеющий напитком богов - амритой.

ДХАРМА (санскр .), 1) одно из центральных понятий индийской философии и религии индуизма, имеющее несколько значений: вечный моральный закон (аналог абсолюта); нравственно-социальное установление для "правильной жизни" (долг) - в этом смысле каждый человек имеет свою дхарму. 2) В буддизме - первичные элементы бытия и психофизические элементы жизнедеятельности личности; дхармы вечны, постоянно появляются и исчезают; волнение их - источник страдания - прекращается в состоянии нирваны.

ДХАРМАКИРТИ (7-8 вв .), средневековый индийский философ, представитель школы йогачаров. Вслед за Дигнагой развил основные положения буддийской логики.

ДХАРМАПАЛА , в буддийской мифологии божество - защитник дхармы, буддийского учения.

ДХАРМАЧАКРА (санскр . колесо дхармы), в буддийской мифологии "Колесо учения", символ буддийского закона. "Колесо" вращается, пока существует учение Будды.

ДХАРМАШАСТРЫ , древнеиндийские тексты, излагающие религиозные правила поведения, а также древние законы.

ДХАТАР , в ведийской и индуистской мифологии бог-творец, одна из форм Брахмы.

ДХОТИ , мужская одежда в Юж. и Юго-Вост. Азии, прямая полоса ткани (длина от 2 до 5 м), которой драпируют ноги и бедра, пропуская один конец между ног.

ДХРИТАРАШТРА , в индуистской мифологии древний царь, персонаж "Махабхараты", отец Кауравов. Был слепым.

ДХРУВА (санскр . твердый, надежный), в индуистской мифологии один из богов васу, воплощение преданности богу (Вишну).

ДХУНДХУ , в индуистской мифологии злой асура, мешавший мудрецу совершать ритуал. Прятался в песке.

ДХУНДХУМАРА , в индуизме мифический царь солнечной династии, убивший Дхундху.

ДХЬЯНИ-БУДДЫ , в буддизме махаяны персонификации духовных сил, которыми обладают живые существа. Почитаются пять дхьяни-будд.

ДХЬЯНЫ , в буддизме методы созерцания.

ДЫБА , перекладина или блок с перекинутой через него веревкой, орудие пытки в средние века, в России - в 14-18 вв.; "вздернуть на дыбу" - подвесить за руки, связанные за спиной.

ДЫБЕНКО Павел Ефимович (1889-1938) , командарм 2-го ранга (1935). В 1917 председатель Центробалта. В Октябрьскую революцию член Петроградского ВРК, член Комитета по военным и морским делам, в 1918 нарком по морским делам. В Гражданскую войну командующий группой войск, Крымской армией, начдив. С 1928 командующий войсками ряда ВО. Репрессирован; реабилитирован посмертно.

ДЫБМАН Александр Борисович (р . 1962), белорусский спортсмен, международный гроссмейстер (1986). Чемпион мира (1986, 1987), СССР (1983, 1984, 1986) по стоклеточным шашкам.

ДЫБОВСКИЙ (Dybowski) Венедикт (Бенедикт) Иванович (1833-1930) , польский зоолог, иностранный член-корреспондент АН СССР (1928). За участие в Польском восстании 1863-64 сослан (1864) в Вост. Сибирь. Описал природные условия и фауну оз. Байкал, фауну бас. р. Амур, Камчатки и др. С 1883 в Львовском университе.

ДЫГАСИНЬСКИЙ (Dygasinski) Адольф (1839-1902) , польский писатель, зачинатель польского натурализма. Рассказы и повести из жизни крестьян, анималистические рассказы. В повести "Сломя голову" (1893) описал трагическую участь крестьян-эмигрантов; социальный роман "Водка" (1894).

ДЫЙ (Дий) , в восточнославянской мифологии вариант имени бога Дива.

ДЫМКА атмосферная , слабое помутнение воздуха у земной поверхности, вызванное рассеянием света на мельчайших капельках воды или кристаллах льда. Дальность видимости при дымке несколько км.

ДЫМКИН Александр Михайлович (1924-92) , российский геолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1981). Труды по петрологии и геохимии рудных месторождений. Государственная премия СССР (1983).

ДЫМКОВСКАЯ ИГРУШКА , русский художественный промысел, возникший на основе местных гончарных традиций. Название игрушки происходит от слободы Дымково, ныне район города Вятки, где производство игрушек уже в начале 19 в. приобрело самостоятельное значение. Промысел имел семейную организацию - игрушку лепили женщины и девочки, приурочивая ее изготовление к весенней ярмарке. Возникновение промысла Игрушечный промысел в Вятке, видимо, возник в глубокой древности. Многие исследователи связывают изготовление глиняных свистулек с вятским весенним праздником "свистопляской", имеющим языческие корни и посвященном солнцу. Участники праздника свистели в глиняные игрушки и перекидывались расписными глиняными шариками. Культовое значение праздника давно было утрачено, но сам ритуал сохранялся до начала 20 в. В середине 19 в. под влиянием городского быта и фарфоровой пластики в дымковском промысле складывается свой стиль. Если зооморфные свистульки, связанные с языческим ритуалом, еще длительное время сохраняли архаичные черты, то другие изделия превратились в подобие фарфоровых статуэток: барышни в платьях с кринолинами, дамы в пелеринах с зонтиками, кавалеры, солдаты. К концу 19 в. производство глиняных игрушек было полностью вытеснено более дешевыми и технологичными гипсовыми отливками, подражавшими фарфоровым изделиям. Возрождение промысла связано с именами - А. А. Мезриной, потомственной мастерицы, сохранившей приемы лепки и росписи игрушек, и художника А. И. Деньшина, автора первых монографий о дымковском промысле. В одной из книг он подробно описал сложную технологию создания игрушек. Особенности производства дымковской игрушки Для их производства используется местная красная глина, тщательно перемешанная с мелким речным песком. Фигурки лепят по частям, свертывая нужную форму из раскатанных в блин глиняных комов. Отдельные детали собирают и долепливают, используя жидкую глину как связующий материал. Следы лепки сглаживают влажной тряпкой для придания изделию ровной поверхности. После полной просушки и обжига игрушки покрывают темперными белилами (прежде побелку осуществляли мелом, разведенным на молоке). Раньше игрушки расписывали анилиновыми красителями, замешанными на яйце с квасом, используя вместо кистей палочки и перья. Расписанная игрушка вновь покрывалась взбитым яйцом, что придавало блеклым анилиновым краскам блеск и яркость. Сегодня для росписи применяются темперные краски и мягкие колонковые кисти. Использование широкой гаммы - до десяти цветов - придает дымковской игрушке особую яркость и нарядность. Строго геометрический орнамент строится по разнообразным композиционным схемам: клетки, полоски, круги, точки наносятся в различных сочетаниях. Завершают украшение игрушки ромбики из потали или сусального золота, наклеенные поверх узора. Организация артели и мастерской Стараниями А. И. Деньшина в 1933 при Вятской фабрике гипсовых изделий была организована артель "Вятская игрушка", где сначала работали лишь несколько мастериц: А. А. Мезрина, О. И. Коновалова, Е. А. Кошкина, Е. И. Пенкина, а возглавил ее сам Деньшин. С этого времени дымковская игрушка стала неотъемлемой участницей всех выставок и фестивалей народного искусства. А. И. Мезриной в 1934 было присвоено звание Герой Труда. За годы существования промысла ассортимент игрушек постоянно обогащается. Сегодня большое место принадлежит многофигурным жанровым композициям на темы городской жизни: гуляния, катания на лодках, карусели, ярмарки. В 1948 в Вятке открыта игрушечная мастерская Художественного фонда. Дымковские мастерицы: Е. И. Косс-Деньшина, З. В. Пенкина, Л. С. Фалалеева, Н. П. Трухина и другие, сохраняя традиционные приемы лепки и росписи, стараются разнообразить сюжеты, сделать игрушку более нарядной.

ДЫМНИКОВ Валерий Павлович (р . 1938), российский геофизик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Основные труды по геофизике, геодинамике и математическому моделированию атмосферных процессов.

ДЫМНЫЙ ПОРОХ (черный порох) , зерненая механическая смесь калиевой селитры, серы и древесного угля. Теплота сгорания 32,3 МДж/кг. Чувствителен к удару, трению и огню. Применяется для добычи штучного камня, а также в огнепроводном шнуре.

ДЫМОВ Осип (наст . имя Иосиф Исидорович Перельман) (1878-1959), русский писатель, драматург, журналист. Брат Я. И. Перельмана. В рассказах (сборник "Cолнцеворот", 1905), повестях ("Влас", 1909), романах ("Томление духа", 1912) - декадентские мотивы, импрессионистичность стиля. Пьесы, в т. ч. "Ню. Трагедия каждого дня" (1908). Юмористические рассказы (сборник "Веселая печаль, 1911). С 1913 жил в США.

ДЫМОВАЯ ЗАВЕСА , искусственно создаваемое облако дыма или тумана. Применяется для временного ослепления противника, маскировки действий своих войск (сил) и объектов.

ДЫМОХОД , см. в ст. Газоход.

ДЫМЫ , высокодисперсные аэрозоли с твердыми частицами дисперсной фазы. Возникают при горении и других химических реакциях. Дымы находят применение в сельском хозяйстве, военном деле. Промышленные дымы загрязняют окружающую среду, способствуют образованию тумана, смога.

ДЫННАЯ МУХА , насекомое семейства пестрокрылок; вредитель дыни, арбуза, огурца, тыквы в Евразии. Палево-желтая, длина 5,5-6,5 мм. Питается соком плодов и семенами.

ДЫННИК Михаил Александрович (1896-1971) , российский философ, член-корреспондент АН СССР (1958). Основные труды по истории древнегреческой философии. Государственная премия СССР (1943).

ДЫННОЕ ДЕРЕВО (папайя) , плодовое дерево семейства кариковых. Выращивают в тропиках. Плоды, по форме напоминающие дыню, используют в пищу; из их млечного сока получают фермент папаин.

ДЫНЬКА , в русской архитектуре 15-17 вв. декоративная деталь: утолщение на столбах, колонках в наличниках окон и дверных порталов.

ДЫНЯ , однолетнее травянистое растение рода огурец семейства тыквенных. В съедобных плодах - сахара, витамин С, каротин, пектины. Выращивают на всех континентах, в т. ч. в Ср. Азии, Ниж. Поволжье, на Украине, в Молдавии, на Кавказе. Урожайность 120-150 ц с 1 га.

ДЫРЕ-ДАУА (Диредава) , город на востоке Эфиопии. 122 тыс. жителей (1989). Международный аэропорт. Текстильная, пищевая, цементная промышленность.

ДЫРКА , в физике - квантовое состояние, не занятое электроном. Термин "дырка" широко применяется в зонной теории твердого тела, как вакантное состояние в разрешенной заполненной зоне. Дырка - положительно заряженный носитель заряда в полупроводнике.

ДЫХАНИЕ , совокупность процессов, обеспечивающих поступление в организм кислорода и удаление углекислого газа (внешнее дыхание), а также использование кислорода клетками и тканями для окисления органических веществ с освобождением энергии, необходимой для их жизнедеятельности (т. н. клеточное, или тканевое, дыхание). У одноклеточных животных и низших растений обмен газов при дыхании происходит путем диффузии через поверхность клеток, у высших растений - через межклетники, пронизывающие все их тело. У многоклеточных животных (и человека) внешнее дыхание осуществляется специальными органами дыхания, а тканевое - обеспечивается кровью.

ДЫХАНИЯ ОРГАНЫ , обеспечивают газообмен между организмом и внешней средой. Дыхательные органы свойственны животным организмам, получающим кислород из воздуха атмосферы (легкие, трахеи) или растворенный в воде (жабры).

ДЫХАТЕЛЬНАЯ НЕДОСТАТОЧНОСТЬ , нарушение газообмена между организмом и внешней средой при легочной и сердечной недостаточности, отравлениях и др. Основные проявления - одышка, гипоксемия.

ДЫХАТЕЛЬНОЕ ГОРЛО , то же, что трахея.

ДЫХАТЕЛЬНЫЙ КЛАПАН , то же, что сапун.

ДЫХАТЕЛЬНЫЙ КОЭФФИЦИЕНТ , отношение объема углекислого газа, выделенного за определенное время при дыхании, к объему поглощенного за то же время кислорода. Характеризует особенности газообмена и обмена веществ у животных и растений. У здорового человека равен примерно 0,85.

ДЫХНЕ Александр Михайлович (р . 1933), российский ученый, академик РАН (1992). Труды по теоретической физике, физике плазмы, физике твердого тела. Государственная премия СССР (1986).

ДЫХОВИЧНЫЙ Иван Владимирович (р . 1947), российский актер и режиссер. Играл в Ленинградском театре миниатюр, в Московском театре на Таганке. Как режиссеру, Дыховичному присуще тонкое понимание специфики киновыразительности. Поставил фильмы: "Черный монах" (1988, по А. П. Чехову), "Прорва" (1992), "Музыка для декабря" (1995) и др.

ДЫХСУ , долинный ледник Б. Кавказа, в районе вершин Шхара, Айлама, Фытнаргин. Длина 13 км, площадь 40,7 км2. Дает начало р. Дыхсу.

ДЫХТАУ , вершина в центральной части Б. Кавказа, в Боковом хр. 5203 м. Ледники. Альпинизм.

ДЬЕНБЬЕНФУ (Dien Bien Phu) , город и уезд на северо-западе Вьетнама. В уезде в марте - мае 1954 произошло решающее сражение, закончившееся победой Вьетнамской народной армии над французскими войсками.

ДЬЕНДЬЕШ , город в северной части Венгрии. 36 тыс. жителей (1991). Машиностроение, легкая, пищевкусовая (в т. ч. винодельческая) промышленность.

ДЬЕП (Dieppe) , приморский климатический курорт во Франции, на берегу прол. Ла-Манш, к северо-востоку от Гавра.

ДЬЕР , город на северо-западе Венгрии, административный центр медье Дьер-Шопрон. 130 тыс. жителей (1991). Порт на р. Раба, у впадения ее в рукав Дуная. Вагоно- и станкостроение, пищевая, текстильная промышленность. Собор (12-19 вв.), церкви в стиле барокко.

ДЬЕСМО (исп . diezmo), десятинный сбор-налог, взимавшийся на содержание церкви с населения испанских и португальских колоний в Америке в 16-19 вв.

ДЬЮАР (Dewar) Джеймс (1842-1923) , английский физик и химик. В 1898 впервые получил жидкий водород, изобрел сосуд, названный его именем. Труды по органической химии.

ДЬЮАРА СОСУД , колба с двойными посеребренными изнутри стенками, из пространства между которыми выкачан воздух. Теплопроводность разреженного газа между стенками столь мала, что температура веществ, помещаемых в сосуд Дьюара, сохраняется постоянной долгое время. Предложен Дж. Дьюаром (1898). Небольшие сосуды Дьюара (в т. ч. бытовые термосы) изготовляют из стекла, больших объемов - из металла.

ДЬЮЗЕНБЕРРИ (Duesenberry) Джеймс (р . 1918), американский экономист, представитель кейнсианства. Сочинения по проблемам экономического цикла, денежного обращения и кредита, экономического роста.

ДЬЮИ (Dewey) Джон (1859-1952) , американский философ, один из ведущих представителей прагматизма. Отрицал объективность истины, отождествляя ее с полезностью. Развил концепцию инструментализма, согласно которой понятия и теории - лишь инструменты приспособления к внешней среде. Создатель т. н. педоцентрической теории и методики обучения.

ДЬЮК (Duke) Чарлз (р . 1935), космонавт США, магистр наук, полковник ВВС в отставке. Полет с высадкой на Луну на "Аполлоне-16" (апрель 1972).

ДЬЮРКОВИЧ (Gyurkovics) Мария (1915-1973) , венгерская певица (колоратурное сопрано). С 1937 солистка Венгерского оперного театра. Выступала в других странах.

ДЬЯВОЛ (от греч . diabolos) (сатана, черт, Иблис), в некоторых религиях (христианстве, исламе и др.) злой дух или глава злых духов, противостоящий богу; властелин ада.

ДЬЯК (от греч . diakonos - служитель), начальник и письмоводитель канцелярии разных ведомств в России до 18 в. Руководили работой местных учреждений (съезжие избы) и приказов (начальник приказов или их помощники). С 15 в. землевладельцы. В Русском государстве 15-17 вв. - в составе думных чинов (см. Думные дьяки).

ДЬЯКОВ Анатолий Федорович (р . 1936), российский ученый, член-корреспондент РАН (1994). Основные труды по надежности человеко-машинных систем в энергетике, теории эксплуатации энергосистем.

ДЬЯКОВ Вячеслав Михайлович (1854-80) , революционный народник. В 1874-75 организатор группы рабочих-пропагандистов в Санкт-Петербурге. В 1875 приговорен к 10 годам каторги. Умер в Новобелгородской тюрьме.

ДЬЯКОВСКАЯ КУЛЬТУРА (в археологии) железного века (2-я пол . 1-го тыс. до н. э. - 1-я пол. 1-го тыс. н. э.) в бас. Верхней Волги и Оки. Назван по с. Дьяковское на р. Москва (ныне в черте Москвы). Городища и селища. Хозяйство: скотоводство, земледелие, охота, металлургия.

ДЬЯКОН (греч . diakonos), в православии - лицо, имеющее первую, низшую степень священства; помощник священника, участвующий в церковной службе (песнопения, чтения молитв). Старший дьякон называется протодьяконом.

ДЬЯКОНОВ Игорь Михайлович (р . 1914/15), российский востоковед, доктор исторических наук. Брат М. М. Дьяконова. Основные работы по социально-экономической истории стран древней Передней Азии и филологии (семитские, шумерский, хурритский, урартский, эламский языки).

ДЬЯКОНОВ Михаил Александрович (1855/56-1919) , российский историк, академик Российской АН (1917; академик Петербургской АН с 1912). Труды и публикации документов по истории древнерусского государства и церкви, истории крестьянства 16-17 вв.

ДЬЯКОНОВ Михаил Михайлович (1907-54) , российский востоковед, археолог, доктор исторических наук, профессор. Брат. И. М. Дьяконова. Труды по истории Ирана, искусству и культуре стран Ближнего и Ср. Востока; поэт-переводчик с персидского, норвежского и других языков.

ДЬЯКОНОВ Николай Михайлович (1911-82) , российский драматург, режиссер, народный артист Коми АССР (1945). Пьесы: "Свадьба с приданым" (постановка 1949; Государственная премия СССР, 1951) о жизни коми деревни, "Золотой медальон" (создана 1971).

ДЬЯКОНОВ Петр Иванович (1855-1908/09) , российский хирург, один из пионеров антисептики и пластической хирургии в России. Труды по онкологии, обезболиванию, послеоперационному ведению больных.

ДЬЯУС (санскр . небо, день), в ведийской мифологии божество дневного неба, муж Притхиви, отец Ушас, Ашвинов, Агни, адитьев, марутов, ангирасов. Имеет общее происхождение с Зевсом.

ДЬЯЧЕНКО Василий Петрович (1902-71) , российский экономист, член-корреспондент АН СССР (1953). Основные труды по политэкономии, финансам.

ДЬЯЧЕНКО Дарья Григорьевна (1924-44) , одна из руководителей подпольной комсомольской организации "Партизанская искра" на Украине (с. Крымка Николаевской обл.) в Великую Отечественную войну, Герой Советского Союза (1958, посмертно). Казнена фашистами.

ДЬЯЧОК , в Русской православной церкви до 1868 священнослужитель, затем (назван псаломщиком) церковнослужитель. Помогал священнику во время богослужения.

ДЭ , в китайской философии даосизма понятие, обозначающее внешнее проявление космического начала дао.

ДЭВ (Daive) Жан (р . 1941), французский поэт бельгийского происхождения. Сборники стихов "Возведено" (1973), "Уравновешенный рассказ" (1985). Переводы П. Целана.

ДЭВА (дева) , 1) в ведической мифологии класс богов - небесных, атмосферных (воздушное пространство) и земных. Противопоставляются асурам и другим сверхъестественным существам. 2) В иранской мифологии дэвы (дайва, дивы) - злые духи, противостоящие благим духам (ахурам). 3) В фольклоре народов Кавказа, Малой и Ср. Азии, Зап. Сибири и др. - злые духи, главным образом антропоморфные или зооморфные великаны.

ДЭВЕНПОРТ (Davenport) (Девенпорт) Чарлз (1866-1944) , американский генетик. Труды посвящены изучению генетической структуры популяций методами биометрии. Автор оригинальных работ по скрещиванию кур. Один из первых пытался применить Менделя законы к человеку, разделял принципы евгеники.

ДЭВИ (Дейви) (Davy) Гемфри (Хамфри) (1778-1829) , английский химик и физик, один из основателей электрохимии, иностранный почетный член Петербургской АН (1826). Получил электролизом водород и кислород (из воды), K, Na, Ca, Sr, Ba, Mg и Li. Описал электрическую дугу. Предложил водородную теорию кислот. Открыл обезболивающее действие гемиоксида азота. Изобрел безопасную рудничную лампу.

ДЭВИДСОН (Дейвидсон) (Davidson) Бэзил (р . 1914), английский писатель, ученый-африканист. Роман "Золотой рог" (1952) - политический детектив; роман "Речные пороги" (1956) и публицистика посвящены антиколониальной борьбе африканских стран. Антифашистский роман "Операция Андраши" (1966). Сочинения по истории африканской цивилизации, в т. ч. "Африканцы. Введение в историю культуры" (1969).

ДЭВИС (Дейвис) (Davis) Анджела (р . 1944), участница антивоенного движения и движения черных американцев в США. Международная Ленинская премия (1979).

ДЭВИС Б ., см. Дейвис Б.

ДЭВИС Джефферсон (1808-89) , президент конфедерации южных рабовладельческих штатов, отделившихся от США и развязавших Гражданскую войну 1861-65. В 1853-57 военный министр США.

ДЭВИС (Davis) Джина (р . 1957), американская киноактриса. Бывшая манекенщица. Снимается в фильмах разных жанров, проявляя гибкость и естественность как в комических ролях ("Битлджюс" Т. Бартона, 1988), так и в драматических ("Тельма и Луиза" Р. Скотта, 1991) и авантюрно-романтических ("Остров головорезов" Б. Харлина, 1996).

ДЭВИС (Davis) Джуди (р . 1956), американская и австралийская киноактриса. Родилась в Австралии. Одна из самых популярных звезд 1990-х гг. Снималась в фильмах бр. Коэн ("Бартон Финк", 1991), Д. Кроненберга ("Голый завтрак", 1991) и др. Особое место в карьере Дэвис занимает творческий союз с В. Алленом ("Элис", 1990; "Мужья и жены", 1992).

ДЭВИС (Davis) Майлз (1926-91) , американский джазовый музыкант. Внес значительный вклад в развитие многих направлений джаза. Играл в составе биг-бэндов. Создал свой "фирменный" саунд. Соединил джаз и рок (впоследствии этот стиль получил название фьюжн). В альбоме "Miles In The Sky" впервые были представлены электроинструменты (пианино, бас-гитара и электрогитара).

ДЭВИС У . М., см. Дейвис У. М.

ДЭВИССОН (Дейвиссон) (Davisson) Клинтон Джозеф (1881-1958) , американский физик. Открыл (1927, совместно с американским физиком Л. Джермером и независимо от Дж. П. Томсона) дифракцию электронов на кристалле никеля (опыт Дэвиссона и Джермера). Нобелевская премия (1937, совместно с Томсоном).

ДЭЛИ (Daehlie) Бьерн (р . 1967), норвежский спортсмен (лыжный спорт). Чемпион (1992 - 25 км, 50 км, эстафета 4x10 км; 1994 - 10 км и 15 км) и многократный призер Олимпийских игр (1992 и 1994), чемпион мира (1993, 1995, 1997).

ДЭЛИ Р . О., см. Дейли Р. О.

ДЭН СЯОПИН (1904-97) , китайский политический деятель. Учился во Франции и СССР. С 1922 в коммунистическом движении. В 1927-49 участник антияпонской и гражданских войн в Китае, политкомиссар Китайской Красной Армии. С 1945 член ЦК КПК. После победы коммунистов в гражданской войне занимал руководящие посты в государственном и партийном аппарате. С 1952 заместитель премьера Государственного административного совета (с 1954 Государственного совета) Китайской народной республики, с 1955 член Политбюро, с 1956 генеральный секретарь ЦК КПК. В 1966 во время "культурной революции" репрессирован, снят с занимаемых постов. В 1973 возвращается к активной политической жизни, занимает ряд партийных, государственных военных постов (в т. ч. в 1975-76, 77-82 заместитель председателя ЦК КПК). После смерти Мао Цзедуна в 1976 Дэн Сяопин становится инициатором экономических реформ в Китае. Начиная с кон. 1980-х гг., он постепенно оставляет занимаемые им официальные посты (в 1981-89 был председателем Военного совета ЦК КПК, в 1982-87 председатель Центральной комиссии советников ЦК КПК, в 1983-90 председателем Центрального военного совета КНР), но продолжал оставаться духовным лидером Китая, оказывая решающее влияние на ее внутреннюю и внешнюю политику.

ДЭНА Дж ., см. Дана Дж.

ДЭНБЕЙ , первый японец, попавший в Россию в кон. 17 в., в период изоляции Японии (30-е гг. 17 в. - 50-е гг. 19 в.). Обучал русских подростков японскому языку.

Д'ЭНДИ В ., см. Энди В. д'.

ДЭПП (Depp) Джонни (наст . имя Джон Кристофер) (р.1963), американский киноактер, являющийся представителем нового поколения голливудских актеров. Дебютировал в фильме У. Крэйвена "Кошмар на улице Вязов" (1984). Снимался также в фильмах "Эдвард - руки-ножницы" и др.

Д'ЭРЕЛЛЬ (d'Herelle) Феликс (1873-1949) , бактериолог. По происхождению канадец. В 1923-27 в Египте. С 1928 в США. В 1931-34 работал в Тбилиси. Детально описал бактериофагию (1917), предложил использовать бактериофаги для лечения инфекционных заболеваний.

ДЭССЕ (Дессье) , город на северо-востоке Эфиопии. Ок. 70 тыс. жителей Транспортный центр (соединен автодорогой с Аддис-Абебой, Асмэрой, портом Асэб). Торговый центр сельскохозяйственного района. Пищевая промышленность.

ДЭФ (дяф , гавал), азербайджанский ударный музыкальный инструмент типа бубна.

"ДЭФ ЛЕППАРД" (Def Leppard) , английская рок-группа, образована в 1977. Состав: Стив Кларк (гитара), Рик Сэвидж (бас), Пит Уиллис (гитара), Рик Аллен (ударные), Джо Эллиот (вокал). "Фирменный знак" группы - сдвоенные соло-гитары, четкая согласованность ритм-секции, характерный вокал. Дебютный альбом "On The Through The Night" (1980) вошел в национальную десятку лучших песен в Великобритании и США, было продано более 1 млн. экземпляров. Тираж второго альбома "High'N'Dry" (1981) также превысил 1 млн. экземпляров, а тираж диска "Hysteria" (1987) по всему миру достиг 12 млн. экземпляров.

ДЮ БАРТА (Du Bartas) Гийом (1544-90 или 91) , французский религиозный поэт-эпик. Автор поэтической дилогии "Шестоднев, или Сотворение мира".

ДЮ БЕЛЛЕ (Du Bellay) Жоашен (1522-60) , французский поэт, теоретик "Плеяды". Автор ее манифеста - трактата "Защита и прославление французского языка" (1549). Мастер сонета: сборники "Римские древности", "Сожаления" (оба - 1558). Оды, элегии, эпиграммы.

ДЮ БУШЕ (Du Bouchet) Андре (р . 1924), французский поэт. Сборники стихов "Воздух" (1951), "Там, где солнце" (1968), "Неслиянность" (1979), "Записная книжка" (1994). Эссе о художниках "Под дугой коромысла" (1978). Переводы У. Шекспира, Ф. Гельдерлина, П. Целана, О. Э. Мандельштама, Б. Л. Пастернака.

ДЮ ВИНЬО (du Vigneaud) Винсент (1901-1978) , американский биохимик. Исследовал химическое строение инсулина, биотина. Определил структуру и синтезировал пептидные гормоны - вазопрессин и окситоцин. Нобелевская премия (1955).

ДЮ ТАМПЛЬ (Du Temple) Жан Мари Феликс де Ла Круа (de La Croix) (1823-90) , французский морской офицер, автор одного из первых проектов самолета. В 1857 запатентовал моноплан с паровой машиной; вместе с братом в 1874 построил полноразмерный самолет, энерговооруженность которого, однако, не смогла обеспечить полет.

ДЮАМЕЛЬ (Duhamel) Жан Мари Констан (1797-1872) , французский математик, иностранный член-корреспондент Петербургской АН (1859). Труды по математической физике, в частности по теории колебаний, теории рядов и теории упругости. Сформулировал принцип - аналог метода вариации постоянных (принцип Дюамеля). Создал общий метод исследования вынужденных колебаний.

ДЮАМЕЛЬ (Duhamel) Жорж (1884-1966) , французский писатель. Сборники стихов, пьесы, рассказы (1910-е гг.); примыкал к унанимизму. В серии романов "Хроника семьи Паскье" (тома 1-10, 1933-44) показал моральное бессилие мелкого буржуа в мире механической цивилизации. Серия романов "Жизнь и приключения Салавена" (тома 1-5, 1920-32). Мемуары "Моя жизнь при свете дня" (тома 1-5, 1944-53).

ДЮБАРРИ (du Barry) Мари Жанна (1743-1793) , графиня. Фаворитка Людовика XV, пользовалась большим влиянием на него. Казнена во время Великой французской революции.

ДЮБУА (Dubois) Уильям Эдуард Беркхардт (1868-1963) , американский писатель, историк, социолог и общественный деятель. Главный редактор "Негритянской энциклопедии" (1933-1946). Один из основоположников современной негритянской литературы США. Создал беллетризованную историю борьбы негров США против дискриминации - трилогия "Черное пламя" (1957-61). С 1961 жил в Гане. Международная Ленинская премия (1959).

ДЮБУА (Dubois) Эжен (1858-1940) , нидерландский антрополог. В 1891-93 открыл на о. Ява остатки ископаемого человека - питекантропа.

ДЮБУА-РЕЙМОН (Du Bois-Reymond) Эмиль Генрих (1818-96) , немецкий физиолог, основатель научной школы; философ, иностранный член-корреспондент Петербургской АН (1892). По происхождению швейцарец. Основоположник электрофизиологии - установил ряд закономерностей, характеризующих электрические явления в мышцах и нервах. Автор молекулярной теории биопотенциалов. Представитель механистического материализма.

ДЮБЮФФЕ (Dubuffet) Жан (1901-85) , французский художник и теоретик искусства. Обосновал принципы ар брют. Уплотняя краску специальными примесями, создал фигуративные или абстрактные полотна (а также графику, позднее - скульптуры и целые инвайронменты), где нарочито примитивные формы, мощные и монументальные ритмы, скупой, часто тяготеющий к черно-белому контрасту колорит подчеркивают чувство анархического протеста против гнета "удушающей культуры"(название книги Дюбюффе выпущенной в 1968).

ДЮВАЛЬЕ (Duvalier) Жан Клод (р . 1951), президент Гаити в 1971-86; сын Ф. Дювалье. Свергнут, бежал из страны.

ДЮВАЛЬЕ Франсуа (1907-71) , президент Гаити с 1957 (с 1964 пожизненный). Установил режим диктатуры. Перед смертью передал президентский пост сыну - Ж. К. Дювалье.

ДЮВЕРЖЕ (Duverger) Морис (р . 1917), французский государствовед, профессор политической социологии. Основные труды в области политической науки.

ДЮВЕРЖЬЕ (Du Vergier de Horanne) Жан , см. Сен-Сиран.

ДЮВИВЬЕ (Duvivier) Жюльен (1896-1967) , французский кинорежиссер. Представитель "поэтического реализма" в кино. Фильмы: "Бальная записная книжка" (1937), "Большой вальс" (1938), "Мари-Октябрь" (1959), "Дьявол и десять заповедей" (1962), "Дьявольски ваш" (1967) и др.

ДЮГЕ (Dughet) (Дюге-Пуссен) Гаспар (1615-75) , французский живописец, родился в Риме. Брат жены Пуссена, несколько лет жил в доме художника и впоследствии стал одним из самых талантливых продолжателей пейзажной традиции великого мастера.

ДЮГИ (Duguit) Леон (1859-1928) , французский юрист. Сторонник социологической юриспруденции, выдвинул идею социальной солидарности, социализации собственности, социальной функции права. Труды по теории государства и права, конституционному праву, гражданскому праву.

ДЮГОНЬ , водное млекопитающее отряда сирен. Длина обычно до 3 м. Обитает у берегов Вост. Африки, Юж. Азии, Молуккских, Филиппинских и Малайских о-вов, Нов. Гвинеи и Австралии; заходит в устья рек. Малочислен. В Красной книге Международного союза охраны природы и природных ресурсов.

ДЮДЕНЕВА РАТЬ , монгольско-татарский отряд золотоордынского полководца Дюденя (Тудана); в кон. 13 в. совершил карательный поход на Сев.-Вост. Русь. Разрушил 14 русских городов.

ДЮЖИНА (от франц . douzaine), 12 штук (в счете однородных предметов). Чертова дюжина - число 13 (шутливо).

ДЮЗА (от нем . Duse), устаревшее название наконечника (сопла, насадки) для выброса (распыления) направленной струи жидкости или газа.

ДЮЙМ (от голл . duim, букв. - большой палец), 1) дольная единица длины в системе английских мер. 1 дюйм = 1/12 фута = 0,0254 м. 2) Русская дометрическая единица длины. 1 дюйм = 1/12 фута = 10 линиям = 2,54 см.

ДЮКА (Dukas) Поль (1865-1935) , французский композитор. Ряду сочинений присущи черты музыкального импрессионизма. Симфоническое скерцо "Ученик чародея" (1897), опера "Ариана и Синяя Борода" (1907), фортепианные произведения и др. Профессор Парижской консерватории и Нормальной музыкальной школы.

ДЮКЕР (нем . Duker), напорный трубопровод, сооружаемый при пересечении водоводом реки, канала, дороги и т. п.

ДЮКЛО (Duclos) Жак (1896-1975) , секретарь ЦК Французской КП (ФКП) в 1931-64. Один из руководителей Народного фронта, в 1940-44 - Движения Сопротивления. В 1946-58 председатель группы Французской КП в Национальном собрании, с 1959 в сенате.

ДЮКОММЕН (Ducommun) Эли (1833-1906) , швейцарский журналист. Один из организаторов пацифистского движения. Возглавлял Международное бюро мира (в 1891). Нобелевская премия мира (1902, совместно с А. Гоба).

ДЮЛЛЕН (Dullin) Шарль (1885-1949) , французский режиссер, актер, педагог. В 1922 основал театр "Ателье" (работал до 1940). Воспитал плеяду виднейших режиссеров и актеров национального театра.

ДЮЛОНГ (Дюлон) (Dulong) Пьер Луи (1785-1838) , французский физик и химик. Первым получил хлористый азот (1811) и фосфорноватистую кислоту (1816). Совместно с А. Пти установил закон теплоемкости (закон Дюлонга и Пти), изобрел катетометр (1816).

ДЮЛОНГА И ПТИ ЗАКОН , эмпирическое правило, согласно которому теплоемкость твердых тел при постоянном объеме не зависит от температуры и равна 6 кал/(моль?К), или 25,12 Дж/(моль?К). Дюлонга и Пти закон справедлив для большинства химических элементов и простых соединений при комнатной температуре; при низких температурах - несправедлив. Установлен в 1819 П. Л. Дюлонгом и А. Т. Пти.

ДЮМА (Dumas) Александр (1802-70) , французский писатель (Дюма-отец). Романтические драмы (1829-36). Многочисленные историко-авантюрные романы: трилогия "Три мушкетера" (1844), "Двадцать лет спустя" (1845), "Виконт де Бражелон" (тома 1-3, 1848-50); "Королева Марго" (1845). Приключенческий роман "Граф Монте-Кристо" (1845-46). Герои Дюма привлекают рыцарственным благородством, отвагой, верностью в дружбе и любви. Книга "Мои мемуары" (тома 1-22, 1852-54).

ДЮМА Александр (1824-95) , французский писатель (Дюма-сын). Роман (1848) и одноименная пьеса (1852) "Дама с камелиями" (опера Дж. Верди "Травиата"). Семейно-бытовые пьесы ("Незаконный сын", 1858; "Жена Клода", 1873) отмечены морализаторством.

ДЮМА Жан Батист (1800-84) , французский химик, иностранный член-корреспондент Петербургской АН (1845). Предложил методы определения плотности паров различных веществ (1826), азота в органических соединениях (1830). Создал теорию типов (1840), согласно которой все вещества построены подобно немногим неорганическим соединениям (типам). Изучал действие хлора на органические соединения. Впервые получил (1847) нитрилы, установив общий метод их синтеза.

ДЮМАЕВ Кирилл Михайлович (р . 1931), российский химик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды по химии фото-, термо-, электро- и радиохромных материалов, получению фоторезисторов, красителей, поверхностно-активных веществ.

ДЮМЕЗИЛЬ (Dumezil) Жорж (1898-1986) , французский историк культуры и филолог. Исследовал влияние социальных функций (жреческой, воинской, общинной) на развитие религии, мифологии и эпоса индоевропейских народов.

ДЮМЕНИЛЬ (Dumesnil) (наст . имя и фам. Мари Франсуаз Маршан, Marchand) (1713-1802), французская актриса. В 1737-76 выступала в "Комеди Франсез" (Париж). Играла трагедийные роли в классицистской драматургии (П. Корнель, Ж. Расин, Вольтер).

ДЮМОН-ДЮРВИЛЬ , французская полярная станция (с 1956) на о. Петрель (Вост. Антарктида). Находится в зоне наиболее сильных стоковых ветров (до 90 м/с). Названа по имени Ж. Дюмон-Дюрвиля.

ДЮМОН-ДЮРВИЛЬ (Dumont d'Urville) Жюль Себастьен Сезар (1790-1842) , французский мореплаватель и океанограф. В 1826-28 совершил кругосветное плавание на судне "Астролябия"; обнаружил следы погибшей экспедиции Ж. Лаперуза, исследовал о-ва Океании. В 1837-40 руководил экспедицией в Антарктику; открыл о. Жуанвиль, Землю Адели, Землю Луи Филиппа и др.

ДЮМОРЬЕ (Du Maurier) Дафна (1907-89) , английская писательница. Внучка писателя и художника-карикатуриста Дж. Дюморье. Ее повести "Гостиница "Ямайка" (1936), "Ребекка" (1938) и новелла "Птицы" были экранизированы А. Хичкоком.

ДЮМУРЬЕ (Dumouriez) Шарль Франсуа (1739-1823) , французский генерал, под командованием которого войска революционной Франции одержали победу в 1792 над интервентами при Вальми и Жемапе, но в марте 1793 потерпели от них поражение при Нервиндене. В апреле 1793 перебежал к австрийцам.

ДЮНАН (Dunant) Анри Жан (1828-1910) , швейцарский общественный деятель. Инициатор создания международного общества "Красный Крест" (1863). Нобелевская премия мира (1901 совместно с французским экономистом и общественным деятелем Ф. Пасси).

ДЮНКЕРК (Dunkerque) , город во Франции. Ок. 70 тыс. жителей (1982). Порт в прол. Па-де-Кале (грузооборот св. 30 млн. т в год). Паромная связь с г. Дувр (Великобритания). Металлургическая, судостроительная, нефтеперерабатывающая промышленность.

ДЮНКЕРКСКАЯ ОПЕРАЦИЯ , 26.5-4.6.1940, во время 2-й мировой войны. Эвакуация в Великобританию английских, части французских и бельгийских войск, блокированных немецко-фашистскими армиями в районе Дюнкерка. Из-за просчета немецко-фашистского командования и благодаря героизму английских и французских моряков и летчиков удалось эвакуировать основную часть войск.

ДЮНЫ (нем ., ед. ч. Dune), название форм скоплений песка, созданных ветром. В Российской Федерации дюнами называют только формы рельефа песков внепустынных областей (берега морей, озер, рек, зандровые области). Внепустынные дюны имеют параболическую форму; "рога" дюн направлены против ветра, наветренный склон длинный и пологий, вогнутый, подветренный - крутой и выпуклый. Высота от нескольких м до 100 м; скорость перемещения до нескольких м в год.

ДЮПЕН (Dupin) Жак (р . 1927), французский поэт. Сборники лирики "Карабкаться" (1963), "Амбразура" (1969), "Линия разрыва" (1971). Стихотворения в прозе "Вырезное" (1991). Сборник эссе о художниках "Пространство другими словами" (1982), монографии о Ж. Миро, А. Джакометти, А. Тапиесе.

ДЮПЕН (Dupin) Шарль (1784-1873) , французский математик и экономист, иностранный почетный член Петербургской АН (1826). Труды по дифференциальной геометрии. Как экономист выступал сторонником протекционизма.

ДЮПКУН , озеро на плато Путорана, в Вост. Сибири. 212,5 км2. Через Дюпкун протекает р. Курейка (бас. Енисея).

ДЮПЛЕКС (Dupleix) Жозеф Франсуа (1697-1763) , губернатор французских колониальных владений в Индии в 1730-54.

ДЮПЛЕССИ-МОРНЕ (Duplessis-Mornay) Филипп (1549-1623) , гугенот, участник Религиозных войн во Франции, ближайший помощник Генриха Наваррского, публицист. Предположительно, Дюплесси-Морне - автор (под псевд. Юний Брут) тираноборческого памфлета "Иск к тиранам" (1579).

"ДЮПОН ДЕ НЕМУР" (Du Pont de Nemours) , химическая и нефтегазовая компания США. Основана в 1802, в 1982 приобрела крупную американскую нефтяную фирму "Коноко". Выпускает синтетические волокна, пластмассы, химикаты, взрывчатые вещества (60% всех продаж), нефте- и газопродукты, добывает уголь. Объем продаж 32,5 млрд. дол., чистая прибыль 2,2 млрд. дол., число занятых 141 тыс. человек (кон. 1980-х гг.).

ДЮПОН (Dupont) Пьер (1821-70) , французский поэт-песенник. В "Песне рабочих" (1846), "Песне крестьян" (1849), "Русской жалобе" (1855) звучат революционные и утопические мотивы.

ДЮПОНЫ , финансовая группа США. Сформировалась в кон. 19 в. Промышленное ядро - концерн "Дюпон де Немур". Дюпоны контролируют крупнейшие промышленные корпорации "Юниройал", "Рокуэлл интернэшонал", ряд кредитно-финансовых институтов. Тесно связаны с Морганами.

ДЮПРЕ (Dupre) Жюль (1811-89) , французский живописец. Представитель барбизонской школы. Драматические, эмоциональные, звучные по цвету сельские пейзажи ("Большой дуб", 1844-55).

ДЮПЮИТРЕН (Dupuytren) Гийом (1777-1835) , французский хирург. Разработал методики вправления застарелых вывихов и многих других операций. Описал т. н. перелом Дюпюитрена, контрактуру Дюпюитрена.

ДЮПЮИТРЕНА КОНТРАКТУРА , сгибательная контрактура пальцев кисти, обусловленная рубцовым перерождением ладонного апоневроза (описана Г. Дюпюитреном в 1831).

ДЮР Николай Осипович (1807-39) , российский актер. С 1829 в Санкт-Петербургском театре. Играл роли "светских ветреников", "комических стариков" в водевилях, комедиях. Первый исполнитель роли Хлестакова ("Ревизор" Н. В. Гоголя).

ДЮРАЛЬ (дюралюминий) , то же, что дуралюмин.

"ДЮРАН ДЮРАН" (Duran Duran) , английская группа, образована в 1978. Состав: Ник Родс (клавишные), Джон Тейлор (гитара), Стив Даффи (вокал), Сеймон Колли (бас). Для музыки группы характерна своеобразная смесь диско и "новой волны" с незамысловатой мелодикой. Дебютный сингл "Planet Earth" стал хитом в Великобритании. Ансамбль возглавил символическое музыкальное движение - "новый романтизм". Большинство альбомов группы оказывалось в хит-парадах Великобритании и США. Среди лучших синглов - "Hungry Like The Wolf", "Union Of The Snake" и "The Wild Boys". В 1984 группа первой в Великобритании получила символический "золотой" видео-диск.

ДЮРАНС (Durance) , река на юго-востоке Франции, левый приток Роны. 350 км, площадь бассейна 14,2 тыс. км2. Течет преимущественно в отрогах Альп. Средний расход воды 190 м3/с. Каскад ГЭС. В устье - г. Авиньон.

ДЮРВИЛЯ МОРЕ (d'Urville Sea) , окраинное море Индийского ок., у берегов Вост. Антарктиды, между 136 и 148 °восточной долготы. Омывает Землю Адели. Глубина от 500 до 3610 м. Дрейфующие льды; много айсбергов. Названо по имени Ж. Дюмон-Дюрвиля.

ДЮРЕН (от лат . durus - твердый), плотная матовая составная часть ископаемого угля; залегает слоями в его пластах. Иногда образует целые пласты.

ДЮРЕР (Durer) Альбрехт (1471-1528) , немецкий живописец и график. Основоположник искусства немецкого Возрождения. В напряженно-экспрессивных формах, фантастических образах воплотил ожидание всемирно-исторических перемен (серия гравюр "Апокалипсис", 1498), выразил гуманистические представления о смысле бытия и задачах искусства (т. н. мастерские гравюры, 1513-14). Создал полные силы и энергии образы человека реформационной эпохи ("Портрет молодого человека", 1521, диптих "Четыре апостола", 1526), людей из народа (гравюра "Три крестьянина"). Известен как тонкий, наблюдательный рисовальщик (св. 900 рисунков). Теоретик искусства ("Четыре книги о пропорциях человека", 1528).

ДЮРЕР (Durer) Альбрехт (1471 , Нюрнберг - 1528, там же), выдающийся немецкий художник и теоретик искусства эпохи Возрождения. Биография Сын серебряных дел мастера, выходца из Венгрии. Учился сначала у отца, затем у нюрнбергского живописца и гравера Михаэля Вольгемута (1486-90). Обязательные для получения звания мастера "годы странствий" (1490-94) провел в городах Верхнего Рейна (Базель, Кольмар, Страсбург), где вошел в круг гуманистов и книгопечатников. В Кольмаре, не застав в живых М. Шонгауэра, у которого намеревался совершенствоваться в технике гравюры на металле, изучал его работы, общаясь с его сыновьями, также художниками. Вернувшись в 1494 в Нюрнберг, женился на Агнесе Фрей и открыл собственную мастерскую. Вскоре отправился в новое путешествие, на этот раз в Северную Италию (1494-95; Венеция и Падуя). В 1505-07 вновь был в Венеции. Познакомившись в 1512 с императором Максимилианом I, видимо, тогда же начал на него работать (вплоть до его смерти в 1519). В 1520-21 посетил Нидерланды (Антверпен, Брюссель, Брюгге, Гент, Малин и другие города). Работал в Нюрнберге. Творчество. Дюрер и Италия Творческий путь Дюрера совпал с кульминацией немецкого Возрождения, сложный, во многом дисгармоничный характер которого наложил отпечаток на все его искусство. Оно аккумулирует в себе богатство и своеобразие немецких художественных традиций, постоянно проявляющихся в облике персонажей Дюрера, далеком от классического идеала красоты, в предпочтении острохарактерного, во внимании к индивидуальным деталям. В то же время огромное значение для Дюрера имело соприкосновение с итальянским искусством, тайну гармонии и совершенства которого он старался постичь. Он - единственный мастер северного Возрождения, который по направленности и многогранности своих интересов, стремлению овладеть законами искусства, разработке совершенных пропорций человеческой фигуры и правил перспективного построения может быть сопоставлен с величайшими мастерами итальянского Возрождения. Рисунки Дюрер был равно одарен как живописец, гравер и рисовальщик; рисунок и гравюра занимают у него большое, подчас даже ведущее место. Наследие Дюрера-рисовальщика, насчитывающее более 900 листов, по обширности и многообразию может быть сопоставлено только с наследием Леонардо да Винчи. Рисование было, видимо, частью каждодневной жизни мастера. Он блестяще владел всеми известными тогда графическими техниками - от серебряного штифта и тростникового пера до итальянского карандаша, угля, акварели. Как и для мастеров Италии, рисунок стал для него важнейшим этапом работы над композицией, включающим в себя эскизы, штудии голов, рук, ног, драпировок. Это инструмент изучения характерных типов - крестьян, нарядных кавалеров, нюрнбергских модниц. Его прославленные акварели "Кусок дерна" и "Заяц" (Альбертина, Вена) выполнены с такой пристальностью и холодноватой отстраненностью, что могли бы иллюстрировать научные кодексы. Творческая зрелость. Живопись 1494-1514 Первая значительная работа Дюрера - серия пейзажей (акварель с гуашью, 1494-95), выполненных во время путешествия в Италию. Эти продуманные, тщательно сбалансированные композиции с плавно чередующимися пространственными планами - первые "чистые" пейзажи в истории европейского искусства. Ровное, ясное настроение, стремление к гармоническому равновесию форм и ритмов определяют характер живописных работ Дюрера конца 15 в. - начала 2-го десятилетия 16 в.; таковы небольшой алтарь "Рождество" ("Алтарь Паумгартнеров", ок. 1498, Старая пинакотека, Мюнхен), "Поклонение волхвов" (ок. 1504, Уффици), где Дюрер объединяет группу, состоящую из Мадонны и трех волхвов, спокойным круговым ритмом, плавностью силуэтов, подчеркнутой мотивом арки, многократно повторяющимся в архитектурной декорации. Одной из главных тем творчества Дюрера в 1500-х гг. становится поиск идеальных пропорций человеческого тела, секреты которых он ищет, рисуя обнаженные мужские и женские фигуры (Дюрер первым в Германии обратился к изучению обнаженной натуры), суммируя их в гравюре на меди "Адам и Ева" (1504) и одноименном большом живописном диптихе (ок. 1507, Прадо). К годам творческой зрелости Дюрера относятся его самые сложные, гармонически упорядоченные многофигурные живописные композиции - выполненный для одной из венецианских церквей "Праздник четок" (1506, Национальная галерея, Прага) и "Поклонение св. Троице" (1511, Музей истории искусств, Вена). "Праздник четок" (точнее - "Праздник венков из роз") - одна из самых больших (161,5х192 см) и наиболее мажорная по интонации живописная работа Дюрера; она наиболее близка итальянскому искусству не только мотивами, но и жизненной силой, полнокровием образов (большей частью портретных), полнозвучием красок, широтой письма, равновесием композиции. В небольшой алтарной картине "Поклонение св. Троице" сонм святых, отцов Церкви, ангелов, парящих в небесах, объединяют, как в "Диспуте" Рафаэля, ритмические полукружия, перекликающиеся с арочным завершением алтаря. Портреты и автопортреты Важнейшее место в живописном наследии Дюрера занимает портрет. Уже в раннем портрете Освальда Креля (ок. 1499, Старая пинакотека, Мюнхен) Дюрер предстает как сложившийся мастер, блестяще передающий своеобразие характера, внутреннюю энергию модели. Уникальность Дюрера и в том, что ведущее место среди его ранних портретов занимает автопортрет. Тяга к самопознанию, водившая рукой 13-летнего мальчика ("Автопортрет", 1484, рисунок серебряным штифтом, Альбертина, Вена) получает дальнейшее развитие в трех первых живописных автопортретах (1493, Лувр; 1498, Прадо; 1500, Старая пинакотека, Мюнхен), причем в последнем из них мастер изображен строго в фас, и его правильное лицо, обрамленное длинными волосами и небольшой бородкой, напоминает об изображениях Христа-Пантократора. Гравюры Дюрер одинаково успешно работал и в области ксилографии (гравюра на дереве), и в области резцовой гравюры на меди. Следуя за Шонгауэром, он превратил гравюру в один из ведущих видов искусства. В его гравюрах получил выражение беспокойный, мятущийся дух его творческой натуры, волновавшие его драматические нравственные коллизии. Резким контрастом ранним, спокойным и ясным живописным работам стала уже его первая большая графическая серия - 15 гравюр на дереве на темы апокалипсиса (1498). В своих гравюрах Дюрер в гораздо большей мере, чем в живописных работах, опирается на чисто немецкие традиции, проявляющиеся в чрезмерной экспрессии образов, напряженности резких, угловатых движений, ритме ломающихся складок, стремительных, клубящихся линий. Грозный характер носит образ Фортуны на одной из лучших его резцовых гравюр, вошедшей в историю искусств под названием "Немезида" (начало 1500-х гг.). Характерные для немецкой художественной традиции обилие подробностей, интерес к жанровым деталям заметны в самом спокойном и ясном по настроению графическом цикле Дюрера "Жизнь Марии" (ок. 1502-05, ксилографии). Драматической экспрессией отличаются два больших графических цикла, посвященных страстям Христа, т. н. "Большие страсти" (ксилографии, ок. 1498-1510) и две серии "Малых страстей" (гравюры на меди, 1507-13 и 1509-11); они получили наибольшую известность у современников. Важнейшее место в творческом наследии Дюрера занимают гравюры "Рыцарь, Смерть и Дьявол" (1513), "Св. Иероним в келье" (1514), "Меланхолия"(1514), образующие своеобразный триптих. Выполненные с виртуозной тонкостью в технике резцовой гравюры на меди, отличающиеся лаконизмом и редкой образной сосредоточенностью, они, видимо, не были задуманы как единый цикл, однако их объединяет сложный морально-философский подтекст, истолкованию которого посвящена обширная литература. Образ сурового немолодого воина, движущегося к неведомой цели на фоне дикого скалистого пейзажа, невзирая на угрозы Смерти и следующего по его пятам Дьявола, навеян, по-видимому, трактатом Эразма Роттердамского "Руководство христианского воина". Св. Иероним, углубившийся в ученые занятия, предстает как олицетворение духовной самоуглубленности и созерцательной жизни. Величественная, погруженная в мрачное размышление крылатая Меланхолия, окруженная хаотическим нагромождением орудий ремесла, символов наук и быстротекущего времени, трактуется обычно как олицетворение мятущегося творческого духа человека (гуманисты эпохи Возрождения видели в людях меланхолического темперамента воплощение творческого начала, "божественной одержимости" гения). Поздние работы Работая после 1514 при дворе императора Максимилиана I, Дюрер был загружен официальными заказами, самым трудоемким из которых было создание колоссальной, отпечатанной на 192 досках раскрашенной литографии "Арка Максимилиана I" (в работе над ней, кроме Дюрера, участвовала большая группа художников). Начало нового творческого подъема связано с поездкой Дюрера в Нидерланды (1520-21), где он, кроме многочисленных беглых зарисовок, сделал ряд превосходных графических портретов ("Эразм Роттердамский", уголь, 1520, Лувр; "Лука Лейденский", серебряный карандаш, Музей изящных искусств, Лилль; "Агнес Дюрер", металлический карандаш, 1521, Гравюрный кабинет, Берлин, и др.). В 1520-е гг. портрет становится ведущим жанром в творчестве Дюрера и в гравюре на меди (портреты крупнейших гуманистов его времени - Филиппа Меланхтона, 1526, Виллибальда Пиркхеймера, 1524, Эразма Роттердамского, 1526), и в живописи ("Портрет молодого человека", 1521, Картинная галерея, Дрезден; "Мужской портрет", 1524, Прадо; "Иероним Хольцшуэр", 1526, Картинная галерея, Берлин-Далем, и др.). Эти небольшие подгрудные портреты отличаются классической завершенностью, безупречной композицией, чеканностью силуэтов, эффектно усложненных очертаниями широкополых шляп или огромных бархатных беретов. Композиционным центром в них является данное крупным планом лицо, вылепленное тонкими переходами света и теней. В легкой, едва заметной мимике, очертаниях полуоткрытых или чуть изогнутых в улыбке губ, взгляде широко раскрытых глаз, движении нахмуренных бровей, энергичном рисунке скул проступает отблеск напряженной духовной жизни. Сила духа, открытая Дюрером в его современниках, обретает новый масштаб в его последней живописной работе - большом диптихе "Четыре апостола" (1526, Старая пинакотека, Мюнхен), написанном для нюрнбергской ратуши. Огромные фигуры апостолов Иоанна, Петра и Павла, евангелиста Марка, олицетворяющие, по свидетельству некоторых современников Дюрера, четыре темперамента, трактуются с такой монументальностью, что могут быть сопоставлены только с образами мастеров итальянского Высокого Возрождения. В последние годы жизни Дюрер издал свои теоретические труды: "Руководство к измерению циркулем и линейкой" (1525), "Наставление к укреплению городов, замков и крепостей" (1527), "Четыре книги о пропорциях человека" (1528). Дюрер оказал огромное влияние на развитие немецкого искусства 1-й половины 16 в. В Италии гравюры Дюрера пользовались таким успехом, что даже выпускались их подделки; прямое воздействие его гравюр испытали многие итальянские художники, в том числе Понтормо и Порденоне.

ДЮРИНГ (Duhring) Евгений (1833-1921) , немецкий философ; занимался политэкономией и правом. Считал насилие важнейшим фактором истории. Выступал против марксизма. Идеи Дюринга получили распространение в среде немецкой социал-демократии; они были подвергнуты резкой критике Ф. Энгельсом в "Анти-Дюринге".

ДЮРКГЕЙМ (Durkheim) Эмиль (1858-1917) , французский социолог, основатель французской социологической школы. Выступил против индивидуально-психологического и биологического направлений, рассматривал общество как реальность, несводимую к совокупности индивидов. В то же время отводил определяющую роль в обществе "коллективному сознанию". Разделение труда считал основой общественной солидарности и трактовал социальные конфликты как патологическое явление. Основные сочинения: "О разделении общественного труда" (1893), "Самоубийство" (1897), "Элементарные формы религиозной жизни" (1912).

ДЮРРЕНМАТТ (Durrenmatt) Фридрих (1921-90) , швейцарский писатель. Писал на немецком языке. В трагикомедии "Визит старой дамы" (1956), детективных романах "Судья и его палач" (1952), "Обещание" (1958), "Правосудие" (1985) - гротескно-сатирическое изображение современной морали. В пьесах "Физики" (1962), "Соучастник" (1972), "Ахтерлоо" (1983) - социально-пессимистическая концепция всемирной истории. В повести "Поручение..." (1986) - призыв к сохранению жизни на земле.

ДЮРТЮЛИ , город (1989) в Российской Федерации, Башкирия, пристань на левом берегу р. Белая, в 124 км к северо-западу от Уфы. 27 тыс. жителей (1992). Пищевая промышленность. Близ Дюртюли - добыча нефти.

Д'ЮРФЕ О ., см. Юрфе О. д'.

ДЮСЕРСО (Du Cerceau) , семья французских архитекторов 16-17 вв.: 1) Жак I Андруэ (1510 или 1512 - ок. 1585), представитель Возрождения. Циклы архитектурных офортов, замки-дворцы знати. 2) Жак II Андруэ (ок. 1550-1614), участник строительства Большой галереи Лувра.

ДЮССЕЛЬДОРФ (Dusseldorf) , город в Германии, административный центр земли Сев. Рейн-Вестфалия. 578 тыс. жителей (1992). Порт на Рейне. Международный аэропорт. Экономико-финансовый центр Рура. Черная металлургия, машиностроение, химическая, стекольная, бумажная промышленность. Университет. Академия художеств. Художественный музей, Кунстхалле, Художественные собрания земли Сев. Рейн-Вестфалия и другие музеи. Дюссельдорф известен с 12 в. Готический замок (13 в.) и церковь Санкт-Ламбертускирхе (13-14 вв.), ренессансная ратуша (16 в.), многочисленные церкви 17-18 вв. в стиле барокко. В Дюссельдорфе родился Г. Гейне.

ДЮССЕЛЬДОРФСКАЯ ШКОЛА , немецкая школа живописи 19 в., сложившаяся в Дюссельдорфе. Некоторые художники Дюссельдорфской школы от романтизма (А. Ретель) в сер. 19 в. перешли к изображению немецкой действительности с социально-критических позиций (И. П. Хазенклевер, К. Хюбнер), другие изображали патриархальные стороны немецкого крестьянского быта (Л. Кнаус, Б. Вотье).

ДЮТРОШЕ (Dutrochet) Анри (1776-1847) , французский биолог. Изучая анатомическое строение растений, развивал идеи, предвосхитившие клеточную теорию. Исследования Дютроше по физиологии растений опровергали основные положения витализма.

ДЮФАИ (Dufay) Гийом (ок . 1400-74), франко-фламандский композитор. Один из основоположников полифонической нидерландской школы. Работал в Италии и Франции. Культовые и светские хоровые сочинения.

ДЮФЕ (Dufay , Du Fay) Шарль Франсуа (1698-1739), французский физик. Открыл (1733-1734) существование двух родов электричества и установил, что одноименно заряженные тела отталкиваются, а разноименно - притягиваются.

ДЮФИ (Dufy) Рауль (1877-1953) , французский живописец, график, театральный художник. Примыкал к фовизму. Праздничные, чистые и легкие по цвету, беглые по рисунку сцены скачек, регат и т. д. Эскизы для гобеленов, декоративных панно.

ДЮФУРА ЭФФЕКТ , возникновение разности температур при диффузионном перемешивании двух нереагирующих газов, имеющих одинаковую температуру, обратен Соре эффекту; открыт в 1873 швейцарским физиком Л. Дюфуром.

ДЮШАМБЕ , название г. Душанбе до 1929.

ДЮШАН (Duchamp) Марсель (1887-1968) , французский и американский художник и теоретик искусства. Жил и работал во Франции, с 1914 - в США. Через кубизм и футуризм пришел к произведениям, которые стали сенсационными ранними вехами концептуального искусства, представив в 1910-е гг. готовые бытовые объекты, напр., сушилку для бутылок или писсуар. В 1915-23 создал знаменитый ассамбляж "Большое Стекло"(или "Невеста, раздетая догола ее холостяками"), где на первый план выходит сама художественная мысль, концепция, которая доминирует над материалом, предстающая в нарочито вульгарной или абсурдной форме. Со временем Дюшан пришел к отказу от конкретных, осязаемых произведений и занялся в основном игрой в шахматы, иногда создавая отдельные вариации на темы своих ранних концептов.

ДЮШЕС , летне-осенние сорта груши в основном французского происхождения (дюшес Ангулем, дюшес летний и др.). Плоды крупные, с нежной, сочной мякотью. Урожайность 80-150 кг с дерева.

ДЯГИЛЕВ Сергей Павлович (1872-1929) , российский театральный и художественный деятель. Вместе с А. Н. Бенуа создал художественное объединение "Мир искусства", соредактор одноименного журнала. Организатор выставок русского искусства, исторических русских концертов, "Русских сезонов" (с 1907) за границей. Создал труппу "Русские балеты Дягилева" (1911-29).

ДЯГИЛЬ , род травянистых растений семейства зонтичных. Ок. 12 видов, в умеренном поясе Северного полушария. В корнях и корневищах содержится кумарин. Дягиль лекарственный используется в кондитерском и ликероводочном производствах; хороший медонос.

ДЯДЬКОВСКИЙ Иустин Евдокимович (1784-1841) , российский врач, философ. Профессор Московского университета (с 1831), в 1836 уволен за пропаганду антирелигиозных и материалистических взглядов на сущность физиологических и патологических процессов. Развивал идеи о ведущей роли нервной системы в норме и патологии.

ДЯКЛО (литов . doklas), натуральный налог зерном в Великом княжестве Литовском до сер. 16 в. Величина дякло колебалась (в 1510 дякло равнялось 4 бочкам ржи и 4 овса).

ДЯНЬ-МУ , в китайской мифологии богиня - олицетворение молнии. Ее представляли в образе девушки с двумя зеркалами в руках, от которых исходит молния.

ДЯТЛОВО , город (с 1990) в Белоруссии, Гродненская обл., в 11 км от ж.-д. ст. Новоельня. 8,2 тыс. жителей (1991). Маслоделательный завод.

ДЯТЛООБРАЗНЫЕ , отряд птиц. 6 семейств: якамары, ленивки, туканы, медоуказчики, бородатки и дятлы. Ок. 400 видов; особенно разнообразны в тропических лесах.

ДЯТЛЫ (дятловые) , семейство птиц отряда дятлообразных. Длина от 9 до 56 см, ок. 210 видов, распространены широко. В лесной зоне Евразии обычны желна, зеленый дятел, большой пестрый дятел, вертишейка и др. Долотообразный клюв, прочный череп и мощные мышцы шеи позволяют им долбить древесину, извлекая повреждающих ее насекомых длинным тонким языком. Чешуйчатый дятел, обитающий в тугаях Туркмении, охраняется.

ДЯТЬКОВО , город (с 1938) в Российской Федерации, Брянская обл. Железнодорожная станция. 35 тыс. жителей (1992). Завод хрусталя (с 1790); деревообрабатывающая промышленность. Музей хрусталя.


Е , шестая буква русского алфавита; восходит к кириллической букве E ("есть"), имевшей, кроме звукового, также цифровое значение 5

Е-ЕЯЯ

Е , шестая буква русского алфавита; восходит к кириллической букве E ("есть"), имевшей, кроме звукового, также цифровое значение 5.

Ё , седьмая буква русского алфавита, введенная в 1797 Н. М. Карамзиным. В современном письме не является обязательной, но употребляется в специальных текстах (словарях, учебниках и др.) и в отдельных случаях для предупреждения неверного чтения (напр., всё и все).

Е ШЭНТАО (1894-1988) , китайский писатель. Рассказы, роман "Учитель Ни Хуань-чжи" (1930) о пути в революцию молодого учителя, повесть "Дружба" (1954), сборник сказок "Пугало" (1923).

ЕАСТ , см. Европейская ассоциация свободной торговли.

ЕВА , в Библии жена Адама, сотворенная Богом из ребра Адама; первая женщина и праматерь рода человеческого. Поддавшись искушению змея, Ева, а за ней и Адам вкусили в Эдеме (раю) запретный плод с древа познания добра и зла, нарушив предписание Бога. За это Ева и Адам лишены бессмертия и изгнаны из рая.

ЕВАГРИЙ ПОНТИЙСКИЙ (346-399) , христианский церковный писатель. Диакон и проповедник в Константинополе, затем (с 383) монах в Нитрийской пустыне. Сочинения Евагрия - первый опыт осмысления монашеского "духовного делания" - оказали глубокое влияние на всю последующую аскетическую традицию христианства.

ЕВАНГЕЛИЙ Томский (Кюстенджийский) (3-4 вв .), епископ, священномученик. Память в Православной церкви 7 (20) июля.

ЕВАНГЕЛИЧЕСКАЯ УНИЯ 1608 , см. Протестантская уния 1608.

ЕВАНГЕЛИЧЕСКИЕ ЦЕРКВИ , общее название ряда протестантских (главным образом лютеранских) церквей.

ЕВАНГЕЛИЯ (от греч . euangelion - благая весть), раннехристианские сочинения, повествующие о земной жизни Иисуса Христа. Разделяются на канонические - Марка, Матфея, Луки, Иоанна (включенные церковью в состав Нового Завета) - и апокрифические. Церковь приписывает авторство Евангелий апостолам либо их ученикам. Вероятно, Евангелия складывались в кон. 1 - нач. 2 вв.

ЕВАНГЕЛЬСКИЕ ХРИСТИАНЕ (евангелисты) , протестантская секта, близкая к баптистам. Первоначально, во 2-й пол. 19 в., назывались в России редстокистами, затем пашковцами. В 1944 объединились с баптистами.

ЕВАНГЕЛЬСКИЕ ХРИСТИАНЕ-БАПТИСТЫ , церковь, возникшая в 1944 путем объединения баптистов с евангельскими христианами, к которым в 1945 присоединилась часть пятидесятников, в 1963 - "братские" меннониты. Возглавляется "Союзом Евангельских христиан-баптистов".

ЕВАНФИЯ Скепсийская (Геллеспонтская) (1 в .), христианская мученица, пострадавшая от язычников, супруга мученика Димитрия Скепсийского. Память в Православной церкви 1 (14) сентября.

ЕВАРЕСТ Критский (ум . 250), христианский мученик, пострадавший в гонение императора Деция. Память в Православной церкви 23 декабря (5 января).

ЕВБУЛ (ок . 405-330 до н. э.), афинский оратор, противник Демосфена, выступавший за союз Афин с Македонией.

ЕВБУЛЕЙ (Эвбулей) (греч . справедливо судящий), в эпоху эллинизма прозвище-титул многих правителей.

ЕВВУЛ Манганейский (ум . ок. 309), христианский мученик, пострадавший в Кесарии Палестинской в гонение императора Максимина. Память в Православной церкви 3 (16) февраля, в Католической 5 марта.

ЕВГЕНИЙ III (Eugenius) (монашеское имя Бернардо из Пизы) (ум . в 1153), папа Римский с 1145. Ученик святого Бернара Клервоского, аббат цистерцианского монастыря святого Анастасия близ Рима. Избранный папой, был вынужден бежать из Рима, захваченного римским сенатом и управляемого Арнольдом Брешианским, во Францию, где начал подготовку 2-го крестового похода. На соборах в Париже (1147) и Реймсе (1148) осудил учение Жильбера Порретанского; на Кремонском соборе (1148) отлучил от Церкви Арнольда Брешианского. Беатифицирован в 1872, память 8 июля.

ЕВГЕНИЙ IV (Eugenius) (в миру Габриэле Кондульмер , Gabriele Condulmer) (1383-1447), папа Римский с 1431. Распустил Базельский собор (1431-37) и созвал собор в Ферраре (1438), перенесенный затем во Флоренцию (1439), на котором была заключена Флорентийская уния между Западной и Восточной церквами.

ЕВГЕНИЙ (Елевферий) Булгарис (1716-1806) , греческий православный богослов. Преподавал на Афоне и в Константинополе, затем в Германии и России, где в 1775 Екатерина II назначила его архиепископом новооткрытой епархии Словенской и Херсонской.

ЕВГЕНИЙ Мелитинский (ум . 298), один из тридцати трех христианских мучеников-воинов, пострадавших в Мелитине в гонение императора Диоклетиана. Память в Православной церкви 7 (20) ноября.

ЕВГЕНИЙ САВОЙСКИЙ (Eugen von Savoyen) (1663-1736) , принц, австрийский полководец, генералиссимус (1697). В 90-х гг. 17 в. нанес ряд поражений французским войскам в Италии, одержал победы над турками (1697, 1716), над французскими и франко-баварскими войсками во время войны за Испанское наследство (в т. ч. при Мальплаке), но потерпел поражение при Денене. С 1703 председатель военного, затем тайного совета при императоре.

ЕВГЕНИЙ Севастийский (ум . нач. 4 в.), христианский мученик-воин, пострадавший в Севастии Армянской в гонение императора Диоклетиана. Память в Православной церкви 13 (26) декабря.

ЕВГЕНИЙ Трапезундский (ум . 305), христианский мученик, пострадавший в гонение императора Диоклетиана. Память в Православной и в Католической церкви 21 января.

ЕВГЕНИЙ Херсонесский (ум . 311), священномученик, епископ, просветитель Крыма. Пострадал в гонение императора Максимиана Галерия. Память в Православной церкви 7 (20) марта.

ЕВГЕНИКА (от греч . eugenes - хорошего рода), теория о наследственном здоровье человека и путях его улучшения. Принципы евгеники были впервые сформулированы Ф. Гальтоном (1869), предложившим изучать влияния, которые могут улучшить наследственные качества (здоровье, умственные способности, одаренность) будущих поколений. Прогрессивные ученые ставили перед евгеникой гуманные цели. Однако ее идеи нередко использовались для оправдания расизма (напр., фашистская расовая теория). В современной науке многие проблемы евгеники, особенно борьба с наследственными заболеваниями, решаются в рамках генетики человека, в т. ч. медицинской генетики. Правомерность употребления термина "евгеника" остается спорной.

ЕВГЕНОВ Николай Иванович (1888-1964) , российской гидрограф и океанограф, исследователь Арктики, доктор географических наук (1937). Вел исследования в устье р. Оленек, дельте Лены, бухте Тикси (1920-1925); руководитель экспедиций в Карском м. (1926-1931).

ЕВГРАФ Александрийский (ум . ок. 313), христианский мученик, пострадавший в гонение императора Максимина, секретарь Мины Александрийского. Память в Православной церкви 10 (23) декабря.

ЕВДЕМ из Родоса (2-я пол . 4 в. до н. э.), древнегреческий философ-перипатетик. Друг и ученик Аристотеля, комментатор его сочинений. Работал над составлением энциклопедического "свода мнений" по истории науки и теологии.

ЕВДОКИМОВ Николай Семенович (р . 1922), русский писатель. Нравственная проблематика в повести "Грешница" (1960), "Сказание о Нюрке - городской жительнице" (1970), "Происшествие из жизни Владимира Васильевича Махонина" (1981), "Собиратель снов" (1989); психологические последствия Великой Отечественной войны в романах "У памяти свои законы" (1966), "Была похоронка" (1973). Фантастический роман с морально-этической проблематикой "Трижды Величайший..." (1987).

ЕВДОКИЯ , византийская императрица. См. Афинаида.

ЕВДОКИЯ (Ия) Римляныня (Персидская) (ум . 362 или 364), христианская мученица, монахиня, пострадавшая в Персии в гонение Шапура II. Память в Православной церкви 4 (17) августа и 11 (24) сентября.

ЕВДОКС КНИДСКИЙ (ок . 408 - ок. 355 до н. э.), древнегреческий математик и астроном. Впервые дал общую теорию пропорций. Представил движение планет как комбинацию равномерно вращающихся вокруг Земли 27 концентрических сфер. Сочинения Евдокса Книдского до нас не дошли.

ЕВДОКСИЙ Севастийский (ум . ок. 320), христианский мученик-воин, пострадавший в Севастии в гонение императора Лициния. Память в Православной церкви 3 (16) ноября, в Католической - 2 ноября.

ЕВДОКСИЙ (Евдокс) Мелитинский (ум . ок. 312), христианский мученик, военачальник, пострадавший в гонение императора Максимиана Галерия. Память в Православной церкви 6 (19) сентября.

ЕВКЛИД , древнегреческий математик. Работал в Александрии в 3 в. до н. э. Главный труд "Начала" (15 книг), содержащий основы античной математики, элементарной геометрии, теории чисел, общей теории отношений и метода определения площадей и объемов, включавшего элементы теории пределов, оказал огромное влияние на развитие математики. Работы по астрономии, оптике, теории музыки.

ЕВКЛИД (умер между 275 и 270 до н . э.), древнегреческий математик. Сведения о времени и месте его рождения до нас не дошли, однако известно, что Евклид жил в Александрии и расцвет его деятельности приходится на время царствования в Египте Птолемея I Сотера. Известно также, что Евклид был моложе учеников Платона (427-347 до н. э.), но старше Архимеда (ок. 287-212 до н. э.), так как, с одной стороны, был платоником и хорошо знал философию Платона (именно поэтому он закончил "Начала" изложением т. н. платоновых тел, т. е. пяти правильных многогранников), а с другой стороны - его имя упоминается в первом из двух писем Архимеда к Досифею "О шаре и цилиндре". С именем Евклида связывают становление александрийской математики (геометрической алгебры) как науки. Прокл в комментариях к первой книге "Начал" приводит известный анекдот о вопросе, который будто бы задал Птолемей Евклиду: "Нет ли в геометрии более краткого пути, чем (тот, который изложен) в "Началах"? На что Евклид якобы ответил, что "в геометрии не существует царской дороги" (аналогичный анекдот рассказывается также об Александре и ученике Евдокса Менехме, так что он принадлежит, видимо, к числу "бродячих сюжетов"). "Начала" Из дошедших до нас сочинений Евклида наиболее знамениты "Начала", состоящие из 15 книг. В 1-й книге формулируются исходные положения геометрии, а также содержатся основополагающие теоремы планиметрии, среди которых теорема о сумме углов треугольника и теорема Пифагора. Во 2-й книге излагаются основы геометрической алгебры. 3-я книга посвящена свойствам круга, его касательных и хорд. В 4-й книге рассматриваются правильные многоугольники, причем построение правильного пятнадцатиугольника принадлежит, видимо, самому Евклиду. Книга 5-я и 6-я посвящены теории отношений и ее применению к решению алгебраических задач. Книга 7-я, 8-я и 9-я посвящены теории целых и рациональных чисел, разработанной пифагорейцами не позднее 5 в. до н. э. Эти три книги написаны, по-видимому, на основе не дошедших до нас сочинений Архита. В книге 10-й рассматриваются квадратичные иррациональности и излагаются результаты, полученные Теэтетом. В книге 11-й рассматриваются основы стереометрии. В 12-й книге с помощью исчерпывания метода Евдокса доказываются теоремы, относящиеся к площади круга и объему шара, выводятся отношения объемов пирамид, конусов, призм и цилиндров. В основу 13-й книги легли результаты, полученные Теэтетом в области правильных многогранников. Книги 14-я и 15-я не принадлежат Евклиду, они были написаны позднее: 14-я - во 2 в. до н. э., а 15-я - в 6 в. Другие сочинения Вторым после "Начал" сочинением Евклида обычно называют "Данные" - введение в геометрический анализ. Евклиду принадлежат также "Явления", посвященные элементарной сферической астрономии, "Оптика" и "Катоптрика", небольшой трактат "Сечения канона" (содержит десять задач о музыкальных интервалах), сборник задач по делению площадей фигур "О делениях" (дошел до нас в арабском переводе). Изложение во всех этих сочинениях, как и в "Началах", подчинено строгой логике, причем теоремы выводятся из точно сформулированных физических гипотез и математических постулатов. Много произведений Евклида утеряно, об их существовании в прошлом нам известно только по ссылкам в сочинениях других авторов.

ЕВКЛИДА АЛГОРИТМ , способ нахождения наибольшего общего делителя двух целых чисел, двух многочленов или общей меры двух отрезков. Описан в геометрической форме Евклидом.

ЕВКЛИДОВА ГЕОМЕТРИЯ , геометрия, систематическое построение которой было осуществлено в "Началах" Евклида. Возникновение Евклидовой геометрии связано с наглядными представлениями об окружающем нас мире (напр., прямые линии - натянутые нити и т. п.) Длительный процесс углубления наших представлений о пространстве привел к другим геометрическим теориям, отличным от Евклидовой геометрии.

ЕВКЛИДОВО ПРОСТРАНСТВО , пространство, свойства которого изучаются в евклидовой геометрии. В более широком понимании евклидовым пространством называется n-мерное векторное пространство, в котором определено скалярное произведение.

ЕВЛАХ , город (с 1938) в Азербайджане, на р. Кура. Железнодорожный узел. 47,3 тыс. жителей (1991). Предприятия легкой и пищевкусовой промышленности.

ЕВЛЕ , город в Швеции, порт на Ботническом зал., административный центр лена Евлеборг. 88 тыс. жителей (1985). Машиностроение, целлюлозно-бумажная промышленность.

ЕВМЕНИДЫ (эвмениды) , то же, что эринии.

ЕВМЕНИЙ Гортинский (Критский) (7 в .), епископ, чудотворец, боролся с ересью монофелитов. Память в Православной церкви 18 сентября (1 октября).

ЕВМОЛП (Эвмолп) , в греческой мифологии сын Посейдона, правитель Элевсина. Проиграл в войне с афинским царем Эрехтеем. Считался учредителем Элевсинских мистерий. Жрецы Деметры в Элевсине принадлежали к роду Евмолпа (Евмолпиды).

ЕВНИКИАН Критский (ум . 250), христианский мученик, пострадавший в гонение императора Деция. Память в Православной церкви 23 декабря (5 января).

ЕВНИКИЯ (Евника) Сирийская (ум . ок. 250), христианская мученица, пострадавшая в гонение императора Деция, дочь мучеников Терентия и Неониллы Сирийских. Память в Православной церкви 28 октября (10 ноября).

ЕВНОИК (Евник) Севастийский (ум . ок. 320), один из сорока севастийских мучеников.

ЕВНОМИЙ (ум . ок. 395), неортодоксальный христианский богослов, представитель крайнего арианства, имевший многочисленных последователей. Опровержению его идей посвящено сочинение Григория Нисского "Против Евномия".

ЕВНОМИЯ , в греческой мифологии одна из Ор, ведавшая законопорядком.

ЕВНУХ (от греч . eunuchos - блюститель ложа), кастрат, наблюдающий за гаремом.

ЕВНУХОИДИЗМ , эндокринное заболевание, характеризующееся нарушением функции половых желез, недоразвитием половых органов, диспропорцией скелета и ожирением.

ЕВОД (ум . 66), апостол от 70-ти, епископ Антиохийский (первый после апостола Петра), священномученик, пострадавший в гонение императора Нерона. Автор нескольких сочинений. Память в Православной церкви 4 (17) января и 7 (20) сентября, в Католической 6 мая.

ЕВОД Никомидийский (ум . 309), христианский мученик, брат мученицы Каллисты Никомидийской. Память в Православной церкви 1 (14) сентября.

ЕВПАТИЙ КОЛОВРАТ , полулегендарный богатырь, рязанский боярин. Зимой 1237/38 с "полком" в 1700 человек нанес поражение монголо-татарам во Владимиро-Суздальской земле. Убит в бою. Его подвиги описаны в "Повести о разорении Рязани Батыем".

ЕВПАТОРИЯ , город (с 1784) в Крыму, Украина, порт на Черном м. Железнодорожная станция. 110,5 тыс. жителей (1991). Приморский климатический и бальнеогрязевой (преимущественно детский) курорт. Пищевкусовая (молочная, рыбная и др.) промышленность, механический завод. На рубеже 6 и 5 вв. до н. э. - 2 в. до н. э. греческая колония Керкинитида, в 16-17 вв. турецкая крепость Гезлев. Мечеть Джума-Джами (1552, Ходжа Синан).

ЕВПАТРИДЫ (греч . eupatridai), родовая земледельческая знать в Афинах (Др. Греция).

ЕВПОР Критский (ум . 250), христианский мученик, пострадавший в гонение императора Деция. Память в Православной церкви 23 декабря (5 января).

ЕВПСИХИЙ Кесарийский (Каппадокийский) (ум . между 117-138), христианский мученик, пострадавший в гонение императора Адриана. Память в Православной церкви 7 (20) сентября.

ЕВР (Эвр) , в греческой мифологии бог восточного ветра, брат ветров Борея, Зефира и Нота. У римлян - Вольтурн (Вультурн).

ЕВРАЗИЙСКАЯ РАСА , см. Европеоидная раса.

ЕВРАЗИЙСТВО , идейно-политическое и философское течение в русской эмиграции 1920-30-х гг. Началом движения стал выход сборника "Исход к Востоку" (София, 1921) молодых философов и публицистов Н. С. Трубецкого, П. Н. Савицкого, Г. В. Флоровского и П. П. Сувчинского. Историофилософская и геополитическая доктрина евразийства, следуя идеям поздних славянофилов (Н. Я. Данилевский, Н. Н. Страхов, К. Н. Леонтьев), во всем противопоставляла исторические судьбы, задачи и интересы России и Запада и трактовала Россию как "Евразию", особый срединный материк между Азией и Европой и особый тип культуры. На 1-м этапе движения евразийцы осуществили ряд плодотворных историко-культурных разработок; однако затем евразийство все более приобретало политическую окраску, наследуя "сменовеховству" в признании закономерности русской революции и оправдании большевизма. Эта тенденция, усиленно проводившаяся левым крылом евразийства (Сувчинский, Л. П. Карсавин, П. С. Арапов, Т. П. Святополк-Мирский и др.), сочетавшаяся с проникновением в движение агентуры Государственного Политического Управления (Н. Н. Ланговой, С. Я. Эфрон и др.), вызывала протест другой части евразийцев и после ряда расколов на грани 20-30-х гг. евразийство пошло на убыль.

ЕВРАЗИЯ , самый большой материк Земли в Северном полушарии (часть островов в Южном полушарии). 54,9 млн. км2. Население 4,1 млрд. человек (1993). В Евразию входят части света Европа и Азия. Омывается Северным Ледовитым, Тихим, Атлантическим и Индийским ок. и их морями; площадь островов ок. 2,75 млн. км2. Берега Европы расчленены сильнее, чем Азии. Средняя высота Европы 840 м, ок. 2/3 Европы - горы и плоскогорья. Основные горные системы: Гималаи (до 8848 м, г. Джомолунгма, самая высокая на Земле), Альпы, Карпаты, Пиренеи, Апеннины, Кавказ, Гиндукуш, Каракорум, Памир, Тянь-Шань, Куньлунь, Сино-Тибетские горы, Алтай, Саяны, Урал, горы Северо-Вост. Сибири; нагорья Переднеазиатские, Тибетское; плоскогорья Деканское, Среднесибирское. Наиболее значительные равнины и низменности: Восточно-Европейская, Западно-Сибирская, Туранская, Кашгарская, Джунгарская, Великая Китайская, Индо-Гангская, Месопотамская. Основные элементы структуры Евразии - древние платформы (Восточно-Европейская с Балтийским и Украинским щитами, Сибирская с Алданским щитом, Китайско-Корейская, Южно-Китайская, Индийская, часть Нубийско-Аравийского щита), сочлененные более молодыми платформами. Наиболее подвижны Альпийско-Гималайский и Восточно-Азиатский геосинклинальные пояса; неотектоническими движениями охвачена также широкая полоса разновозрастных структур от Гиссаро-Алая до Чукотского п-ова. Для Ср., Центр. и Вост. Азии, Малайского арх. и некоторых других районов характерна сильная сейсмичность. На Камчатке, многих о-вах Вост. и Юго-Вост. Азии, в Исландии, на Апеннинском п-ове и некоторых островах Средиземного м. - действующие вулканы. На рельеф северных и горных районов Евразии значительное влияние оказало древнее оледенение. Современные ледники (площадь ок. 230 тыс. км2) - на арктических островах и в высокогорьях. Ок. 11 млн. км2 (главным образом в Сибири) занято многолетней мерзлотой. Климат меняется от арктического на севере до экваториального на юге, в периферийных районах - океанический (на юге и востоке - муссонный), во внутренних районах - континентальный и резко континентальный. На северо-востоке (в Верхоянске и Оймяконе) - полюса холода Северного полушария. В восточной Индии выпадает наибольшее количество осадков на Земле (в Черапунджи до 12 тыс. мм в год). Основные реки: Янцзы (самая большая в Евразии), Обь, Енисей, Лена, Амур, Хуанхэ, Меконг, Брахмапутра, Ганг, Инд, Тигр, Евфрат, Волга, Дунай. Наибольшая в мире область внутреннего стока (бас. Каспийского и Аральского м., оз. Балхаш, Лобнор). Крупное проточное оз. Байкал, самое глубокое в мире. С севера на юг сменяются арктический, субарктический, умеренный, субтропический, тропический, субэкваториальный и экваториальный пояса, разделенные на зоны. Во многих горах - высотная поясность.

ЕВРАТОМ , см. Европейское сообщество по атомной энергии.

ЕВРЕИ (самоназвание - йегудим , идн), народ. Численность 13,62 млн. человек (1992), в т. ч. в США ок. 6 млн., Израиле 4 млн., в Российской Федерации 551 тыс. человек (1992). Большая часть говорит на языке страны, в которой они живут. Часть евреев говорит также на языках иврит, идиш и других этнических модификациях языков соседних народов (испанском, арабском, персидском и др.). Верующие в основном иудаисты. В диаспоре сложилось деление на ашкеназов и сефардов.

ЕВРЕИНОВ Николай Николаевич (1879-1953) , российский режиссер, драматург, теоретик и историк театра. Совместно с театральным деятелем и историком театра Н. В. Дризеном создал "Старинный театр" (1907-08, 1911-12); в 1910-14 главный режисер театра "Кривое зеркало". Возможность обновления сценического искусства видел в обращении к "низовому" массовому зрелищу, в реконструкции и стилизации типов театральных представлений ушедших эпох. За границей с 1925. Жил во Франции, вел активную творческую деятельность.

ЕВРЕИНОВА Анна Михайловна (1844-1919) , участница женского движения в России, первая русская женщина доктор права (Лейпцигский университет, 1875). В 1885-90 издатель журнала "Северный вестник". Труды о правах женщин.

ЕВРЕЙСКАЯ АВТОНОМНАЯ ОБЛАСТЬ , в Российской Федерации, Хабаровский кр. Образована 7 мая 1934. 36 тыс. км2. Население 220,2 тыс. человек (1991), городское 66%: русские, украинцы, евреи. 2 города, 12 поселков городского типа (1991). Центр - Биробиджан. Расположена в бас. р. Амур, на западе и северо-западе - горы М. Хинган. Средние температуры января от -21 до -26 °С, июля 18-21 °С. Осадков 500-800 мм в год. Леса - св. 1/3 территории. Машиностроение (сельскохозяйственные машины, трансформаторы), деревообрабатывающая, стройматериалов, легкая, пищевая промышленность. Добыча олова. Посевы зерновых (пшеница, ячмень, овес), сои и др. Животноводство, главным образом мясного направления. Пчеловодство. Охота и рыболовство. Транссибирская железнодорожная магистраль. Судоходство по Амуру. Бальнеологический курорт Кульдур.

ЕВРЕЙСКИЙ КАМЕНЬ (письменный гранит) , разновидность пегматита, в котором полевой шпат и кварц, прорастая один в другом, образуют структуру, напоминающую древние письмена.

ЕВРЕЙСКИЙ ЯЗЫК , см. Иврит, Идиш.

"ЕВРЕЙСКОГО АНТИФАШИСТСКОГО КОМИТЕТА" ДЕЛО , сфабрикованное в 1948 дело по обвинению участников Еврейского антифашистского комитета в государственных преступлениях и шпионской деятельности. Комитет, созданный в августе 1941, проводил активную работу по мобилизации советского и мирового общественного мнения против злодеяний фашизма. В ноябре 1948 он был распущен, а большая группа лиц, связанных с его работой, арестована. Среди них: С. А. Лозовский, И. С. Фефер, И. С. Юзефович, Л. М. Квитко, П. Д. Маркиш, Д. Н. Гофштейн, Л. С. Штерн. В июле 1952 руководители комитета были приговорены к высшей мере наказания или длительным срокам заключения. В 1955 Верховный суд СССР приговор в отношении всех осужденных отменил, признав обвинения беспочвенными. Сообщение о реабилитации опубликовано в январе 1989.

ЕВРЕЙСКОЕ ПИСЬМО , письмо древних и современных евреев, говорящих на языках иврит, идиш и некоторых др. См. также Квадратное письмо.

ЕВРИДИКА (Эвридика) , в греческой мифологии жена Орфея.

ЕВРИНОМ , в греческой мифологии демон, обитавший в аиде и пожиравший тела умерших. Художник Полигнот изобразил его в Дельфах в виде чудовища с синим лицом и оскаленным ртом.

ЕВРИПИД (ок . 480 до н. э. - 406 до н. э.), древнегреческий поэт-драматург, младший из трех великих афинских трагиков (см. Эсхил, Софокл). Творчество Еврипида, сложившееся в годы кризиса афинской демократии, отличается резко критическим отношением к мифологическим, этическим и другим традиционным нормам. Широко вводит в драматическое действие рассудочные - в духе софистов - интонации философского диспута или судебных прений, соединяя крайний рационализм с психологизмом, доходящим до интереса к патологическому (в "Вакханках" и особенно в "Геракле"). Еврипиду свойственно необычное для античной трагедии усиление бытового элемента, интерес к частным судьбам людей ("Медея", "Ипполит"). Оказал влияние на Менандра, трагедии Сенеки Младшего, а через них - на европейскую драматургию.

ЕВРИПОНТИДЫ , в Спарте династия, царствовавшая вместе с Агиадами. Считались потомками легендарного царя Еврипонта.

ЕВРИСФЕЙ (Эврисфей) , в греческой мифологии царь Тиринфа и Микен, сын Сфенела и Никиппы, дочери Пелопа. Когда Алкмена должна была родить Геракла, Зевс дал клятву, что первый герой, родившийся в этот день, станет владыкой над потомками Персея и будет править всеми земными народами. Гера ускорила роды Никиппы и первым на свет появился Еврисфей; Геракл совершил двенадцать подвигов, находясь на службе у него. Впоследствии Гераклиды, потомки Геракла, вернули царство, по праву принадлежавшее их предку.

ЕВРОВИДЕНИЕ , международная организация телевидения, основана в 1954 в рамках Европейского союза радиовещания для регулярного обмена передачами между телеорганизациями европейских стран. С 1961 обменивается передачами с Интервидением. В 1994 в организации 63 телерадиокомпании из 48 стран. Местопребывание - Брюссель.

ЕВРОДОЛЛАРЫ (европейские доллары) , доллары США, находящиеся на счетах иностранных банков и используемые ими для предоставления кредитов. Рынок евродолларов возник в кон. 1950-х гг. С нач. 90-х гг. термин "евродоллары" применяется к долларам США, депонированным не только в банках Зап. Европы, но и за пределами Европейского континента.

ЕВРОПА , в греческой мифологии дочь финикийского царя Агенора, похищенная Зевсом, обратившимся в быка. На спине этого быка Европа переплыла море и попала на Крит, где родила от Зевса Миноса.

ЕВРОПА , спутник Юпитера, открыт Г. Галилеем (1610). Расстояние от Юпитера 671 тыс. км, диаметр 3140 км. Имеет атмосферу. Сидерический период обращения 3 сут 13 ч 18 мин.

ЕВРОПА , часть света (ок. 10 млн. км2), образующая вместе с Азией материк Евразия (о сухопутной границе Европы см. Азия). Омывается Атлантическим и Сев. Ледовитым ок. и их морями. Площадь островов ок. 730 тыс. км2. Крупные полуострова: Кольский, Скандинавский, Пиренейский, Апеннинский, Балканский. Средняя высота ок. 300 м, максимальная - 4807 м (г. Монблан). Преобладают равнины (крупные - Восточно-Европейская, Среднеевропейская, Средне- и Нижнедунайская, Парижский басс.), горы занимают ок. 17% территории (основные - Альпы, Карпаты, Пиренеи, Апеннины, Урал, горы Скандинавского и Балканского п-овов). Действующие вулканы в Исландии и Средиземноморье. На большей части территории климат умеренный (на западе - океанический, на востоке - континентальный, со снежной и морозной зимой), на северных островах - субарктический и арктический, в Юж. Европе - средиземноморский. На островах Арктики, в Исландии, Скандинавских горах, Альпах - оледенение (площадь св. 118 тыс. км2). Основные реки: Волга (3530 км), Дунай, Днепр, Дон, Печора, Сев. Двина, Рейн, Висла, Эльба, Одра, Рона, Луара, Тахо. Крупные озера: Ладожское, Онежское, Чудское, Венерн, Балатон, Женевское. На островах Арктики и вдоль побережья Сев. Ледовитого ок. - арктические пустыни и тундры, южнее - лесотундры, таежные, смешанные и широколиственные леса, лесостепи, степи, субтропические средиземноморские леса и кустарники; на юго-востоке - полупустыни. Население Европы 728 млн. человек (1993). В Европе расположены Австрия, Албания, Андорра, Белоруссия, Бельгия, Болгария, Босния и Герцеговина, Ватикан, Великобритания, Венгрия, Германия, Гибралтар, Греция, Дания, Ирландия, Исландия, Испания, Италия, часть Казахстана, Латвия, Литва, Лихтенштейн, Люксембург, Македония, Мальта, Молдавия, Монако, Нидерланды, Норвегия, Польша, Португалия, Российская Федерация (ок. 2/3 территории Европы), Румыния, Сан-Марино, Словакия, Словения, часть Турции, Украина, Финляндия, Франция, Хорватия, Чехия, Швейцария, Швеция, Эстония, Югославия (включая Сербию и Черногорию).

ЕВРОПАИстория исследованияНачальный этап (2 тысячелетие - 5 в . до н. э.) История изучения Европы уходит в глубокую древность. В 16-12 вв. до н. э. критяне совершали морские походы вокруг полуострова Пелопонесс, достигали берегов архипелагов в южной части Эгейского моря. В 15-13 вв. до н. э. ахейцы открыли горы Пинд на западе Греции, архипелаг Северные Спорады в Эгейском море, полуостров Халкидики на северо-востоке Греции. Финикийцы в процессе колонизации центрального и западного Средиземноморья около 9 в. до н. э. обнаружили Апеннинский полуостров, острова Мальту, Сардинию, Сицилию, Балеарские острова, они также предпринимали попытки выйти в океан через Гибралтарский пролив. Однако цельного представления о географии материка в этот период еще не было. Второй этап - открытия древних греков 5-3 вв. до н. э. В этот период древнегреческие путешественники обследовали южное побережье Европы в пределах современных Франции и Испании, включая устья рек, впадающих в Средиземное море, плавали в Лигурийском, Тирренском и Адриатическом морях, установили наличие Балканского и Апеннинского полуостровов. Через Мраморное море, проливы Дарданеллы и Босфор выходили в Черное море, обследовали низовья рек Днестра, Дуная и Днепра, через Керченский пролив проходили в Азовское море к устьям рек Кубани и Дона. Около 325 до н. э. Питеас совершил великое для своего времени плавание вдоль атлантического побережья Пиренейского полуострова, достиг острова Уэссан близ нынешнего Бреста, обогнул Бретань и вдоль северных берегов дошел до страны полуночного Солнца - Туле, открыв во время плавания острова Зеландия, Великобритания, Ирландия, полуострова Бретань и Скандинавский, Северное и Ирландское моря, пролив Каттегат и Бискайский залив. Он исследовал берега Норвегии вплоть до Полярного круга, и, вероятно, был первым, кто сообщил о существовании Ледовитого океана. Это путешествие он описал в недошедшем до нас сочинении "Об океане". В 218 до н. э. карфагенский полководец Ганнибал с большой армией совершил беспримерный в древности переход через западные Альпы, вторгся в Галлию и Италию; его поход кроме военного имел и географическое значение. В 3 в. до н. э. карфагеняне проникли вглубь Пиренейского полуострова. Третий этап - походы и открытия римлян 2 в. до н. э. - 2 в. В процессе экспансии Древнего Рима происходило знакомство с новыми землями. Во 2 в. до н. э. римский полководец Сципион Африканский обследовал многие реки Пиренейского полуострова. В 58-51 до н. э. Цезарь со своим войском прошел огромные территории нынешней Франции (реки Рона, Гарона, Луара, Сена), достиг юго-восточной Британии в районе реки Темза, проследовал по значительной части Германии. Римские полководцы: Агриппа, Красс, Тиберий, продвигаясь с завоевательными целями в Центральную Европу, проследили крупнейшие европейские реки - Дунай, Рейн, Эльбу. Завоевывая Британию, римляне открыли полуостров Уэльс, острова Уайт, Мэн, Англси и достигли 57° с. ш. Римские торговцы доходили до Балтийского моря. Во 2 в. император Траян открыл Трансильванское плато и прилегающую часть Карпат. Четвертый этап - 6-17 вв. После римлян освоение Британских островов было продолжено ирландцами, которые во время своих путешествий достигали также Исландии и Фарерских островов. В конце 8 в. викинги огибали Скандинавский полуостров и далее вдоль берегов Бискайского залива и Пиренейского полуострова выходили в Средиземное море. Совершая путешествия в Балтийское море, викинги открыли все значительные его острова, низовья впадающих в него рек - Немана и Западной Двины. В 8-9 вв. арабы в процессе завоевательных походов ознакомились с южной (Пиренеи и др.) и юго-восточной Европой, на востоке они доходили до низовьев рек Эмба, Яик (Урал) поднимались по Волге до устья Камы. В 9-12 вв. в восточной и северной Европе русские князья, стремясь расширить свои владения, изучили бассейны Днестра, Дона и Днепра, Верхней Волги, прошли вдоль Западной Двины, открыли крупнейшие озера Ильмень, Чудское, Псковское, Ладожское, Онежское, реки северо-восточной Европы: Печору, Мезень, Северную Двину. Берега южной Европы в 13-15 вв. обследовались, главным образом, итальянскими мореплавателями. В 15-16 вв. поморы на парусных судах плавали вдоль берегов Северной Европы, посещали далекие полярные острова Колгуев, Вайгач, Медвежий, Новая Земля и Шпицберген. Голландский мореплаватель В. Баренц, в поисках северо-восточного прохода из Атлантического океана в Тихий в 1594 достигший побережья Новой Земли, обнаружил следы пребывания русских поморов. В 1596 он вторично (после поморов) открыл острова Медвежий и Западный Шпицберген, составил подробную карту Новой Земли, впервые провел годичный цикл метеорологических наблюдений. На обратном пути Баренц умер, похоронен на Новой Земле. Значительную работу по съемке берегов Скандинавского полуострова, включая его прибрежные районы, провели в 1603-46 шведские топографы под руководством А. Буре. Берега и острова Северной Европы изучали также английские и голландские мореплаватели. В 1635-39 немецкий путешественник А. Олеарий побывал в Москве, направился по Волге к Каспийскому морю в Персию, этнографические и исторические сведения об уведенных странах изложил в книге "Описание путешествия в Московию и через Московию и Персию и обратно" (1647, русский перевод 1906). Пятый этап - 18-20 вв. В 18 в. интенсифицировались работы русских географов по изучению европейской части России. Географ и картограф И. К. Кирилов в 1727 впервые дал систематическое экономико-географическое описание России, включая ее европейскую часть. В 1720-37 он совместно с В. Н. Татищевым исследовал регионы Среднего и Южного Урала. Большое значение для экономической географии Поволжья, Урала и Прикаспия имели работы П. И. Рычкова и И. Красильникова (1741-55). Во второй половине 18 в. был проведен ряд экспедиций, организованных Петербургской АН. В 1768-74 одну из таких экспедиций, в задачу которой входило изучение центральной и юго-восточной части Европейской части России и Поволжья, возглавлял П. С. Паллас, труд которого "Путешествие по различным провинциям Российского государства" (т. 1-3, 1773-88) оказал большое влияние на развитие геологических и географических представлений. Академическими экспедициями руководили И. И. Лепехин, исследовавший в 1768-72 побережье Белого моря, истоки Западной Двины, Волги, Поволжье (его "Дневные записки путешествия..." (т. 1-4, 1771-1805) внесли значительный вклад в развитие географии в России); Н. П. Рычков (сын П. И. Рычкова), составивший описание Казанской, Уфимской, Вятской, Пермской и Оренбургской губерний. В 1781-82 В. Ф. Зуев провел научную экспедицию на юге европейской части России, которую описал в книге "Путешественные записки от Санкт-Петербурга до Херсона в 1781 и 1782 гг." (1787). Ряд путешествий (1773, 1785, 1806, 1814) по изучению Онежского, Ладожского и Ильменского озер и верховьев Волги совершил Н. Я. Озерецковский, собравший естественно-научные, этнографические и статистические сведения. В 18 в. исследование горных систем южной и юго-западной Европы (Альпы, Пиренеи, Апеннины, Французский массив) проводили итальянские ученые А. Валлиснери и Л. Марсильи, французские геологи Д. Доломье (1761-84), Ж. Геттар, Н. Демаре и Л. Рамон де Карбоньер (1751-95). Сводку знаний по геологии Карпат и равнин Польши составил в 1789-1805 С. Сташиц. В середине и второй половине века Ж. Эли де Бомон и Э. Зюсс изучали горные массивы Западной и Центральной Европы. Русские экспедиции обследовали значительную часть Урала (Э. А. Эверсман, Н. И. Стражевский, А. П. Карпинский) и возвышенности Восточной Европы (В. М. Севергин, Е. П. Ковалевский и др.). В 1801-18 проводилась первая инструментальная съемка берегов Исландии (Х. Шель, Х. Фрисак). В 1832-35 русский мореплаватель и гидрограф П. К. Пахтусов описал побережья Северного и Южного островов Новой Земли, пролив Маточкин Шар. В 1837 К. М. Бэр возглавил экспедицию на Новую Землю, по материалам которой было составлено ее описание, обследовал несколько островов в Финском заливе, Кольский полуостров, Чудское озеро, частично долину Волги, Азовское море. К середине века усилиями английских геологов У. Смита, Ч. Лайеля, Р. Мурчисона были изучены основные элементы рельефа и геологического строения Великобритании. Австрийские полярные исследователи Ю. Пайер и К. Вайпрехт в 1873 в результате ледового дрейфа экспедиционного судна "Тегетхоф" случайно обнаружили Землю Франца-Иосифа. В 1880-1905 экспедиции Л. Смита, Ф. Джэксона, Ф. Нансена и др. нанесли на карту этот архипелаг. В 1907-11 исследователь Арктики В. А. Русанов исследовал Новую Землю; в 1912 он, возглавляя экспедицию на остров Шпицберген, обнаружил несколько месторождений угля. Его экспедиция пропала без вести при попытке пройти северо-восточным путем в Тихий океан. В последующие десятилетия в различных регионах Европы проводились разнообразные исследования с целью изучения животного мира, растительности, полезных ископаемых.

ЕВРОПЕЙСКАЯ АССОЦИАЦИЯ СВОБОДНОЙ ТОРГОВЛИ (ЕАСТ) , региональная экономическая группировка. Создана в 1960 рядом европейских государств, не вошедших в Европейское экономическое сообщество, для конкуренции с ним. Первоначально в ее состав входили Австрия, Великобритания, Дания (до 1973), Норвегия, Португалия (до 1983), Швейцария, Швеция, позднее вступили Исландия, Финляндия и Лихтенштейн. В 1977 в торговле ЕАСТ с Европейским экономическим сообществом были отменены таможенные пошлины на промышленные товары. Соглашения о свободной торговле были также заключены в 1991-93 с Турцией, Чехословакией, Израилем, Польшей, Румынией, Венгрией и Болгарией. В соответствии с соглашением о Европейском экономическом пространстве (вступившем в силу в 1994), страны ЕАСТ (за исключением Швейцарии и Лихтенштейна) являются его участниками.

ЕВРОПЕЙСКИЕ СООБЩЕСТВА (ЕС) , общее название трех западно-европейских интеграционных организаций (Европейское экономическое сообщество - ЕЭС, Европейское объединение угля и стали - ЕОУС, Европейское сообщество по атомной энергии - Евроатом), образованных в 1951-57. ЕС прошли несколько этапов - от установления общих принципов до совместной деятельности (создание Европейского инвестиционного банка, общей расчетной валюты, Фонда европейского регионального развития и т. п.). Важным этапом было принятие Единого европейского акта (1986), основная идея которого - создание Европейского союза.

ЕВРОПЕЙСКИЙ БАНК РЕКОНСТРУКЦИИ И РАЗВИТИЯ (ЕвБРР; European Bank for Reconstruction and Development) , региональный межгосударственный банк по долгосрочному кредитованию стран Центр. и Вост. Европы. Учрежден в 1990 (начал операции в 1991). Место расположения - Лондон. Члены ЕвБРР - 40 стран, а также Европейский инвестиционный банк и Европейские сообщества. Цель банка - оказание кредитного и финансового содействия странам Центр. и Вост. Европы, СНГ в переходе к рыночно-ориентированной экономике. Капитал банка 10 млрд. ЭКЮ, на долю Европейского экономического сообщества (ЕЭС) и Европейского инвестиционного банка приходится 51%, СНГ - 6%.

ЕВРОПЕЙСКИЙ ГНИЛЕЦ , инфекционная болезнь открытого расплода пчел, вызываемая специфическим стрептококком. Личинки превращаются в коричневую массу, часто с гнилостным запахом.

ЕВРОПЕЙСКИЙ ИНВЕСТИЦИОННЫЙ БАНК , (European Investment Bank), межправительственная кредитная организация Европейского сообщества. Основана в 1958. Правление в Люксембурге. Оплаченный капитал и резервы 15,3 млрд. ЭКЮ (1991). 4 представительства за рубежом. Сумма баланса 14,3 млрд. ЭКЮ (1991).

ЕВРОПЕЙСКИЙ ПАРЛАМЕНТ , один из органов Европейского Союза. С 1979 избирается прямым всеобщим голосованием населения стран-участниц сроком на 5 лет по нормам представительства пропорционально численности населения государства (по итогам выборов в июне 1994 Германия имеет 99 мандатов, Франция, Италия, Великобритания - по 87, Испания - 64 и т. д.). Хотя Европейский парламент имеет в основном консультативные функции, с 80-х гг. его существенные полномочия в ряде важных сфер деятельности Европейского Союза расширялись. Ежемесячно сессии Европейского парламента проходят в Страсбуре (Франция), чрезвычайные заседания - в Брюсселе (Бельгия), где работают комитеты Европейского парламента; секретариат - в Люксембурге.

ЕВРОПЕЙСКИЙ СОВЕТ , см. Совет Европы.

ЕВРОПЕЙСКИЙ СОЦИАЛЬНЫЙ ФОНД , финансовая организация Европейского сообщества. Основана в 1960 для финансирования мероприятий по обеспечению занятости и свободы перемещения рабочей силы в странах ЕЭС.

ЕВРОПЕЙСКИЙ СОЮЗ , образован в 1993 в соответствии с Маастрихтским Договором 1992 на базе Европейских сообществ, объединивших 12 стран: Бельгия, Великобритания, Германия, Греция, Дания, Ирландия, Испания, Италия, Люксембург, Нидерланды, Португалия, Франция. В 1994 подписаны соглашения о вступлении в ЕС Австрии, Норвегии, Финляндии и Швеции. Договор в развитие идеи единой Европы предусматривает создание политического, экономического и валютного союза (т. н. "Европа без границ"), завершение формирования единого внутреннего рынка - устранение всех препятствий на пути свободного передвижения товаров, услуг, капиталов и людей. Страны ЕС обязались проводить совместный курс в сфере внешней политики и безопасности, основных направлений внутренней экономической политики, координировать политику в вопросах охраны окружающей среды, борьбы с преступностью, в т. ч. с наркобизнесом, в области юстиции и др. Устанавливается единое европейское гражданство. Создается Европейский валютный институт и Европейский центральный банк, а к 1999 намечено введение единой валюты - евро (некоторое время условно называлось ЭКЮ) и осуществление единой денежно-кредитной политики.

ЕВРОПЕЙСКИЙ ФОНД РАЗВИТИЯ , финансовая организация Европейского сообщества. Основана в 1959 для безвозвратного финансирования присоединившихся ("ассоциированных") стран.

ЕВРОПЕЙСКИЙ ЦЕНТР ЯДЕРНЫХ ИССЛЕДОВАНИЙ (ЦЕРН; франц . Conseil Europeen pour la Recherche Nucl-eaire - CERN), научно-исследовательское учреждение 12 европейских государств (Австрия, Бельгия, Великобритания, Италия, ФРГ и др.). Создан при поддержке ЮНЕСКО в 1954 близ Женевы для теоретических и экспериментальных работ по физике элементарных частиц. Координирует эти исследования в Зап. Европе. Синхротрон 600 МэВ (1957); синхрофазотроны 28 ГэВ (1959) и 400 ГэВ (1975); накопительные протонные кольца и пр.

ЕВРОПЕЙСКОЕ ВАЛЮТНОЕ СОГЛАШЕНИЕ , по регулированию валютных связей, краткосрочному кредитованию и многосторонним взаимным расчетам европейских капиталистических стран. Заключено в 1955, вступило в силу в 1958. Европейское валютное соглашение заменило Европейский платежный союз. С 1973 взамен Европейского валютного соглашения в силу вступило новое валютное соглашение в рамках Организации экономического сотрудничества и развития.

ЕВРОПЕЙСКОЕ КОСМИЧЕСКОЕ АГЕНТСТВО (ЕКА) , международная организация 10 стран. Создана в 1975. Разрабатывает космические аппараты (КА) коммерческого и хозяйственно-прикладного назначения. ЕКА имеет сеть станций слежения за полетом космических аппаратов с центром управления в Дармштадте (Германия).

ЕВРОПЕЙСКОЕ ОБЪЕДИНЕНИЕ УГЛЯ И СТАЛИ (ЕОУС) , интеграционная группировка 12 стран - членов ЕС. Создано в 1951. Контролирует практически всю добычу каменного угля, св. 90% выплавки чугуна и стали, ок. 50% добычи железной руды в Зап. Европе. Штаб-квартира в Брюсселе.

ЕВРОПЕЙСКОЕ СООБЩЕСТВО ПО АТОМНОЙ ЭНЕРГИИ (Евратом) , интеграционная группировка 12 стран - членов ЕС. Создано в 1958 с целью объединения ресурсов ядерного сырья и атомной энергетики стран-участниц. Штаб-квартира в Брюсселе.

ЕВРОПЕЙСКОЕ ФИЗИЧЕСКОЕ ОБЩЕСТВО (ЕФО) , основано в 1968. Члены (1989) - физические общества, исследовательские организации и ученые 25 стран. Местопребывание - Женева.

ЕВРОПЕЙСКОЕ ЭКОНОМИЧЕСКОЕ СООБЩЕСТВО (ЕЭС) , одна из основных региональных интеграционных организаций, входящая в состав Европейских сообществ. Создана по Римскому договору 1957, иногда называется "Общим рынком". Первоначально включало 6 европейских стран (Францию, Германию, Италию, Бельгию, Нидерланды, Люксембург), затем к ЕЭС присоединились Великобритания, Дания, Ирландия (с 1973), Греция (с 1981), Испания, Португалия (с 1986). Цель ЕЭС - создание единого экономического пространства путем повышения уровня экономического развития его участников. Достижение целей, поставленных ЕЭС (с 1986 - Европейские сообщества) привело к принятию Маастрихтского договора о Европейском союзе. После создания Европейского союза ЕЭС называют Европейским сообществом.

ЕВРОПЕОИДНАЯ РАСА (евразийская раса) , одна из основных больших рас человечества. Характерны светлая кожа, мягкие и волнистые волосы головы, сильный и средний рост волос на лице и теле (у мужчин), узкий и резко выступающий нос, тонкие губы, ортогнатизм и т. д. Область распространения - Европа, Сев. Африка, Передняя Азия, Сев. Индия; с европейской колонизацией европеоидная раса распространилась в Америке, Австралии и Юж. Африке.

ЕВРОПИЙ (лат . Europium), Eu, химический элемент III группы периодической системы, атомный номер 63, атомная масса 151,96, относится к лантаноидам. Металл, плотность 5,245 г/см3, tпл 826 °С. Название от "Европа" (часть света). Поглотитель нейтронов в ядерных реакторах, активатор люминофоров в цветных телевизорах.

ЕВСЕВИЙ Керкирский (ум . ок. 63), христианский мученик, обращенный апостолами Иасоном и Сосипатром. Память в Православной церкви 28 апреля (11 мая).

ЕВСЕВИЙ КЕСАРИЙСКИЙ (Евсевий Памфил) (ок . 263-339), римский церковный писатель, епископ Кесарии (Палестина) с 311. Сочинения: "Церковная история" (история христианства до 324), "Житие императора Константина" (панегирик императору).

ЕВСЕВИЙ Синайский (5 в .), христианский монах, подвизался в Синайской пустыне. Убит во время нашествия арабов. Память в Православной церкви 14 (27) января.

ЕВСЕВОН Маккавей (ум . 166 до н. э.), по преданию, один из семи братьев - ветхозаветных мучеников, убитых за отказ нарушить закон Моисеев в гонение Антиоха IV Эпифана (2 Маккавейская, 7). Память в Православной церкви 1 (14) августа.

ЕВСЕВЬЕВ Максим Евсевьевич (1864-1931) , мордовский педагог-просветитель, фольклорист и этнограф. Участвовал в подготовке национальных педагогических кадров, создании мордовской письменности. Первые учебники и др. литература на мордовском языке.

ЕВСЕЕВ Николай Николаевич (1891-1974) . Участник белого движения; с 1920 в эмиграции (Турция, Югославия, Франция). Сборники стихов: "Дикое поле" (1963), "Крылатый шум" (1965).

ЕВСИКОВ Вадим Иванович (р . 1935), российский зоолог, генетик, член-корреспондент РАН (1994). Основные исследования по экологической генетике животных.

ЕВСТАЗИЙ Никопольский (ум . ок. 319), один из сорока пяти христианских мучеников, пострадавших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

ЕВСТАФИЙ I (ум . ок. 1285), архиепископ Сербский (1278). Память в Православной церкви 4 (17) января и 30 августа (12 сентября) (собор Сербских святителей).

ЕВСТАФИЙ ПЛАКИДА (Евстахий Плацид) (ум . ок. 118), христианский великомученик, пострадавший в Риме при императоре Адриане. Память в Православной церкви 20 сентября (3 октября), в Католической - 8 августа и 20 сентября.

ЕВСТАФИЙ СОЛУНСКИЙ (ок . 1115 - ок. 1193), византийский церковный писатель. Архиепископ Солуни (Салоник) с 1178 (?). Автор обширных комментариев к сочинениям античных авторов (Гомера, Аристофана и др.). Исторические, полемические и назидательно-сатирические сочинения, памфлет о падении нравов монашества.

ЕВСТАХИЕВА ТРУБА (по имени Б . Евстахия) (слуховая труба), канал, соединяющий глотку с барабанной полостью у большинства позвоночных. Выравнивает давление воздуха в среднем ухе по отношению к внешней среде.

ЕВСТАХИИТ , воспаление слизистой оболочки евстахиевой трубы; приводит к понижению слуха.

ЕВСТАХИЙ (Евстахио) (Eustachius , Eustachio) Бартоломео (ок. 1510-74), итальянский анатом, один из основоположников научной анатомии. Подробно описал строение органа слуха человека, открыл т. н. евстахиеву трубу.

ЕВСТИГНЕЕВ Денис Евгеньевич (р . 1961), российский оператор и режиссер. Сын Е. А. Евстигнеева и Г. Б. Волчек. Операторские работы: "Осень, Чертаново" (1988), "Слуга" (1988), "Такси-блюз" (1990), "Армавир!" (1991), "Луна-парк" (1992) и др. В 1994 поставил фильм "Лимита", где создал групповой портрет своего поколения. С 1995 работает в области социальной телерекламы ("Русский проект").

ЕВСТИГНЕЕВ Евгений Александрович (1926-92) , российский актер, народный артист СССР 1983. С 1957 в московском театре "Современник", в 1971-89 в МХАТе (с 1987 МХАТ им. А. П. Чехова). Снимался в фильмах: "Добро пожаловать, или Посторонним вход воспрещен", "Зигзаг удачи", "Скверный анекдот", "Бег", "Демидовы" и др. Государственная премия СССР (1974).

ЕВСТИГНЕЕВ Кирилл Алексеевич (р . 1917), дважды Герой Советского Союза (1944, 1945), генерал-майор авиации (1966). В Великую Отечественную войну в истребительной авиации, командир эскадрильи и заместитель командира полка; св. 120 воздушных боев, лично сбил 53 и в группе - 3 самолета.

ЕВСТИГНЕЕВА Рима Порфирьевна (р . 1925), российский химик-органик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1976). Труды по химии алкалоидов, порфиринов, липидов и др. Государственная премия СССР (1985).

ЕВСТОХИЙ Кармильский (ум . ок. 363), христианский мученик, пострадавший в гонение императора Юлиана Отступника. Память в Православной церкви 15 (28) ноября.

ЕВСТРАТИЙ Севастийский (ум . нач. 4 в.), христианский мученик, военачальник в Саталионе. Пострадал в Севастии Армянской в гонение императора Диоклетиана. Память в Православной церкви 13 (26) декабря.

ЕВСТРАТИЙ Севастийский (ум . ок. 320), христианский мученик-воин, пострадавший в Севастии в гонение императора Лициния. Память в Православной церкви 3 (16) ноября.

ЕВСТРАТОВ Василий Федорович (р . 1908), российский химик-органик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1970). Исследовал зависимость эксплуатационных характеристик синтетических каучуков от структуры. Разработал технологию отечественного производства радиальных шин. Ленинская премия (1967), Государственная премия СССР (1950).

ЕВТЕРПА (Эвтерпа) , в греческой мифологии одна из 9 муз, покровительница лирической поэзии. Изображалась с лирой в руках.

ЕВТИХИД из Сикиона (нач . 3 в. до н. э.), древнегреческий скульптор, ученик Лисиппа. Изваял статую богини Тихе для Антиохии на Оронте (ок. 290 до н. э.).

ЕВТИХИЕВ Николай Николаевич (р . 1922), российский ученый в области научного приборостроения, академик РАН (1991; академик АН СССР с 1987), Герой Социалистического Труда (1986). Основные труды по теории и принципам построения приборов, использующих когерентное излучение.

ЕВТИХИЙ Севастийский (ум . ок. 320), один из сорока севастийских мучеников.

ЕВТИХИЙ Мелитинский (ум . в 298), один из тридцати трех христианских мучеников-воинов, пострадавших в Мелитине в гонение императора Диоклетиана. Память в Православной церкви 7 (20) ноября.

ЕВТИХИЙ Путеольский (ум . ок. 305), христианский мученик, пострадавший в гонение императора Диоклетиана. Память в Православной церкви 21 апреля (4 мая).

ЕВТУШЕНКО Евгений Александрович (р . 1933), русский поэт. В лирике - острая постановка сложных нравственных и исторических вопросов (стихотворения "Наследники Сталина" "Бабий Яр"), проблемы морали, гражданственности, международной политики. Сборники "Шоссе Энтузиастов" (1956), "Интимная лирика" (1973), "Граждане, послушайте меня" (1989); поэмы. Романы "Ягодные места" (1981), "Не умирай прежде смерти" (1994). Переводы. Работы в кино (авторские фильмы: "Детский сад", 1984, "Похороны Сталина", 1990). Государственная премия СССР (1984).

ЕВТУШЕНКО Юрий Гаврилович (р . 1938), российский математик, член-корреспондент РАН; (1991; член-корреспондент АН СССР с 1990). Труды по численным методам оптимизации и программного обеспечения ЭВМ.

ЕВТЫХ Аскер Кадербечевич (р . 1915), адыгейский писатель. Повести об адыгейском ауле, роман-дилогия "Улица во всю ее длину" (1965) и "Двери открыты настежь" (1973), романы "Глоток родниковой воды" (1977), "Баржа" (1983) на современные темы.

ЕВФИМИЙ II (?-1458) , новгородский архиепископ с 1429. Инициатор гражданского и военного строительства в Новгороде, создания росписей зданий, развития летописания.

ЕВФИМИЙ Никомидийский (ум . 302), христианский мученик, пострадавший в гонение императора Максимиана. Память в Православной церкви 3 (16) сентября и 28 декабря (10 января).

ЕВФИМИЙ Сянжемский , Вологодский (ум. ок. 1465), основатель и игумен (ок. 1425) Сянжемского Вознесенского монастыря. Память в Православной церкви 20 января (2 февраля).

ЕВФИМИЙ Угличский (ум . 1609), священномученик, иеромонах, погибший при разорении Углича поляками в Смутное время. Память в Православной церкви 23 мая (5 июня) (собор Ростово-Ярославских святых).

ЕВФИМИЯ Всехвальная , Халкидонская (ум. 304), великомученица, пострадавшая в гонение императора Диоклетиана. Существует предание, что на 4-м Вселенском соборе мощи святой Евфимии были использованы для разрешения спора о монофиситстве: свитки с православным и еретическим исповеданиями веры были положены рядом в гроб великомученицы; по новом открытии мощей оказалось, что православный свиток находился в правой руке св. Евфимии, а еретический лежал у ее ног. Память в Православной церкви 11 (24) июля и 16 (29) сентября, в Католической 16 сентября.

ЕВФОРИОН , в греческой мифологии юноша редкой красоты, сын Ахилла и Елены, перенесенных после смерти на волшебный о. Левка. Бежал от преследований влюбленного в него Зевса и за это был поражен молнией. У Гете в "Фаусте" Евфорион - сын Фауста и Елены, воплощение мятежного духа.

ЕВФРАНОР (сер . 4 в. до н. э.), древнегреческий художник. Во 2 в. до н. э. Павсаний видел в Стое Зевса в Афинах его картины: "Подвиги афинян при Мантинее", "Двенадцать богов", "Тесей, подводящий Демократию (народоправление) Демосу (народу)". В Эфесе находилась его картина "Одиссей".

ЕВФРАСИЙ Керкирский (ум . ок. 63), христианский мученик, бывший разбойник, обращенный ко Христу апостолами Иасоном и Сосипатром,. Память в Православной церкви 28 апреля (11 мая).

ЕВФРАТ , река в Турции, Сирии, Ираке. Образуется слиянием рек Мурат и Карасу. Длина (от истока р. Мурат) 3065 км, площадь бассейна 673 тыс. км2. Начало в горах Армянского нагорья, протекает по Месопотамской низм.; в низовьях сливается с р. Тигр, образуя р. Шатт-эль-Араб, впадающую в Персидский зал. Весеннее половодье. Средний расход воды у г. Хит (начало судоходства) 840 м3/с, ниже - уменьшается до 300-400 м3/с. На Евфрате-гидроузлы Кебан (Турция), Табка (Сирия). Междуречье Тигра и Евфрата - один из древнейших центров цивилизации (см. Шумер, Вавилония, Ассирия).

ЕВФРОНИЙ , древнегреческий античный вазописец и гончар кон. 6 - нач. 5 вв. до н. э. Представитель "строгого стиля". Стремился к передаче сложных движений ("Пелика с ласточкой").

ЕВФРОСИН Палестинский (9 в .), преподобный. Память в Православной церкви 11 (24) сентября.

ЕВФРОСИН (в миру Елеазар) Псковский , Спасо-Елеазаровский (ум. 1481), преподобный, чудотворец, основатель Спасо-Елеазаровского монастыря (ок. 1425) на реке Толве недалеко от Пскова. Память в Православной церкви 15 (28) мая.

ЕВФРОСИНИЯ Александрийская (ум . в сер. 5 в.), преподобная, дочь св. Пафнутия Александрийского, инокиня, в течение 38 лет подвизалась в мужском образе под именем Смарагд (Измарагд). Память в Православной церкви 15 (28) февраля и 25 сентября (8 октября), в Католической 1 января.

ЕВФРОСИНИЯ (в миру Феодулия) Суздальская (1212-50) , святая, дочь князя-мученика Михаила Черниговского, монахиня Суздальского Ризположенского женского монастыря. Память в Православной церкви 18 и 25 сентября (1 и 8 октября).

ЕВХАРИСТИЯ (греч . eucharistia), то же, что причащение.

ЕГЕР Сергей Михайлович (1914-87) , российский ученый, член-корреспондент АН СССР (1984), Герой Социалистического Труда (1972). Участник создания ряда самолетов КБ А. Н. Туполева. Ленинская премия (1958), Государственная премия СССР (1949, 1952, 1986).

ЕГЕРЕВ Виктор Сергеевич (р . 1923), российский архитектор, народный архитектор СССР (1988). Основные работы (с коллективом авторов): станция метрополитена "Краснопресненская" (1952-53), Дворец пионеров и школьников (1959-62), Музыкальное училище им. Гнесиных (1970-1976), здание Телеграфного Агентства Советского Союза (1965-67) - все в Москве; посольства СССР в Чехословакии (в Праге, 1950-55) и Нигерии (в Лагосе, 1966-68).

ЕГЕРМЕЙСТЕР (нем . Jagermeister), в Российской империи по Табели о рангах придворный чин 3-го класса (обер-егермейстер - 2-го класса). Первоначально ведал императорской охотой.

ЕГЕРЬ (от нем . Jager - охотник), должностное лицо в охотничьих хозяйствах России; специалист-охотник, обслуживающий охотников-любителей. Контролирует соблюдение правил природопользования и законов об охоте.

ЕГЕРЯ (от нем . Jager - охотник, стрелок), вид легкой пехоты и легкой кавалерии в европейской и русской армиях 18-19 вв. Первоначально (до сер. 19 в.) формировались из лучших стрелков и действовали в рассыпном строю. В России первый батальон егерского типа был создан П. А. Румянцевым в 1761.

ЕГИАЗАРЯН Григорий Егиазарович (1908-88) , армянский композитор, народный артист СССР (1977). Балеты "Севан" (1956), "Озеро грез" (1968), "Ара Прекрасный и Семирамида" (1972), симфония "Раздан" (1960) и др. Профессор Ереванской консерватории (с 1959).

ЕГИПЕТ (араб . Миср), Арабская Республика Египет (Гумхурия Миср аль-Арабия), государство на северо-востоке Африки и на Синайском п-ове в Азии. 1001,4 тыс. км2. Население 57 млн. человек (1993); 98% египтяне (арабы египетские), а также нубийцы, берберы и др. Городское население 43,9% (1986). Официальный язык - арабский. Государственная религия - ислам (суннитского толка), ок. 10% населения - христиане (копты). Административно-территориальное деление: 26 мухафаз (губернаторств). Столица - Каир. Глава государства - президент. Законодательный орган - однопалатное Народное собрание. На севере омывается водами Средиземного м., на востоке - Красного м. Ок. 96% всей территории - пустынные районы, 3% - дельта и долина р. Нил. Климат на севере субтропический, на остальной территории - тропический пустынный. Средние температуры января от 11-12 °С на севере до 15-16 °С на юге, июля соответственно 25-26 °С и 30-34 °С. Осадков в год менее 100 мм на большей части территории, 200-400 мм на севере. Единственная река - Нил. Крупные запасы подземных вод. Щебнистые и песчаные пустыни. В долине и дельте Нила - культурная растительность. Резерват Вади-Ришраш. Историю Египта до завоевания его Римом (30 год до н. э.) см. в ст. Египет Древний. До 395 провинция Рима. В 395-639 провинция Византии. После перехода Египта под власть арабов (639-642) в стране распространился ислам; высокого уровня достигла культура, развивавшаяся на арабском языке. Экономическое и политическое значение Египта возросло при Фатимидах. В 1171-1250 находился под властью Айюбидов, в 1250-1517 - мамлюкских султанов, правление которых - апогей военного и политического могущества Египта в средние века. В 1517 вошел в состав Османской империи. Фактически с 18 в. в Египте правили мамлюкские эмиры (1711-98), затем паши (с 1867 - хедивы) из династии Мухаммеда Али. В 1882 после подавления национально-освободительного движения 1879-82 оккупирован Великобританией, которая в 1914 установила над Египтом протекторат. В результате подъема национально-освободительного движения 1919-21 протекторат упразднен, и Египет провозглашен (1922) независимым королевством. Однако в стране оставались английские войска, экономика контролировалась Великобританией. В результате июльской революции 1952 в 1956 из Египта были выведены английские войска, национализирован Суэцкий канал. В июне 1953 Египет провозглашен республикой. В 1956 Египет отразил англо-франко-израильскую агрессию. В 1958 Египет вместе с Сирией образовал Объединенную Арабскую Республику (ОАР). Это название сохранял и после выхода из ОАР в 1961 Сирии; с сентября 1971 Египет официально называется Арабской Республикой Египет (АРЕ). Правительство президента Насера осуществило ряд социально-экономических реформ (аграрная, национализация банков, промышленности и т. д.). После смерти Насера (1970) стали укрепляться позиции египетского частного капитала. В 1976 президент АРЕ А. Садат (1970-81) денонсировал советско-египетский договор о дружбе и сотрудничестве, заключенный в 1971. В 1967 Израиль оккупировал Синайский п-ов вплоть до Суэцкого канала (частично освобожден после военных действий в октябре 1973; израильские войска выведены в 1982). В 1979 Египет подписал под эгидой США израильско-египетский мирный договор. Объявленное в 1981 чрезвычайное положение регулярно продлевается, что связывается с деятельностью исламских фундаменталистов. Египет - аграрно-индустриальная страна. Доля в ВВП (1989, %): промышленность 20,7, сельское хозяйство 19,7. Главная экспортная сельскохозяйственная культура - длинноволокнистый хлопчатник. Возделывают рис, кукурузу, пшеницу, сахарный тростник и др. Животноводство: крупный рогатый скот, козы, овцы; птицеводство. Рыболовство. Производство электроэнергии 40,5 млрд. кВт·ч (1991). Добыча нефти, фосфатов, железной руды и др. Текстильная (производство хлопчатобумажных тканей), швейная, пищевкусовая промышленность. Черная и цветная металлургия, машиностроение. Нефтеперерабатывающая и нефтехимическая промышленность, производство минеральных удобрений. Длина (1991, тыс. км) железных дорог 8,8, автодорог 48,8. Тоннаж морского торгового флота 1,68 млн. т дедвейт. Главные порты: Александрия, Порт-Саид, Суэц. Экспорт: нефть и нефтепродукты (ок. 60% стоимости), хлопок и хлопчатобумажная пряжа, продовольственные и промышленные товары. Основные внешнеторговые партнеры: США, Франция, Германия, Япония. Денежная единица - египетский фунт.

ЕГИПЕТ ДРЕВНИЙ , государство в северо-восточной Африке, в нижнем течении р. Нил. Территория Египта - один из древнейших очагов цивилизации. Историю Египта принято делить на периоды Древнего (кон. 4-3-е тыс. до н. э.), Среднего (до 16 в.), Нового (до кон. 11 в.) царств, поздний и персидский (11-4 вв., в 6-4 вв. - под властью персов), эллинистический (4-1 вв. до н. э., в составе государства Птолемеев). Расцвет в 16-15 вв. до н. э., когда были завоеваны Сирия, Палестина, Куш и другие территории. Централизованная восточная деспотия с фараоном во главе, с общей для всего государства системой ирригационных сооружений, контролировавшихся наместниками фараона - номархами. Завоеван римлянами в 30 году до н. э. (составил римскую пров. Египет).

ЕГИПЕТСКАЯ ЭКСПЕДИЦИЯ 1798-1801 , поход французской армии генерала Наполеона Бонапарта с целью завоевания Египта и нарушения английских коммуникаций с Индией. В июне 1798 французские войска высадились около Александрии, захватили Египет, но оказались отрезанными от Франции, т. к. французский флот был разгромлен в августе 1798 при Абукире. После неудачного похода в Сирию (1799) и в связи с обострением борьбы за власть во Франции Бонапарт уехал во Францию. В 1801 французские войска в Египте капитулировали.

ЕГИПЕТСКИЙ МУЗЕЙ в Каире , основан в 1858 О. Мариетом. Памятник искусства и культуры Др. Египта (в т. ч. сокровища гробницы Тутанхамона).

ЕГИПЕТСКИЙ ЯЗЫК (древнеегипетский язык) , язык древних египтян, существовавший до 5 в. Вместе с происходящим от него коптским языком составляет отдельную ветвь афразийской семьи языков. Первые письменные памятники - 4-3-е тыс. до н. э.

ЕГИПЕТСКОЕ ПИСЬМО , идеографически-ребусное (словесно-слоговое) письмо Др. Египта, одно из древнейших в мире. Древнейшая разновидность - иероглифы [32(?) в. до н. э. - 3 в. н. э. ]. Из иероглифики развились скорописные разновидности египетского письма - иератика и демотическое письмо.

ЕГИПТ (Эгипт , Египет), в греческой мифологии сын Бела, брат Даная и эпоним Египта. Отец 50 сыновей, силой взявших в жены 50 дочерей Даная (см. Данаиды).

ЕГИПТОЛОГИЯ , область востоковедения, изучающая язык и письмо, историю, культуру и археологические памятники Др. Египта.

ЕГИПТЯНЕ , (арабы Египта), народ, основное население Египта (54,2 млн. человек). Общая численность 54,6 млн. человек (1992). Язык арабский. Верующие мусульмане-сунниты.

ЕГОРЛЫК , река в Предкавказье, левый приток Зап. Маныча. 448 км, площадь бассейна 15 тыс. км2. По Невинномысскому каналу в Егорлык подается вода из р. Кубань для орошения.

ЕГОРОВ Александр Ильич (1883-1939) , Маршал Советского Союза (1935). В Гражданскую войну командующий армиями, в 1919-20 - войсками Южного фронта при разгроме войск генерала А. И. Деникина и Юго-Западного фронта в войне против Польши. В 1931-35 начальник штаба РККА, в 1935-37 начальник Генштаба, в 1937-38 1-й заместитель наркома обороны СССР, в 1938 командующий войсками Закавказского ВО. Репрессирован; реабилитирован посмертно.

ЕГОРОВ Алексей Егорович (1776-1851) , российский живописец. Представитель классицизма. Мастер лирического изящного рисунка. Картины на религиозные и мифологические темы, росписи, портреты ("Голова юноши", 1812).

ЕГОРОВ Анатолий Григорьевич (р . 1920), российский философ, академик РАН (1991; академик АН СССР с 1974). Труды в области исторического материализма, научного коммунизма, эстетики. Ленинская премия (1982).

ЕГОРОВ Борис Борисович (1937-94) , российский космонавт. Летчик-космонавт СССР (1964), доктор медицинских наук, Герой Советского Союза (1964). Полет на "Восходе" (октябрь 1964).

ЕГОРОВ Владимир Евгеньевич (1878-1960) , российский художник театра и кино, народный художник России (1944). В 1906-11 художник Московского Художественного Театра ("Синяя птица", 1908), с 1915 - кино (фильмы: "Мать", 1920, "Мы из Кронштадта", 1936, "Без вины виноватые", 1945). Государственная премия СССР (1946).

ЕГОРОВ Дмитрий Николаевич (1878-1931) , российский историк, член-корреспондент АН СССР (1928). Основные труды о славяно-германских отношениях в средние века, по историографии.

ЕГОРОВ Дмитрий Федорович (1869-1931) , российский математик, член-корреспондент РАН (1924) и почетный член АН СССР (1929). Труды по дифференциальной геометрии, интегральным уравнениям, теории функций.

ЕГОРОВ Юрий Павлович (1920-82) , российский кинорежиссер и сценарист, народный артист России (1974). Фильмы: "Они были первыми" (1956), "Добровольцы" (1958), "Простая история" (1960), "Человек с другой стороны" (1972, советско-шведский) и др.

ЕГОРОВА Любовь Ивановна (р . 1966), российская спортсменка, заслуженный мастер спорта России (1994), Герой Российской Федерации (1994). Многократная чемпионка Олимпийских игр (1992, 1994), и мира (1991, 1993) в различных видах лыжных гонок. Обладательница Кубка мира (1993).

ЕГОРШИНО , названик г. Артемовский в Свердловской обл. до 1938.

ЕГОРЬЕВСК , город (с 1778) в Российской Федерации, Московская обл. Железнодорожная станция. 74,2 тыс. жителей (1992). Хлопчатобумажный комбинат; станкостроительный, механический, асбестовых технических изделий и другие заводы; обувная и швейная фабрики. Краеведческий музей. Известен с 15 в.

ЕГОРЬЕВСКОЕ МЕСТОРОЖДЕНИЕ фосфоритов , в Российской Федерации, Московская обл. Разрабатывается с 1922. Площадь 350 км2. Запасы 280 млн. т руды, содержание Р2О5 в руде 7-15%. Два пласта осадочных желваковых фосфоритов мощностью 0,3 и 1,0 м. Добыча открытым способом.

ЕГОТОВ Иван Васильевич (1756-1814) , российский архитектор. Представитель классицизма. Военный госпиталь в Лефортове (кон. 18 - нач. 19 вв.), ансамбль усадьбы Люблино (нач. 19 в.) в Москве.

ЕГУДИН Валерий Григорьевич (р . 1937), российский певец (тенор), народный артист СССР (1983). С 1961 в Новосибирском театре оперы и балета. Профессор Новосибирской консерватории (с 1984).

ЕДИГЕЙ (1352-1419) , эмир Белой Орды, основатель Ногайской Орды, с 1399 правитель Золотой Орды. В 1408 совершил поход на Русь. Погиб в междоусобной войне.

"ЕДИГЕЙ" ("Идиге") (1-я пол . 15 в.), героический эпос, распространенный среди татар, казахов, ногайцев, башкир, каракалпаков, крымских татар, узбеков и тюркских народов Зап. Сибири. Историческая основа "Едигея" - борьба эмира Едигея с золотоордынским ханом Тохтамышем (кон. 14 в.); образ Едигея в эпосе мифологизирован.

ЕДИНАЯ ДЕМОКРАТИЧЕСКАЯ ЛЕВАЯ ПАРТИЯ ГРЕЦИИ , см. ЭДА.

ЕДИНАЯ ТЕОРИЯ ПОЛЯ , квантовая теория поля, в которой различные формы материи (элементарные частицы) должны выступать как разные проявления единого поля. Построена теория электрослабого взаимодействия; существуют модели великого объединения; предпринимаются попытки включения в схему и гравитационного взаимодействия на основе суперсимметрии.

ЕДИНАЯ ЭЛЕКТРОЭНЕРГЕТИЧЕСКАЯ СИСТЕМА (ЕЭЭС) , совокупность нескольких электроэнергетических систем, объединенных линиями электропередачи высокого напряжения и обеспечивающих энергоснабжение обширных территорий в пределах одной, а иногда и нескольких стран. ЕЭЭС Российской Федерации, Украины, Молдавии, Грузии, Армении, Латвии, Литвы, Эстонии и Казахстана включает 9 объединенных энергосистем: Северо-Запада, Центра, Ср. Волги, Юга, Сев. Кавказа, Закавказья, Урала, Казахстана и Сибири; объединяет (1992) св. 900 электростанций общей мощностью ок. 280 ГВт; работает совместно с электроэнергетическими системами стран Вост. Европы: Болгарии, Венгрии, Польши, Румынии, Словакии, Чехии, восточной части Германии.

"ЕДИНЕНИЕ И ПРОГРЕСС" , см. Младотурки.

ЕДИНЕЦ (Edinet) (Единцы) , город (с 1962) в Молдавии, в 10 км от ж.-д. ст. Брэтушень. 19,6 тыс. жителей (1989). Завод деревообрабатывающих станков, предприятия пищевой промышленности. Историко-краеведческий музей. Картинная галерея.

ЕДИНИЦА , наименьшее из натуральных чисел n = 1. В современной математике понятие единицы (единичного элемента) рассматривают в алгебраических структурах более общей природы (напр., группах).

ЕДИНИЦЫ ФИЗИЧЕСКИХ ВЕЛИЧИН , конкретные физические величины, которым по определению присвоены числовые значения, равные 1. Ряд единиц физических величин воспроизводится мерами, применяемыми для измерений (напр., метр, килограмм). Единицы физических величин делятся на системные, входящие в какую-либо систему единиц, и внесистемные единицы. Для удобства выражения величин, во много раз больших или меньших единиц физических величин, применяют кратные единицы и дольные единицы. В метрических системах единиц кратные и дольные единицы физических величин образуются умножением системной единицы на 10n, где n - целое положительное или отрицательное число.

ЕДИНИЦЫ ЯЗЫКА , постоянные языковые элементы, отличающиеся друг от друга назначением, строением и местом в системе языка (напр., фонема, морфема и др.).

ЕДИНИЧНОЕ ПРОИЗВОДСТВО , тип производства, характеризующийся единичным (штучным) изготовлением продукции разнообразной и непостоянной номенклатуры. К единичному продукту относятся опытные заводы; предприятия, производящие крупные турбины, суда, металлургическое, горное оборудование, а также предметы личного потребления по индивидуальным заказам.

ЕДИНИЧНОЕ , ОСОБЕННОЕ И ВСЕОБЩЕЕ, философские категории, выражающие объективные связи мира и характеризующие процесс его познания; единичное (отдельное, индивидуальное) - определенный предмет, ограниченный в пространстве и времени; всеобщее (общее) - сходное, отвлеченное от единичных и особенных явлений свойство, признак, на основании которого предметы и явления объединяются в тот или иной класс, вид или род (т. н. абстрактно-всеобщее); единство в многообразии, закон, связующий многообразие явлений в систему (т. н. конкретно-всеобщее); особенное - единство единичного и всеобщего, предмет, взятый в своей конкретной целостности как определенно всеобщее и как не исключенное из взаимосвязи мира единичное. Единичное - форма существования всеобщего в действительности; особенное - всеобщее, реализованное в единичном.

ЕДИНИЧНЫЙ ВЕКТОР (орт) , вектор, длина которого равна единице выбранного масштаба.

ЕДИНОВЕРИЕ (единоверцы) , течение в старообрядчестве.

ЕДИНОГЛАСИЯ ПРИНЦИП в ООН , один из важнейших принципов Устава ООН, согласно которому для принятия Советом Безопасности решений по всем вопросам (кроме процедурных) необходимо, чтобы за них были поданы голоса 9 членов Совета Безопасности, включая совпадающие голоса всех его постоянных членов - Российской Федерации, США, Великобритании, Франции и Китая. См. также Вето.

ЕДИНОЕ , центральное понятие неоплатонизма, трансцендентное безличное первоначало, превышающее все сущее и все мыслимое. Намеченное у Платона, развито Плотином.

ЕДИНОНАЧАЛИЕ , принцип управления, означающий предоставление руководителю какого-либо органа, учреждения, предприятия полномочий, необходимых для выполнения его функций, а также установление его персональной ответственности за результаты работы.

ЕДИНОРОГ , мифическое животное с телом быка, лошади или козла и одним длинным прямым рогом на лбу. Единорог - символ чистоты и девственности.

ЕДИНОРОГ , то же, что нарвал.

ЕДИНОРОГ , старинное русское артиллерийсское гладкоствольное орудие. Единороги-гаубицы (1757) сопровождали пехоту в бою, существовали до сер. 19 в. (до введения нарезных орудий).

ЕДИНОРОГ (лат . Monoceros), экваториальное созвездие.

"ЕДИНСТВО" , группа меньшевиков-оборонцев. Возникла в 1914, оформилась в марте 1917. Поддерживала Временное правительство в проведении войны "до победного конца". Издание газеты "Единство". Распалась летом 1918.

ЕДИНСТВО И БОРЬБА ПРОТИВОПОЛОЖНОСТЕЙ , один из основных законов диалектики, раскрывающий источник самодвижения и развития объективного мира и познания. Исходит из положения, что основу всякого развития составляет противоречие - борьба (взаимодействие) противоположных сторон и тенденций, находящихся вместе с тем во внутреннем единстве и взаимопроникновении.

ЕДИНЦЫ , город в Молдавии, см. Единец.

ЕДИНЫЙ ФРОНТ (единый рабочий фронт) , тактика, разработанная Коммунистическим Интернационалом. Предполагал единство действий различных профсоюзных, партийных, молодежных, женских и других рабочих организаций в местном, национальном или международном масштабе. В 1930-х гг. на основе Единого фронта в ряде стран (Испания, Франция, Чили и др.) были созданы Народные фронты.

ЕЖА , род многолетних трав семейства злаков, кормовая культура. 5 видов; ежа сборная в Евразии и Сев. Африке, остальные - эндемики Зап. Средиземноморья. Ежу сборную выращивают как кормовое растение (сена за 2 укоса 60-70 ц с 1 га).

ЕЖЕВИКА , виды растений рода рубус, плодовая культура. Св. 400 видов, в Сев. Америке и Евразии; ок. 90 видов выращивают на Кавказе и в Ср. Азии (ежевику сизую, ежевику горную и др.). В съедобных плодах сахара, органические кислоты, витамины. Урожайность 50-70 ц с 1 га.

ЕЖЕГОДНИКИ АСТРОНОМИЧЕСКИЕ , сборники астрономических таблиц, подразделяющиеся на основные, морские, авиационные и др.; содержат главным образом координаты небесных тел на определенные даты очередного календарного года.

ЕЖЕМУХИ , то же, что тахины.

ЕЖИ , переносное средство для устройства заграждений. Противотанковые ежи (из железобетона, рельсов и др.) и противопехотные ежи (из кольев, связанных колючей проволокой) применяют для заграждения дорог и др.

ЕЖИ , семейство млекопитающих отряда насекомоядных. Ок. 20 видов, объединяемых в 2 подсемейства: настоящие ежи и гимнуры (или крысиные ежи). У настоящих ежей тело (на спине) покрыто иглами; при сокращении подкожной кольцевой мышцы свертываются в шар. Распространены в Евразии и Африке, в лесах, степях, пустынях. Европейские, или обыкновенные, ежи (длина тела 20-25 см) населяют лесостепную зону Европы и Зап. Сибири; среди поедаемых им насекомых - виды, вредящие сельскому и лесному хозяйству; носитель паразитирующих на нем клещей, в т. ч. энцефалитных. Даурский еж охраняется.

ЕЖИ-РЫБЫ , семейство морских рыб отряда иглобрюхообразных. Длина до 60 см. 14-15 видов, в тропических океанических водах. Тело шарообразное, покрыто острыми подвижными шипами. Кожа и внутренности ядовиты.

ЕЖОВ Валентин Иванович (р . 1921), российский сценарист, заслуженный деятель искусств России (1976). Фильмы: "Баллада о солдате" (1959, с Г. Н. Чухраем), "Крылья" (1966, с Н. Б. Рязанцевой), "Белое солнце пустыни" (1970, с Р. Ибрагимбековым), "Это сладкое слово - свобода" (1973, с В. П. Жалакявичюсом), "Красные колокола" (1982, с С. Ф. Бондарчуком) и др. Ленинская премия (1961).

ЕЖОВ Николай Иванович (1895-1940) , политический деятель, генеральный комиссар государственной безопасности (1937), нарком внутренних дел СССР в 1936-38. С 1922 на партийной работе, в 1935-39 секретарь ЦК ВКП(б). В 1938-39 нарком водного транспорта СССР. В 1935-39 председатель КПК при ЦК ВКП(б). В 1939 арестован, расстрелян. Возглавляя органы внутренних дел, был одним из главных исполнителей массовых репрессий.

ЕЖОВИК , род базидиальных грибов порядка афиллофоровых. 3 вида, в лесах на почве, гниющей древесине, на деревьях. Съедобны.

ЕЖОВНИК (анабазис) , род многолетних трав или полукустарничков семейства маревых. Ок. 30 видов, в Центр. Азии, на юге Европы, в Сев. Африке, но главным образом в Ср. Азии. Некоторые виды - пастбищный корм верблюдов, овец. Иногда ежовником называют также некоторые виды семейства злаков (пайзу, куриное просо).

ЕЗЕРОСЫ , официальное название города Зарасай в Литве до 1842.

ЕЗИДЫ , этноконфессиональная группа курдов, исповедующих синкретическую религию, сочетающую элементы древних иранских (манихейских) верований, иудаизма, несторианства и ислама. Живут в основном в Ираке и Турции. Говорят на диалекте курдского языка.

ЕЗНАС (Jieznas) (до 1917 официальное название Езно) , город (с 1956) в Литве, на берегу оз. Езнас, в 38 км от ж.-д. ст. Кайшядорис. 2,1 тыс. жителей (1989). Филиал Каунасского завода электродвигателей; швейное производство.

ЕЗУС (Эзус) (лат . Esus), в кельтской мифологии божество, о котором упоминают латинские авторы. Езусу приносили жертвы через повешение на деревьях.

ЕЙСК , город (с 1848) в Российской Федерации, Краснодарский кр., порт на Азовском м. Железнодорожная станция. 80,5 тыс. жителей (1992). Машиностроение (заводы: станкостроительный, судоремонтный и др.), пищевкусовая (мясокомбинат, рыбозавод и др.), легкая промышленность. Краеведческий музей. Приморский климатический и бальнеогрязевой курорт.

ЕЙСКИЙ ЛИМАН , мелководный залив на северо-востоке Азовского м. Длина ок. 24 км, ширина до 13 км, глубина до 3,2 м. На западном берегу - г. Ейск.

ЕКАБПИЛС (Jekabpils) (до 1917 официальное название Якобштадт) , город в Латвии, на р. Даугава. Железнодорожный узел (Крустпилс). 31,4 тыс. жителей (1989). Пищевая, легкая промышленность. Производство стройматериалов. Филиал Рижского завода "Автоэлектроприбор". Краеведческий и художественный музей. Известен с 13 в.

ЕКАТЕРИНА I Алексеевна (Марта Скавронская) (1684-1727) , российская императрица с 1725, вторая жена Петра I. Возведена на престол гвардией во главе с А. Д. Меншиковым, который стал фактическим правителем государства. При ней создан Верховный тайный совет.

ЕКАТЕРИНА I Алексеевна (Марта Скавронская) [5 (15) апреля 1684 , Лифляндия - 6 (17) мая 1727, Санкт-Петербург], российская императрица (с 28 января 1725), вторая жена Петра I. Екатерина и Петр I Происхождение Марты точно неизвестно. По некоторым сведениям, она была дочерью латышского крестьянина Самуила Скавронского, по другим - шведского квартирмейстера И. Рабе. Образования она не получила, а ее юность прошла в доме пастора Глюка в Мариенбурге (ныне город Алуксне в Латвии), где она была одновременно прачкой и кухаркой. Вероятно также, что она короткое время была замужем за шведским драгуном. В 1702 после взятия Мариенбурга русскими войсками будущая русская императрица стала военным трофеем и оказалась сначала в обозе Б. П. Шереметева, а затем у А. Д. Меншикова. Около 1703 ее заметил Петр I и пленился красотой Марты. Она стала одной из его любовниц. Постепенно отношения между ними становились все более близкими. Марта (вскоре крещенная по православному обычаю под именем Екатерины Алексеевны) отличалась веселым, ровным, ласковым характером; она легко приспосабливалась к капризам Петра, мирилась с его вспышками беспричинного гнева, умела помогать во время приступов эпилепсии, легко делила с ним трудности походной жизни. Одинокий и несчастный в личной жизни, Петр все больше привязывался к Екатерине, признавал рожденных ею от него детей. Екатерина не принимала непосредственного участия в решении политических вопросов, но имела на царя определенное влияние, в частности, считается, что она нередко выступала перед царем заступницей Меншикова. По преданию, она спасла царя во время Прутского похода, когда русские войска были окружены. Екатерина передала турецкому визирю все свои драгоценности, тем самым склонив его к подписанию перемирия. По возвращении в Петербург 19 февраля 1712 Петр обвенчался с Екатериной, а их дочери Анна и Елизавета (будущая императрица Елизавета Петровна) получили официальный статус цесаревен. В 1714 в память Прутского похода царь учредил орден Св. Екатерины, которым наградил жену в день ее именин. В мае 1724 Петр впервые в истории России короновал Екатерину в качестве императрицы. Существует предположение, что царь собирался официально провозгласить ее своей преемницей, но не сделал этого, узнав об измене жены с камергером В. Монсом. Екатерина - императрица После смерти Петра усилиями Меншикова и при опоре на гвардию Екатерина была возведена на престол. Поскольку сама она не обладала способностями и знаниями государственного деятеля, при ней был создан управлявший страной Верховный тайный совет, руководителем которого стал Меншиков. Среди наиболее значительных мероприятий этого времени - открытие Академии наук, заключение союза с Австрией и др. Став самодержавной государыней, Екатерина обнаружила тягу к безудержным развлечениям: практически все время она проводила на пирах, балах, разнообразных праздниках, что пагубно сказалось на ее здоровье, и почти не интересовалась делами управления. Перед смертью по настоянию Меншикова Екатерина подписала завещание, по которому престол должен был отойти к великому князю Петру Алексеевичу (см. Петр II), а в случае его смерти к ее дочерям или их потомкам.

ЕКАТЕРИНА II Великая (1729-96) , российская императрица (с 1762). Немецкая принцесса Софья Фредерика Августа Анхальт-Цербстская. С 1744 - в России. С 1745 жена великого князя Петра Федоровича, будущего императора Петра III, которого свергла с престола (1762), опираясь на гвардию (Г. Г. и А. Г. Орловых и др.). Провела реорганизацию Сената (1763), секуляризацию земель (1763-64), упразднила гетманство на Украине (1764). Возглавляла Уложенную комиссию 1767-69. При ней произошла Крестьянская война 1773-75. Издала Учреждение для управления губернией 1775, Жалованную грамоту дворянству 1785 и Жалованную грамоту городам 1785. При Екатерине II в результате русско-турецких войн 1768-74, 1787-91 Россия окончательно закрепилась на Черном м., были присоединены Сев. Причерноморье, Крым, Прикубанье. Приняла под российское подданство Вост. Грузию (1783). В период правления Екатерины II осуществлены разделы Речи Посполитой (1772, 1793, 1795). Переписывалась с Вольтером и другими деятелями французского Просвещения. Автор многих беллетристических, драматургических, публицистических, научно-популярных сочинений, "Записок".

ЕКАТЕРИНА II Алексеевна (урожд . София Августа Фредерика, принцесса Анхальт-Цербстская) [21 апреля (2 мая) 1729, Штеттин - 6 (17) ноября 1796, Санкт-Петербург], российская императрица (с 1762-96). Происхождение, воспитание и образование Екатерина, дочь находившегося на прусской службе принца Христиана-Августа Анхальт-Цербстского и принцессы Иоганны-Елизаветы (урожденной принцессы Голштейн-Готторпской), состояла в родстве с королевскими домами Швеции, Пруссии и Англии. Она получила домашнее образование: обучалась немецкому и французскому языкам, танцам, музыке, основам истории, географии, богословия. Уже в детстве проявился ее независимый характер, любознательность, настойчивость и вместе с тем склонность к живым, подвижным играм. В 1744 Екатерина с матерью была вызвана в Россию императрицей Елизаветой Петровной, крещена по православному обычаю под именем Екатерины Алексеевны и наречена невестой великого князя Петра Федоровича (будущий император Петр III), с которым обвенчалась в 1745. Жизнь в России до вступления на престол Екатерина поставила себе цель завоевать расположение императрицы, своего мужа и русского народа. Однако ее личная жизнь складывалась неудачно: Петр был инфантилен, поэтому в течение первых лет брака между ними не существовало супружеских отношений. Отдав дань веселой жизни двора, Екатерина обратилась к чтению французских просветителей и трудам по истории, юриспруденции и экономике. Эти книги сформировали ее мировоззрение. Екатерина стала последовательной сторонницей идей Просвещения. Она также интересовалась историей, традициями и обычаями России. В начале 1750-х гг. Екатерина завела роман с гвардейским офицером С. В. Салтыковым, а в 1754 родила сына, будущего императора Павла I, однако слухи о том, что Салтыков был отцом Павла, не имеют под собой оснований. Во второй половине 1750-х гг. у Екатерины был роман с польским дипломатом С. Понятовским (впоследствии король Станислав Август), а в начале 1760-х гг. с Г. Г. Орловым, от которого она родила в 1762 сына Алексея, получившего фамилию Бобринский. Ухудшение отношений с мужем привело к тому, что она стала опасаться за свою судьбу в случае его прихода власти и принялась вербовать себе сторонников при дворе. Показное благочестие Екатерины, ее рассудительность, искренняя любовь к России - все это резко контрастировало с поведением Петра и позволило ей завоевать авторитет как среди великосветского столичного общества, так и в целом населения Петербурга. Вступление на престол В течение шести месяцев правления Петра III отношения Екатерины с мужем (который открыто появлялся в обществе любовницы Е. Р. Воронцовой) продолжали ухудшаться, став явно враждебными. Возникла угроза ее ареста и возможной высылки. Екатерина тщательно готовила заговор, опираясь на поддержку братьев Орловых, Н. И. Панина, К. Г. Разумовского, Е. Р. Дашковой и др. В ночь на 28 июня 1762, когда император находился в Ораниенбауме, Екатерина тайно прибыла в Петербург и в казармах Измайловского полка была провозглашена самодержавной императрицей. Вскоре к восставшим присоединились солдаты других полков. Весть о восшествии Екатерины на престол быстро разнеслась по городу и была с восторгом встречена петербуржцами. Для предупреждения действий свергнутого императора были посланы гонцы в армию и в Кронштадт. Между тем Петр, узнав о происшедшем, стал посылать к Екатерине предложения о переговорах, которые были отвергнуты. Сама императрица во главе гвардейских полков выступила в Петербург и по дороге получила письменное отречение Петра от престола. Характер и образ правления Екатерина II была тонким психологом и прекрасным знатоком людей, она умело подбирала себе помощников, не боясь людей ярких и талантливых. Именно поэтому екатерининское время отмечено появлением целой плеяды выдающихся государственных деятелей, полководцев, писателей, художников, музыкантов. В общении с подданными Екатерина была, как правило, сдержанна, терпелива, тактична. Она была прекрасным собеседником, умела внимательно выслушать каждого. По ее собственному признанию, она не обладала творческим умом, но хорошо улавливала всякую дельную мысль и использовала ее в своих целях. За все время царствования Екатерины практически не было шумных отставок, никто из вельмож не подвергался опале, не был сослан и тем более казнен. Поэтому сложилось представление об екатерининском царствовании как "золотом веке" русского дворянства. Вместе с тем Екатерина была очень тщеславна и более всего на свете дорожила своей властью. Ради ее сохранения она готова пойти на любые компромиссы в ущерб своим убеждениям. Отношение к религии и крестьянскому вопросу Екатерина отличалась показной набожностью, считала себя главой и защитницей Русской православной церкви и умело использовала религию в своих политических интересах. Вера ее, по-видимому, была не слишком глубока. В духе времени она проповедовала веротерпимость. При ней было прекращено преследование старообрядцев, строились католические и протестанские церкви, мечети, однако по-прежнему переход из православия в иную веру жестоко наказывался. Екатерина была убежденной противницей крепостного права, считая его антигуманным и противным самой природе человека. В ее бумагах сохранилось немало резких высказываний по этому поводу, а также рассуждений о различных вариантах ликвидации крепостничества. Однако сделать что-либо конкретное в этой области она не решалась из-за вполне обоснованной боязни дворянского бунта и очередного переворота. Вместе с тем Екатерина была убеждена в духовной неразвитости русских крестьян и потому в опасности предоставления им свободы, считая, что жизнь крестьян у заботливых помещиков достаточно благополучна. Внутренняя политика Екатерина вступила на престол, имея вполне определенную политическую программу, основанную, с одной стороны, на идеях Просвещения и, с другой, учитывавшую особенности исторического развития России. Важнейшими принципами осуществления этой программы были постепенность, последовательность, учет общественных настроений. В первые годы своего царствования Екатерина осуществила реформу Сената (1763), сделавшую работу этого учреждения более эффективной; провела секуляризацию церковных земель (1764), значительно пополнившую государственную казну и облегчившую положение миллиона крестьян; ликвидировала гетманство на Украине, что соответствовало ее представлениям о необходимости унификации управления на всей территории империи; пригласила в Россию немецких колонистов для освоения Поволжья и Причерноморья. В эти же годы был основан ряд новых учебных заведений, в том числе первые в России учебные заведения для женщин (Смольный институт, Екатерининское училище). В 1767 она объявила о созыве Комиссии для сочинения нового уложения, состоящей из выборных депутатов от всех социальных групп русского общества, за исключением крепостных крестьян. Екатерина написала для Комиссии "Наказ", являвшийся по сути либеральной программой ее царствования. Призывы Екатерины не были, однако, поняты депутатами Комиссии, которые вели споры по мелким вопросам. В ходе их дискуссий обнаружились глубокие противоречия между отдельными социальными группами, низкий уровень политической культуры и откровенный консерватизм большинства членов Комиссии. В конце 1768 Уложенная комиссия была распущена. Сама Екатерина оценила опыт Комиссии как важный урок, познакомивший ее с настроениями разных слоев населения страны. После окончания русско-турецкой войны 1768-74 и подавления восстания под предводительством Е. И. Пугачева начался новый этап екатерининских реформ, когда императрица уже сама разрабатывала важнейшие законодательные акты. В 1775 был издан манифест, дозволявший свободное заведение любых промышленных предприятий. В том же году была осуществлена губернская реформа, которой введено новое административно-территориальное деление страны, сохранившееся вплоть до Октябрьской революции 1917. В 1785 Екатерина издала свои важнейшие законодательные акты - жалованные грамоты дворянству и городам. Была подготовлена также третья грамота - государственным крестьянам, но политические обстоятельства не позволили ввести ее в действие. Основное значение грамот было связано с реализацией важнейшей из целей екатерининских реформ - созданием в России полноценных сословий западноевропейского типа. Для русского дворянства грамота означала юридическое закрепление почти всех имевшихся у него прав и привилегий. В 1780-х гг. была продолжена и реформа образования: создана сеть городских школьных учреждений, основанных на классно-урочной системе. В последние годы жизни Екатерина продолжала разрабатывать планы серьезных преобразований. На 1797 была намечена радикальная реформа центрального управления, введение законодательства о порядке наследования престола, создание высшей судебной инстанции, основанной на выборном представительстве от трех сословий. Однако завершить свою программу реформ Екатерина не успела. В целом екатерининские реформы явились прямым продолжением преобразований Петра I. Внешняя политика Вслед за Петром I Екатерина считала, что Россия должна занимать активную позицию на мировой арене, вести наступательную (и в определенной мере агрессивную) политику. Вступив на престол, она разорвала заключенный Петром III союзный договор с Пруссией. Благодаря ее усилиям был восстановлен на курляндском престоле герцог Э. И. Бирон. В 1763, опираясь на поддержку Пруссии, Россия добилась избрания своего ставленника Станислава Августа Понятовского на польский трон. Это привело к охлаждению отношений с Австрией, которая, опасаясь чрезмерного усиления России, стала подстрекать Турцию к войне с Российской империей. Русско-турецкая война 1768-74 была в целом успешной для России, однако сложная внутриполитическая обстановка побуждала Россию искать мира, для чего необходимо было восстановить отношения с Австрией. В результате был достигнут компромисс, жертвой которого пала Польша: в 1772 Россия, Пруссия и Австрия осуществили первый раздел части ее территории. С Турцией был подписан Кючук-Кайнарджийский мир, которым обеспечивалась выгодная для России независимость Крыма. В войне Англии с ее северо-американскими колониями Россия формально заняла нейтральную позицию и Екатерина отказала английскому королю помочь Великобритании войсками. По инициативе Н. И. Панина Россия выступила с Декларацией о вооруженном нейтралитете, к которой присоединился ряд европейских государств, что объективно способствовало победе колонистов. В последующие годы происходило укрепление российских позиций в Крыму и на Кавказе, завершившееся в 1782 включением Крыма в состав Российской империи и подписанием в 1783 Георгиевского трактата с Картли-Кахетинским царем Ираклием II, обеспечившего присутствие русских войск в Грузии, а впоследствии ее присоединение к России. Во второй половине 1770-х гг. сформировалась новая внешнеполитическая доктрина русского правительства - Греческий проект. Основной ее целью было восстановление Греческой (Византийской) империи со столицей в Константинополе и великим князем Константином Павловичем, внуком Екатерины, в качестве императора. В 1779 Россия значительно укрепила свой международный авторитет, участвуя в качестве посредника между Австрией и Пруссией в Тешенском конгрессе. В 1787 Екатерина, сопровождаемая двором, иностранными дипломатами, австрийским императором и польским королем совершила путешествие в Крым, ставшее грандиозной демонстрацией русской военной мощи. Вскоре после этого началась новая война с Турцией, причем Россия действовала в союзе с Австрией. Почти одновременно началась война со Швецией (1788-90), пытавшейся добиться реванша за поражение в Северной войне. Однако Россия успешно справилась с обоими противниками. Война с Турцией закончилась в 1791. В 1792 был подписан Ясский мир, закрепивший влияние России в Бессарабии и Закавказье, а также присоединение Крыма. В 1793 и 1795 произошли второй и третий разделы Польши, окончательно покончившие с польской государственностью. К событиям в революционной Франции Екатерина первоначально отнеслась с определенной долей симпатии, видя в них результат неразумной деспотической политики французских королей. Однако после казни Людовика XVI она увидела в революции опасность для всей Европы. Личная жизнь Время Екатерины II - это расцвет фаворитизма, характерного для европейской жизни второй половины 18 в. Расставшись в начале 1770-х гг. с Г. Г. Орловым, в последующие годы императрица сменила целый ряд фаворитов. К участию в решении политических вопросов они, как правило, не допускались. Лишь двое из известных ее любовников - Г. А. Потемкин и П. В. Завадовский - стали крупными государственными деятелями. Со своими фаворитами Екатерина жила по несколько лет, но затем расставалась по самым разным причинам (из-за смерти фаворита, его измены или недостойного поведения), но никто из них не был подвергнут опале. Все они были щедро награждены чинами, титулами, деньгами и крепостными крестьянами. Всю свою жизнь Екатерина искала мужчину, который был бы ее достоин, разделял бы ее увлечения, взгляды и т. д. Но найти такого человека ей, по-видимому, так и не удалось. Впрочем, существует предположение, что она тайно обвенчалась с Потемкиным, с которым сохраняла дружеские отношения вплоть до его смерти. Всевозможные слухи об оргиях при дворе, склонности Екатерины к нимфомании и т. п. - не более, чем беспочвенный миф.

ЕКАТЕРИНА АРАГОНСКАЯ (Catherine of Aragon) (1485-1536) , первая жена английского короля Генриха VIII (с 1509). Его развод с Екатериной Арагонской (официально в 1533) и женитьба на Анне Болейн послужили поводом для разрыва с папой римским и началом Реформации в Англии.

ЕКАТЕРИНА МЕДИЧИ (Catherine de Medicis) (1519-89) , французская королева с 1547, жена Генриха II. В значительной мере определяла государственную политику в период правления сыновей: Франциска II (1559-60), Карла IX (1560-1574), Генриха III (1574-89). Одна из организаторов Варфоломеевской ночи.

ЕКАТЕРИНА СИЕНСКАЯ (Caterina Benincasa , Caterina da Siena) (1347-80), монахиня-доминиканка, мистик. Память в Католической церкви 29 апреля.

ЕКАТЕРИНБУРГСКАЯ КИНОСТУДИЯ , создана в 1943. Первоначально выпускала хроникальные и учебные, с 1956 художественные, документальные и научно-популярные фильмы. Среди художественных фильмов: "Во власти золота" (1957), "Сильные духом" (1967), "Трембита" (1968), "Приваловские миллионы" (1974), "В ночь лунного затмения" (1978), "Золотая баба" (1986), "Залив счастья" (1987).

ЕКАТЕРИНБУРГСКИЙ ГОРНЫЙ ИНСТИТУТ им . В. В. Вахрушева, основан в 1917. Готовит инженеров по специальностям геологоразведки, геофизики, добычи полезных ископаемых и др. В 1991 св. 6 тыс. студентов.

ЕКАТЕРИНБУРГСКИЙ МЕДИЦИНСКИЙ ИНСТИТУТ , основан в 1931. Готовит врачей основных лечебных специальностей. В 1991 ок. 5 тыс. студентов.

ЕКАТЕРИНБУРГСКИЙ ПЕДАГОГИЧЕСКИЙ ИНСТИТУТ , основан в 1930 как Уральский индустриально-педагогический институт, реорганизован в педагогический институт в 1933. Готовит учителей общеобразовательных школ, воспитателей, педагогов-дефектологов и др. В 1991 св. 6 тыс. студентов.

ЕКАТЕРИНБУРГСКИЙ ТЕАТР ДРАМЫ , открыт в 1930, с 1977 академический. Актеры: В. Г. Ордынский, М. А. Бецкий, Б. Ф. Ильин, Е. К. Амман-Дальская, М. А. Токарева. Спектакли: "Черная невеста" Ж. Ануя (1987), "Вишневый сад" А. П. Чехова (1990), "Маскарад" М. Ю. Лермонтова (1991), "Лес" А. Н. Островского, "Театр времен Нерона и Сенеки" Э. С. Радзинского (1992) и др.

ЕКАТЕРИНБУРГСКИЙ ТЕАТР МУЗЫКАЛЬНОЙ КОМЕДИИ , открыт в 1933, с 1986 академический.

ЕКАТЕРИНБУРГСКИЙ ТЕАТР ОПЕРЫ И БАЛЕТА им . А. В. Луначарского, открыт в 1919, с 1966 академический. Оперные антрепризы в Екатеринбурге с 1879.

ЕКАТЕРИНЕНШТАДТ , название города Маркс в Саратовской обл. до 1920.

ЕКАТЕРИНОДАР , название города Краснодар до 1920.

ЕКАТЕРИНОСЛАВ , название города Днепропетровск на Украине в 1776-96, 1802-1926.

ЕКАТЕРИНОСЛАВСКОЕ КАЗАЧЬЕ ВОЙСКО , создано в 1787 из Бугского казачьего полка и однодворцев, поселенных в Екатеринославской губ. по бывшей Украинской линии. Участвовало в русско-турецкой войне 1787-91, отличилось при взятии Аккермана, Килии, Измаила. В 1796 расформировано; казаки (кроме Бугского полка) переселены на Кубань (1802), где составили Кавказский казачий полк (в составе Черноморского казачьего войска, с 1832 - Кавказского линейного казачьего войска, с 1860 - Кубанского казачьего войска).

ЕКАТЕРИНОФЕЛЬД , название города Болниси в Грузии до 1921.

ЕКАТОВ Аркадий Никифорович (1897-1941) , российский летчик-испытатель. Участвовал в 1-й мировой войне как военный летчик. С 1920-х гг. работал испытателем, в т. ч. испытывал первые самолеты серии МиГ; участвовал в перелетах. Погиб при испытании опытного самолета МиГ-3.

ЕКДИКИЙ (Екдит) Севастийский (ум . ок. 320), один из сорока севастийских мучеников.

ЕКИМАУЦКОЕ ГОРОДИЩЕ , остатки укрепленного поселения славянского племени тиверцев 9-11 вв. ок. с. Екимауцы (Ekimauti) Молдавия.

ЕКМАЛЯН Макар Григорьевич (1856-1905) , армянский композитор, хоровой дирижер, педагог. Творчество Екмаляна способствовало развитию национального музыкального искусства. Его хоровые обработки крестьянских песен и литургия стали армянской музыкальной классикой. Симфонические камерно-инструментальные и другие произведения.

ЕКОМИЦУ Риити (1898-1947) , японский писатель. Теоретик и глава японского модернизма: статья "О неосенсуализме" (1925), роман "Шанхай" (1928), рассказы.

ЕКТЕНЬЯ (от греч . ekteneia - усердие), совокупность молитв, читаемых дьяконом или священником при каждом богослужении от имени верующих и содержащих просьбы и обращения к Богу.

ЕЛАБУГА , город (с 1780) в Российской Федерации, Татария, пристань на реке Кама, в 79 км от ж.-д. ст. Кизнер. 53,5 тыс. жителей (1989). Машиностроение; нефтяная, легкая, пищевая промышленность; арматурный завод. Педагогический институт. Дом-музей художника И. И. Шишкина (родился в Елабуге). Музей М. И. Цветаевой. Основан в 16 в. В районе - добыча нефти.

ЕЛАГИН Иван Перфильевич (1725-94) , российский государственный деятель, писатель, член Российской академии (1783). Видный деятель русского масонства. В 1766-79 директор придворного театра. Сатиры, лирика, переводы с французского, исторический труд "Опыт повествования о России".

ЕЛАГИН Сергей Иванович (1824-68) , историк российского военно-морского флота, капитан 1-го ранга (1866). Автор "Истории русского флота. Период Азовский" (1864), подготовил к изданию 5 томов "Материалов для истории русского флота" (1865-75), составил "Список судов Балтийского флота... с 1702 по 1725" (1867). Работа Елагина была продолжена Ф. Ф. Веселаго.

ЕЛАГИНА Авдотья Петровна (1789-1877) , племянница и друг В. А. Жуковского, мать И. В. и П В. Киреевских; одна из образованнейших женщин своего времени, хозяйка знаменитого салона.

ЕЛАГИНЫХ САЛОН , в Москве, в доме А. П. Елагиной (1820-40-е гг.), где собирались писатели и ученые. В 20-х гг. - круг Н. А. Полевого, "любомудры". В кон. 30- нач. 40-х гг. - споры западников и славянофилов. Бывали А. С. Пушкин, Н. В. Гоголь, П. Я. Чаадаев, С. Т., К. С. и И. С. Аксаковы, А. И. Герцен, А. С. Хомяков, К. Д. Кавелин и др.

ЕЛАНСКАЯ Клавдия Николаевна (1898-1972) , российская актриса, народная артистка СССР (1948). С 1924 во МХАТе. Среди ролей: Катюша Маслова ("Воскресение" по Л. Н. Толстому), Яровая ("Любовь Яровая" К. А. Тренева), Ольга ("Три сестры" А. П. Чехова), игуменья Меланья ("Егор Булычев и другие" М. Горького). Государственная премия СССР (1952).

ЕЛАНЬ , поляна среди леса, пастбище, луг. Термин распространен в разных регионах России (восток Европейской части, Урал, Сибирь и др.). В западной Сибири елань - редкие березово-осиновые леса.

ЕЛАЧИЧ (Jelacic) Йосип (1801-59) , бан Хорватии, генерал австрийской армии (1848), главнокомандующий войсками Хорватии и Военной границы с 1848. Примыкал к правому крылу иллиризма. Участник подавления Октябрьского восстания в Вене (1848), Революциии 1848-49 в Венгрии.

ЕЛГАВА (Jelgava) (до 1917 официальное название Митава) , город (с 1573) в Латвии, пристань на р. Лиелупе. Железнодорожный узел. 73,9 тыс. жителей (1992). Машиностроение (заводы: микроавтобусов "РАФ", сельскохозяйственного машиностроения); легкая, пищевая промышленность. Латвийская сельскохозяйственная академия. Исторический и художественный музеи. Известен с 1226. С 1561 столица Курляндского герцогства. Церковь Аннас (17-18 вв.), Елгавский дворец (18 в., архитектор В. В. Растрелли), т. н. Академия Петрина (18 в.), т. н. Вилла Медема (19 в.).

ЕЛЕАЗАР Иерусалимский (ум . 166 до н. э.), еврейский законоучитель, убитый в гонение Антиоха IV Эпифана за отказ нарушить Моисеев закон (2 Маккавейская, 6:18-31). Почитается как ветхозаветный мученик; память в Православной церкви 1 (14) августа.

ЕЛЕАЗАР Маккавей (ум . 166 до н. э.), по преданию, один из семи братьев - ветхозаветных мучеников, убитых в гонение Антиоха IV Эпифана за отказ нарушить закон Моисеев (2 Маккавейская, 7). Память в Православной церкви 1 (14) августа.

ЕЛЕВСИПП Лангонийский (ум . между 161-180), христианский мученик, пострадавший в гонение императора Марка Аврелия. Память в Православной церкви 16 (29) января.

ЕЛЕВФЕРИЙ Иллирийский (ум . 120), епископ, священномученик, пострадавший в Риме в гонение императора Адриана. Память в Православной церкви 15 (28) декабря.

ЕЛЕНА (ок . 255-330), мать императора Константина Великого, имевшая на него большое влияние и много способствовавшая распространению христианства. Память в Православной церкви 6 (19) марта, 21 мая (3 июня), в Католической - 18 августа.

ЕЛЕНА , в греческой мифологии прекраснейшая из женщин, жена царя Спарты Менелая. Похищение Елены Парисом послужило поводом к Троянской войне.

ЕЛЕНА (1 в .), христианская мученица, по преданию, дочь апостола от 70-ти Алфея. Память в Православной церкви 26 мая (8 июня).

ЕЛЕНА , спутник Сатурна, открыт с борта космического аппарата "Вояджер-2" (США, 1980). Расстояние от Сатурна ок. 378 тыс. км, диаметр ок. 30 км.

ЕЛЕНА из Александрии (4-3 вв .), древнегреческая художница. Ее "Битву Александра Македонского при Иссе" император Веспасиан перевез из Греции в Рим и поместил в храме Мира на форуме Мира.

ЕЛЕНЕНДОРФ , название г. Ханлар в Азербайджане до 1938.

ЕЛЕНКИН Александр Александрович (1873-1942) , российский ботаник. Фундаментальные труды по систематике и экологии водорослей, грибов, лишайников, мхов. Основал гербарий низших растений и мхов в Ботаническом институте РАН. Работы по принципам классификации растений, по теории симбиоза (у лишайников). Монографии "Флора мхов Средней России" (1909), "Сине-зеленые водоросли СССР" (1936-49); популярные определители и книги по низшим растениям.

ЕЛЕНЯ-ГУРА (Jelenia Gora) , город на юго-западе Польши, в Судетах, административный центр Еленягурского воеводства. 92 тыс. жителей (1987). Машиностроение, производство древесной массы и вискозы, оптического и художественного стекла; фармацевтическая, текстильная промышленность. Близ Елени-Гуры - бальнеологический и климатический курорт Цеплице-Сленске-Здруй.

ЕЛЕЦ , город в Российской Федерации, Липецкая обл., на р. Сосна. Железнодорожный узел. 120,8 тыс. жителей (1992). Машиностроение и металлообработка (заводы: машиностроительный, тракторных гидроагрегатов, элементный, медицинского оборудования и др.); сахарный, пивоваренный, кожевенный заводы; табачная фабрика. Производство кружев. Педагогический институт. Музеи: краеведческий, И. А. Бунина. Известен с 1146. Основан как укрепленный пункт Рязанского княжества для защиты от половцев.

ЕЛЕЦ , рыба семейства карповых. Длина обычно до 20 см, весит до 200 г, редко более. В водоемах Сев. и Центр. Европы, а также в реках бассейнов Каспийского, Черного (кроме Крыма и Кавказа), Азовского, Белого и Балтийского морей. В Сибири и Ср. Азии - подвиды. Объект спортивного лова.

ЕЛЕЦКИЙ УСПЕНСКИЙ МОНАСТЫРЬ , мужской, в Чернигове. Основан в 11 в. Упразднен после Октябрьской революции. Архитектурный памятник 12-18 вв. (собор, палаты, колокольня и др.).

ЕЛЕЦКОЕ КРУЖЕВО , вид русского кружева, которое плетется на коклюшках. Существует с нач. 19 в. Центр - г. Елец (Липецкая обл.). Отличается мягким контрастом мелкого узора (растительного и геометрического) и тонкого ажурного фона. В 1960 основан Елецкий комбинат художественных изделий (художники П. Г. Петрова, В. И. Григорьева).

ЕЛИЗАВЕТА I (Elizabeth) Тюдор (1533-1603) , английская королева с 1558, дочь Генриха VIII и Анны Болейн. При Елизавете I укреплены позиции абсолютизма, восстановлена англиканская церковь, разгромлена испанская "Непобедимая армада" (1588), широко осуществлялась колонизация Ирландии.

ЕЛИЗАВЕТА II (р . 1926), королева Великобритании с 1952, дочь Георга VI.

ЕЛИЗАВЕТА ПЕТРОВНА (1709-1761/62) , российская императрица с 1741, дочь Петра I. Возведена на престол гвардией. В ее царствование были достигнуты значительные успехи в развитии хозяйства, культуры России и во внешней политике, чему способствовала деятельность М. В. Ломоносова, П. И. и И. И. Шуваловых, А. П. Бестужева-Рюмина и др.

ЕЛИЗАВЕТА (Elisabeth) Тюрингская (1207-31) , христианская подвижница, широко почитаемая в Германии. Дочь венгерского короля, жена тюрингского ландграфа Людовика IV (ум. 1227). Попыталась претворить в своей жизни францисканский идеал аскезы и милосердия: основывала госпитали, ухаживала за больными, помогала бедным. Память в Католической церкви 19 ноября.

ЕЛИЗАВЕТГРАД , название г. Кировоград на Украине до 1924.

ЕЛИЗАВЕТИНСКОЕ ГОРОДИЩЕ , 4-1 вв. до н. э., на р. Кубань, в Российской Федерации, у станицы Елизаветинская под Краснодаром. Площадь св. 100 тыс. м2. Остатки домов и хозяйственных построек из сырцового кирпича, гончарные горны; рядом грунтовой могильник и группа курганов. Население - меоты; сельское хозяйство и рыболовство.

ЕЛИЗАВЕТИНЦЫ , условное название английских писателей, творивших в кон. 16 - нач. 17 вв., в последние 20 лет царствования королевы Елизаветы I и 1-е десятилетие царствования Якова I: Э. Спенсер, Ф. Сидни, Дж. Лили, К. Марло, Т. Нэш., Т. Кид, Б. Джонсон. Драматургия елизаветинцев нашла наиболее совершенное выражение в творчестве У. Шекспира.

ЕЛИЗАВЕТПОЛЬ , название г. Гянджа в Азербайджане в 1804-1918.

ЕЛИЗАВЕТПОЛЬСКОЕ СРАЖЕНИЕ , 13-14.9.1826 под Елизаветполем (ныне Гянджа) во время русско-персидской войны 1826-28. Русские войска под командованием генерала И. Ф. Паскевича разгромили персидскую армию наследника престола Аббас-мирзы.

ЕЛИЗАРЬЕВ Валерий Николаевич (р . 1947), белорусский балетмейстер, народный артист СССР (1985). С 1973 главный балетмейстер Большого театра оперы и балета Белоруссии (Минск).

ЕЛИЗОВО (до 1924 Завойко) , город (с 1975) в Российской Федерации, Камчатская обл. 49,0 тыс. жителей (1992). Комбинат стройматериалов, деревообрабатывающий завод.

ЕЛИМА Вавилонский (Кордульский) (ум . ок. 251), священномученик, пресвитер в Вавилоне. Был убит в Кордуле (Кордуве) в гонение императора Деция. Память в Православной церкви 30 июля (12 августа).

ЕЛИН ПЕЛИН (Элин Пелин) (наст . имя и фам. Димитр Стоянов) (1877-1949), болгарский писатель. В сборнике "Рассказы" (1904, 1911), в повести "Гераковы" (1911), "Земля" (1922) рисует жизнь болгарского села. Сборник стихотворений в прозе "Черные розы" (1928), сборник легенд "Под монастырской лозой" (1936).

ЕЛИСАВЕТА Адрианопольская (3 в .), христианская мученица. Память в Православной церкви 22 октября (4 ноября).

ЕЛИСАВЕТА Праведная , Палестинская (1 в.), жена святого пророка Захарии, мать святого Иоанна Предтечи (Евангелие от Луки 1:5-25; 40-45). Память в Православной церкви 30 марта (12 апреля) и 5 (18) сентября, в Католической 5 ноября.

ЕЛИСЕЕВ Алексей Станиславович (р . 1934), российский космонавт. Летчик-космонавт СССР (1969), доктор технических наук, дважды Герой Советского Союза (1969). Полеты на "Союзе-4" и "Союзе-5" (январь 1969), "Союзе-8" (октябрь 1969), "Союзе-10" и стыковка с орбитальной станцией "Салют" (апрель 1971).

ЕЛИСЕЕВ Григорий Захарович (1821-91) , российской публицист, демократ. Сотрудник журнала "Современник", один из редакторов журнала "Отечественные записки", автор статей по крестьянскому вопросу.

ЕЛИСЕЕВ Николай Александрович (1897-1966) , российский геолог и петрограф, член-корреспондент АН СССР (1953). Основные труды по методике петрографических исследований и метаморфизму горных пород.

ЕЛИСЕЕВА Ирина Ильинична (р . 1943), российский ученый, член-корреспондент РАН (1994). Основные труды по проблемам измерения и моделирования социально-экономических процессов, методологии и истории статистики.

ЕЛИСЕЕВЫ , владельцы петербургской фирмы, державшей в Санкт-Петербурге, Москве и Киеве магазины по торговле винами и колониальными товарами, имевшей собственные пароходы, а также винные подвалы на о. Мадейра, в Бордо и Опорто. Начал дело в 1813 Петр Елисеев, бывший крепостной. В 1843 Г. П. и П. П. Елисеевы основали торговый дом "Братья Елисеевы" с капиталом 7-8 млн. руб., полученным в наследство. С 1892 продолжил дело единоличный владелец фирмы Г. Г. Елисеев (1858-1942), открывший т. н. елисеевские магазины, здания которых построены или реконструированы архитектором Г. В. Барановским.

ЕЛИСЕЙСКИЕ ПОЛЯ (Champs Elysees) , одна из главных магистралей Парижа. На Елисейских полях резиденция президента Франции - Елисейский дворец.

ЕЛИСЕЙСКИЕ ПОЛЯ , то же, что Элизиум.

ЕЛЛИНЕК (Jellinek) Георг (1851-1911) , немецкий юрист. В трудах по государственному и гражданскому праву стремился обосновать максимальные гарантии права крупной собственности.

ЕЛПАТЬЕВСКИЙ Сергей Яковлевич (1854-1933) , русский писатель, мемуарист. Участник революционного движения 1870-80-х гг. Картины российской бедности в книге "Очерки Сибири" (1893); автобиографические "Рассказы о прошлом" (1900-01), мемуары "Близкие тени" (т. 1-2, 1909-16), "Воспоминания за 50 лет" (1929).

ЕЛПИДИЙ Кармильский (ум . ок. 363), христианский мученик, сановник, пострадавший в гонение императора Юлиана Отступника. Память в Православной церкви 15 (28) ноября.

ЕЛПИДИЙ Херсонесский (ум . 311), священномученик, епископ, просветитель Крыма. Пострадал в гонение императора Максимиана Галерия. Память в Православной церкви 7 (20) марта.

ЕЛПИДИФОР Персидский (ум . между 341-345), христианский мученик, вельможа, пострадавший в гонение царя Шапура II. Память в Православной церкви 2 (15) ноября.

ЕЛЬ , род хвойных вечнозеленых деревьев семейства сосновых. Ок. 45 видов, главным образом в умеренном поясе Северного полушария. Одна из главных лесообразующих пород. Древесина мягкая, используется в строительстве, при производстве целлюлозы, музыкальных инструментов; из нее добывают смолу, скипидар, канифоль, деготь и пр. Ель Глена, растущая на юге Сахалина, южных Курильских о-вах и в Японии, охраняется.

ЕЛЬМСЛЕВ (Hjelmslev) Луи (1899-1965) , датский языковед. Труды по общему языкознанию. Основатель и руководитель Копенгагенского лингвистического кружка (с 1931) и копенгагенской (датской) школы структурализма - глоссематики.

ЕЛЬНЯ , город (с 1776) в Российской Федерации, Смоленская обл., на р. Десна. Железнодорожная станция. 9,5 тыс. жителей (1992). Льнообрабатывающий, сыродельный заводы. Краеведческий музей. Известен с 1150.

ЕЛЬСК , город (с 1971) в Белоруссии, Гомельская обл. Железнодорожная станция. 10,6 тыс. жителей (1992). Заводы: консервный, железобетонных изделий. Краеведческий музей.

ЕЛЬЦИН Борис Николаевич (р . 1931), российский государственный деятель, первый президент Российской Федерации (избран на всеобщих выборах 1991). В 1996 избран на второй срок. Окончил Уральский политехнический институт (Свердловск); с 1955 работал в строительных организациях, с 1963 главный инженер, начальник Свердловского домостроительного комбината. В 1968-88 на партийной работе: с 1976 1-й секретарь Свердловского обкома. С 1985 1-й секретарь МГК КПСС. В 1989 при поддержке демократического движения был избран депутатом Съезда народных депутатов СССР. В 1990 вышел из КПСС. В 1990-91 Председатель Верховного Совета РСФСР. В августе 1991 возглавил сопротивление антидемократическому путчу Государственного комитета по чрезвычайному положению (ГКЧП). В декабре 1991 подписал совместно с руководителями Белоруссии и Украины соглашение о создании Содружества Независимых Государств (СНГ) и прекращении существования СССР. С 1992 Ельцин осуществляет руководство экономическими и политическими реформами в России. В сентябре 1993 по указу Ельцина "О поэтапной конституционной реформе в Российской Федерации" распущен Верховный Совет Российской Федерации, ликвидирована система Советов. Ельцин - инициатор разработки новой Конституции Российской Федерации (принята в декабре 1993). Книги: "Исповедь на заданную тему" (1990), "Записки президента" (1994).

ЕЛЬЯШЕВИЧ Михаил Александрович (р . 1908), белорусский физик-теоретик, академик АН Белоруссии (1956). Основные труды по атомной и молекулярной спектроскопии. Ленинская премия (1966), Государственная премия СССР (1949, 1950).

ЕЛЮЙ ЧУЦАЙ (1189-1243) , с 1218 советник Чингисхана, сопровождавший его в завоевательных походах в Ср. Азию. Автор "Описания путешествия на Запад".

ЕЛЮТИН Александр Вячеславович (р . 1937), российский химик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Сын В. П. Елютина. Труды по физико-химическим основам получения тугоплавких металлов. Государственная премия СССР.

ЕЛЮТИН Вячеслав Петрович (1907-93) , российский ученый-металлург, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1962). С 1954 министр высшего образования СССР, в 1959-85 министр высшего и среднего специального образования СССР. Основные труды по ферросплавам, высокотемпературным материалам, проблемам высшего образования. Государственная премия СССР (1952).

ЕЛЯКОВ Георгий Борисович (р . 1929), российский химик и биохимик, академик РАН (1991; академик АН СССР с 1987). Основные труды по строению биологически активных соединений.

ЕЛЯН Эдуард Ваганович (р . 1926), российский летчик. Заслуженный летчик-испытатель СССР (1967), полковник, Герой Советского Союза (1971). Испытание первого советского сверхзвукового пассажирского самолета Ту-144.

ЕМАНЖЕЛИНСК , город (с 1951) в Российской Федерации, Челябинская обл. Железнодорожная станция. 31,4 тыс. жителей (1991). Добыча угля; механический и комбикормовый заводы; швейная фабрика. Возник в 1930-31.

ЕМВА , город (с 1985) в Российской Федерации, Республика Коми, на р. Вымь. Железнодорожная станция. (Княж-Погост). 18,8 тыс. жителей (1992). Предприятия лесозаготовительной, деревообрабатывающей промышленности; механический завод.

ЕМЕЛЬЯНОВ Василий Семенович (1901-88) , российский ученый, член-корреспондент АН СССР (1953), Герой Социалистического Труда (1954). Труды по электрометаллургии стали и ферросплавов, вопросам стандартизации, использованию атомной энергии. Государственные премии СССР (1942, 1951).

ЕМЕЛЬЯНОВ Иван Яковлевич (1913-91) , российский энергетик, член-корреспондент АН СССР (1974). Основные труды по ядерной энергетике. Ленинская премия (1961), Государственные премии СССР (1949, 1953, 1976).

ЕМЕЛЬЯНОВ Станислав Васильевич (р . 1929), российский ученый, академик РАН (1991; академик АН СССР с 1984). Труды по теории автоматического управления. Ленинская премия (1972), Государственная премия СССР (1980), Государственная премия Российской Федерации (1994).

ЕМИ-НО КУНИ (др .-яп. страна желтого источника), в японской мифологии страна мертвых.

ЕМКОСТНОЕ СОПРОТИВЛЕНИЕ , величина, характеризующая сопротивление, оказываемое переменному току электрической емкостью цепи (или ее участка). Емкостное сопротивление синусоидальному току хс=1/?С, где ? - угловая частота, С - емкость. Измеряется в омах.

ЕМКОСТНЫЙ ДАТЧИК , измерительный преобразователь в виде электрического конденсатора, емкость которого изменяется пропорционально измеряемой величине (деформации и т. д.).

ЕМЬ (Ямь) (фин . Hame), прибалтийско-финское племя, с сер. 1-го тыс. н. э. во внутренних районах Финляндии. Платило дань Руси, с 13 в. под властью Швеции. Вошло в состав финской народности.

ЕНАКИЕВО (в 1937-43 Орджоникидзе) , город (с 1925) на Украине, Донецкая обл. Железнодорожная станция. 120,1 тыс. жителей (1991). Добыча каменного угля; металлургический, коксохимический, котельно-механический, цементный и другие заводы; предприятия пищевой промышленности и др. Краеведческий музей. Возник в 1883.

ЕНГИБАРОВ Леонид Георгиевич (1935-72) , российский цирковой актер, клоун-мим, народный артист Армении (1971). Выступал также на эстраде.

ЕНГИБАРЯН Владимир Николаевич (р . 1932), армянский спортсмен, заслуженный мастер спорта (1957). Чемпион Олимпийских игр (1956), Европы (1953, 1957, 1959), СССР (1955-56, 1958) по боксу в легком и полусреднем весе.

ЕНДОВА , 1) округлая циркообразная вершина балок и оврагов; иногда сам овраг. 2) Котловина, яма, степное блюдце, карстовая воронка. 3) Деревянный или металлический древнерусский сосуд ладьевидной округлой формы с широким горлом, употреблявшийся для разлива напитков на пирах.

ЕНЕЙ Евгений Евгеньевич (1890-1971) , российский художник кино, народный художник СССР (1969). Фильмы:"Обломок империи" (1929), "Юность Максима" (1935), "Возвращение Максима" (1937), "Дон Кихот" (1957), "Гамлет" (1964) и др. Государственная премия СССР (1948).

ЕНИКИ (Еникеев) Амирхан Нигметзянович (р . 1909), татарский писатель. Остроконфликтные произведения о современности: повести "Болотный цветок" (1955), "Марево" (1963), "Совесть" (1973); роман "Воспоминания Гуляндам" (1977); автобиографическая повесть "Последняя книга" (1981-82).

ЕНИКОЛОПОВ (Ениколопян) Николай Сергеевич (1924-93) , российский физикохимик, академик РАН (1991; академик АН СССР с 1976). Труды по кинетике и механизму окисления углеводородов и ионной полимеризации. Ленинская премия (1980).

ЕНИСЕЙ , река в Сибири. Образуется слиянием Большого (Бий-Хем) и Малого (Ка-Хем) Енисеев у г. Кызыл. 3487 км (от истоков М. Енисея 4102 км), площадь бассейна 2580 тыс. км2. Протекает по Тувинской котловине, где называется Верхним Енисеем (или Улуг-Хем), а затем прорезает горную систему Зап. Саяна, Минусинскую котловину, течет по границе Зап. и Вост. Сибири. Впадает в Енисейский зал. Карского м. Самая многоводная река Российской Федерации, средний расход воды 19 800 м3/с. Главные притоки - Ангара, Подкаменная Тунгуска, Н. Тунгуска. На Енисее - Красноярская, Саяно-Шушенская ГЭС. Регулярное судоходство от Саяногорска; морские суда поднимаются до Игарки. Рыболовство (главным образом в низовьях). На Енисее - города Минусинск, Красноярск, Енисейск, Игарка, Дудинка и др.

ЕНИСЕЙСК , город в Российской Федерации, Красноярский кр., пристань на р. Енисей, в 39 км от ж.-д. ст. Лесосибирск. 22,8 тыс. жителей (1992). Деревообрабатывающая промышленность; механический завод. Театр. Краеведческий музей. Основан в 1619; до 1676 Енисейский острог, центр русской колонизации Вост. Сибири.

ЕНИСЕЙСКАЯ ССЫЛКА , в России 17 - нач. 20 вв. место политической ссылки на территории Енисейской губ. В 17-18 вв. ссылались участники восстания С. Т. Разина и Е. И. Пугачева, а в 19 в. декабристы, петрашевцы, народники, социал-демократы и представители других революционных партий.

ЕНИСЕЙСКИЕ ОСТЯКИ , енисейцы, устаревшее название кетов.

ЕНИСЕЙСКИЕ ЯЗЫКИ , см. Палеоазиатские языки.

"ЕНИСЕЙСКИЙ АЛЬМАНАХ" , первый литературный альманах Сибири; составлен в Красноярске в 1828 И. М. Петровым. Представлены произведения членов красноярского литературного кружка - А. П. Степанова, А. К. Кузмина и др.

ЕНИСЕЙСКИЙ ЗАЛИВ Карского м ., между Гыданским п-овом и п-овом Таймыр. Длина ок. 225 км, ширина у входа ок. 150 км, глубина 6-20 м. В Енисейский залив впадает р. Енисей. Свободен от льда 3 летних месяца. Рыболовство (нельма, омуль), промысел тюленя, белухи. На восточном берегу порт Диксон.

ЕНИСЕЙСКИЙ КРЯЖ , приподнятый юго-западный край Среднесибирского плоскогорья. Длина ок. 700 км, высота до 1104 м. Темнохвойная тайга. Месторождения золота, железной руды, бокситов, магнезита, талька и др.

ЕНОЛЫ , органические соединения, содержащие гидроксильную группу при двойной углеродной связи; большинство легко изомеризуется в карбонильные соединения, напр., RCH=CHOH?RCH2CHO.

ЕНОТОВИДНАЯ СОБАКА (уссурийский енот) , хищное млекопитающее семейства волчьих. Длина тела 65-80 см, хвоста 15-25 см. В Юго-Вост. Азии, в Российской Федерации - в Приамурье и Приморском кр.; акклиматизирована в европейской части Российской Федерации, проникла в Центр. Европу. Объект пушного промысла (мех прочный, но грубый).

ЕНОТОВЫЕ , семейство млекопитающих отряда хищных. 8 родов, 15 видов: 2 - в Азии (панды), остальные - в Америке. Некоторые виды - объект пушного промысла.

ЕНОТЫ , род млекопитающих семейства енотовых. 2 вида (полоскун и ракоед), в лесах Америки. Мех густой длинный. Енот-полоскун акклиматизирован в Германии, Белоруссии, Азербайджане, на Дальнем Востоке и в ряде других мест.

ЕНТАЛЬЦЕВ Андрей Васильевич (1788-1845) , декабрист, подполковник, член Южного общества. Осужден на каторгу. С 1827 в Нерчинских рудниках, с 1828 на поселении в Березове, Ялуторовске.

ЕНТАЛЬЦЕВА (Лисовская) Александра Васильевна (1790-1858) , жена декабриста А. В. Ентальцева. В 1827 последовала за ним в Забайкалье.

ЕНУКИДЗЕ Авель Сафронович (1877-1937) , политический деятель. С 1918 секретарь Президиума ВЦИК, в 1922-35 секретарь Президиума ЦИК СССР. Член ЦКК партии с 1924 (член Президиума с 1927). Репрессирован; реабилитирован посмертно.

ЕОУС , см. Европейское объединение угля и стали.

ЕПАНЧА , старинная русская одежда (упоминается с 12 в.), длинный широкий парадный или дорожный плащ; в 18-19 вв. женская короткая шубка-накидка.

ЕПАРХИАЛЬНЫЕ УЧИЛИЩА , средние женские учебные заведения в России до 1917; открывались с 1843 в епархиях главным образом для дочерей православного духовенства и находились в ведении Синода. Учебный курс (6 классов, с 1900 дополнительный 7-й педагогический) приближался к курсу женской гимназии.

ЕПАРХИЯ (греч . eparchia), в православных церквах церковно-административная территориальная единица во главе с архиереем (епископом).

ЕПАФРАС (1 в .), апостол от 70-ти, сподвижник и соузник апостола Павла (Послание к Колоссянам 4:12-13; Послание к Филимону 1:23). первый епископ в Колоссах и Иераполе, священномученик. Память в Православной церкви 4 (17) января.

ЕПАФРОДИТ (1 в .), сподвижник апостола Павла, апостол от 70-ти (Послание к Филиппийцам 2:25-30); епископ г. Адриаки (или Адрии, во Фракии). Память в Православной церкви 4 (17) января, 30 марта (12 апреля) и 8 (21) декабря.

ЕПЕНЕТ (1 в .), апостол от 70-ти, (Послание к Римлянам 16:5), епископ Карфагенский. Память в Православной церкви 4 (17) января и 30 июля (12 августа).

ЕПИКТЕТ Алмирисский (ум . 290), пресвитер, священномученик, пострадавший в гонение императора Диоклетиана. Память в Православной церкви 7 (20) июля.

ЕПИСКОП (греч . episkopos), в православной, католической, англиканской церкви высшее духовное лицо, глава церковно-административной территориальной единицы (епархии, диоцеза). Иерархическое деление епископов (с 4 в.): патриархи, митрополиты (часть из которых имеет титул архиепископа) и собственно епископы.

ЕПИТИМЬЯ (эпитимия) (от греч . epitimion - наказание), в христианстве - церковное наказание в виде поста, длительных молитв и т. п., налагается исповедующим священником.

ЕПИТРАХИЛЬ (от греч . epitrachelion), часть облачения священника, расшитый узорами передник, надеваемый на шею и носимый под ризой.

ЕПИФАНИЙ (?-1682) , раскольник, писатель, друг и духовник Аввакума. Монах Соловецкого монастыря с 1652. Осужден церковным собором 1666-67, сослан, казнен. Редактор "Жития" Аввакума. Написал свое житие и другие сочинения.

ЕПИФАНИЙ КИПРСКИЙ (ок . 315-403), епископ г. Саламин и митрополит Кипра (с 367). Защищал православное вероучение в полемике с многочисленными еретическими учениями. Сочинение "Панарий" (букв. "ящик с лекарствами") содержит подробное описание и опровержение 80 ересей. Память 12 марта.

ЕПИФАНИЙ Мелитинский (ум . 298), один из тридцати трех христианских мучеников-воинов, пострадавших в Мелитине в гонение императора Диоклетиана. Память в Православной церкви 7 (20) ноября.

ЕПИФАНИЙ ПРЕМУДРЫЙ (до 1380 - между 1418-22) , русский писатель, монах. Жития Стефана Пермского (1396-98) и Сергия Радонежского (1417-18). Эмоционально-экспрессивный стиль (виртуозное "плетение словес"), повествовательное мастерство.

ЕПИФАНИЙ СЛАВИНЕЦКИЙ (?-1675) , русский и украинский писатель и ученый. Проповеди, духовные песни, стихи; переводы А. Везалия, Эразма Роттердамского и др. Публицистика. Составитель греко-славяно-латинского и филологического словарей.

ЕПИФАНЬ , поселок городского типа в Российской Федерации, Тульская обл., на р. Дон. 2,4 тыс. жителей (1991). Основан в 1578. Успенская церковь Епифанского монастыря (17 в.).

ЕПИХАРИЯ Римская (ум . 298), христианская мученица, пострадавшая в гонение императора Диоклитиана. Память в Православной церкви 27 сентября (10 октября).

ЕППЕСЕН (Jeppesen) Карл (1858-1930) , один из основателей (в 1887) Норвежской рабочей партии, в 1890-92 и 1894-97 ее председатель.

ЕППЕСЕН (Jeppesen) Кнуд Кристиан (1892-1974) , датский музыковед и композитор. Исследователь полифонической музыки 16 в. Оперы "Розаура" (1950); "Реформационная кантата" (1936), симфония (1946) и др.

ЕППОЛОНИЙ Антиохийский (ум . 251), христианский мученик, отрок, пострадавший в гонение императора Деция. Память в Православной церкви 4 (17) сентября.

ЕР , старое название буквы "ъ" ("твердый знак") в русском алфавите.

ЕРАВНИНСКИЕ ОЗЕРА , в Забайкалье: оз. Б. Еравное (104 км2), М. Еравное (60,5 км2), Сосновое (24 км2). Соединены протоками; сток по р. Холой в Витим. Рыболовство.

ЕРАЛАШ (от тюрк . аралаш), 1) (устар.) смесь различных сладостей. 2) (Перен.) беспорядок, путаница.

ЕРАСТ (1 в .), апостол от 70-ти, (Послание к Римлянам 16:23), диакон и казначей Иерусалимской церкви; епископ г. Панеада (Палестина). Память в Православной церкви 4 (17) января и 10 (23) ноября, в Католической 26 июля.

ЕРБАНОВ Михей Николаевич (1889-1938) , политический деятель. С 1921 председатель ревкома, исполкома Бурят-Монгольской а. о.; в 1923-27 председатель Совнаркома и ЦИК Бурят-Монгольской АССР. С 1929 1-й секретарь Бурят-Монгольского обкома партии. Член ЦРК КПСС с 1934. Репрессирован; реабилитирован посмертно.

ЕРГАК-ТАРГАК-ТАЙГА (Тазарама) , хребет в Зап. Саяне, на стыке с Вост. Саяном. Длина св. 200 км, высота до 2492 м. На склонах (до высоты 1800 м) темно-хвойная тайга из кедра и пихты, выше - субальпийские луга, высокогорная тундра и каменные россыпи.

ЕРГЕНИ , возвышенность на юго-востоке европейской части Российской Федерации. Длина ок. 350 м. Высота до 222 м. Восточный склон круто обрывается к Прикаспийской низм., расчленен густой сетью балок. У подножия - Сарпинские озера. Полупустынная растительность.

ЕРД (др .-исл. земля), в скандинавской мифологии персонификация земли.

ЕРЕВАН (до 1936 Эривань) , столица Армении, на р. Раздан. Железнодорожная станция. 1283 тыс. жителей (1991). Машиностроение (электротехническая промышленность и др.), химическая и нефтехимическая (пластмассы, химические волокна и реактивы, шины и др.), химико-фармацевтическая, легкая, пищевкусовая промышленность; производство алюминия и др. Метрополитен (с 1981). АН Армении, 11 вузов (в т. ч. университет, консерватория), 13 театров (в т. ч. Театр оперы и балета), 21 музей (в т. ч. истории Армении, Картинная галерея, Детская картинная галерея, Театральный музей). Известен с 782 до н. э. как урартская крепость Эребуни. С 1440 административный и торгово-ремесленный центр Вост. Армении. Аванский собор (591-602), церковь Катогике (13 в.). и церковь Зоравар (17-18 вв.). Дом правительства Армении (1926-41) и второй Дом правительства (1955).

ЕРЕВАНСКИЙ ЗООВЕТЕРИНАРНЫЙ ИНСТИТУТ , основан в 1931. Подготовка по специальностям ветеринарии, животноводства, технологии молочных продуктов и др. В 1990 ок. 8 тыс. студентов.

ЕРЕВАНСКИЙ МЕДИЦИНСКИЙ ИНСТИТУТ им . М. Гераци, основан в 1922 как высшая медицинская школа, с 1930 вуз. Готовит кадры по основным врачебным специальностям. В 1990 св. 3 тыс. студентов.

ЕРЕВАНСКИЙ ПОЛИТЕХНИЧЕСКИЙ ИНСТИТУТ , основан в 1930. Готовит инженерные кадры по машиностроительным, электротехническим, энергетическим, приборостроительным, химико-технологическим, строительным, горным и другим специальностям. Филиалы в других городах Армении. В 1990 ок. 17 тыс. студентов.

ЕРЕВАНСКИЙ УНИВЕРСИТЕТ , основан в 1920. Готовит кадры по специальностям математики, кибернетики, физики, химии, биологии, геологии, истории, филологии, востоковедения, философии, права и др. В 1990 св. 7 тыс. студентов.

ЕРЕВАНСКОЕ ХАНСТВО (Эриванское ханство) , государство в Вост. Армении в 1604-1828. В национально-освободительной борьбе против Ирана опиралось на Грузию, затем на Россию. По Туркманчайскому договору 1828 вошло в состав Российской империи.

ЕРЕМЕЕВ Павел Владимирович (1830-99) , российский минералог, академик Петербургской АН (1894). Дал точное минералогическое и кристаллографическое описание многих минералов России.

ЕРЕМЕНКО Александр Викторович (р . 1950), русский поэт. В стихах, сочетающих абсурдизм, иронию и цитатность, обращается к миру техники и природы, много внимания уделяет негативным сторонам реальности. Сборник "Добавление к сопромату" (1990).

ЕРЕМЕНКО Андрей Иванович (1892-1970) , Маршал Советского Союза (1955), Герой Советского Союза (1944). В Великую Отечественную войну командующий войсками Брянского, Юго-Восточного, Сталинградского, Южного, Калининского, 1-го и 2-го Прибалтийского, 4-го Украинского фронтов и ряда армий. В 1945-58 командующий войсками ряда ВО.

ЕРЕМЕНКО Николай Николаевич (р . 1926), белорусский актер, народный артист СССР (1989). С 1948 в Белорусском театре им. Я. Коласа, с 1959 в Белорусском театре им. Я. Купалы. Снимался в кино.

ЕРЕМЕНКО (Еременко-младший) Николай Николаевич (р . 1949), российский киноактер, режиссер, народный артист России. Сын Н. Н. Еременко. Дебютировал в 1970 в фильме "У озера". Снимался в фильмах: "Любить человека" (1973), "Пираты ХХ века" (1980), "Юность Петра" и "В начале славных дел" (оба 1980), "Царская охота" (1990), в телефильме "Красное и черное" (по Стендалю) и др. В 1996 дебютировал как режиссер фильмом "Сын за отца".

ЕРЕМИАШ (Йеремиаш) (Jeremias) , чешские музыканты, братья: 1) Отакар (1892-1962), композитор и дирижер. Руководитель симфонического оркестра Радио и оперной труппы Национального театра в Праге. Oперы "Братья Карамазовы" (1927), "Уленшпигель" (1944), кантаты, оркестровые и другие произведения. 2) Ярослав (1889-1919), композитор, пианист. Опера "Старый король" (1912), оратория "Магистр Ян Гус" (1915), оркестровые, камерно-инструментальные сочинения.

ЕРЕМИН Иван Иванович (р . 1933), российский математик, член-корреспондент РАН (1991). Труды по математическому программированию, исследованию операций, программному обеспечению.

ЕРЕМИН Николай Иосифович (р . 1932), российский геолог, член-корреспондент РАН (1991). Основные труды по геологии рудных месторождений.

ЕРЕМИН Юрий Иванович (р . 1944), российский режиссер, народный артист России (1986). В 1973-77 главный режиссер ТЮЗа, в 1978-80 Драматического театра им. М. Горького (Ростов-на-Дону). В 1981-87 главный режиссер Центрального Академического театра Советской Армии, с 1987 - Московского театра им. Пушкина. Постановки: "Старик" М. Горького (1981), "Счастье мое" А. М. Червинского (1982), "Статья" Р. Х. Солнцева (1986), "Палата № 6" по А. П. Чехову (1988) и др.

ЕРЕМЯН Сурен Тигранович (р . 1908), армянский историк, академик АН Армении (1963). Труды по социально-экономической истории, исторической географии Закавказья.

ЕРЕРУКСКАЯ БАЗИЛИКА , памятник древнеармянской архитектуры (5 в.) близ пос. Анипемза Анийского р-на в Армении; 3-нефная базилика имеет 4 соединенных галереями придела на углах.

ЕРЕСИ (от греч . hairesis - особое вероучение), в христианстве течения, отклоняющиеся от официальной церковной доктрины в области догматики и культа. Наибольшего развития достигли в средние века. Среди наиболее значительных: ереси павликиан, катаров, вальденсов, лоллардов, таборитов; в России - стригольников. В переносном смысле - отклонение от чего-либо принятого в обществе за неоспоримое; заблуждение.

ЕРЕТИК , приверженец ереси.

ЕРЗАКОВИЧ Борис Гиршевич (р . 1908), казахский музыковед и композитор, член-корреспондент АН Казахстана (1967), заслуженный деятель искусств Казахстана (1945). Собиратель казахского музыкального фольклора. Труды о казахской музыке. Профессор Алма-Атинской консерватории (с 1970).

ЕРИК (тюрк .), 1) протока в пойме реки или между озерами. 2) Сухие старицы или ложбины в пойме, заливаемые при разливе рек (центр и юг европейской части Российской Федерации).

ЕРИКА , то же, что эрика.

ЕРИН Виктор Федорович (р . 1944), министр внутренних дел Российской Федерации (1992-95), генерал армии (1993), Герой Российской Федерации (1993). С июля 1995 заместитель директора Службы внешней разведки Российской Федерации.

ЕРИХОНКА , в Др. Руси вид железного шлема с острым верхом, наушниками и козырьком с наносником.

ЕРКАТ Мигран Арменакович (1921-86) , армянский певец (баритон), народный артист СССР (1977). С 1947 солист Армянского театра оперы и балета.

ЕРМ (Ермий) (ум . в нач. 2 в.), апостол от 70-ти, (Послание к Римлянам 16:14), епископ Далматский, священномученик. Память в Православной церкви 4 (17) января, 8 (21) апреля и 31 мая (13 июня).

ЕРМА , Ерм, римский христианин конца 1 в., которому приписывается "Пастырь" - одно из апокалиптических сочинений раннехристианской литературы.

ЕРМАК , город (с 1961) в Казахстане, Павлодарская обл., на р. Иртыш. 48,4 тыс. жителей (1991). ГРЭС. Заводы: ферросплавов, металлоконструкций и др. Близ Ермака начинается канал Иртыш - Караганда. Название по имени Ермака.

"ЕРМАК" , первый в мире ледокол, способный форсировать тяжелые льды (Россия). Название по имени Ермака. Водоизмещение 8730 т. Построен в 1899 по идее и под руководством С. О. Макарова. Совершил первое плавание в Арктику (1899; командир Макаров), достигнув 81 °28' с. ш. Участвовал в Ледовом походе Балтийского флота 1918, в работах по эвакуации станции "Северный полюс-1" (1938), в проводке судов через льды на Балтике (1941-45). В эксплуатации до 1963.

ЕРМАК Тимофеевич (между 1537 и 1540 - 1585) , российский казачий атаман. Походом в 1582-85 положил начало освоению Сибири Русским государством. Погиб в бою с ханом Кучумом. Герой народных песен.

ЕРМАК (Ермолай) Тимофеевич , кличка Токмак (между 1537 и 1540, село Борок на Северной Двине - 05 августа 1585, берег Иртыша близ устья Вагая), русский землепроходец, завоеватель Западной Сибири, казачий атаман (не позже 1571). "Родом неизвестный..." Фамилия Ермака не установлена, однако в те времена, да и гораздо позже многие русские именовались по отцу или по кличке. Его величали либо Ермаком Тимофеевым, либо Ермолаем Тимофеевичем Токмаком. Голод в родных краях вынудил его, крестьянского сына, человека недюжинной физической силы, бежать на Волгу, чтобы наняться к старому казаку в "чуры" (разнорабочий в мирное время и оруженосец в походах). Вскоре в бою он добыл себе оружие и примерно с 1562 начал "полевать" - постигать ратное дело. Отважный и разумный, он участвовал во многих боях, изъездив южную степь между низовьями Днепра и Яика, побывал, вероятно, на Дону и Тереке, сражался под Москвой (1571) с Девлет-Гиреем. Благодаря таланту организатора, своей справедливости и смелости стал атаманом. В Ливонской войне 1581 командовал флотилией волжских казаков, действовавшей по Днепру у Орши и Могилева; возможно, участвовал в операциях под Псковом (1581) и Новгородом (1582). "Сибирское взятие" По велению Ивана Грозного дружина Ермака прибыла в Чердынь (близ устья Колвы) и Соль-Камскую (на Каме) для укрепления восточной границы купцов Строгановых. Вероятно, летом 1582 они заключили с атаманом соглашение о походе на "сибирского султана" Кучума, снабдив припасами и оружием. Возглавив отряд из 600 человек Ермак 1 сентября начал поход в глубь Сибири, поднялся по реке Чусовой и ее притоку Межевая Утка, перешел на Актай (бассейн Тобола). Ермак спешил: лишь внезапное нападение гарантировало успех. Ермаковцы спустились в район нынешнего города Туринска, где рассеяли передовой отряд хана. Главное сражение разыгралось 26 октября на Иртыше, на мысе Подчуваш: Ермак разбил татар Маметкула, племянника Кучума, вступил в Кашлык, столицу Сибирского ханства, в 17 км от Тобольска, и нашел там много ценных товаров и пушнины. Через четыре дня явились ханты со съестными припасами и мехами, за ними - местные татары с дарами. Ермак встречал всех "лаской и приветом" и обложив податью (ясаком), обещал защиту от врагов. В начале декабря воины Маметкула убили группу казаков, рыбачивших на озере Абалак, близ Кашлыка. Ермак настиг татар и уничтожил почти всех, но Маметкул спасся. Поход на Обь и посольство в Москву Для сбора ясыка на нижнем Иртыше в марте 1583 Ермак отрядил партию конных казаков. Они встретили небольшое сопротивление. После ледохода на стругах казаки спустились по Иртышу, под видом ясака захватывая в приречных селениях ценные вещи. По Оби казаки дошли до холмистого Белогорья, где река, огибая Сибирские Увалы, круто поворачивает на север. Здесь они нашли только покинутые жилища, и 29 мая отряд повернул обратно. Для получения помощи Ермак направил в Москву 25 казаков. Посольство прибыло в столицу в конце лета. Царь наградил всех участников Сибирского похода, простил государственных преступников, примкнувших к Ермаку ранее, и обещал послать еще 300 стрельцов. Гибель Ермака Смерть Ивана Грозного нарушила многие планы, и стрельцы-казаки добрались до Ермака лишь осенью в разгар восстания, поднятого карачи (высшим советником Кучума). Небольшие группы казаков, рассеянные по огромной территории, были перебиты, а основные силы Ермака вместе с подкреплением из Москвы 12 марта 1585 были блокированы в Кашлыке. Подвоз продовольствия прекратился, и среди русских начался голод; многие погибли. В конце июня в ночной вылазке казаки перебили почти всех татар и захватили обоз с продовольствием; осада была снята, но у Ермака осталось около 300 бойцов. Через несколько недель он получил ложное известие об идущем в Кашлык торговом караване. Ермак поверил и в июле с 108 казаками выступил к устью Вагая, разбив там татар. Но о караване ничего не узнал. Вторую победу Ермак одержал близ устья Ишима. Вскоре он вновь получил сообщение о торговом караване и вновь поспешил к устью Вагая. Дождливой ночью коварный Кучум неожиданно напал на стан казаков и перебил около 20 человек, погиб и Ермак. 90 казаков спаслись в стругах. Смерть атамана Ермака, который был душой всех походов, сломила дух казаков и они, покинув Кашлык 15 августа, вернулись на Русь. О Ермаке еще в 16 в. были сложены предания и песни, позднее его образ вдохновлял многих писателей и художников. В честь Ермака назван ряд населенных пунктов, речка, два ледокола. В 1904 в Новочеркасске ему поставлен памятник (скульптор В. А. Беклемишев, архитектор М. О. Микешин); его фигура выделяется на монументе 1000-летия России в Новгороде.

ЕРМАКОВ Василий Петрович (1845-1922) , российский математик, член-корреспондент РАН (1917; член-корреспондент Петербургской АН с 1884). Труды по математическому анализу.

ЕРМАКОВА Валентина Александровна (р . 1924), российская актриса, народная артистка СССР (1981). С 1960 в Саратовском драматическом театре.

ЕРМАКОВА Людмила Владимировна (р . 1927), российский хоровой дирижер, народная артистка СССР (1988). С 1957 хормейстер, с 1965 дирижер, с 1927 главный дирижер, с 1983 художественный руководитель Большого хора Гостелерадио.

ЕРМЕНЕВ Иван Алексеевич (1746 - после 1797) , российский график и живописец. Крестьянские образы отмечены исключительной для искусства 18 в. суровой правдивостью (акварели "Поющие слепцы", "Нищие", между 1770-75).

ЕРМЕНТАУ , город (с 1965) в Казахстане, Акмолинская обл. Железнодорожная станция. 16 тыс. жителей (1991). Маслозавод; производство стройматериалов.

ЕРМИЛОВ Василий Дмитриевич (1894-1968) , украинский художник, один из ведущих мастеров украинского авангардизма первой половины 20 в. Остроумно сочетал конструктивизм с элементами дадаистской "зауми". В период творческого расцвета (1920-е гг.) создавал картины, включающие элементы контррельефа и реальные предметы, активно экспериментировал в области полиграфического и монументально-оформительского дизайна.

ЕРМИЛОВ Владимир Владимирович (1904-65) , российский литературный критик, литературовед. Статьи, часто конъюнктурно-догматического характера; работы по русской и советской литературе, проблемам социалистического реализма. Государственная премия СССР (1950).

ЕРМИОНИЯ (ум . ок. 117), христианская мученица, врач, дочь апостола от 70-ти Филиппа. пострадала в гонение императора Адриана. Память в Православной церкви 4 (17) сентября.

ЕРМОГЕН Александрийский (ум . ок. 313), христианский мученик, пострадавший в гонение императора Максимина. Память в Православной церкви 10 (23) декабря.

ЕРМОГЕН Александрийский (ум . ок. 313), христианский мученик, пострадавший в гонение императора Максимина. Память в Православной церкви 10 (23) декабря.

ЕРМОГЕН Никомидийский (ум . 309), христианский мученик, брат мученицы Каллисты Никомидийской. Память в Православной церкви 1 (14) сентября.

ЕРМОЛАЕВ Алексей Николаевич (1910-75) , российский артист балета, народный артист СССР (1970). В 1926-30 в Ленинградском театре оперы и балета им. Кирова, с 1930 в Большом театре (Москва). Государственная премия СССР (1946, 1947,1950).

ЕРМОЛАЕВ Владимир Григорьевич (1909-44) , авиконструктор.Под его руководством был создан дальний бомбардировщик Ер-2, применявшийся во время Великой Отечественной войны.

ЕРМОЛАЕВ Юрий Михайлович (р . 1932), российский артист цирка, народный артист СССР (1989). В цирке с 1949 как дрессировщик лошадей и наездник.

ЕРМОЛАЙ-ЕРАЗМ (?-сер . 16 в.), русский мыслитель, писатель, протопоп одной из кремлевских церквей в Москве, член кружка книжников митрополита Макария. Обличал стяжательство, предлагал реформу финансового обложения и землеустройства для улучшения положения крестьян.

ЕРМОЛИН Василий Дмитриевич , русский архитектор и скульптор 15 в. Перестраивал стены (1462) и Фроловские (Спасские) ворота (1462-64) Московского Кремля, Золотые Ворота во Владимире (1469), собор в Юрьеве-Польском (1471). Сохранился каменный рельеф "Георгий Победоносец" с Фроловских ворот.

ЕРМОЛКА (тюрк .), маленькая круглая шапочка из мягкой ткани без околыша.

ЕРМОЛОВ Алексей Петрович (1777-1861) , российский генерал от инфантерии (1818; с 1837 - генерал от артиллерии). Участник войны с Францией в 1805-1807. В Отечественную войну 1812 начальник штаба 1-й армии, в 1813-14 командир дивизии и корпуса. В 1816-27 командир Отдельного Кавказского корпуса и главноуправляющий в Грузии во время Кавказской войны. За покровительство декабристам в 1827 уволен в отставку.

ЕРМОЛОВА Мария Николаевна (1853-1928) , российская актриса, народная артистка Республики (1920), Герой Труда (1924). С 1871 в Малом театре. Крупнейшая трагедийная актриса. Своих героинь наделяла бескомпромиссной идеальностью, жаждой правды, жертвенностью. Прославилась в ролях: Мария Стюарт ("Мария Стюарт" Ф. Шиллера), Лауренсии ("Овечий источник" Лопе де Веги), Иоанны д'Арк ("Орлеанская дева" Шиллера), в драмах А. Н. Островского ("Таланты и поклонники" - Негина, "Без вины виноватые" - Кручинина).

ЕРМОЛЬЕВА Зинаида Виссарионовна (1898-1974) , российский микробиолог, академик АМН (1963). Получила первые отечественные образцы антибиотиков - пенициллина (1942), стрептомицина (1947) и др.; интерферона. Государственная премия СССР (1943).

ЕРМУНГАНД (др .-исл. великанский посох), в скандинавской мифологии огромный змей, окружающий кольцом обитаемую землю - Мидгард.

ЕРНБЕРГ (Jernberg) Сикстен (р . 1929), шведский лыжник. Чемпион Олимпийских игр (1956, 1960, 1964), мира (1958, 1962) в различных видах гонок.

ЕРНЕ (Jerne) Нильс Кай (1911-94) , датский иммунолог. Работал главным образом в Швейцарии. Создал (совместно с М. Бернетом) клонально-селекционную теорию иммунитета. Нобелевская премия (1984).

ЕРНШТЕДТ Виктор Карлович (1854-1902) , российский филолог, академик Петербургской АН (1898). Труды в области античной палеографии; дал текстологическую критику сочинений Антифонта, Андокида, Исея, Динарха, Ликурга, Менандра, Светония.

ЕРНШТЕДТ Петр Викторович (1890-1966) , российский филолог, член-корреспондент АН СССР (1946). Сын В. К. Ернштедта. Исследовал греческий, коптский, хеттский языки. Опубликовал греко-египетские папирусы позднеримского, византийского, арабского периодов.

ЕРООЛ (монг . - благопожелание), одна из древних стихотворных форм устно-поэтического творчества монголов. Исполняется поэтами-импровизаторами (ероолч) на семейных обрядовых празднествах.

ЕРОПКИН Петр Михайлович (ок . 1698-1740), российский архитектор и теоретик. Под руководством Еропкина составлен генеральный план Санкт-Петербурга (с 3-лучевой композицией Адмиралтейской части, 1737), создан первый русский архитектурно-строительный трактат "Должность архитектурной экспедиции" (1737-41). Казнен за выступление против бироновщины.

ЕРОФЕЕВ Венедикт Васильевич (1938-90) , русский писатель. В повести "Москва - Петушки" (1970; опубликована в 1988-89), трагедии "Вальпургиева ночь, или Шаги Командора" (1989), эссе "Василий Розанов глазами эксцентрика" (1973, опубликовано в 1989), тяготеющих к традициям сюрреализма и литературной буффонады (обыгрывание идеологических и литературных штампов, сниженные бытовые реалии, разговорная речь).

ЕРОФЕЕВА Людмила Васильевна (р . 1937), молдавская певица (лирико-колоратурное сопрано), народная артистка СССР (1976). С 1960 в Молдавском театре оперы и балета.

ЕРСИКА (Jersika) (Герцике) , средневековый (10-13 вв.) город латгалов, ныне городище на р. Даугава (Латвия).

"ЕР-ТАРГЫН" , казахская героическая поэма, соотнесенная с историческими событиями 15 в.; ее герой Ер-Таргын - защитник народа, противник ханских междоусобиц.

ЕРТОВ Иван Данилович (1777-1828) , русский самоучка, любитель астрономии, первый российский космогонист. В книге "Начертание естественных законов происхождения Вселенной" (1798-1800), представляющей популярную энциклопедию, изложил свою гипотезу формирования звезд и планет.

ЕРУСАЛИМСКИЙ Аркадий Самсонович (1901-65) , российский историк, доктор исторических наук, профессор. Основные труды по внешней политике Германии. Государственная премия СССР (1950).

ЕРШИ , род рыб семейства окуневых. Длина 10-30 см, весят 20-200 г. 4 вида, в пресных водах Сев. и Центр. Европы и Сев. Азии (от бас. Балтийского м. до Колымы). Сорная рыба.

ЕРШОВ , город (с 1963) в Российской Федерации, Саратовская обл., в верховьях р. М. Узень. Железнодорожный узел. 24,6 тыс. жителей (1992). Пищевая промышленность.

ЕРШОВ Андрей Петрович (1931-88) , российский математик, академик АН СССР (1984). Труды по автоматизации программирования, математическому обеспечению ЭВМ, информатике.

ЕРШОВ Владимир Львович (1896-1964) , российский актер, народный артист СССР (1948). С 1916 в Московском Художественном театре. Среди ролей: Сатин ("На дне" М. Горького), Великатов ("Таланты и поклонники" А. Н. Островского), Нехлюдов ("Воскресение" по Л. Н. Толстому).

ЕРШОВ Владимир Степанович (1904-88) , российский гельминтолог, академик ВАСХНИЛ (1966). Основные труды по иммунитету при гельминтозах. Государственная премия СССР (1977).

ЕРШОВ Иван Васильевич (1867-1943) , российский певец (драматический тенор), народный артист СССР (1938). Один из выдающихся исполнителей партий в операх русских композиторов, Р. Вагнера. В 1894-1929 в Мариинском театре. Профессор Петроградской (Ленинградской) консерватории (с 1916).

ЕРШОВ Петр Павлович (1815-69) , русский писатель. Наиболее известное произведение - стихотворная сказка "Конек-Горбунок" (1834, полное издание в 1856).

ЕРШОВ Юрий Леонидович (р . 1940), российский математик, академик РАН (1991). Труды по теории алгоритмов, теории нумераций, теории моделей, теории чисел.

ЕРШОВА Вера Александровна (р . 1917), российская актриса, народная артистка СССР (1977). На сцене с 1936. С 1943 в Самарском драматическом театре.

ЕРЫ , старое название буквы "ы" в русском алфавите.

ЕРЬ , старое название буквы "ь" ("мягкий знак") в русском алфавите.

ЕСАУЛ (от тюрк . ясаул - начальник), должность (с 16 в. ) и чин (с 18 в.) в казачьих войсках. В 1798 приравнен к чину ротмистра в кавалерии.

ЕСЕНИН Сергей Александрович (1895-1925) , русский поэт. С первых сборников ("Радуница", 1916; "Сельский часослов", 1918) выступил как тонкий лирик, мастер глубоко психологизированного пейзажа, певец крестьянской Руси, знаток народного языка и народной души. В 1919-23 входил в группу имажинистов (см. Имажинизм). Трагическое мироощущение, душевное смятение выражены в циклах "Кобыльи корабли" (1920), "Москва кабацкая" (1924), поэме "Черный человек" (1925). В поэме "Баллада о двадцати шести" (1924), посвященной бакинским комиссарам, сборнике "Русь Советская" (1925), поэме "Анна Снегина" (1925) Есенин стремился постигнуть "коммуной вздыбленную Русь", хотя продолжал чувствовать себя поэтом "Руси уходящей", "золотой бревенчатой избы". Драматическая поэма "Пугачев" (1921). В состоянии депрессии покончил жизнь самоубийством.

ЕСЕНСКИЙ (Jesensky) Янко (1874-1945) , словацкий писатель. Гражданская и интимная лирика; антифашистский сборник "Против ночи" (1945); сборник "Провинциальные рассказы" (1913); антибуржуазный сатирический роман "Демократы" (т. 1-2, 1934-38).

ЕСИЛЬ , город (с 1963) в Казахстане, Акмолинская обл., на р. Ишим. Железнодорожный узел. 17 тыс. жителей (1991). Производство стройматериалов, швейная фабрика, молочный завод.

ЕСИН Сергей Николаевич (р . 1935), русский писатель. Наибольшую известность получил роман "Имитатор" (1985) о посредственном художнике, добивающемся признания интригами и писанием портретов крупных чиновников. В прозе - социально-нравственные и психологические проблемы. Повести "Живем только два раза" (1969), "При свете маленького прожектора" (1976); романы "Сам себе хозяин" (1985), "Константин Петрович" (1987; о В. И. Ленине в 1917), "Временщик и временитель" (1987), "Соглядатай, или Бег в обратную сторону" (1989). Пьесы. С 1992 ректор Литературного института им. М. Горького.

ЕСИПОВ Константин Дмитриевич (1874-1935) , российский хирург и анатом, один из пионеров хирургического лечения легочного туберкулеза в СССР, профессор (1922). Труды по общей хирургии, хирургии детского возраста, топографической анатомии. Разрабатывал методы консервативного лечения костного туберкулеза. Создал художественные атласы по лимфатической системе и по внутриплевральным оперативным вмешательствам.

ЕСИПОВА Анна Николаевна (1851-1914) , российская пианистка. Создала одну из крупнейших русских пианистических школ. С 1893 преподавала в Санкт-Петербургской консерватории (с 1901 профессор).

ЕСИПОВСКАЯ ЛЕТОПИСЬ , сибирская, составлена в 1636 подьячим С. Есиповым, посвящена памяти Ермака.

ЕСПЕРСЕН (Jespersen) Отто (1860-1943) , датский языковед. Основной труд "Философия грамматики" (1924). Труды по германским языкам (главным образом английскому).

ЕССЕИ (греч . essaioi), одно из общественно-религиозных течений в Иудее во 2-й пол. 2 в. до н. э. - 1 в. н. э. Общины ессеи считаются одними из главных предшественников раннего христианства. В основе воззрений ессей мессианско-эсхатологические идеи, учение о дуализме (борьбе добра со злом и вера в конечную победу добра), о предопределении. Проповедовали общность имущества, коллективность труда и быта, аскетизм, обособленность от внешнего мира. К ессеям, по мнению большинства ученых, принадлежала кумранская община (ставшая известной после открытия Мертвого моря рукописей).

ЕССЕНТУКИ , город (с 1917) в Российской Федерации, Ставропольский кр. Железнодорожная станция. 87,1 тыс. жителей (1992). Бальнеологический и грязевой курорт в группе курортов Кавказских Минеральных Вод. Расположен в долине р. Подкумок на высоте 600-640 м. Основан в 1798, как курорт развивается с 1839. Предприятия пищевкусовой (в т. ч. розлив минеральных вод) и легкой промышленности.

ЕСТЕСТВЕННАЯ РЕЛИГИЯ , в идеологии Просвещения 17-18 вв. сумма наиболее общих и отвлеченных религиозных представлений ("религия разума", "религия чувства"), выводимых из человеческой "природы" и не нуждающихся в авторитете откровения и догмы. В эпоху Великой французской революции была попытка создать государственный культ на основе естественной религии. См. также Деизм.

ЕСТЕСТВЕННАЯ ТЕОЛОГИЯ , в теологии (преимущественно католической) сумма тезисов (о бытии Бога, о Боге как "высшем благе", создателе и двигателе мира и т. п.), которая предполагается непосредственно доступной "естественным" способностям ума, идущего путями умозрения; противопоставляется сверхразумным "истинам откровения".

ЕСТЕСТВЕННОЕ ПРАВО , понятие политической и правовой мысли, означающее совокупность принципов и прав, вытекающих из природы человека и независимых от социальных условий. Идея естественного права получила развитие в античном мире (Аристотель, Цицерон). Особое социальное значение естественное право приобрело в 17-18 вв. как идеология борьбы буржуазии против абсолютизма. Развивалось в произведениях Дж. Локка, Ж. Ж. Руссо, Ш. Монтескье, Д. Дидро, А. Н. Радищева и др.

ЕСТЕСТВЕННЫЕ СИСТЕМЫ ЕДИНИЦ , системы единиц, в которых за основные единицы приняты фундаментальные физические постоянные (напр., скорость света, Планка постоянная и др.). Применение единиц естественных систем часто позволяет упростить запись уравнений теоретической физики (см., напр., Хартри система единиц).

ЕСТЕСТВЕННЫЙ ОТБОР , процесс выживания и воспроизведения организмов, наиболее приспособленных к условиям среды, и гибели в ходе эволюции неприспособленных. Естественный отбор - следствие борьбы за существование; обусловливает относительную целесообразность строения и функций организмов; творческая роль естественного отбора выражается в преобразовании популяций, приводящем к появлению новых видов. Естественный отбор как основной движущий фактор исторического развития живой природы открыт Ч. Дарвином.

ЕСТЕСТВЕННЫЙ ПРИРОСТ НАСЕЛЕНИЯ , разность между числом родившихся и числом умерших за определеныный период. Служит наиболее общей характеристикой интенсивности роста населения, измеряется обычно коэффициентом естественного прироста населения на 1000 жителей в год.

ЕСТЕСТВОЗНАНИЕ , естественные науки, совокупность наук о природе, в отличие от обществоведения (наук об обществе). См. Наука и статьи об отдельных науках.

ЕСЬМАН Иосиф Гаврилович (1868-1955) , российский ученый в области гидравлики и гидротехники, академик АН Азербайджанской ССР (1945), Герой Труда (1932). Основные работы по исследованию движения вязких жидкостей, созданию теории и методики расчетов поршневых и центробежных насосов. Разработал теорию движения газа в металлургических печах, предложив (1910) для математических расчетов формулы, названные его именем. Руководил проектированием нефтепроводов и насосных станций.

ЕТИМ ЭМИН (наст . имя Магомед-Эмин) (1838-84), лезгинский поэт. Первым начал писать стихи на родном языке.

ЕТУНХЕИМ , в скандинавской мифологии место обитания Етунов, холодная каменистая страна на северной и восточной окраинах земли.

ЕТУНЫ (Турсы) , в скандинавской мифологии великаны, возникшие из довременного хаоса мировой бездны. Противопоставлены богам-асам как дикие стихийные силы, с которыми асы будут сражаться в конце мира.

ЕУКАХАЙНЕН , в финской и карельской мифологии герой, младший брат Вяйнямейнену. Традиция противопоставляет его как хвастуна и неудачника мудрому старшему брату.

ЕФАНОВ Василий Прокофьевич (1900-78) , российский живописец, народный художник СССР (1965), действительный член АХ СССР (1947). Парадные, театрализованные тематические композиции, близкие к групповому портрету ("Незабываемая встреча", 1936-37; "Передовые люди Москвы в Кремле", с соавторами, 1949). Государственная премия СССР (1941, 1946, 1948, 1950, 1952).

ЕФЕРИЙ Херсонесский (ум . между 313-324), епископ, один из просветителей Крыма. Память в Православной церкви 7 (20) марта.

ЕФИМЕНКО (Ставровская) Александра Яковлевна (1848-1918) , российский историк, этнограф. Жена П. С. Ефименко. Первая женщина почетный доктор русской истории (1910, Харьковский университет), профессор (1907-17). Труды по истории русского Севера и Украины.

ЕФИМЕНКО Петр Петрович (1884-1969) , украинский археолог, академик АН Украины (1945). Сын А. Я. и П. С. Ефименко. Труды по эпохе палеолита и др.

ЕФИМЕНКО Петр Саввич (1835-1908) , российский этнограф и фольклорист. Муж А. Я. Ефименко. В 1856-60 член Харьковско-Киевского тайного общества, сослан в Архангельскую губ. Труды по этнографии русского Севера, русскому и украинскому фольклору.

ЕФИМЕНКО Сергей Петрович (р . 1930), российский металлург, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды по физико-химическим принципам получения сталей с содержанием азота выше границ растворимости его в жидкой фазе. Государственная премия СССР (1984).

ЕФИМОВ Александр Николаевич (р . 1923), российский военачальник, маршал авиации (1975), дважды Герой Советского Союза (1944, 1945). В Великую Отечественную войну в штурмовой авиации, командир эскадрильи и штурман авиаполка; 222 боевых вылета. С 1969 1-й заместитель, в 1984-91 главнокомандующий ВВС - заместитель министра обороны СССР.

ЕФИМОВ Алексей Владимирович (1896-1971) , российский историк, член-корреспондент АН СССР (1939). Основные труды по истории США в новое время, истории русских географических открытий, дипломатии, общим проблемам исторической науки. Государственная премия СССР (1942).

ЕФИМОВ Анатолий Николаевич (1908-87) , российский экономист. академик АН СССР (1970). Труды по экономике промышленности, анализу и планированию народно-хозяйственных пропорций на основе построения межотраслевых балансов. Государственная премия СССР (1968).

ЕФИМОВ Борис Ефимович (р . 1900), российский график, народный художник СССР (1967), действительный член АХ (1975), Герой Социалистического Труда (1990). Брат М. Е. Кольцова. Злободневные политические, в т. ч. антифашистские, карикатуры. С 1922 в газетах "Правда", "Известия", журнале "Крокодил". Государственные премии СССР (1950, 1951, 1972).

ЕФИМОВ Геронтий Валентинович (1906-80) , российский историк-китаевед, доктор исторических наук, профессор. Труды по новой истории Китая.

ЕФИМОВ Михаил Никифорович (1881-1919) , один из первых российских военных летчиков. Впервые осуществил крутые виражи, пикирование и др. Был инструктором летной школы в Красной Армии. Расстрелян белогвардейцами.

ЕФИМОВ Николай Владимирович (1910-82) , российский математик, член-корреспондент АН СССР (1979). Основные труды по геометрии. Ленинская премия (1966).

ЕФИМОВЫ , российские художники, деятели театра кукол: 1) Иван Семенович (1878-1959), скульптор, график, народный художник России (1958). Острохарактерная станковая и монументально-декоративная анималистическая скульптура (фонтан "Дельфины", 1935-37). 2) Нина Яковлевна (Симонович) (1877-1948), график. Жена Ивана Семеновича. Одна из создателей отечественного профессионального театра кукол.

ЕФИМОК (польск . joachymik), 1) русское название западноевропейского серебряного талера, из которого в 17 - нач. 18 вв. в России чеканились серебряные монеты; в 1704 принят за весовую (массы) единицу серебряного рубля. 2) Русский серебряный рубль, чеканенный в 1654.

ЕФРЕЙТОР (от нем . Gefreiter), воинское звание в российской (следует за рядовым) и некоторых иностранных армиях.

ЕФРЕМ II (ум . 1400), патриарх Сербский (в 1376-82, 1388-1400). Память в Православной церкви 15 (28) июня и 30 августа (12 сентября) (собор Сербских святителей).

ЕФРЕМ Перекомский , Новгородский (ум. 1492), чудотворец, игумен, основал (1450) Перекомский Николаевский монастырь на западном берегу оз. Ильмень. Память в Православной церкви 16 (29) мая и 26 сентября (9 октября).

ЕФРЕМ СИРИН (ок . 306-373), сирийский христианский писатель, диакон; "пророк сирийцев". Возглавлял школу в г. Нисибине; когда в 363 город отошел к персидской империи Сасанидов, переселился в Эдессу, положив начало знаменитой Эдесской школе. Автор многочисленных церковных гимнов (мадраша, "песен"), дидактико-проповеднического и экзегетического характера, в т. ч. "Слова о Страшном Суде", влияние которого сказалось в русских духовных стихах. Память в Православной церкви 28 января (10 февраля), в Католической - 9 июня.

ЕФРЕМ Смоленский (ум . после 1238), преподобный, ученик Авраамия Смоленского, автор его жития. Память в Православной церкви в воскресенье перед 28 июля (собор Смоленских святых).

ЕФРЕМ Херсонесский (ум . в нач. 4 в.), священномученик, епископ, просветитель Крыма. Пострадал в гонение императора Диоклетиана (или Максимиана Галерия). Память в Православной церкви 7 (20) марта.

ЕФРЕМОВ , город (с 1777) в Российской Федерации, Тульская обл., на р. Красивая Меча. Железнодорожная станция. 56,4 тыс. жителей (1992). Заводы: химический, биохимический и др. Краеведческий музей. Основан в 1672.

ЕФРЕМОВ Василий Сергеевич (р . 1915), дважды Герой Советского Союза (1943), полковник (1960). В Великую Отечественную войну в бомбардировочной авиации, командир эскадрильи; 340 боевых вылетов, уничтожил на земле 32 самолета, в воздушном бою - 4.

ЕФРЕМОВ Вениамин Павлович (р . 1926), российский ученый, академик РАН (1992). Герой Социалистического Труда (1976). Труды по автоматизации процессов управления на основе применения вычислительной техники.

ЕФРЕМОВ Иван Анатольевич (1907-72) , русский писатель, палеонтолог. Основатель тафономии ("Тафономия и геологическая летопись", 1950; Государственная премия СССР, 1952). Научно-фантастические, приключенческие, социально-философские романы: "Туманность Андромеды" (1957), "Лезвие бритвы" (1963), "Час быка" (1968-69).

ЕФРЕМОВ Михаил Григорьевич (1897-1942) , генерал-лейтенант (1940). В Великую Отечественную войну командующий Центрального фронта и армией в Смоленском сражении и Московской битве. Погиб под Вязьмой.

ЕФРЕМОВ Михаил Олегович (р . 1963), российский актер и театральный режиссер, заслуженный артист России (1995). Сын О. Н. Ефремова. Работает во МХАТе им. А. П. Чехова, где сыграл роли Треплева ("Чайка" А. П. Чехова), Чацкого ("Горе от ума" А. С. Грибоедова) и др. Снимался в фильмах: "Когда я стану великаном" (1978), "Благородный разбойник Владимир Дубровский" (1989, по А. С. Пушкину); в телефильмах "Гардемарины, вперед!", "Королева Марго" и др.

ЕФРЕМОВ Олег Николаевич (р . 1927), российский актер, режиссер, народный артист СССР (1976), Герой Социалистического Труда (1987). С 1949 в Центральном Детском театре. С 1956 главный режиссер московского театра "Современник", с 1970 - Московского Художественного Академического театра; после разделения труппы в 1987 - сцены МХАТа в Камергерском пер. (с 1989 им. А. П. Чехова). Среди постановок: "Вечно живые" В. С. Розова (1956, 1964), "Сталевары" Г. К. Бокарева (1972), "Иванов" (1976) и "Дядя Ваня" (1985) А. П. Чехова, "Так победим!" М. Ф. Шатрова (1981). Снимался в фильмах: "Берегись автомобиля", "Три тополя на Плющихе" и др. Государственная премия СССР (1969, 1974, 1983).

ЕФРЕМОВ Петр Александрович (1830-1907/08) , российский библиограф, историк литературы. Принадлежал к культурно-исторической школе. Подготовленные им издания произведений Д. И. Фонвизина, Н. И . Новикова, А. Н. Радищева, В. А. Жуковского, К. Ф. Рылеева, А. С. Грибоедова, А. С. Пушкина, М. Ю. Лермонтова и др. отличает высокий уровень публикаторской культуры (оснащены библиографическим аппаратом, текстологическими и биографическими комментариями). Текстологические исследования творчества Пушкина.

ЕФРОДИСИЙ Никопольский (ум . ок. 319), один из сорока пяти христианских мучеников, пострадавших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

ЕФУНИ Сергей Наумович (р . 1930), российский анестезиолог и физиолог, академик РАН (1992). Труды по гипербарической оксигенации, электрофизиологии, анестезиологии. Государственная премия СССР (1977).

ЕХИДНА (Эхидна) , в греческой мифологии чудовище - полудева-полузмея, породившая от Тифона Сфинкса, Цербера, химеру и др. В переносном смысле - злой, коварный человек.

ЕХИДНЫ , семейство млекопитающих подкласса клоачных. Тело (длина до 80 см) покрыто иглами. 2 вида. Австралийская ехидна обитает в Австралии, Тасмании и Нов. Гвинее, в зарослях кустарников. Питается насекомыми. Самка откладывает одно яйцо и вынашивает его в сумке, имеющейся на брюхе. Вылупившийся детеныш питается выделениями млечных желез. Проехидна обитает в горных лесах Нов. Гвинеи; в результате охоты местного населения (ради мяса) численность сокращается; в Красной книге Международного союза охраны природы и природных ресурсов.

ЕХОР , бурятский народный хороводный танец. Музыкальный размер 2/4. Сопровождается пением.

ЕШЕВСКИЙ Степан Васильевич (1829-65) , российский историк. Основные работы по позднеримской империи и раннему средневековью. По инициативе Ешевского созданы музеи этнографии в Казани (1856) и Москве (1865).

ЕЭС , см. Европейское экономическое сообщество.

ЕЯ , река в Зап. Предкавказье. 311 км, площадь бассейна 8650 км2. Впадает в Ейский лиман Азовского м. Летом пересыхает.


Ё буква русского алфавита (клавиша перед

Ё-ЁЯЯ

Ё буква русского алфавита (клавиша перед !)


Ж , восьмая буква русского алфавита; восходит к кириллической букве

Ж-ЖЯЯ

Ж , восьмая буква русского алфавита; восходит к кириллической букве ? ("живете").

ЖАБЕС (Jabes) Эдмон (1912-91) , французский поэт, мыслитель-эссеист. Книга стихов "Я возвожу мой дом" (1959). Сборники афоризмов и эссе "Книга вопросов" (1963-73), "Книга подобий" (1974-77), "Книга диалога" (1984), "Книга гостеприимства" (1991) и др.

ЖАБИНКА , город (с 1970) в Белоруссии, Брестская обл. Железнодорожная станция. 11,9 тыс. жителей (1991). Сахарный, комбикормовый заводы.

ЖАБО (франц . jabot), отделка блузки, платья или мужской рубашки в виде оборки из ткани или кружев, спускающейся от горловины вниз по груди. Впервые появилось в европейском костюме в 17 в. как деталь мужского костюма. В женской и детской моде жабо появилось с сер. 19 в.

ЖАБОТИНСКИЙ Владимир (Зеев) Евгеньевич (1880-1940) , писатель, деятель сионистского движения. До 1914 жил в России, после 1920 - в основном во Франции. Писал на русском, иврите, французском языках. В рассказах, публицистике, пьесах ("Чужбина", 1910) - идея национального самосознания и возрождения российского еврейства. Исторический роман "Самсон Назорей" (1927). Мемуары "Повесть моих дней" (опубликована в 1985).

ЖАБОТИНСКИЙ Леонид Иванович (р . 1938), украинский тяжелоатлет, заслуженный мастер спорта (1964). Чемпион Олимпийских игр (1964, 1968), мира (1964-66, 1968), Европы (1966, 1968), неоднократный чемпион СССР (в 1964-69) в тяжелом весе.

ЖАБОТИНСКИЙ Леонид Иванович (р . 28 января 1938, село Успенка Краснопольского района Сумской области), украинский спортсмен (тяжелая атлетика); заслуженный мастер спорта (1964). Двухкратный чемпион Олимпийских игр (1964, 1968) в тяжелом весе; чемпион мира (1964-66, 1968), Европы (1966, 1968), СССР (1964-69). Рекордсмен мира (1963-70). Разносторонний атлет Юность провел в Харькове. Увлекался боксом, борьбой, легкой атлетикой, в 19 лет стал мастером спорта по толканию ядра и бронзовым призером чемпионата Украины. После окончания 7 классов работал на Харьковском тракторном заводе, занимался в секции тяжелой атлетики под руководством тренера М. П. Светличного. Дебютировал в чемпионате Украины (1957) и, набрав в сумме троеборья (рывок, толчок, жим) 415 кг, занял третье место. В 1957 поступил в Харьковский педагогический институт (окончил в 1964). Противоборство На первенстве СССР в Днепропетровске (1961) впервые набрал в троеборье 500 кг и занял второе место в тяжелом весе. Вскоре стал основным конкурентом олимпийского чемпиона и мирового рекордсмена Ю. Власова. В 1963 установил первый мировой рекорд (в рывке 165 кг), вошел в состав сборной СССР и стал третьим призером чемпионата мира в Стокгольме. На Олимпийских играх в Токио (1964), в острейшем соперничестве с Власовым (японские газеты писали: "Кто не видел поединка Власова и Жаботинского - не видел Олимпиады") установил олимпийские рекорды в сумме троеборья (517,5 кг) и рывке (167,5), мировой рекорд в толчке (217,5 кг) и, опередив конкурента на 2,5 кг, стал чемпионом. Через четыре года в Мехико (1968) вновь не имел себе равных (в отсутствии Власова), опередив серебряного призера в сумме троеборья на 17,5 кг. Последние рекорды После четырехлетнего перерыва (1969-73), перенеся тяжелую болезнь и операцию, сумел вернуться в "большой спорт". В 1973 выиграл Кубок СССР и установил мировой рекорд (рывок, 183,5 кг). Последний свой мировой рекорд установил в 1974 на чемпионате Вооруженных сил (рывок, 185,5 кг). Несколько лет был тренером сборной Вооруженных сил. В 1987-91 работал военным советником на Мадагаскаре. В 1991 уволился в запас в чине полковника.

ЖАБРОДЫШАЩИЕ , подтип беспозвоночных типа членистоногих; один класс - ракообразные.

ЖАБРОНОГИ , отряд беспозвоночных подкласса жаброногих ракообразных. Длина 5 мм - 3 см, иногда до 10 см. Ок. 180 видов. Часто встречаются в весенних лужах; яйца переносят высыхание и промерзание, сохраняя жизнеспособность несколько лет.

ЖАБРОНОГИЕ РАКООБРАЗНЫЕ , подкласс беспозвоночных класса ракообразных. Жабры - в грудных ногах. Обитают преимущественно в пресных водоемах. 2 современных отряда: жаброногие и листоногие ракообразные.

ЖАБРЫ , органы газообмена водных животных. Имеются у ряда беспозвоночных, у рыб и некоторых земноводных. Содержат кровеносные капилляры, в которых происходит газообмен между водой и кровью.

ЖАБЫ , семейство бесхвостых земноводных. Длина от 2 до 25 см. Св. 300 видов, распространены широко. Представители рода собственно жабы (ок. 200 видов) ведут наземный сумеречный образ жизни. Кожные выделения жаб вызывают раздражение слизистых оболочек у других животных. Жабы истребляют насекомых - вредителей сельского хозяйства. 5 видов в Красной книге Международного союза охраны природы и природных ресурсов; камышовая жаба, обитающая в Прибалтике, Белоруссии и на Украине, - редка, охраняется.

ЖАВОРОНКИ , семейство птиц отряда воробьиных. Длина 11-23 см. 78 видов, главным образом в Евразии и Сев. Африке. Наземные птицы, обитатели тундры, полей и в особенности степей и пустынь. Песня у многих видов звонкая и мелодичная.

ЖАВОРОНКОВ Николай Михайлович (1907-90) , российский химик, академик АН СССР (1962), Герой Социалистического Труда (1969). Труды по химии и технологии аммиака, азотных удобрений, стабильных изотопов легких элементов, теоретическим основам процессов разделения - абсорбции, ректификации, молекулярной дистилляции, ионного обмена и др. Государственная премия СССР (1953, 1984).

ЖАВОРОНКОВ Семен Федорович (1899-1967) , маршал авиации (1944). С 1918 в Красной Армии. Участник Великой Отечественной войны; начальник авиации ВМФ (1939-46). Был начальником Главного управления Гражданского воздушного флота (1949-57).

ЖАГАРЕ (до 1917 официальное название Жагоры) , город в Литве, на р. Швете, в 27 км от ж.-д. ст. Ионишкис. 37 тыс. жителей (1990). Заводы: бетонный, конный; производство сыра. Известен с 13 в.

ЖАГАТА Улдис (р . 1928), латышский артист балета, народный артист СССР (1988). В 1944-68 в Рижском театре оперы и балета. С 1968 художественный руководитель ансамбля танца Латвии "Дайле".

ЖАД , минерал, белая или зеленоватая разных оттенков плотная, вязкая скрытоволокнистая разновидность актинолита или тремолита. Поделочный камень.

ЖАДЕИТ , минерал, моноклинный пироксен, NaAl(Si2O6). Яблочно-зеленого цвета. Встречается в метаморфических горных породах; образует скопления в серпентинитах. Поделочный камень.

ЖАДОВСКАЯ Юлия Валериановна (1824-83) , русская писательница, поэтесса. Автобиографические мотивы в лирике (сборники "Стихотворения", 1846 и 1858), отмеченной искренностью душевных переживаний, и прозе (романы "В стороне от большого света", 1857, "Женская история", 1861; повесть "Отсталая", 1861). Стихотворения Жадовской (в т. ч. "Я все еще его, безумная, люблю!...", "Нива, моя нива...") были положены на музыку М. И. Глинкой, А. С. Даргомыжским, А. Т. Гречаниновым.

ЖАЖДА , физиологическое состояние организма, сопровождающееся ощущением сухости во рту и глотке и побуждающее к потреблению воды; регулирует поступление воды в организм. Обусловлена деятельностью питьевого центра, расположенного в головном мозге.

ЖАК ДЕ ВИТРИ (Jacques de Vitry) (ок .1170-1240), французский проповедник, участник и летописец 5-го Крестового похода (см. Крестовые походы). Автор труда "Восточная история" (другое название - "Иерусалимская история").

ЖАК-ДАЛЬКРОЗ (Jaques-Dalcroze) Эмиль (1865-1950) , швейцарский композитор и педагог. Создатель системы музыкально-ритмического воспитания. Его метод, основанный на связи музыки с движением, применялся в балетных школах и специальных институтах других стран, в т. ч. в России. Оперы, симфонии, вокально-симфонические и инструментальные сочинения.

ЖАКЕРИЯ (Jacquerie , от "Jacques Bonhomme" - "Жак-Простак", прозвище, данное крестьянину французскими дворянами), крестьянское восстание во Франции в 1358, вызванное усилением гнета, экономической разрухой в период Столетней войны 1337-1453. Один из его вождей - Гильом Каль (Guillaume Cale) пытался привлечь в качестве союзника парижан, восставших в 1357-58. Жакерия способствовала освобождению крестьян от личной зависимости.

ЖАКЕТ (франц . jaquette - куртка), сшитая или вязаная женская одежда различного покроя (более короткая и легкая, чем пальто).

ЖАККАР (Jacquard) Жозеф Мари (1752-1834) , французский изобретатель. Создал (1804-08) приспособление для выработки крупноузорчатых тканей (машина Жаккарда).

ЖАККАРДА МАШИНА (от имени Ж . М. Жаккара), зевообразовательный механизм ткацкого станка для выработки крупноузорчатых тканей (декоративные ткани, ковры, скатерти и т. п.). Дает возможность раздельно управлять каждой нитью основы или небольшой их группой.

ЖАКЛАР (Корвин-Круковская) Анна Васильевна (1843-87) , российская революционерка, писательница. Сестра С. В. Ковалевской, жена В. Жаклара. В 1870 член Русской секции 1-го Интернационала, в 1871 участница Парижской Коммуны. Рассказы из народной жизни.

ЖАКЛАР (Jaclard) Виктор (1840-1903) , деятель Парижской Коммуны 1871. Командовал 17-м легионом Национальной гвардии. После поражения Коммуны арестован, затем бежал. До 1880 находился в эмиграции: в Швейцарии, с 1874 в России.

ЖАКО (серый попугай) , птица отряда попугаев. Длина ок. 35 см. Обитает в лесах экваториальной Африки. Часто содержится в неволе. Способен к звукоподражанию.

ЖАКОБ (Jacob) , семья французских мастеров художественной мебели: 1) глава семьи - Жорж (1739-1814), представитель классицизма. Строгал по форме мебель из красного полированного дерева и золоченой бронзы. 2) Франсуа Оноре, прозванный Жакоб Демальтер (1770-1841), сын Жоржа. Мебель в стиле ампир для дворцов Наполеона I. 3) Жорж Альфонс (1799-1870), сын Франсуа Оноре. Мебель красного дерева с наклеенными полосками латуни ("стиль жакоб" 19 в.).

ЖАКОБ (Jacob) Ирен (р . 1966), французская киноактриса. Дебютировала в фильме Л. Маля "До свидания, дети" (1987). За роли двух героинь-близнецов в картине К. Кесьлевского "Двойная жизнь Вероники" (1991) получила приз Каннского кинофестиваля. Снималась также в фильме Кесьлевского "Три цвета: Красный".

ЖАКОБ Макс (1876-1944) , французский писатель. Близок к сюрреализму. Для его произведений ("Святой Маторель", 1909; "Оправдание Тартюфа", 1919), состоящих из стихов и прозы, характерно переплетение фантастического гротеска и реальности. Погиб в фашистском лагере.

ЖАКОБ Франсуа (р . 1920), французский микробиолог, генетик. Один из авторов гипотезы переноса генетической информации и регуляции синтеза белка в бактериальных клетках (концепция оперона). Труды по лизогении (концепция эписом). Нобелевская премия (1965, совместно с А. М. Львовым и Ж. Л. Моно).

ЖАКОВ Олег Петрович (1905-88) , российский киноактер, народный артист СССР (1969). Фильмы: "Семеро смелых", "Профессор Мамлок", "Депутат Балтики", "Нашествие", "У озера" и др. Государственная премия СССР (1946, 1971).

ЖАКОЛИО (Jacolliot) Луи (1837-90) , французский писатель. Путевые очерки и приключенческие романы "Пожиратели огня" (1887), "В трущобах Индии" (1888) полны сочувствия к угнетенным народам. Этнографические труды, исследования, посвященные индийской религии и мифологии.

ЖАКОТЕ (Jaccottet) Филип (р . 1925), французский поэт. Родился в Швейцарии. Книги лирики "Уроки" (1969), "После долгих лет" (1994), сборники прозы и эссе "Самосев" (дневники 1954-79, опубликованы в 1984, и 1980-94, опубликованы в 1996), "Тайное соглашение" (1987). Переводчик Гомера, Л. де Гонгоры-и-Арготе, Гельдерлина, Р. М. Рильке, Р. Музиля, О. Э. Мандельштама.

ЖАЛАКЯВИЧЮС Витаутас (1930-96) , литовский кинорежиссер, сценарист, народный артист России (1980) и Литвы (1981). Фильмы: "Никто не хотел умирать" (1965), "Это сладкое слово - свобода" (1973), "Кентавры" (1979), "Извините, пожалуйста" (1983), "Воскресный день в аду" (1988) и др. Государственная премия СССР (1967).

ЖАЛАУЛЫ , бессточное соленое озеро на северо-востоке Казахстана. 144 км2. Впадает р. Карасу.

ЖАЛЕЙКА , русский духовой язычковый музыкальный инструмент - деревянная, тростниковая, рогозовая трубочка с раструбом из рога или бересты.

ЖАЛО , колющая часть органа нападения и защиты у самок некоторых перепончатокрылых насекомых. Жало у скорпионов (паукообразные) - игла (с каналом) на конце брюшка, у основания которой лежит ядовитая железа. Иногда жалом называют хоботок комара, а также (ошибочно) раздвоенный на конце язык змеи.

ЖАЛОВАННАЯ ГРАМОТА , документ, выдававшийся высшей властью в России (великим князем, царем, императором) о предоставлении каких-либо прав или льгот отдельным лицам и монастырям (с 12 в.) или группам населения (с 17 в.). Важнейшие законодательные акты 18 в.: Жалованная грамота 1785 дворянству (свод сословных привилегий) и городам (основы самоуправления).

ЖАЛЬНИКИ , могильники славян и води 12-15 вв. в Российской Федерации, Новгородская и Псковская обл., - земляные насыпи, обложенные камнями.

ЖАЛЯ (Jalea) Йон (1887-?) , румынский скульптор. Психологические портреты ("Дж. Энеску", 1958); декоративная скульптура ("Отдыхающий лучник", 1927), отличающаяся мужественной энергией, выразительностью стилизованных объемов.

ЖАМАТУН , то же, что гавит.

ЖАМЕН (Jamin) Жюль Селестен (1818-86) , французский физик, иностранный член-корреспондент Петербургской АН (1884). Труды по электромагнетизму и оптике. Изобрел интерферометр, названный его именем.

ЖАММ (Jammes) Франсис (1868-1938) , французский поэт. В сборниках "Прогалины в небе" (1906), "Богоматерь и сонеты" (1919), "Четверостишия" (кн. 1-4, 1922-25), отмеченных влиянием идей католицизма, - поэтизация повседневности, живое чувство природы, простота и лаконичность стиля. Лирические и психологические романы; воспоминания.

ЖАМОЙДА Александр Иванович (р . 1921), российский геолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды по стратиграфии, палеонтологии, региональной геологии.

ЖАМС (James) (р . 1899) Эмиль Пьер Мари, французский экономист. Сторонник активного вмешательства государства в экономику. Исследования по истории экономических учений.

ЖАН (Jean) (р . 1921), великий герцог Люксембургский с 1964.

ЖАН ЛЕ МЭР ДЕ БЕЛЬЖ (Jean Le Maire de Belge) (1473 - ок . 1525), французский поэт, историк и филолог. Член школы "великих риторов" (литературная школа кон. 15 - сер. 16 в., характеризовавшаяся пристрастием к сложной организации формы произведения). Автор поэмы "Храм Венеры" (1513).

ЖАН ПОЛЬ (Jean Paul) (наст . имя и фам. Иоган Пауль Фридрих Рихтер, Richter) (1763-1825), немецкий писатель. В бытописательных повестях и романах ("Геспер", 1795; "Зибенкэз", 1796-97) сочетал просветительные идеи с сентиментализмом. Способствовал формированию романтической и реалистической эстетики.

ЖАНАТАС , город (с 1969) в Казахстане, Джамбулская обл. Железнодорожная станция. 53 тыс. жителей (1991). Добыча фосфоритов (ПО "Каратау"), кварцита. Производство стройматериалов.

ЖАН-БЕРНАР (Jean-Bernard) , карстовая пропасть в Савойских Альпах, во Франции. Глубина 1535 м (считается самой глубокой в мире).

ЖАНДАРМЕРИЯ (франц . gendarmerie), полиция, имеющая военную организацию и выполняющая охранные функции внутри страны и в армии (полевая жандармерия). Появилась во Франции в 1791. В 1815 созданы жандармские части в русской армии. В 1827-1917 в России существовал Отдельный корпус жандармов, выполнявший функции политической полиции. Жандармерия имеется в Австрии, Франции и некоторых других странах.

ЖАНДАРМЫ (от франц . gens d'armes, букв. - люди оружия), 1) личный состав жандармерии. 2) Вид тяжелой кавалерии во Франции в 13-17 вв.

ЖАНДОВ Захари (р . 1911), болгарский кинорежиссер. Фильмы: "Тревога" (1951), "Земля" (1957), "Птицы прилетают" (1971), "Боянский мастер" (1981).

ЖАНЕ (Janet) Пьер (1859-1947) , французский психолог и психопатолог. Основой неврозов считал нарушение равновесия между высшими и низшими психическими функциями. Рассматривал психологию как науку о поведении, разработал сложную иерархическую систему форм поведения от рефлекторных актов до высших интеллектуальных действий.

ЖАНЕКЕН (Жаннекен) (Janequin , Jannequin) Клеман (ок. 1485 - 1558), французский композитор. Один из создателей многоголосной шансон (в т. ч. жанрово-изобразительной - "Охота", "Женская болтовня").

ЖАНЕН (Janin) Жюль-Габриель (1804-74) , французский писатель, литературный и театральный критик. Представитель "неистового романтизма". Автор "страшной" фантастической повести "Мертвый осел и гильотинированная женщина" (1829).

ЖАННА Д'АРК (Jeanne d'Arc) , Орлеанская дева (ок. 1412-31), народная героиня Франции. Из крестьянской семьи. В ходе Столетней войны 1337-1453 возглавила борьбу французского народа против английских захватчиков, в 1429 освободила Орлеан от осады. В 1430 попала в плен к бургундцам, продавшим ее англичанам, которые объявили Жанну д'Арк колдуньей и предали церковному суду. Обвиненная в ереси, в Руане сожжена на костре. В 1920 канонизирована католической церковью.

ЖАННА Д'АРК (Jeanne d'Arc) (6 января 1412 (?) Домреми - 30 мая 1431 , Руан), народная героиня Франции. Видения Жанна родилась в крестьянской семье. Ее детство пришлось на тяжелый для Франции период Столетней войны: согласно договору в Труа (21 мая 1420), король Англии Генрих V становился наследником французского престола и правителем Франции, а законный наследник, дофин, будущий король Карл VII от престолонаследия отстранялся, что фактически означало присоединение Франции к Англии. Молва обвиняла королеву Франции, Изабеллу Баварскую, в том, что она была инициатором этого договора; по стране распространялось пророчество: "Женщина погубила Францию, дева ее спасет". Около 1424 Жанну стали посещать видения: ей являлись св. Михаил Архангел, святые Екатерина и Маргарита, убеждая Жанну идти к пребывавшему на неоккупированном англичанами юге Франции законному королю Карлу VII и спасти страну. Миссия Жанны 6 марта 1429 Жанна прибыла в замок Шинон, где находился Карл VII, и возвестила ему, что ее "голоса" сообщили ей: она избрана Богом, чтобы снять осаду с Орлеана, преграждавшего англичанам путь на юг, а затем привести короля в Реймс, место коронации французских королей. В народном сознании один только совершенный там акт миропомазания делал монарха законным государем. Жанна сумела убедить Карла, и тот отправил ее с войском в Орлеан. Ко времени прибытия ее в этот город (29 апреля 1429) молва уже утверждала, что именно она - та дева, что спасет Францию. Это воодушевило войско, и в результате ряда сражений, в которых принимала участие сама Жанна, 8 мая 1429 осада была снята. Снятие осады и последовавшая за этим серия побед французских войск убедили французов, что Бог считает их дело правым и помогает им. Предпринятый после этого поход на Реймс превратился в триумфальное шествие королевской армии. 17 июля Карл VII короновался в Реймсе, и во время торжественного акта Жанна держала над ним знамя. В августе 1429 французы начали наступать на занятый англичанами Париж. Попытка взять его оказалась неудачной, и несмотря на настояния Жанны, королевские войска отступили. Осенью - зимой 1429 и весной 1430 Жанна участвовала в ряде мелких стычек с врагом, и 23 мая 1430 попала в плен к англичанам. Суд и смерть Ее перевезли в Руан, и 9 января 1431 она предстала перед судом инквизиции. Ее обвинили в колдовстве и ереси: подчиненные англичанам церковники исходили из того, что тем самым нанесут ущерб Карлу VII, ибо в этом случае он окажется коронованным еретичкой и ведьмой. Жанна защищалась с редким мужеством и находчивостью, но 2 мая 1431 ей было предъявлено обвинение в колдовстве (обвинения в ереси отпали) и было предложено отречься от веры в "голоса" и от ношения мужской одежды. Под страхом смерти она согласилась на отречение и 28 мая была приговорена к пожизненному заключению. Однако в тюрьме ей была подброшена мужская одежда, что означало рецидив преступления и автоматически вело к смерти. Несмотря на явную провокацию, Жанна заявила, что одела мужское платье добровольно, что берет отречение обратно и сожалеет о нем. Два дня спустя ее заживо сожгли на рыночной площади Руана. В 1455-1456 в Бурже прошел процесс посмертной реабилитации Жанны д'Арк. 16 мая 1920 она была причислена католической церковью к лику святых.

ЖАННЕТТЫ ОСТРОВ , в архипелаге Де-Лонга (Российская Федерация), в Восточно-Сибирском м. 3,3 км2. Высота до 351 м. Покрыт ледниками и фирновыми полями. Назван по имени судна "Жаннетта" американской экспедиции Дж. Де-Лонга (1879-81).

ЖАНР (франц . genre) (в искусстве), исторически сложившееся внутреннее подразделение во всех видах искусства; тип художественного произведения в единстве специфических свойств его формы и содержания. Понятие "жанр" обобщает черты, свойственные обширной группе произведений какой-либо эпохи, нации или мирового искусства вообще. В каждом виде искусства система жанров слагается по-своему. В литературе жанр определяется на основе принадлежности произведения к роду литературному, преобладающего эстетического качества (идейно-оценочного настроения - сатирического, патетического, трагического), объема произведения и способа построения образа (символика, аллегория, документальность): эпический жанр (героическая поэма, роман, рассказ), лирический (ода, элегия, стихотворение, песня), драматический (трагедия, комедия); более дробное деление исходит из преобладающей тематики (роман бытовой, психологический). В изобразительном искусстве - на основе предмета изображения (портрет, натюрморт, пейзаж, историческая или батальная картина), а иногда и характера изображения (карикатура, шарж). В музыке жанры различаются по способу исполнения (вокальные - сольные, ансамблевые, хоровые; вокально-инструментальные; инструментальные - сольные, ансамблевые и оркестровые), по назначению (прикладные жанры - марш, танец, колыбельная песня и др.), по содержанию (лирические, эпические и драматические), по месту и условиям исполнения (театральные, концертные, камерные, киномузыка и др.). В 20 в. происходит интенсивный процесс взаимодействия и модификации жанров.

ЖАНСЕН (Janssen) Пьер Жюль Сезар (1824-1907) , французский астроном, иностранный член-корреспондент Петербургской АН (1904), один из основоположников астроспектроскопии. Предложил спектральный метод внезатменных наблюдений солнечных протуберанцев (1868).

ЖАПУРА (Япура) , река в Колумбии и Бразилии, левый приток Амазонки. 1930 км, площадь бассейна 282 тыс. км2. Средний расход воды ок. 18 тыс. м3/с. Судоходна главным образом на территории Бразилии.

ЖАРГОН (франц . jargon), социальная разновидность речи, отличающаяся от общенародного языка специфической лексикой и фразеологией (ср. Арго). Иногда термин "жаргон" применяется для обозначения искаженной, неправильной речи.

ЖАРИКОВ Вилен Андреевич (р . 1926), российский ученый, академик РАН (1991; академик АН СССР с 1987). Основные труды по физико-химической теории процессов образования минералов, горных пород и руд. Государственная премия СССР (1975).

ЖАРИКОВ Евгений Ильич (р . 1941), российский актер. В 1964-92 в Театре-студии киноактера. Дебютировал в кино в фильме "А если это любовь?" (1962). Снимался в фильмах: "Иваново детство" (1962), "Три плюс два" (1963), "Смерти нет, ребята!" (1970), "Не может быть!" (1975), "Тайны мадам Вонг" (1986), "Серые волки", "Троцкий" (оба 1993), в телефильме "Долгая дорога в дюнах" и др. С 1988 президент Гильдии актеров советского кино, с 1991 Гильдии актеров кино России. В 1978 удостоен Государственной премии СССР за роль в телефильме "Рожденная революцией".

ЖАРКОВ Алексей Дмитриевич (р . 1948), российский актер, народный артист России (1994). С 1988 работает во МХАТе им. А. П. Чехова. В кино сыграл ок. 80-ти ролей. Снимался в фильмах: "Десять негритят" (1987), "Узник замка Иф" (1988), "В городе Сочи темные ночи" (1989), "Чокнутые" (1991), "Завещание Сталина" (1993), "Ревизор" (1996) и др.

ЖАРОВ Александр Алексеевич (1904-84) , русский поэт. В поэме "Гармонь" (1926) - быт деревни, образы комсомольцев 20-х гг. Стихи, тексты популярных песен (сборник "Счастье в каждый дом", 1975).

ЖАРОВ Михаил Иванович (1899-1981) , российский актер, народный артист СССР (1949), Герой Социалистического Труда (1974). Работал в театре им. Мейерхольда, Камерном театре, с 1938 в Малом театре. Среди ролей - Алексей ("Оптимистическая трагедия" Вишневского). Снимался в фильмах: "Путевка в жизнь", "Петр I", "Возвращение Максима" и "Выборгская сторона", "Богдан Хмельницкий", "Деревенский детектив" и др. Государственная премия СССР (1941, 1942, 1947).

ЖАРОКОВ Таир (1908-65) , казахский поэт. В лирических стихах (сборники "Надпись на камне", 1946, "Взлет", 1965) - новая для казахской литературы поэтика; поэмы о Казахстане "Поток" (1937), "Буря в песках" (1957).

ЖАРОПОНИЖАЮЩИЕ СРЕДСТВА , лекарственные вещества, понижающие повышенную температуру тела путем влияния на процессы теплорегуляции; оказывают также анальгезирующее и противовоспалительное действие.

ЖАРОПРОЧНОСТЬ , способность конструкционных материалов (главным образом, металлических) выдерживать без существенных деформаций механические нагрузки при высоких температурах. Определяется комплексом свойств: сопротивлением ползучести, длительной прочностью и жаростойкостью.

ЖАРОПРОЧНЫЕ МАТЕРИАЛЫ , сплавы на основе никеля, железа, кобальта, тугоплавкие металлы и сплавы на их основе, а также некоторые композиционные материалы, обладающие жаропрочностью. Применяются для изготовления лопаток паровых и газовых турбин, наружных деталей сверхзвуковых летательных аппаратов и их обшивки и т. п.

ЖАРОСТОЙКИЕ СПЛАВЫ , сплавы на никелевой, железной или железоникелевой основе, содержащие хром, кремний, алюминий, которые образуют (вместе с металлом основы) на поверхности сплава защитные оксидные пленки. Обладают повышенным сопротивлением химическому взаимодействию с газами при высоких температурах.

ЖАРОСТОЙКИЙ БЕТОН , сохраняет физико-механические свойства при длительном воздействии высоких температур (обычно в пределах 1600 °С). Применяются при сооружении дымовых труб, фундаментов доменных печей и др.

ЖАРОСТОЙКОСТЬ , 1) для металлических материалов то же, что жароупорность, окалиностойкость. 2) Для других конструкционных материалов (напр., бетона) - способность противостоять химическому и механическому разрушению при высоких температурах.

ЖАРОТРУБНЫЙ КОТЕЛ , см. Газотрубный котел.

ЖАРОУПОРНОСТЬ (жаростойкость , окалиностойкость), способность металлических материалов противостоять химическому разрушению поверхности под действием воздуха или др. окислительной газовой среды при высоких температурах.

ЖАР-ПТИЦА , птица со сверкающими перьями, образ русских волшебных сказок, воплощающий мечту народа о счастье.

ЖАРРИ (Jarry) Альфред (1873-1907) , французский писатель. В гротескно-комическом фарсе "Юбю-король" (1896), эротико-фантастическом романе "Сверхмужчина" (1902) - предвосхищение модернизма с элементами критики современного общества. Стихотворные сборники.

ЖАРЫ , город на западе Польши. 39 тыс. жителей (1989). Текстильная, швейная промышленность, машиностроение.

ЖАСМИН , род кустарников и лиан семейства маслиновых. Ок. 300 видов, главным образом в тропиках и субтропиках; 3 вида в Крыму, на Кавказе, в Ср. Азии. Используются как декоративные. Некоторые виды выращивают ради цветочного эфирного масла, применяемого в парфюмерии и для ароматизации чая. 2 вида охраняются. Т. н. жасмин садовый (дикий, ложный) относится к роду чубушник семейства гидрангиевых.

ЖАСРАЙ Пунцагийн (р . 1933), премьер-министр Монголии с 1992. В 1976-78 заведующий отделом ЦК Монгольской народно-революционной партии. В 1984-88 заместитель председателя Совета Министров, председателя государственной плановой комиссии.

ЖАТКА , машина для скашивания сельскохозяйственных культур и транспортировки скошенной массы к рабочим органам (в комбайне) или укладки ее в валки или в расстил на поле (при раздельной уборке). Основные рабочие органы - режущий или теребильный аппарат, мотовило, транспортер. Жатка для раздельной уборки агрегатируется с тракторами, самоходными комбайнами или самоходными шасси. Применяются также самоходные валковые жатки.

ЖАШКОВ , город (с 1956) на Украине, Черкасская обл. Железнодорожная станция. 16,7 тыс. жителей (1991). Пищевые предприятия и др.

ЖВАЛЫ (мандибулы) , первая, или верхняя, пара челюстей у ракообразных, многоножек и насекомых; служат для разгрызания и размельчения пищи.

ЖВАНЕЦКИЙ Михаил Михайлович (р . 1934), русский писатель-сатирик, исполнитель своих произведений. Злободневные фельетоны, репризы, миниатюры (сборник "Год за два", 1989), роман-фельетон "Жизнь моя, побудь со мной!" (опубликован в 1987-89) отмечены смелостью и остротой анализа социально-нравственных проблем современной действительности.

ЖВАНЕЦКОЕ ГОРОДИЩЕ трипольской культуры у одноименного села на Украине , Хмельницкая обл. Оборонительный вал, остатки жилищ и двухъярусных гончарных горнов.

ЖВАЧНЫЕ , подотряд животных отряда парнокопытных. Желудок у большей части жвачных состоит из 4 отделов: рубца, сетки, книжки и сычуга (из первых двух отделов пища периодически отрыгивается и снова пережевывается). 5 семейств: оленьки, олени, вилороги (1 вид), полорогие и жирафы; ок. 180 видов. Распространены широко. К жвачным относятся из домашних животных: крупный рогатый скот, овцы, козы.

ЖГУТ КРОВООСТАНАВЛИВАЮЩИЙ , главным образом эластичная резиновая трубка, которой перетягивают конечность для временной остановки кровотечения (при ранении, операции), создания венозного застоя перед пункцией вены.

ЖГУТИКИ , нитевидные подвижные цитоплазматические выросты клетки, свойственные многим бактериям, всем жгутиковым, зооспорам и сперматозоидам животных и растений. Служат для передвижения в жидкой среде.

ЖГУТИКОНОСЦЫ (жгутиковые) , класс (или подтип) одноклеточных типа простейших (или саркомастигофор). Передвигаются с помощью одного или многих жгутиков. Размеры от 2-5 мкм до 1 мм. 2 подкласса (класса): растительные жгутиконосцы (хламидомонады, эвглены, панцирные жгутиконосцы) и животные жгутиконосцы, из которых наиболее известны паразитические виды - трипаносомы, лейшмании, лямблии. Св. 7 тыс. видов. Свободноживущие - в морских и пресных водах, в почве. Планктонные формы играют важную роль в круговороте веществ; многие виды - биологические индикаторы загрязненности вод.

ЖДАНОВ , название города Мариуполь на Украине в 1948-89.

ЖДАНОВ Андрей Александрович (1896-1948) , российский политический деятель. С 1922 на советской и партийной работе. В 1934-48 секретарь ЦК, одновременно в 1934-44 1-й секретарь Ленинградского обкома и горкома ВКП(б). В Великую Отечественную войну член Военного совета войск северо-западного направления, Ленинградского фронта; генерал-полковник (1944). Входил в ближайшее политическое окружение И. В. Сталина; один из наиболее активных организаторов массовых репрессий в 1930-40-е гг.

ЖДАНОВ Виктор Михайлович (1914-87) , российский вирусолог, академик АМН (1960). Труды по вирусным инфекциям, молекулярной биологии и классификации вирусов, эволюции инфекционных болезней.

ЖДАНОВ Дмитрий Аркадьевич (1908-71) , российский анатом и морфолог, академик АМН СССР (1966). Труды по анатомии лимфатической системы человека и животных. Разработал рентгенографический метод исследования лимфатической системы. Внес вклад в создание единой анатомической номенклатуры. Государственная премия СССР (1946).

ЖДАНОВ Иван Федорович (р . 1948), русский поэт. В стихах, основанных на т. н. метаметафоризме, обращается к метафизическим проблемам. Сборники: "Портрет" (1982), "Неразменное небо" (1990), "Место земли" (1991) и др.

ЖДАНОВ Константин Иванович (1906-86) , российский конструктор воздушных винтов. Заслуженный изобретатель России (1970). В 1939-72 главный конструктор ОКБ в г. Ступино Московской обл. Руководил разработкой воздушных винтов изменяемого шага и вспомогательных силовых установок. Винты его конструкции установлены на многих отечественных самолетах. Ленинская премия (1958). Государственная премия СССР (1946).

ЖДАНОВ Лев Григорьевич (наст . имя Леон Германович Гельман) (1864-1951), русский писатель, драматург. Исторические романы "Царь Иоанн Грозный" (1904), "Последний фаворит. Екатерина II и Зубов" (1911) и др. Злободневные темы в стихах (сборник "На заре свободы. Песни смутных дней", 1906). Пьесы.

ЖДАНОВ Леонид Афанасьевич (1890-1974) , российский селекционер, академик ВАСХНИЛ (1948), Герой Социалистического Труда (1965). Труды по селекции подсолнечника; автор высокоурожайных заразихоустойчивых сортов масличных культур. Государственная премия СССР (1941).

ЖДАНОВ Юрий Андреевич (р . 1919), российский химик-органик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1970). Сын А. А. Жданова. Труды по теории органической химии, химии природных соединений, философским проблемам естествознания. Государственная премия СССР (1983).

ЖДАНОВИЧ Викентий Францевич (р . 1938), российский спортсмен (фехтование), заслуженный мастер спорта (1960). Чемпион Олимпийских игр (1960, 1964), неоднократный чемпион мира и СССР (в 1959-63) в личных и командных соревнованиях.

ЖДАНОВИЧ Ирина Флориановна (р . 1906), белорусская актриса, народная артистка Белоруссии (1940). В 1920-62 в Белорусском театре им. Я. Купалы (Минск). Государственная премия СССР (1948).

ЖДАНОВКА , город (с 1966) на Украине, Донецкая обл., близ ж.-д. ст. Нижнекрынка. 14,6 тыс. жителей (1991). Добыча каменного угля.

ЖДАНОВСК , название города Бейлаган в Азербайджане до 1989.

ЖЕ (жес) , группа индейских народов (бороро, каинганг, канела и др.) в Бразилии. Ок. 40 тыс. человек (1992). Языки семьи же.

ЖЕ ЯЗЫКИ (жес языки) , семья южноамериканских индейских языков. Включает языки: каинганг, канела, суя и др. Распространены на юго-востоке Бразилии.

ЖЕБЕЛЕВ Сергей Александрович (1867-1941) , российский историк античности, академик АН СССР (1927). Труды по истории Др. Греции и Сев. Причерноморья.

ЖЕБРАК Антон Романович (1901-65) , генетик и селекционер, академик (1940) и президент (1945-48) АН Белоруссии. Основные труды по гибридизации, полиплоидии и иммунитету растений, филогении и биологическим основам селекции пшеницы и гречихи. Первым применил метод скрещивания амфидиплоидов пшеницы.

ЖЕВАКИН Сергей Александрович (р . 1916), российский астрофизик, доктор физико-математических наук (1959). Разработал теорию пульсаций переменных звезд (1958). Один из создателей радиотехники в миллиметровом и субмиллиметровом диапазонах радиоволн. Премия Ф. А. Бредихина АН СССР (1965). Государственная премия СССР (1987).

ЖЕГИН (наст . фам. Шехтель) Лев Федорович (1892-1969), российский художник и теоретик искусств. Сын Ф. О. Шехтеля. Активный член общества "Маковец". В своей живописи и графике предпочитал простые пейзажные и жанровые мотивы в духе "тихого искусства", насыщая их философски созерцательным настроением. Занимался также исследованием формально-композиционных основ древнерусского искусства (книга "Язык живописного произведения", 1970).

ЖЕЗЛ , 1) посох, трость, короткая палка, обычно украшенная, служащая символом власти, почетного положения (напр., маршальский жезл). 2) На железнодорожном транспорте металлический стержень, элемент электрожезловой системы.

ЖЕЗЛОВ Михаил Сергеевич (1898-1960) , российский организатор производства авиационных двигателей в СССР, генерал-майор инженерной службы (1944), Герой Социалистического Труда (1945). Руководил организацией производства двигателей для бомбардировщика Ил-4, для штурмовиков Ил-2 и Ил-10.

ЖЕЗЛОВАЯ СИСТЕМА , см. Электрожезловая система.

ЖЕКИТИНЬОНЬЯ (Jequitinhonha) , река на востоке Бразилии. 1030 км, площадь бассейна ок. 73 тыс. км2. Средний расход воды ок. 550 м3/с. Судоходна на 100 км от устья.

ЖЕЛАНИЯ МЫС , северо-восточная оконечность Нов. Земли (76 °57' с. ш., 68 °35' в. д.). Полярная станция (с 1931).

ЖЕЛАТИН (желатина) (франц . от лат. gelatus - замерзший, застывший), студнеобразующее вещество, продукт денатурации коллагена - белка соединительной ткани. Получают вывариванием костей, хрящей, сухожилий (наиболее чистый - из рыбных хрящей). Применяют в пищевой промышленности, для изготовления фотоэмульсий, в микробиологии как среду для культивирования микроорганизмов, в качестве столярного клея.

ЖЕЛВАКОВ Николай Алексеевич (1860-82) , народоволец. Вел пропаганду среди рабочих юга России. 18.3.1882 убил одесского военного прокурора Ф. Е. Стрельникова. Повешен в Одессе.

ЖЕЛЕВ Желю (р . 1935), болгарский государственный деятель, президент Болгарии (1990-97). Доктор философских наук (1987). Основные работы: "Фашизм" (1982, запрещена и изъята из продажи), "Реляционная теория личности" (1987), "Реальное физическое пространство" (1989) и др. С 60-х гг. за идейно-политические позиции подвергался преследованиям, исключен из БКП. Лидер Союза демократических сил (декабрь 1989 - август 1990).

ЖЕЛЕЗА НИТРАТЫ: Fe(NO3)2 и Fe(NO3)3 . Образуют кристаллогидраты, напр., Fe(NO3)3·9H2O. Fe(NO3)3 - протрава при крашении тканей и коагулянт при очистке сточных вод.

ЖЕЛЕЗА ОКСИДЫ: FeO , Fe2O3 и Fe3O4. Природные оксиды железа (гематит и магнетит) - сырье для получения железа. Применяются в производстве магнитных материалов, в качестве пигментов, компонентов футеровочной керамики.

ЖЕЛЕЗА СУЛЬФАТЫ: FeSO4 и Fe2(SO4)3 . Образуют кристаллогидраты. FeSO4·7H2O (железный купорос) применяют в производстве чернил, для окраски шерсти в черный цвет, консервации древесины, как фунгицид. Fe2(SO4)3·9H2O - коагулянт при очистке воды, сырье для получения железных квасцов, протрава при крашении.

ЖЕЛЕЗА СУЛЬФИДЫ: FeS , FeS2 и др. Природные сульфиды железа - пирит, марказит, пирротин - главная составная часть колчеданов.

ЖЕЛЕЗА ХЛОРИДЫ: FeCl2 и FeCl3 . Образуют кристаллогидраты, напр., FeCl3·6H2O - протрава при крашении тканей, коагулянт при очистке воды, катализатор.

ЖЕЛЕЗИСТЫЕ КВАРЦИТЫ (джеспилиты , такониты, итабириты, железистые роговики), слоистые кварцево-железистые метаморфические горные породы осадочного или вулканогенно-осадочного происхождения. При содержании Fe св. 25-30% - железные руды. Железные кварциты слагают крупнейшие в мире пластовые месторождения железных руд (Курская магнитная аномалия - Российская Федерация, Кривой Рог - Украина, Минас-Жерайс - Бразилия).

"ЖЕЛЕЗНАЯ ГВАРДИЯ" , фашистская организация в Румынии в 1931-44. В 1934, после убийства членами "Железной гвардии" румынского премьер-министра Й. Дуки (J. Duca), распущена; продолжала действовать под названием "Партия - все для отечества" (в 1938 наряду с другими партиями запрещена Каролем II; существовала нелегально). Распущена и запрещена после освобождения Румынии в 1944 от фашизма.

ЖЕЛЕЗНАЯ ГОРА , гора-лакколит на Сев. Кавказе. 852 м. На склонах широколиственные леса. Минеральные источники. У подножия - курорт Железноводск.

ЖЕЛЕЗНАЯ ДОРОГА , транспортное предприятие с комплексом технических средств и сооружений (подвижной состав, станции, устройства автоматики и телемеханики, диспетчерская централизация и т. п.) для перевозки пассажиров и грузов. Различают железные дороги: общего пользования (магистральные), подъездные (в т. ч. лесовозные, рудничные и др.) и городские (трамвайные, метрополитены). Используется широкая (1668, 1520, 1435 мм и др.) и узкая (1000, 914, 891, 762 мм и др.) железнодорожная колея.

ЖЕЛЕЗНАЯ ШЛЯПА , верхняя часть рудных тел, выходящих на поверхность Земли и сложенных оксидами и гидроксидами железа; образуется вследствие химического разложения и окисления сульфидных руд под воздействием воды, углекислоты и кислорода; сопровождается выносом легкорастворимых соединений и накоплением оксидных соединений железа в виде остаточных продуктов. Важный поисковый признак.

ЖЕЛЕЗНЕНИЕ , электролитическое нанесение слоя железа на поверхность металлических изделий. Применяется, напр., для повышения износостойкости деталей, изготовления клише, восстановления изношенных деталей машин.

ЖЕЛЕЗНИКОВ Владимир Карпович (р . 1925), русский писатель. Повести ("Каждый мечтает о собаке", 1966; "Чучело", 1981, сценарий одноименного фильма, Государственная премия СССР, 1986), рассказы, пьесы из жизни школьников. Сценарий фильма "Чудак из 5 "Б" (Государственная премия СССР, 1974).

ЖЕЛЕЗНИЦА , то же, что демодекоз.

"ЖЕЛЕЗНОБОКИЕ" , во времена Английской революции 17 в. название солдат и командиров армии Кромвеля.

ЖЕЛЕЗНОВ Николай Иванович (1816-77) , российский ботаник и агроном, академик Петербургской АН (1857). Труды по растениеводству, эмбриологии и физиологии растений. Организатор и директор Петровской земледельческой и лесной академии (1861-69).

ЖЕЛЕЗНОВОДСК , город (с 1917) в Российской Федерации, Ставропольский кр. Железнодорожная станция. 29,4 тыс. жителей (1992). Бальнеогрязевой курорт в группе курортов Кавказских Минеральных Вод. Расположен на склонах г. Железной, на высоте 630-660 м. Розлив минеральных вод ("Славяновская", "Смирновская" и др.). Иловая грязь Тамбуканского оз. Как курорт развивается с нач. 19 в.

ЖЕЛЕЗНОГОРСК , город (с 1962) в Российской Федерации, Курская обл., близ ж.-д. ст. Михайловский Рудник. 90,4 тыс. жителей (1992). Добыча железной руды (Михайловский горно-обогатительный комбинат), производство стройматериалов и др.

ЖЕЛЕЗНОГОРСК-ИЛИМСКИЙ , город (с 1965) в Российской Федерации, Иркутская обл. Железнодорожная станция (Коршуниха-Ангарская). 32,8 тыс. жителей (1992). Добыча железной руды (Коршуновский горно-обогатительный комбинат).

ЖЕЛЕЗНОДОРОЖНАЯ СТАНЦИЯ , основная производственно-хозяйственная единица в системе железнодорожного транспорта, осуществляющая непосредственную связь с клиентурой. Железнодорожная станция выполняет начальные и конечные операции перевозочного процесса и работу по обеспечению формирования и движения поездов. Различают железнодорожные станции грузовые, пассажирские, участковые, промежуточные, сортировочные.

ЖЕЛЕЗНОДОРОЖНЫЕ ВОЙСКА , специальные войска для восстановления, строительства и эксплуатации железных дорог, используемых для воинских перевозок.

ЖЕЛЕЗНОДОРОЖНЫЙ (до 1939 Обираловка) , город (с 1952) в Российской Федерации, Московская обл. Железнодорожная станция. 99,3 тыс. жителей (1992). Деревообрабатывающий комбинат, хлопкопрядильная фабрика; производство стройматериалов и др.

ЖЕЛЕЗНОДОРОЖНЫЙ ВОКЗАЛ , см. Вокзал.

ЖЕЛЕЗНОДОРОЖНЫЙ ПУТЬ , см. Путь железнодорожный.

ЖЕЛЕЗНОДОРОЖНЫЙ ТРАНСПОРТ , см. Транспорт.

ЖЕЛЕЗНОЕ ДЕРЕВО (парротия персидская) , реликтовое листопадное дерево семейства гамамелидовых. Растет в лесах Азербайджана и Сев. Ирана. Твердая, прочная, тяжелая древесина (отсюда название) идет на изготовление деталей машин, художественных изделий. Железным деревом называют также другие древесные породы, напр., африканскую арганию колючую, американское гваяковое дерево.

ЖЕЛЕЗНЫЕ ВОРОТА , теснина на р. Дунай, по границе Сербии и Румынии, ширина до 150 м. Крупный гидроузел Джердап. Судоходство по обводному каналу.

ЖЕЛЕЗНЫЕ МЕТЕОРИТЫ , состоят в основном из никелистого железа (5-30% Ni) и небольшого количества других (редких для Земли) минералов.

ЖЕЛЕЗНЫЕ РУДЫ . Главные минералы: магнетит, гематит, мартит, гетит, сидерит, шамозит, тюрингит. Содержание Fe в рудах 16-72%. Различают богатые (св. 50% Fe), рядовые (50-25%) и бедные (до 25%) железные руды. Месторождения магматические, скарновые, гидротермальные, осадочные, коры выветривания, метаморфогенные. Основные запасы сосредоточены в Российской Федерации, на Украине, в Бразилии, Австралии, Канаде, Индии. Мировые запасы св. 250 млрд. т.

ЖЕЛЕЗНЫЙ БЛЕСК , см. в ст. Гематит.

ЖЕЛЕЗНЫЙ ВЕК , период в развитии человечества, наступивший с распространением металлургии железа и изготовлением железных орудий и оружия. Сменил бронзовый век в основном в нач. 1-го тыс. до н. э. Применение железа дало мощный стимул развитию производства и ускорило общественное развитие. В железном веке у большинства народов Евразии происходило разложение первобытнообщинного строя и переход к классовому обществу.

ЖЕЛЕЗНЫЙ КОЛЧЕДАН , то же, что пирит.

ЖЕЛЕЗНЫЙ КУПОРОС , см. в ст. Железа сульфаты.

ЖЕЛЕЗНЫЙ УСТЮГ , название г. Устюжна в Вологодской обл. в 13-16 вв.

ЖЕЛЕЗНЯК (Зализняк) Максим (нач . 1740-х гг.-?), запорожский казак, один из руководителей крестьянского восстания 1768 на Правобережной Украине против польской шляхты (Колиивщина). Пленен российскими войсками, сослан в Сибирь.

ЖЕЛЕЗНЯКОВ Анатолий Григорьевич (1895-1919) , матрос Балтийского флота. Анархист, примкнул к большевикам. В январе 1918 начальник караула Таврического дворца, по приказу Совета Народных Комиссаров (СНК) участвовал в роспуске Учредительного собрания. Погиб в бою.

ЖЕЛЕЗНЯКОВ Владимир Васильевич (р . 1931), российский астрофизик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды по физике космической плазмы и радиоастрономии.

ЖЕЛЕЗО (лат . Ferrum), Fe, химический элемент VIII группы периодической системы, атомный номер 26, атомная масса 55,847. Блестящий серебристо-белый металл. Образует полиморфные модификации; при обычной температуре устойчиво ? -Fe (кристаллическая решетка - кубическая объемноцентрированная) с плотностью 7,874 г/см3. ? -Fe вплоть до 769 °С (точка Кюри) ферромагнитно; tпл 1535 °С. На воздухе окисляется - покрывается рыхлой ржавчиной. По распространенности элементов в природе железо находится на 4-м месте; образует ок. 300 минералов. На долю сплавов железа с углеродом и другими элементами приходится ок. 95% всей металлической продукции (чугун, сталь, ферросплавы). В чистом виде практически не используется (в быту железными часто называются стальные или чугунные изделия). Необходимо для жизнедеятельности животных организмов; входит в состав гемоглобина.

ЖЕЛЕЗО САМОРОДНОЕ , минерал, Fe с примесью Ni. Различают феррит (Ni до 3%) и аваруит, или никель-железо (Ni от 30 до 80%). Серые до черных зерна, чешуйки и другие выделения, сплошные массы (феррит). Твердость 4-5; плотность 7-7,8 г/см3. Ферромагнетик. В основном в метеоритах - т. н. метеоритное железо; земное (теллурическое) самородное железо редко.

ЖЕЛЕЗОБАКТЕРИИ , окисляют закисные соединения железа в окисные, некоторые используют освобождающуюся при этом энергию на усвоение углекислого газа в процессе хемосинтеза. Сборная группа бактерий, способных накапливать соединения железа и марганца. В пресных и соленых водоемах.

ЖЕЛЕЗОБЕТОН , сочетание бетона и стальной арматуры, монолитно соединенных и совместно работающих в конструкции. Термин "железобетон" часто употребляют и как собирательное название железобетонных изделий и конструкций. Бетон в железе воспринимает в основном сжимающие усилия, а арматура - растягивающие; бетон также придает жесткость конструкции и защищает арматуру от коррозии. Железобетон как самостоятельный материал появился во 2-й пол. 19 в. (первый патент получил французский ученый Ж. Монье в 1867). В современном строительстве железобетон - один из основных материалов.

ЖЕЛЕЗОБЕТОННЫЕ КОНСТРУКЦИИ , один из основных видов современных строительных конструкций. Делятся на монолитные (возводимые на строительной площадке), сборные (заводского изготовления) и сборно-монолитные. Выполняются из обычного и предварительно напряженного железобетона.

ЖЕЛЕЗОВСКИЙ Игорь Николаевич (р . 1963), белорусский спортсмен (конькобежный спорт), заслуженный мастер спорта (1985). Абсолютный чемпион мира по спринтерскому многоборью (1985, 1986, 1989, 1991, 1992, 1993), неоднократный чемпион СССР (1984-91) на дистанции 500 и 1000 м.

ЖЕЛЕЗОГРАФИТ , пористый металлокерамический антифрикционный материал, состоящий из железа (95-98%) и графита (2-5%); поры железографита заполнены маслом. Изготовляют подшипники и втулки для различных узлов машин и механизмов.

ЖЕЛЕЗОУГЛЕРОДИСТЫЕ СПЛАВЫ , сплавы Fe (основа) с С. Различают чистые железоуглеродистые стали (со следами примесей), получаемые в небольших количествах для исследовательских целей, и технические железоуглеродистые стали - стали (до 2% С) и чугуны (св. 2% С), содержащие примеси, легирующие элементы, а иногда и модифицирующие добавки.

ЖЕЛЕЗЫ , органы животных и человека, вырабатывающие и выделяющие специфические вещества (гормоны, слизь, слюна, мускус и др.), которые участвуют в различных физиологических функциях и биохимических процессах организма. Железы внутренней секреции (эндокринные, см. рис.) выделяют продукты своей жизнедеятельности - гормоны - непосредственно в кровь или лимфу (гипофиз, надпочечники и др.), железы внешней секреции (экзокринные) - на поверхность тела, слизистых оболочек или во внешнюю среду (потовые, слюнные, молочные железы, восковые железы насекомых и др.). Деятельность желез регулируется нервной системой, а также гуморальными факторами.

ЖЕЛИВСКИЙ Ян (?-1422) , организатор и руководитель восстания гуситов в Праге 30 июля 1419, вождь городской бедноты. В 1419-22 установил в Праге диктатуру. Казнен.

ЖЕЛНА (черный дятел) , птица семейства дятлов. Длина до 50 см. Обитает преимущественно в хвойных лесах Евразии. Уничтожает вредных насекомых.

ЖЕЛТАЯ АКАЦИЯ , растение из рода карагана.

ЖЕЛТАЯ КУВШИНКА , то же, что кубышка.

ЖЕЛТАЯ ЛИХОРАДКА , острое вирусное карантинное заболевание человека (лихорадка, желтуха и др.). Встречается в Юж. Америке и Африке. Переносчик - комар.

"ЖЕЛТАЯ ПРЕССА" , низкопробные периодические издания, публикующие в погоне за сенсацией скандальные сообщения, дезинформацию. Термин появился в кон. 19 в. в США.

ЖЕЛТАЯ РАСА , устаревшее и неточное название монголоидной расы.

ЖЕЛТАЯ РЕКА в Китае , см. Хуанхэ.

ЖЕЛТОВОДСКАЯ БИТВА , см. в ст. Желтые Воды.

ЖЕЛТОЕ МОРЕ (кит . Хуанхай), полузамкнутое море Тихого ок. у восточных берегов Азии. 416 тыс. км2. Максимальная глубина 106 м. Крупные заливы: Бохайвань, Ляодунский и Западно-Корейский. Впадают реки: Хуанхэ, Хайхэ, Ляохэ и Ялуцзян. Имеет большое рыбопромысловое (треска, сельдь) и транспортное значение. Главные порты: в Китае - Циндао, Яньтай, Тяньцзинь, Люйшунь (Порт-Артур), Далянь (Дальний), в Республике Корея - Инчхон (Чемульпо).

ЖЕЛТОЕ ПЯТНО , место наибольшей остроты зрения в сетчатке глаза (максимальная концентрация фоторецепторов). Клетки желтого пятна содержат желтый пигмент (отсюда название).

ЖЕЛТОЕ ТЕЛО , временная железа внутренней секреции у млекопитающих животных и человека. Развивается в яичнике после овуляции. В случае оплодотворения яйцеклетки желтое тело выделяет гормон - прогестерон, необходимый для сохранения и нормального протекания беременности. Если оплодотворение не произошло, желтое тело рассасывается.

ЖЕЛТОЗЕЛЕНЫЕ ВОДОРОСЛИ , отдел водорослей желто-зеленой окраски, обусловленной пигментами каротиноидами и хлорофиллом. Одноклеточные (некоторые подвижны), многоклеточные и колониальные. Размножение бесполое и половое. Обитают в пресных водах, реже на сырой почве (ботридиум) и в морской воде.

ЖЕЛТОЗЕМЫ , почвы широколиственных лесов субтропического пояса. Содержат 2-7% гумуса, неподзоленные и оподзоленные. На желтоземах выращивают чай, цитрусовые, виноград, эфирномасличные культуры, табак. Распространены в Азербайджане, Грузии, Китае, на юге США, в Австралии.

ЖЕЛТОК (дейтоплазма) , питательные вещества (липиды, белки и др.), содержащиеся в яйцеклетке животных и человека в виде гранул, которые иногда сливаются в сплошную желточную массу.

ЖЕЛТОПУЗИК , безногая ящерица семейства веретениц. Длина до 1,2 м. В Юго-Восточной Европе, Средней и Юго-Западной Азии.

ЖЕЛТОФИОЛЬ , то же, что лакфиоль.

ЖЕЛТОЧНЫЙ МЕШОК , в эмбриологии - вырост среднего отдела кишечника у зародышей головоногих моллюсков, большинства позвоночных животных и человека. Заполнен желтком и выполняет функцию питания, дыхания и кроветворения.

ЖЕЛТУХА , болезненное состояние, характеризующееся накоплением билирубина в крови и отложением его в тканях с окрашиванием в желтый цвет кожи, слизистых оболочек, склер глаз. Наблюдается при повышенном распаде эритроцитов (напр., желтуха новорожденных, желтуха при гемолитической анемии), вирусном гепатите и других заболеваниях печени, препятствии оттоку желчи (напр., механическая желтуха при желчнокаменной болезни) и т. д.

ЖЕЛТУХИН Николай Алексеевич (1915-94) , российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1968). Основные труды по газовой динамике, рабочим процессам в тепловых двигателях. Ленинская премия (1957).

ЖЕЛТУШНИК , род опушенных трав семейства крестоцветных. Св. 100 видов, в умеренном поясе Евразии и в Сев. Африке; многочисленны на Кавказе и в Ср. Азии, где растут по сухим горным склонам. Из травы желтушника левкойного и некоторых других получают сердечные гликозиды.

ЖЕЛТЫЕ ВОДЫ , город (с 1957) на Украине, Днепропетровская обл. Железнодорожная станция. 63,9 тыс. жителей (1991). Добыча железной руды. Приборный завод "Электрон", Южный радиозавод, фабрика искусственного меха, предприятия пищевой промышленности. Около Желтых Вод 5-6 (15-16).5.1648 украинское войско Б. Хмельницкого и союзный отряд крымских татар нанесли поражение авангарду польских войск.

ЖЕЛТЫЙ ЧАЙ , см. в ст. Красный чай.

"ЖЕЛТЫХ ПОВЯЗОК" ВОССТАНИЕ в Китае в 184-204 . Участвовало ок. 2 млн. человек, главным образом крестьяне, частично рабы. Восставшие носили желтые повязки как символ "желтого неба" - государства благоденствия. Подавлено правительственными войсками.

ЖЕЛУДОК , расширенный отдел пищеварительного канала животных и человека, следующий за пищеводом. Выполняет функции накопления, механической и химической обработки, эвакуации пищи в кишечник. Железы желудка выделяют желудочный сок. Наиболее частые заболевания желудка - гастрит и язвенная болезнь.

ЖЕЛУДОЧКИ , 1) полости в центральной нервной системе позвоночных животных и человека, 4 в головном мозге и 1 в спинном. Заполнены спинномозговой жидкостью. 2) Отделы (или отдел) сердца у человека, позвоночных и некоторых беспозвоночных (большинство моллюсков) животных.

ЖЕЛУДОЧНЫЙ СОК , пищеварительный сок, выделяемый слизистой оболочкой желудка; бесцветная жидкость с кислой реакцией. Содержит ферменты, осуществляющие начальные стадии расщепления питательных веществ, а также соляную кислоту, слизь и т. н. "внутренний фактор" (фактор Касла), способствующий всасыванию витамина В12. У человека выделяется до 2 л за сутки. Желудочный сок животных используют как лечебное средство.

ЖЕЛУДЬ , односемянный, частично заключенный в чашеобразную деревянистую плюску, плод дуба. Используют для приготовления суррогата кофе, как корм для животных (особенно охотно поедают свиньи).

ЖЕЛЧЕГОННЫЕ СРЕДСТВА , лекарственные вещества, которые усиливают образование желчи или облегчают ее выделение в просвет кишечника.

ЖЕЛЧНОКАМЕННАЯ БОЛЕЗНЬ , связана с образованием в желчном пузыре и желчных протоках камней из холестерина, желчных пигментов, известковых солей. Причины: нарушение холестеринового обмена, застой желчи, инфекция желчных путей. Признаки: приступы резких болей (печеночная колика) в правом подреберье, обычно с отдачей в правое плечо, тошнота, рвота, иногда желтуха, при наличии инфекции - повышение температуры ("каменный" холецистит).

ЖЕЛЧНЫЕ ПИГМЕНТЫ , окрашенные азотистые продукты распада гемоглобина. Образуются в организме человека и животных, главным образом в печени, выделяясь с желчью в виде билирубина и биливердина. В основном желчные пигменты выводятся с калом, часть - с мочой. Повышенное содержание желчных пигментов в крови приводит к желтухе.

ЖЕЛЧНЫЙ ПУЗЫРЬ , полый орган у большинства позвоночных животных и человека, содержащий желчь. Расположен на нижней поверхности печени. Желчный проток, образующийся при слиянии протоков желчного пузыря и печени, открывается в двенадцатиперстную кишку. Воспаление желчного пузыря - холецистит.

ЖЕЛЧЬ , секрет, вырабатываемый железистыми клетками печени. Содержит воду, соли желчных кислот, пигменты, холестерин, ферменты. Способствует расщеплению, эмульгированию и всасыванию жиров, усиливает перистальтику. Печень человека выделяет в сутки до 2 л желчи. Препараты желчи и желчных кислот используют как желчегонные средства (аллохол, дехолин и др.).

ЖЕЛЯБОВ Андрей Иванович (1851-81) , революционный народник. Из семьи крепостных крестьян. С 1873 член кружка "чайковцев" в Одессе. Участник Липецкого и Воронежского съездов, один из создателей и руководителей "Народной воли", ее военных, рабочих и студенческих организаций, член Исполкома, редактор "Рабочей газеты". Организатор покушения на Александра II. На процессе "первомартовцев" произнес программную речь. Повешен 3 апреля в Санкт-Петербурге.

ЖЕЛЯБУЖСКИЙ Иван Афанасьевич (1638 - после 1709) , российский дипломат, участник заключения Андрусовского перемирия 1667 с Польшей. Автор "Записок" о событиях кон. 17 - нач. 18 вв.

ЖЕЛЯЗКОВ Любомир Димитров (р . 1918), болгарский химик-органик, иностранный член РАН (1991; иностранный член АН СССР с 1982), академик (1979) и вице-президент (1977-78) Болгарской АН. Труды в области химии лекарственных средств, главным образом по синтезу аналогов алкалоидов.

ЖЕМАЙТЕ (наст . имя и фам. Юлия Бенюшявичюте-Жимантене) (1845-1921), литовская писательница. Основные темы рассказов, повестей ("Сноха", "Пятрас Кюрнялис"), пьес - жизнь и быт литовского крестьянства, разоблачение клерикализма.

ЖЕМАП (Jemappes) , селение в Бельгии, юго-западнее г. Монс, близ которого 6.11.1792, во время войны революционной Франции против 1-й антифранцузской коалиции, французские войска генерала Ш. Ф. Дюмурье разбили австрийские войска и затем заняли Бельгию.

ЖЕМИНА , в литовской мифологии богиня земли, супруга бога Перкунаса.

ЖЕМЧУГ , шарообразной или неправильной формы образование, развивающееся в теле некоторых моллюсков. Состоит преимущественно из перламутра, откладывающегося концентрическими слоями вокруг инородных частиц (паразит, песчинка и т. д.), попадающих между створками раковины и тканями моллюска. Добывают жемчуг главным образом из жемчужниц. Крупный жемчуг правильной формы очень высоко ценится. Используется для украшений. С 20 в. - искусственное выращивание жемчуга (главным образом в Японии).

ЖЕМЧУГОВА (наст . фам. Ковалева) Прасковья Ивановна (1768-1803), российская актриса, певица (сопрано). До 1798 крепостная. С 1779 выступала в театре Шереметевых. С 1801 жена графа Н. П. Шереметьева.

ЖЕМЧУЖНИКОВ Алексей Михайлович (1821-1908) , русский поэт некрасовской школы, почетный академик Петербургской АН (1900). В 50-60-х гг. участвовал в создании произведений и образа Козьмы Пруткова.

ЖЕМЧУЖНИКОВ Лев Михайлович (1828-1912) , российский и украинский гравер и живописец. Реалистические произведения на темы украинского народного быта (серия офортов "Живописная Украина", 1861-62).

ЖЕМЧУЖНИКОВ Юрий Аполлонович (1885-1957) , российский геолог, член-корреспондент АН СССР (1946). Основные труды по геологии и петрографии ископаемых углей.

ЖЕМЧУЖНИЦЫ , группа родов двустворчатых моллюсков, способных образовывать жемчуг. Пресноводные жемчужницы в Европе, Сев. Америке, Вост. Азии, в т. ч. 4 вида на Дальнем Востоке (от Камчатки до Сахалина и Приморья). Из-за загрязнения водоемов численность резко сократилась. 5 видов охраняются, в т. ч. жемчужница европейская (в прошлом основной источник русского жемчуга), еще сохранившаяся в Мурманской обл. и в Карелии. Морские жемчужницы (ок. 10 видов) обитают в тропических морях; объект промысла и аквакультуры.

ЖЕМЧУЖНЫЙ ПАТ , смесь кальциевой соли гуанина, находящейся на чешуе некоторых рыб (уклейки, чехони, белоглазки), с нитроцеллюлозным лаком; густая масса серебристого цвета, похожая на перламутр. Применяется при изготовлении искусственного жемчуга, пластмасс с перламутровым отливом и т. д.

ЖЕМЧУЖНЫЙ Сергей Федорович (1873-1929) , российский химик-неорганик и металлург. Основные работы по физико-химическому анализу. Изучал двойные системы цинк-сурьма (1905), магний-серебро (1905), кадмий-мышьяк (1913) и др. Открыл (1917) пластичность марганца, содержавшего добавки меди. Исследовал сплавы с высоким электрическим сопротивлением и организовал их отечественное производство. Разработал способ производства чистой платины и определил ее свойства (1916). Построил диаграммы состояния многих двойных безводных соляных систем и предложил в 1905 способ изучения их микроструктуры в отраженном свете.

ЖЕМЬЕ (Gemier) Фирмен (1869-1933) , французский актер, режиссер, педагог. В 1906-21 возглавлял Театр Антуана. Основатель (1920) и руководитель Национального народного театра (Париж). Разрабатывал формы массовых спектаклей-празднеств.

ЖЕН (Gennes) Пьер Жиль де (р . 1932), французский физик, директор Высшей нормальной школы в Париже (с 1976). Труды по теории молекулярного упорядочения в полимерах, жидких кристаллах и других конденсированных средах. Нобелевская премия (1991).

ЖЕНЕ (Genet) Жан (1910-86) , французский писатель. В первую половину жизни - бродяга и вор, в 1948 приговорен к пожизненному заключению, отмененному по ходатайству литераторов. В автобиографических романах "Богородица в цветах" (1942), "Чудо розы" (1946), документальном "Дневнике вора" (1949-50) - своеобразная, через обращение к приемам "черного" гротеска, героизация преступления; мотивы тотального разрушения и поругания в драмах "Служанки" (1947), "Балкон" (1956), "Ширмы" (1961), построенных в духе абсурда драмы.

ЖЕНЕ (Genet) Жан (1910-86) , французский писатель. В первую половину жизни - бродяга и вор, в 1948 приговорен к пожизненному заключению, отмененному по ходатайству литераторов. В автобиографических романах "Богородица в цветах" (1942), "Чудо розы" (1946), документальном "Дневнике вора" (1949-50) - своеобразная, через обращение к приемам "черного" гротеска, героизация преступления; мотивы тотального разрушения и поругания в драмах "Служанки" (1947), "Балкон" (1956), "Ширмы" (1961), построенных в духе абсурда драмы.

ЖЕНЕВА , кантон в Швейцарии. 0,3 тыс. км2. Население 379 тыс. человек (1992). Административный центр - г. Женева.

ЖЕНЕВСКИЕ КОНВЕНЦИИ 1949 , международные конвенции о защите жертв войны, подписанные 12.8.1949: 1) об улучшении участи раненых и больных в действующих армиях; 2) об улучшении участи раненых, больных и лиц, потерпевших кораблекрушение, из состава вооруженных сил на море; 3) об обращении с военнопленными; 4) о защите гражданского населения во время войны.

ЖЕНЕВСКИЕ СОГЛАШЕНИЯ 1954 об Индокитае , приняты на совещании министров иностранных дел СССР, КНР, Великобритании, США и Франции (Женева, 26 апреля - 21 июля; в подготовке соглашений участвовали также представители ДРВ, Камбоджи, Лаоса и Юж. Вьетнама). Положили конец длившейся с сентября 1945 войне Франции против Вьетнама, Лаоса и Камбоджи.

ЖЕНЕВСКИЕ СОГЛАШЕНИЯ 1962 по Лаосу , подписаны в Женеве на совещании (май 1961 - июль 1962) представителями Бирмы, Великобритании, ДРВ, Индии, Камбоджи, Канады, КНР, Лаоса, Польши, СССР, США, Таиланда, Франции и Юж. Вьетнама. Предусматривали создание в Лаосе коалиционного правительства, нейтралитет Лаоса. Не были реализованы.

ЖЕНЕВСКИЙ ПРОТОКОЛ 1925 , международное соглашение о запрещении применения на войне удушливых, ядовитых или других подобных газов и бактериологических средств. СССР ратифицировал в 1928.

ЖЕНЕВСКОЕ ОЗЕРО (Леман) , в Швейцарии и Франции. 582 км2, длина 72 км, глубина до 310 м. Расположено между Альпами и Юрой в древнеледниковой долине на высоте 372 м. Через Женевское озеро протекает р. Рона. Судоходство. На берегах - города Женева, Лозанна; климатические и бальнеологические курорты: Веве, Монтре (Швейцария), Эвиан-ле-Бен (Франция) и др. Туризм.

ЖЕНЕВСКОЕ СОВЕЩАНИЕ глав правительств 1955 (18-23 июля) . Главы правительств СССР, США, Великобритании и Франции обсудили германский вопрос, вопрос о европейской безопасности, о разоружении, о развитии контактов между Востоком и Западом.

ЖЕНЕВЬЕВА (Genevieve) , Геновева (лат. Genoveva, Genovefa) (ок. 422 - ок. 500), христианская святая, покровительница Парижа. Память 3 января.

ЖЕНСКАЯ КОНСУЛЬТАЦИЯ , лечебно-профилактическое учреждение, осуществляющее квалифицированную гинекологическую помощь по принципу диспансеризации, а также патронаж беременных.

ЖЕНСКИЕ ГИМНАЗИИ , см. Гимназия, Женские училища, Мариинские женские гимназии, Мариинские женские училища.

ЖЕНСКИЕ УЧИЛИЩА в России , 1) средние учебные заведения (с 7-летним сроком обучения, 1858) Ведомства учреждений императрицы Марии; в 1862 переименованы в мариинские женские гимназии; существовали до 1917; 2) с 80-х гг. 19 в. начальные учебные заведения повышенного типа (с 4-годичным курсом) того же ведомства; 3) учебные заведения Министерства народного просвещения (с 1858) с 6-годичным (1-й разряд) и 3-годичным (2-й разряд) курсом; в 1870 реорганизованы: первые - в женские гимназии, вторые - в женские прогимназии.

ЖЕНСКИЙ МЕДИЦИНСКИЙ ИНСТИТУТ , с 1897, Санкт-Петербург, единственное в дореволюционной России учебное заведение, дававшее женщинам высшее медицинское образование. После Октябрьской революции преобразован в Петроградский (ныне Санкт-Петербургский) медицинский институт.

ЖЕНСКИЙ ПЕДАГОГИЧЕСКИЙ ИНСТИТУТ , с 1903, Санкт-Петербург, высшее учебное заведение Ведомства учреждений императрицы Марии. В 1918 преобразован в 1-й Петроградский педагогический институт, в 1922 слит с Петроградским (ныне Санкт-Петербургским) педагогическим институтом им. Герцена.

ЖЕНСКИЙ ТРУД , участие женщин в общественном производстве. С развитием цивилизации приобретает массовый характер. В большинстве стран законодательно закреплен принцип равноправия женщин и мужчин, в т. ч. в трудовых отношениях.

ЖЕНЬШЕНЬ (кит . - корень жизни, букв. - человек-корень), многолетнее травянистое растение семейства аралиевых. Растет на Дальнем Востоке - в тенистых лесах северо-восточной части Китая, севере Кореи, Приморского и Хабаровского краев. Разводят как лекарственное растение (препараты из корня - тонизирующее средство); освоено также получение препаратов из культуры тканей женьшеня. Редкий реликтовый вид, охраняется.

ЖЕОДА , замкнутая полость в каких-либо горных породах, не полностью заполненная скрыто- или явнокристаллическим минеральным веществом; полая крупная секреция. Форма жеоды изометричная, округлая и др.

ЖЕРАР (Gerard) Франсуа (1770-1837) , французский живописец. Придворный живописец Наполеона I. Представитель классицизма. Картины на мифологические сюжеты ("Психея и Амур", 1797), светские портреты ("Мадам Рекамье", 1802).

ЖЕРАР (Gerhardt) Шарль Фредерик (1816-56) , французский химик. Разграничил (1842) понятия молекулы, эквивалента и атома. Предложил (1851) обобщенную теорию типов, согласно которой все соединения можно рассматривать как производные водорода, хлористого водорода, воды и аммиака. Предсказал существование и затем открыл много новых органических соединений.

ЖЕРВЕ Борис Борисович (1878-1934) , российский военно-морской теоретик и историк, профессор. Преподавал в Военно-морской академии (в 1928-31 ее начальник). Труды по теории и истории военно-морского искусства.

ЖЕРДЕВКА , город (с 1954) в Российской Федерации, Тамбовская обл., на р. Савала. Железнодорожная станция. 19,2 тыс. жителей (1992). Пищевая промышленность.

ЖЕРЕБЕЦ , самец лошади.

ЖЕРЕБЦОВ Гелий Александрович (р . 1938), российский физик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды по физике атмосферы, солнечно-земной физике, распространению радиоволн.

ЖЕРЕХИ , род рыб семейства карповых. Длина до 80 см, весят до 12 кг. 2 вида: один - в пресных водах Европы и бас. Каспийского и Аральского морей, другой - в р. Тигр. Объект промысла.

ЖЕРИКО (Gericault) Теодор (1791-1824) , французский живописец и график. Основоположник романтизма во французской живописи. Драматично-напряженные произведения ("Плот Медузы", 1818-19) отличаются актуальностью и психологизмом, экспрессией живописи, контрастами светотени; бытовые сцены, пейзажи ("Дебри в Эпсоме", 1821) повлияли на реалистов сер. 19 в.

ЖЕРЛО ВУЛКАНА , канал, соединяющий очаг вулкана с земной поверхностью.

ЖЕРЛОВИНА , то же, что некк.

ЖЕРЛЯНКИ (уки) , род бесхвостых земноводных. Длина до 6-7 см. 5 видов, в Европе и Азии (на Дальнем Востоке и в Китае). При опасности показывают яркую предупреждающую окраску нижней стороны тела; при раздражении кожа жерлянки выделяет едкий пенистый секрет.

ЖЕРМЕН (Germain) Теодор (р . 1920), французский физик, непременный секретарь Института Франции, иностранный член РАН (1991; иностранный член АН СССР с 1988). Возглавлял Национальное управление по аэронавтике (1962-67). Труды по теории сверхзвуковых и околозвуковых течений, ударным волнам, магнитной гидродинамике, динамике плазмы.

ЖЕРМИНАЛЬ (франц . germinal, от лат. germen - росток), седьмой месяц (21/22 марта - 19/20 апреля) французского республиканского календаря (1793-1805).

ЖЕРМИНАЛЬСКОЕ ВОССТАНИЕ , народное восстание в Париже 1 - 2 апреля 1795 (по республиканскому календарю 12 - 13 жерминаля) против политики термидорианского Конвента. Подавлено.

ЖЕРНОВ , круглый обтесанный естественный или искусственный камень; рабочий орган постава. Изготовляется из твердого материала (гранит, кремень, наждак и т. п.).

ЖЕРОМСКИЙ Стефан (1864-1925) , польский писатель. Роман "Бездомные" (1900) об идейных исканиях интеллигенции; исторические романы "Пепел" (1902-03), "Краса жизни" (1912), посвященные национально-освободительной борьбе поляков в 19 в. В романе "Канун весны" (1924) - острая критика социального уклада польского общества после 1918. Новеллы, драмы.

ЖЕРСОН (Gerson) (наст . имя Жан Шарлье) (1363-1429), французский богослов и церковный деятель, канцлер Парижского университета (с 1395). Содействовал прекращению т. н. раскола Западной церкви; по его инициативе на Констанцском соборе 1415 был сформулирован принцип верховенства вселенского собора над папой. Трактаты по мистическому богословию.

ЖЕРТВОПРИНОШЕНИЕ , часть религиозного культа, приношение богам, духам даров, заклание животных (иногда людей) и др.

ЖЕРУХА , род многолетних растений семейства крестоцветных. 6 видов, в умеренном поясе Евразии, в Сев. Африке, в горах тропической Африки и в Сев. Америке. Жеруху лекарственную употребляют в пищу как приправу для салатов; в ряде стран введена в культуру.

ЖЕС , см. Же.

ЖЕСТЕР (жостер) , род кустарников или небольших деревьев семейства крушиновых. Ок. 140 видов, в Евразии, Африке и Сев. Америке. Плоды жестера слабительного и других видов - слабительное средство. Декоративные и красильные растения, медоносы. 2 вида охраняются. Нередко жестер объединяют в один род с крушиной.

ЖЕСТКОКРЫЛЫЕ , то же, что жуки.

ЖЕСТКОСТЬ , характеристика элемента конструкции, определяющая его способность сопротивляться деформации (растяжению, изгибу, кручению и т. д.); зависит от геометрических характеристик сечения и физических свойств материала (модулей упругости).

ЖЕСТКОСТЬ ВОДЫ , совокупность свойств воды, обусловленная наличием в ней преимущественно солей кальция и магния. Использование жесткой воды приводит к осаждению твердого осадка (накипи) на стенках паровых котлов, теплообменников, затрудняет варку пищевых продуктов, стирку. Различают временную и постоянную жесткость воды. Первая связана с присутствием в воде гидрокарбонатов, вторая - других солей. Временную жесткость воды устраняют кипячением, постоянную - умягчением воды (добавлением гашеной извести, соды, применением катионитов и др.).

ЖЕСТОВ ЯЗЫК (язык кинетический , язык линейный), система жестов и телодвижений, используемая как средство общения наряду со звуковой речью или взамен ее в бытовом общении, а также в связи с обрядами, культовыми запретами и т. п.

ЖЕСТЫ (франц . gestes, букв. - деяния), французские эпические средневековые поэмы на исторические сюжеты; сложились на рубеже 11-12 вв. Лучшая из них - "Песнь о Роланде".

ЖЕСТЬ , тонкая холоднокатаная отожженная листовая сталь (толщина 0,08-0,32 мм). Для предохранения от воздействия пищевых сред и атмосферной коррозии на поверхность жести наносят защитные покрытия (олово, хром, специальные лаки и др.). Используется главным образом для изготовления консервной тары.

ЖЕТЕ (от франц . jeter - бросать), 1) термин в классическом танце, обозначающий движение с броском ноги. 2) Группа разнообразных прыжков.

ЖЕТОН (франц . jeton), 1) металлический значок, указывающий на принадлежность к какому-либо обществу, а также выдаваемый в память какого-либо события. 2) Металлический или пластмассовый кружок, заменяющий монету (напр., в торговых автоматах).

ЖЕТЫБАЙ , нефтегазовое месторождение в Казахстане, Мангистауская обл. Открыто в 1961. Залежи на глубине 1,7-2,4 км. Начальный дебит скважин 2-130 т/сут. Плотность нефти 0,85-0,86 г/см3, содержание S 0,1-0,7%. Центр добычи - г. Актау.

ЖЕШУВ , город на юго-востоке Польши, административный центр Жешувского воеводства. 115 тыс. жителей (1992). Машиностроение, пищевая промышленность. Основан в 14 в. Архитектурный памятник 15-18 вв.

ЖЖЕНОВ Георгий Степанович (р . 1915), российский актер, народный артист СССР (1980). На сцене с 1938, с 1969 в театре им. Моссовета. Снимался в фильмах: "Горячий снег", "Выбор цели", "Экипаж" и др. Репрессирован (с кон. 30-х до 50-х гг.).

ЖИА-ЛОНГ , см. Зя Лонг.

ЖИАР (Giard) Альфред Метье (1846-1908) , французский биолог, иностранный член-корреспондент Петербургской АН (1901). Труды по анатомии и эмбриологии морских беспозвоночных и паразитологии. Один из первых пропагандистов эволюционного учения во Франции.

ЖИАРДИЯ , то же, что лямблия.

"ЖИВАЯ ГАЗЕТА" , представление, основанное на газетном материале или острозлободневных фактах жизни. Как театральная форма сложилась в СССР в нач. 1920-х гг. Традиции "Живой газеты" частично возрождены в 60-70-е гг. т. н. устными журналами.

ЖИВАЯ ЗАЩИТА , защитные лесные насаждения вдоль железнодорожного пути.

ЖИВАЯ ИЗГОРОДЬ , рядовая плотно сомкнутая посадка кустарников (кизильник, шиповник, барбарис) или деревьев (боярышник, клен, вяз) одинаковой высоты. Применяется для ограждения дорог, жилых кварталов, обрамления скверов, бульваров.

"ЖИВАЯ ЦЕРКОВЬ" , организация обновленцев Русской православной церкви (1922 - после 1945).

ЖИВИЦА (терпентин) , бесцветная вязкая смолистая жидкость, выделяющаяся при ранении хвойных деревьев. Сырье для получения канифоли, скипидара, бальзамов, репеллентов.

ЖИВКОВ Тодор (р . 1911), генеральный секретарь (в 1954-81 1-й секретарь) ЦК Болгарской КП (БКП) в 1981-89, в 1971-89 председатель Государственного совета Болгарии, в 1962-71 председатель Совета Министров. В декабре 1989 исключен из БКП.

ЖИВОЕ ВЕЩЕСТВО , совокупность живых организмов биосферы, численно выраженная в элементарном химическом составе, массе и энергии. Понятие введено В. И. Вернадским в его учении о биосфере и роли живых организмов в круговороте веществ и энергии в природе.

ЖИВОКИНИ Василий Игнатьевич (1805-74) , российский актер. С 1825 в Малом театре. Комик-буфф, мастер импровизации, использовал традиции русского народного театра.

ЖИВОКОСТЬ (дельфиниум , шпорник), род многолетних трав семейства лютиковых. Ок. 250 видов, в Северном полушарии и в горах тропической Африки. Живокость посевная (сокирки) - медоносное и красильное растение. Живокость высокая - лекарственное растение (курареподобное действие). Многие виды живокости декоративны. 2 вида охраняются.

"ЖИВОПИСЕЦ" , еженедельный журнал, издававшийся в Санкт-Петербурге с апреля 1772 по июнь 1773 Н. И. Новиковым.

ЖИВОПИСИ , СКУЛЬПТУРЫ И АРХИТЕКТУРЫ ИНСТИТУТ им. И. Е. Репина, Санкт-Петербург, основан в 1757 как Воспитательное училище при петербургской АХ. Готовит живописцев, графиков, архитекторов, скульпторов, исккусствоведов. В 1991 ок. 1,3 тыс. студентов.

ЖИВОПИСЬ , вид изобразительного искусства, произведения которого создаются с помощью красок, наносимых на какую-либо поверхность. Живопись - важное средство художественного отражения и истолкования действительности, воздействия на мысли и чувства зрителей. Идейный замысел произведений живописи конкретизируется в теме и сюжете и воплощается с помощью композиции, рисунка и цвета (колорита). Используются монохромная живопись (одним цветовым тоном или оттенками одного тона) и система взаимосвязанных цветовых тонов (красочная гамма), неизменяемый локальный цвет и изменения цвета (полутона, переходы, оттенки), показывающие различия в освещении предметов и в их положении в пространстве, рефлексы, показывающие взаимодействие различно окрашенных предметов; общий живописный тон позволяет изобразить предметы в единстве с окружающей средой, валеры образуют тончайшие градации тона; на непосредственном изучении натуры основано воспроизведение естественного освещения и воздушной среды (пленэр). Выразительность живописи определяется и характером мазка, обработкой красочной поверхности (фактура). Передача объема и пространства связана с линейной и воздушной перспективой, светотеневой моделировкой, использованием тональных градаций и пространственных качеств теплых и холодных цветов. Живопись может быть однослойной (алла прима) и многослойной, имеющей подмалевок и лессировки. Жанры живописи: исторический, бытовой, батальный, портрет, пейзаж, натюрморт и др. Различаются монументально-декоративная живопись (стенные росписи, плафоны, панно), станковая живопись (картина), декорационная живопись (театральные и кинодекорации), декоративная роспись предметов обихода, иконопись, миниатюра (иллюстрирование рукописей, портрет), диорама и панорама. Основные технические разновидности - масляная живопись, живопись водяными красками по штукатурке - сырой (фреска) и сухой (а секко), темпера, клеевая живопись, восковая живопись, эмаль, живопись керамическая, силикатными, синтетическими красками, мозаика, витраж; акварель, гуашь, пастель, тушь часто также служат для исполнения живописных произведений.

ЖИВОРОДКИ (лужанки) , род пресноводных моллюсков подкласса переднежаберных. Молодь развивается в теле матери и выходит вполне сформированной. Ок. 5 видов, в пресных водоемах умеренного пояса Северного полушария.

ЖИВОРОЖДЕНИЕ (вивипария) , способ воспроизведения потомства, при котором зародыш развивается в материнском организме и рождается в виде детеныша, свободного от яйцевых оболочек. Свойственно многим беспозвоночным, некоторым рыбам, земноводным, пресмыкающимся, всем млекопитающим (кроме ехидны и утконоса) и человеку. У живородящих растений на надземных органах формируются растеньица, падающие затем на землю и развивающиеся во взрослую особь.

ЖИВОТНОВОДСТВА ИНСТИТУТ Всеросийский научно-исследовательский (ВИЖ) РАСХН , создан в 1929, с 1961 в пос. Дубровицы Московской обл. Сеть филиалов и экспериментальных хозяйств. Исследования по технологии животноводства, выведение новых пород сельскохозяйственных животных и др.

ЖИВОТНОВОДСТВО , отрасль сельского хозяйства, занимающаяся разведением сельскохозяйственных животных для производства животноводческих продуктов. Обеспечивает население продуктами питания (молоко, мясо, яйца и др.), легкую промышленность сырьем (шерсть, кожа и др.), дает некоторые корма (костная мука и др.), лекарственные средства (гормоны и др.) и органическое удобрение - навоз. Животноводство включает скотоводство, свиноводство, овцеводство, коневодство, верблюдоводство, птицеводство, оленеводство, кролиководство, рыбоводство, пчеловодство, шелководство и др. Теоретическая основа отрасли - зоотехния. Животноводство тесно связано с растениеводством.

ЖИВОТНЫЕ , организмы, составляющие одно из царств органического мира. Общие свойства животных и растений (клеточное строение, обмен веществ) обусловлены единством их происхождения. Однако, в отличие от растений, животные - гетеротрофы, т. е. питаются готовыми органическими соединениями, т. к. не способны синтезировать питательные вещества из неорганических соединений; как правило, активно подвижны. Одноклеточные и многоклеточные организмы. Основные типы: простейшие (часто рассматривают как подцарство, включающее несколько типов), губки, кишечнополостные, плоские, первичнополостные, кольчатые черви, моллюски, членистоногие, иглокожие, хордовые (в т. ч. подтип - позвоночные). По разным оценкам, ныне существует от 1,5 до 2 млн. видов животных (большинство - насекомые). Численность многих видов сокращается (см. Красная книга, Охрана природы).

ЖИВОТНЫЙ ЭПОС , произведения различных эпических жанров в устной и письменной форме, персонажи которых - животные: античный комический эпос "Война мышей и лягушек", басни Эзопа, Ж. Лафонтена, И. А. Крылова и др. Чаще всего термин применяется к средневековому эпосу и народным сказкам о животных.

ЖИВОТОВ Алексей Семенович (1904-64) , российский композитор, заслуженный деятель искусств России (1957). Мастер оркестрового письма (вокально-симфонический цикл "Запад", 1932; "Романтическая поэма", 1940; "Героическая поэма", 1946; "Театральная сюита", 1949) и вокальная лирика (цикл "Весна", 1942; "Песни о Ленинграде", 1944; романсы на слова Д. В. Давыдова).

ЖИВУЧЕСТЬ судна , способность противостоять воздействию сил ветра и волн, пожаров, оружия противника, а при повреждениях - сохранять и восстанавливать (полностью или частично) мореходность и боевые качества. Важнейшие элементы живучести - непотопляемость и остойчивость судна.

ЖИВУЧКА , 1) род трав семейства губоцветных. 40-45 видов, почти по всему земному шару. 2) То же, что молодило.

"ЖИВЫЕ КАРТИНЫ" , синтетический вид творчества, особо популярный в период широкого распространения просветительского классицизма (18 - нач. 19 вв.). Компоновались из натурщиков-актеров (обычно на темы известных произведений искусства), являясь своеобразными статическими мини-спектаклями. Их современным вариантом служит перформанс.

ЖИГА (англ . jig), 1) старинный парный (у матросов - сольный) танец кельтского происхождения, сохранившийся в Ирландии. Музыкальный размер 6/8, 9/8 или 12/8. В 17 в. вошел в качестве заключительной части в инструментальную сюиту. 2) Западноевропейский средневековый струнный смычковый музыкальный инструмент, близок фиделю и ребеку.

ЖИГАНОВ Назиб Гаязович (1911-88) , татарский композитор, народный артист СССР (1957), Герой Социалистического Труда (1981). Оперы "Золотоволосая" (1941), "Джалиль" (1957), балеты, 16 симфоний, в т. ч. "Сабантуй" (1968) и др. Профессор Казанской консерватории (с 1953). Государственная премия СССР (1948, 1950, 1970).

ЖИГАРЕВ Павел Федорович (1900-63) , главный маршал авиации (1955). В 1941-42 командующий ВВС Красной Армии, с 1942 - ВВС Дальневосточного фронта, в 1945 - воздушной армией. В 1949-57 главнокомандующий ВВС, с 1953 одновременно заместитель, с 1955 1-й заместитель министра обороны СССР. В 1957-59 начальник Главного управления ГВФ. С ноября 1959 начальник Военной командной академии ПВО.

ЖИГМОНД (Zsigmond) Вилмош (р . 1930), американский кинооператор. Родился в Венгрии, в 1956 эмигрировал в США. Приобрел широкую известность в 1970-е гг., сотрудничая со С. Спилбергом ("Близкие контакты третьего вида"), Б. Де Пальмой, М. Чимино, М. Скорсезе и др.

ЖИГМОНДИ Р ., см. Зигмонди Р.

ЖИГУЛЕВСК , город (с 1952) в Российской Федерации, Самарская обл., на Волге, в северной части Самарской Луки. Железнодорожная станция. 45 тыс. жителей (1992). Образован на месте сел Отважное и Моркваши в связи с разработкой нефтяных месторождений и строительством Волжской (Куйбышевской) ГЭС. Добыча нефти. Радиозавод. Производство стройматериалов.

ЖИГУЛЕВСКИЙ ЗАПОВЕДНИК им . И. И. Спрыгина, в Российской Федерации, Самарская обл., в северной части Самарской Луки. Основан в 1927. Площадь 23 130 га. Живописные известняковые скалы. Сосновые леса, дубравы. Ок. 800 видов растений, в т. ч. характерные для лесостепи, сухих степей и пустынь. Лось, косуля, куница, барсук; глухарь, тетерев.

ЖИГУЛИ , горы на правом берегу Волги, огибаемые ее излучиной (т. н. Самарская Лука). Высота до 375 м. На северных склонах широколиственные и сосновые леса, на южном - лесостепи. Заповедник. Туризм. В районе Жигулей - Волжская (Куйбышевская) ГЭС.

ЖИГУЛИН Анатолий Владимирович (р . 1930), русский поэт. В сборнике стихов "Память" (1964) - тема человеческой стойкости; в сборнике "Прозрачные дни" (1970), "Соловецкая чайка", "Калина красная - калина черная" (оба 1979), "Жизнь, нечаянная радость" (1980), "В надежде вечной" (1983), цикле стихов "Сгоревшая тетрадь" (1987) - раздумье о жизни и судьбе, лирика природы. Автобиографическая повесть "Черные камни" (1988) - о попытке молодежи противостоять идеологии и режиму тоталитаризма в годы культа личности.

ЖИГУНОВ Сергей Викторович (р . 1963), российский актер и кинопродюсер. Снимается в ролях романтических героев приключенческих фильмов ("Подземелье ведьм", 1990, "Сердца трех", 1992, "Ричард Львиное Сердце", 1992, "Королева Марго", 1996 и др.).

ЖИД (Gide) Андре (1869-1951) , французский писатель. Сборники символистских стихов (1887-1891). Романы "Яства земные" (1897), "Имморалист" (1902), "Тесные врата" (1909), "Подземелья Ватикана" (1914), "Фальшивомонетчики" (1925) сочетают бунт против традиционной семейной, а также ригористической морали с проповедью эстетизма, подчас вседозволенности и ницшеанства. Книга "Достоевский" (1923). Резкое неприятие советской действительности в книге "Возвращение из СССР" (1936). Дневники (1940-е гг.). Нобелевская премия (1947).

ЖИДАЧОВ , город (с 1939) на Украине, Львовская обл., на р. Стрый. Железнодорожная станция. 11,5 тыс. жителей (1991). Целлюлозно-картонный завод и др. Известен с 1164.

ЖИДКИЕ ДИЭЛЕКТРИКИ , жидкости с высоким удельным электросопротивлением (~1010 Ом·см). Наибольшее применение имеют минеральные масла (в трансформаторах, конденсаторах и т. д.).

ЖИДКИЕ И АМОРФНЫЕ ПОЛУПРОВОДНИКИ , вещества, обладающие в жидком и твердом аморфном состояниях электрическими свойствами полупроводников. Для некоторых халькогенидных стекол, жидких Se, As2Se3 и др. характерно резкое увеличение проводимости при определенных значениях электрического поля.

ЖИДКИЕ КАУЧУКИ , жидкие синтетические полимеры (олигомеры), которые в результате вулканизации (отверждения) превращаются в резиноподобные материалы. Выпускаются бутадиеновые, кремнийорганические, полисульфидные и др. жидкие каучуки. Изделия из них формуют методами свободной заливки, вакуумного или центробежного литья. Применяются также для приготовления герметиков, клеев, получения электроизоляционных и антикоррозионных покрытий.

ЖИДКИЕ КРИСТАЛЛЫ , жидкости, обладающие анизотропией свойств (в частности, оптической), связанной с упорядоченностью в ориентации молекул. Благодаря сильной зависимости свойств жидких кристаллов от внешних воздействий они находят разнообразное применение в технике (в температурных датчиках, индикаторных устройствах, модуляторах света и т. д.).

ЖИДКИЕ МЕТАЛЛЫ , расплавы всех металлов и ряда полупроводников (Si, Ge, InSb и др.), обладающие высокими электро- и теплопроводностью, отрицательными коэффициентами электропроводности и другими свойствами твердых металлов. Многие жидкие полупроводники (расплавы Te - Se, PbTe, ZnSb и др.) при дальнейшем нагревании становятся жидкими металлами. Применяются жидкие металлы как теплоносители в ядерных реакторах, рабочее вещество МГД-установок и др.

ЖИДКИЕ УДОБРЕНИЯ , растворы минеральных веществ, содержащие элементы питания растений. Азотные (аммиачная вода, жидкий аммиак, аммиакаты) и сложные жидкие удобрения (содержат N, Р2О5 и К2О) применяют на разных почвах под различные сельскохозяйственные культуры.

ЖИДКОЕ СТЕКЛО , водный раствор силикатов натрия и калия.

ЖИДКОСТНЫЙ ВАКУУММЕТР , манометр, действие которого основано на уравновешивании измеряемого давления давлением столба жидкости, находящейся, напр., в U-образной трубке. Диапазон измеряемых давлений 105 - 10-1 Па.

ЖИДКОСТНЫЙ ЛАЗЕР , лазер, активной средой которого является жидкость (напр., растворы хелатов редкоземельных элементов, органических красителей). Жидкостные лазеры на красителях применяют в лазерной спектроскопии и др.

ЖИДКОСТНЫЙ РАКЕТНЫЙ ДВИГАТЕЛЬ (ЖРД) , химический ракетный двигатель, работающий на жидком топливе, состоящем в основном из окислителя (кислород, оксиды азота и т. д.) и горючего (водород, углеводороды, диметилгидразин и т. д.). Топливом может быть также жидкость, способная к каталитическому разложению, напр., гидразин.

ЖИДКОСТНЫЙ ТЕРМОМЕТР , прибор для измерения температуры, действие которого основано на термическом расширении жидкости. В зависимости от температурной области применения жидкостные термометры заполняют этиловым спиртом (от ?80 до +80 °С), ртутью (от ?35 до +750 °С) и другими жидкостями (пентан, толуол и т. д.). Примеры: комнатный спиртовой термометр, медицинский ртутный термометр и др.

ЖИДКОСТЬ , агрегатное состояние вещества, сочетающее в себе черты твердого состояния (сохранение объема, определенная прочность на разрыв) и газообразного (изменчивость формы). Для жидкости характерны ближний порядок в расположении частиц (молекул, атомов) и малое различие в кинетической энергии теплового движения молекул и их потенциальной энергии взаимодействия. Тепловое движение молекул жидкости состоит из колебаний около положений равновесия и сравнительно редких перескоков из одного равновесного положения в другое, с этим связана текучесть жидкости.

ЖИЖКА Ян (ок . 1360-1424), национальный герой чешского народа, полководец. Участник Грюнвальдской битвы 1410. С 1420 первый гетман таборитов. Ввел в армии систему вагенбург.

ЖИЗДРА , город (с 1777) в Российской Федерации, Калужская обл., на р. Жиздра, близ ж.-д. ст. Зикеево. 5,5 тыс. жителей (1992). Деревообработка, производство кожевенных изделий, молочный завод.

ЖИЗДРА , река, левый приток Оки, в Калужской обл. 223 км, площадь бассейна 9170 км2. Берет начало и протекает в пределах Среднерусской возв. Средний расход воды 35 м/с. Притоки: Рессета, Вытебеть (справа), Серена (слева). Сплавная. На реке - г. Жиздра.

ЖИЗНЕВА Ольга Андреевна (1899-1972) , российская актриса, народная артистка Российской Федерации. В кино с 1924. Снималась в фильмах: "Закройщик из Торжка" (1925), "Процесс о трех миллионах" (1926), "Гранатовый браслет" (1965), "Доживем до понедельника" (1968), "Цветы запоздалые" (1970) и др.

ЖИЗНЕННАЯ ЕМКОСТЬ ЛЕГКИХ , максимальный объем воздуха, выдыхаемого после самого глубокого вдоха (у мужчин 3,5-4,5 л, у женщин в среднем на 25% меньше); под влиянием тренировки увеличивается до 6-7 л.

ЖИЗНЕННАЯ ФОРМА , 1) у растений (биоморфа) их внешний облик, отражающий приспособленность к условиям среды, а также группа растений со сходными приспособительными признаками. Различают основные жизненные формы: фанерофиты, хамефиты, гемикриптофиты, криптофиты, а также терофиты. 2) У животных группа особей (разных видов или внутри одного вида), имеющих сходные эколого-морфологические приспособления для обитания в одинаковой среде.

ЖИЗНЕОБЕСПЕЧЕНИЕ , комплекс систем и мероприятий, обеспечивающих жизнедеятельность человека в космическом полете, при выходе в открытый космос и на поверхность небесных тел. Различают системы жизнеобеспечения открытые (содержат запасы кислорода, пищи, воды, отходы складируются), частично закрытые (регенерируются вода и кислород) и закрытые (воспроизводство пищи, регенерация воды и кислорода, утилизация отходов).

ЖИЗНЕОБЕСПЕЧЕНИЕ , комплекс систем и мероприятий, обеспечивающих жизнедеятельность человека в космическом полете, при выходе в открытый космос и на поверхность небесных тел. Различают системы жизнеобеспечения открытые (содержат запасы кислорода, пищи, воды, отходы складируются), частично закрытые (регенерируются вода и кислород) и закрытые (воспроизводство пищи, регенерация воды и кислорода, утилизация отходов).

"ЖИЗНЬ" , литературно-политический журнал, издававшийся в Санкт-Петербурге в 1897-1901, в Лондоне и Женеве в 1902. С 1898 орган "легальных марксистов".

"ЖИЗНЬ ЗАМЕЧАТЕЛЬНЫХ ЛЮДЕЙ" (ЖЗЛ) , серия научно-художественных биографий общественных деятелей, военных, ученых, деятелей литературы и искусства. Выходит по инициативе М. Горького с 1933, в издательстве "Молодая гвардия" с 1938. Выпущено 722 книги (1992). В 1890-1907 под тем же названием выпускалась биографическая серия в издательстве Ф. Павленкова.

"ЖИЗНЬ ИСКУССТВА" , 1) художественно-литературно-театральная газета (Петроград, 1918-22); 2) созданный на ее основе художественно-литературно-театральный журнал (Ленинград, 1923-29).

ЖИКИДИ (Jiquidi) Аурел (1896-1962) , румынский график. Лаконичные драматические антифашистские рисунки ("Здесь побывали легионеры", 1936), рисунки на историко-революционные темы, иллюстрации к произведениям Й. Крянгэ, М. Садовяну.

ЖИКЛЕР (от франц . gicler - брызнуть), деталь с калиброванным отверстием для дозирования расхода жидкости или газа.

ЖИЛА , протяженное в двух направлениях геологическое тело, образовавшееся либо в результате заполнения трещины минеральным веществом, либо вследствие метасоматического замещения горной породы вдоль трещин минеральными веществами. Различают пластовые и секущие вмещающие горные породы жилы.

ЖИЛЕТ (франц . gilet), мужская или женская одежда без рукавов. Название, возможно, от мужского имени Жиль - персонажа комического театра, изображения которого в одежде без рукавов известны с 17 в.

ЖИЛИН Павел Андреевич (1913-87) , российский военный историк, член-корреспондент АН СССР (1968), генерал-лейтенант (1968). Труды по Отечественной войне 1812 и Великой Отечественной войне. Ленинская премия (1982), Государственная премия СССР (1952).

ЖИЛИНА , город в Словакии, на р. Ваг. 84 тыс. жителей (1991). Машиностроение, текстильная, целлюлозно-бумажная, химическая промышленность. Музей транспорта.

ЖИЛИНСКАЙТЕ Витауте (р . 1930), литовская писательница. Сатирические и юмористические рассказы, повести (сборники "И я козлов пасла", 1965; "Парадоксы", 1973; "Как убить время", 1987) пародируют стереотипы общественного сознания, литературные штампы. Произведения для детей.

ЖИЛИНСКИЙ Дмитрий Дмитриевич (р . 1927), российский живописец, народный художник России (1987), действительный член АХ (1988), академик Российской академии образования (1993). Групповые портреты ("Гимнасты СССР", 1964), сложные по композиции и философскому подтексту сюжетные произведения ("Под старой яблоней", 1969; триптих "1937 год", 1986-87).

ЖИЛИНСКИС Арвидс (р . 1905), латышский композитор, пианист, народный артист СССР (1983). Автор первых латышских музыкальных комедий, в т. ч. "В краю голубых озер" (1954), "Тайна красного мрамора" (1969), опер "Золотой конь" (1965), "Вей, ветерок" (1970), балетов, хоровых и сольных песен. Профессор Латвийской консерватории (с 1967).

ЖИЛИЩНАЯ КООПЕРАЦИЯ , добровольное объединение граждан для совместного участия собственными средствами в строительстве жилья.

ВЕРХОВНЫЙ СОВЕТ РСФСР ЖИЛИЩНЫЙ КОДЕКС РСФСР (утв . ВС РСФСР 24 июня 1983 года) (в ред. Указов ПВС РСФСР от 18.01.85, от 29.08.86, Закона РСФСР от 07.07.87, Указов ПВС РСФСР от 18.11.88, от 19.12.88, от 22.06.89, Закона РСФСР от 06.07.91 № 1552-1, Федерального закона от 27.01.95 № 10-ФЗ, Постановления Конституционного Суда РФ от 23.06.95 № 8-П, Федерального закона от 22.08.95 № 151-ФЗ) В результате победы Великой Октябрьской социалистической революции в нашей стране были созданы необходимые предпосылки для решения одной из важнейших социальных проблем - удовлетворения потребности трудящихся в жилье. Претворяя в жизнь ленинские идеи построения коммунистического общества и осуществляя курс на повышение материального и культурного уровня жизни народа, Советское государство последовательно реализует разработанную Коммунистической партией программу жилищного строительства. Высокие темпы развития государственного и общественного жилищного фонда на основе государственных планов, меры, принимаемые государством по содействию кооперативному и индивидуальному жилищному строительству, создают необходимые условия для обеспечения гарантируемого Конституцией СССР и Конституцией РСФСР права граждан на жилище. Важной государственной задачей является обеспечение сохранности жилищного фонда, увеличение срока его службы, повышение уровня благоустройства жилых домов. В решении этой задачи активное участие принимают общественные организации и граждане. Конституция СССР и Конституция РСФСР обязывают граждан бережно относиться к предоставленному им жилищу. Советское жилищное законодательство призвано содействовать обеспечению права граждан на жилище, эффективному использованию и охране жилищного фонда. РАЗДЕЛ I ОБЩИЕ ПОЛОЖЕНИЯ Статья 1. Право граждан РСФСР на жилище В соответствии с Конституцией СССР и Конституцией РСФСР граждане РСФСР имеют право на жилище. Это право обеспечивается развитием и охраной государственного и общественного жилищного фонда, содействием кооперативному и индивидуальному жилищному строительству, справедливым распределением под общественным контролем жилой площади, предоставляемой по мере осуществления программы строительства благоустроенных жилищ, а также невысокой платой за квартиру и коммунальные услуги. Статья 2. Задачи жилищного законодательства РСФСР Задачами жилищного законодательства Российской Советской Федеративной Социалистической Республики являются регулирование жилищных отношений в целях обеспечения гарантируемого Конституцией СССР и Конституцией РСФСР права граждан на жилище, надлежащего использования и сохранности жилищного фонда, а также укрепление законности в области жилищных отношений. Статья 3. Жилищное законодательство Союза ССР и РСФСР Жилищные отношения в РСФСР регулируются Основами жилищного законодательства Союза ССР и союзных республик и издаваемыми в соответствии с ними другими актами жилищного законодательства Союза СССР, настоящим Кодексом и иными актами жилищного законодательства РСФСР. Отношения, связанные со строительством жилых домов, регулируются соответствующим законодательством Союза ССР и РСФСР. Статья 4. Жилищный фонд Находящиеся на территории РСФСР жилые дома, а также жилые помещения в других строениях образуют жилищный фонд. В жилищный фонд не входят нежилые помещения в жилых домах, предназначенные для торговых, бытовых и иных нужд непромышленного характера. Статья 5. Виды жилищного фонда Жилищный фонд включает: 1) жилые дома и жилые помещения в других строениях, принадлежащие государству (государственный жилищный фонд); 2) жилые дома и жилые помещения в других строениях, принадлежащие колхозам и другим кооперативным организациям, их объединениям, профсоюзным и иным общественным организациям (общественный жилищный фонд); 3) жилые дома, принадлежащие жилищно-строительным кооперативам (фонд жилищно-строительных кооперативов); 4) жилые дома и квартиры, находящиеся в личной собственности граждан (индивидуальный жилищный фонд). В жилищный фонд включаются также жилые дома, принадлежащие государственно-колхозным и иным государственно-кооперативным объединениям, предприятиям и организациям. В соответствии с Основами жилищного законодательства Союза ССР и союзных республик к этим домам применяются правила, установленные для общественного жилищного фонда. (в ред. Указа ПВС РСФСР от 19.12.88 - Ведомости ВС РСФСР, 1988, № 51, ст. 1619) Статья 6. Государственный жилищный фонд Государственный жилищный фонд находится в ведении местных Советов народных депутатов (жилищный фонд местных Советов) и в ведении министерств, государственных комитетов и ведомств (ведомственный жилищный фонд). В соответствии с Основами жилищного законодательства Союза ССР и союзных республик дома ведомственного жилищного фонда в городах, рабочих, курортных и дачных поселках подлежат постепенной передаче в ведение местных Советов народных депутатов в порядке и в сроки, определяемые Советом Министров СССР и Советом Министров РСФСР. Статья 7. Назначение жилых домов и жилых помещений Жилые дома и жилые помещения предназначаются для постоянного проживания граждан, а также для использования в установленном порядке в качестве служебных жилых помещений и общежитий. Предоставление помещений в жилых домах для нужд промышленного характера запрещается. Статья 8. Исключение из жилищного фонда жилых домов и жилых помещений Периодически, в сроки, устанавливаемые Советом Министров РСФСР, производится обследование состояния жилых домов государственного и общественного жилищного фонда. Непригодные для проживания жилые дома и жилые помещения переоборудуются для использования в других целях либо такие дома сносятся по решению Совета Министров автономной республики, исполнительного комитета краевого, областного Совета народных депутатов, Совета народных депутатов автономной области, автономного округа, исполнительного комитета Московского и Ленинградского городских Советов народных депутатов. Проведение обследования состояния домов и жилых помещений, а также признание их непригодными для проживания производятся в порядке, определяемом Советом Министров РСФСР. Статья 9. Перевод жилых домов и жилых помещений в нежилые Перевод пригодных для проживания жилых домов и жилых помещений в домах государственного и общественного жилищного фонда в нежилые, как правило, не допускается. В исключительных случаях перевод жилых домов и жилых помещений в нежилые может осуществляться по решению органов, указанных в статье 8 настоящего Кодекса. Перевод жилых домов и жилых помещений ведомственного и общественного жилищного фонда в нежилые производится по предложениям соответствующих министерств, государственных комитетов, ведомств и центральных органов общественных организаций. Перевод жилых домов и жилых помещений, принадлежащих колхозам, в нежилые осуществляется по решению общего собрания членов колхоза или собрания уполномоченных. Статья 10. Жилищные права и обязанности граждан Граждане РСФСР имеют право на получение в установленном порядке жилого помещения по договору найма или аренды в домах государственного, муниципального и общественного жилищного фонда, жилого помещения в домах жилищных и жилищно-строительных кооперативов, на приобретение жилого помещения в собственность в домах государственного и муниципального жилищного фонда и путем индивидуального жилищного строительства, а также по иным основаниям, предусмотренным законодательством РСФСР и республик в составе РСФСР. Жилые помещения в домах государственного и общественного жилищного фонда, а также в домах жилищно-строительных кооперативов предоставляются гражданам в бессрочное пользование. Граждане вправе иметь в личной собственности жилые дома (части домов), квартиры в соответствии с законодательством РСФСР. Никто не может быть выселен из занимаемого жилого помещения или ограничен в праве пользования жилым помещением иначе как по основаниям и в порядке, предусмотренном законом. Граждане обязаны бережно относиться к дому, в котором они проживают, использовать жилое помещение в соответствии с его назначением, соблюдать правила пользования жилыми помещениями и правила социалистического общежития, экономно расходовать воду, газ, электрическую и тепловую энергию. Жилые дома и жилые помещения не могут использоваться гражданами в целях личной наживы, извлечения нетрудовых доходов и в других корыстных целях, а также в ущерб интересам общества. (в ред. Закона РСФСР от 06.07.91 № 1552-1 - Ведомости СНД РСФСР и ВС РСФСР, 1991, № 28, ст. 963) Статья 11. Компетенция Союза ССР в области регулирования жилищных отношений В соответствии с Основами жилищного законодательства Союза ССР и союзных республик ведению Союза ССР в области регулирования жилищных отношений подлежат: 1) обеспечение единства законодательного регулирования жилищных отношений; 2) руководство жилищным хозяйством союзного подчинения, общее руководство жилищным хозяйством союзно-республиканского подчинения; 3) установление общих начал организации и деятельности органов государственного управления жилищным хозяйством; 4) утверждение плановых заданий по капитальному ремонту жилищного фонда по союзным республикам, министерствам, государственным комитетам и ведомствам СССР; 5) проведение единой технической политики в области ремонта жилищного фонда; 6) установление нормативов расходования финансовых и материальных ресурсов на эксплуатацию и ремонт жилищного фонда по союзным республикам, министерствам, государственным комитетам и ведомствам СССР; 7) установление единого порядка государственного учета жилищного фонда; 8) установление основных правил учета граждан, нуждающихся в улучшении жилищных условий, предоставления жилых помещений и пользования ими; 9) установление размера квартирной платы и льгот по оплате жилых помещений и коммунальных услуг; 10) установление основных правил организации и деятельности жилищно-строительных кооперативов; 11) государственный контроль за использованием и сохранностью жилищного фонда и установление порядка его осуществления; 12) решение других вопросов общесоюзного значения в области использования и обеспечения сохранности жилищного фонда в соответствии с Конституцией СССР и Основами жилищного законодательства Союза ССР и союзных республик. Статья 12. Компетенция РСФСР в области регулирования жилищных отношений Ведению Российской Советской Федеративной Социалистической Республики в области регулирования жилищных отношений вне пределов компетенции Союза ССР подлежат: 1) законодательное регулирование жилищных отношений в республике; 2) руководство жилищным хозяйством союзно-республиканского и республиканского подчинения, установление порядка организации и деятельности органов государственного управления этим хозяйством; 3) утверждение плановых заданий по капитальному ремонту жилищного фонда в республике; 4) осуществление государственного учета жилищного фонда на территории республики; 5) установление порядка учета граждан, нуждающихся в улучшении жилищных условий, предоставления жилых помещений и пользования ими; 6) установление порядка и сроков внесения квартирной платы и платы за коммунальные услуги; 7) установление порядка организации и деятельности жилищно - строительных кооперативов, прав и обязанностей их членов; 8) установление правил и норм технической эксплуатации жилых домов и правил пользования придомовыми территориями; 9) осуществление государственного контроля за использованием и сохранностью жилищного фонда; 10) решение других вопросов в области использования и обеспечения сохранности жилищного фонда, если они не отнесены к компетенции Союза ССР. Статья 13. Компетенция автономных советских социалистических республик в области регулирования жилищных отношений Ведению автономных советских социалистических республик в области регулирования жилищных отношений вне пределов компетенции Союза ССР и РСФСР подлежат: 1) руководство жилищным хозяйством республиканского (АССР) подчинения; 2) утверждение плановых заданий по капитальному ремонту жилищного фонда в автономной республике; 3) осуществление государственного учета жилищного фонда на территории автономной республики; 4) осуществление государственного контроля за использованием и сохранностью жилищного фонда; 5) решение других вопросов в области использования и обеспечения сохранности жилищного фонда, если они не отнесены к компетенции Союза ССР и РСФСР. Статья 14. Полномочия краевых, областных Советов народных депутатов, Советов народных депутатов автономных областей и автономных округов в области использования и обеспечения сохранности жилищного фонда Краевые, областные Советы народных депутатов, Советы народных депутатов автономных областей и автономных округов в области использования и обеспечения сохранности жилищного фонда: 1) руководят жилищным хозяйством краевого, областного, окружного подчинения; 2) обеспечивают сохранность, правильную эксплуатацию, проведение капитального и текущего ремонта жилищного фонда, находящегося в их ведении; 3) осуществляют государственный учет жилищного фонда на территории края, области, округа, а также государственный контроль за использованием и сохранностью жилищного фонда; 4) осуществляют контроль за состоянием учета граждан, нуждающихся в улучшении жилищных условий, а также за правильностью распределения жилой площади; 5) решают другие вопросы в области использования и обеспечения сохранности жилищного фонда в соответствии с законодательством Союза ССР, настоящим Кодексом и иным законодательством РСФСР. Статья 15. Полномочия районных, городских, районных в городе, поселковых, сельских Советов народных депутатов в области использования и обеспечения сохранности жилищного фонда Районные, городские, районные в городе, поселковые, сельские Советы народных депутатов РСФСР в области использования и обеспечения сохранности жилищного фонда: 1) руководят подведомственным жилищным хозяйством; 2) обеспечивают сохранность, правильную эксплуатацию, проведение капитального и текущего ремонта жилищного фонда, находящегося в их ведении; 3) осуществляют государственный учет жилищного фонда на территории района, города, поселка, сельсовета, а также государственный контроль за использованием и сохранностью жилищного фонда; 4) распределяют жилую площадь и предоставляют гражданам жилые помещения в домах жилищного фонда, находящегося в их ведении; 5) решают другие вопросы в области использования и сохранности жилищного фонда в соответствии с законодательством Союза ССР, настоящим Кодексом и иным законодательством РСФСР. РАЗДЕЛ II УПРАВЛЕНИЕ ЖИЛИЩНЫМ ФОНДОМ Статья 16. Государственное управление в области использования и обеспечения сохранности жилищного фонда В соответствии с Основами жилищного законодательства Союза ССР и союзных республик государственное управление в области использования и обеспечения сохранности жилищного фонда осуществляется Советом Министров СССР, Советом Министров РСФСР, Советами Министров автономных республик, исполнительными комитетами местных Советов народных депутатов, министерствами, государственными комитетами и ведомствами, а также специально уполномоченными на то государственными органами в соответствии с законодательством Союза ССР и РСФСР. Специально уполномоченными государственными органами в области использования и обеспечения сохранности жилищного фонда на территории РСФСР являются Министерство жилищно-коммунального хозяйства РСФСР и его органы на местах в пределах их компетенции. Статья 17. Органы, осуществляющие управление государственным и общественным жилищным фондом и фондом жилищно-строительных кооперативов Управление жилищным фондом местных Советов народных депутатов осуществляется их исполнительными комитетами и образуемыми ими органами управления. Управление ведомственным жилищным фондом осуществляется министерствами, государственными комитетами, ведомствами и подчиненными им предприятиями, учреждениями, организациями. В соответствии с законодательством Союза ССР схемы управления жилищным хозяйством, находящимся в ведении местных Советов народных депутатов, предприятий, учреждений и организаций, утверждаются в порядке, определяемом Советом Министров СССР и Советом Министров РСФСР. Управление общественным жилищным фондом осуществляется органами управления колхозов и других кооперативных организаций, их объединений, органами профсоюзных и иных общественных организаций в соответствии с их уставами (положениями). Управление фондом жилищно-строительных кооперативов осуществляется органами управления кооперативов в соответствии с их уставами. Статья 18. Участие общественных организаций, трудовых коллективов и граждан в управлении государственным и общественным жилищным фондом и в обеспечении его сохранности Профессиональные союзы, другие общественные организации, трудовые коллективы в соответствии с законодательством Союза ССР и РСФСР и с уставами (положениями) общественных организаций, а также граждане участвуют в управлении государственным и общественным жилищным фондом и в обеспечении его сохранности. По решению трудовых коллективов предприятий и организаций в коллективных договорах могут предусматриваться для рабочих и служащих, имеющих право на первоочередное получение жилых помещений, а также новаторов и передовиков производства, добившихся высоких показателей в труде и активно участвующих в общественной жизни, льготные основания признания их нуждающимися в улучшении жилищных условий при обеспечении жилой площадью по месту работы, а также и количество жилой площади, выделяемой для этих целей. В коллективных договорах указанным новаторам и передовикам производства может быть предусмотрено предоставление жилых помещений в первоочередном порядке. Граждане участвуют в осуществлении мероприятий, направленных на улучшение использования и обеспечение сохранности жилищного фонда, в проведении работ по благоустройству, озеленению и содержанию придомовых территорий, вносят предложения в государственные органы по улучшению использования и обеспечения сохранности жилищного фонда. (в ред. Указов ПВС РСФСР от 18.12.85 и от 29.08.86 - Ведомости ВС РСФСР, 1985, № 4, ст. 117; 1986, № 36, ст. 1023) Статья 19. Участие домовых комитетов и других органов общественной самодеятельности в управлении жилищным фондом и обеспечении его сохранности Домовые комитеты и другие органы общественной самодеятельности в соответствии с положениями о них участвуют в управлении жилищным фондом, оказывают содействие жилищно-эксплуатационным организациям в их работе по обеспечению сохранности и надлежащему использованию жилищного фонда, а также осуществляют общественный контроль за соблюдением гражданами правил пользования жилыми помещениями и содержания жилых домов. Статья 20. Общественный контроль за обеспечением граждан жилыми помещениями, приобретением жилых помещений гражданами в собственность Учет граждан, нуждающихся в улучшении жилищных условий, установление очередности на получение жилой площади по договору найма, а также ее распределение в домах государственного, муниципального и общественного жилищного фонда, приобретение жилых помещений гражданами в собственность в домах государственного и муниципального жилищного фонда осуществляются под общественным контролем и с соблюдением гласности. (в ред. Закона РСФСР от 06.07.91 № 1552-1 - Ведомости СНД РСФСР и ВС РСФСР, 1991, № 28, ст. 963) Статья 21. Учет предложений общественных организаций, трудовых коллективов и граждан по улучшению использования и сохранности жилищного фонда Государственные органы, предприятия, учреждения и организации, а также должностные лица обязаны всемерно учитывать предложения общественных организаций, трудовых коллективов и граждан при осуществлении мероприятий по улучшению использования и сохранности жилищного фонда. (в ред. Указа ПВС РСФСР от 18.01.85 - Ведомости ВС РСФСР, 1985, № 4, ст. 117) Статья 22. Жилищно-эксплуатационные организации Для эксплуатации государственного и общественного жилищного фонда создаются жилищно-эксплуатационные организации, деятельность которых осуществляется на основе хозяйственного расчета. Жилищно-эксплуатационные организации обеспечивают сохранность жилищного фонда и надлежащее его использование, высокий уровень обслуживания граждан, а также контролируют соблюдение гражданами правил пользования жилыми помещениями, содержания жилого дома и придомовой территории. Жилой дом может эксплуатироваться только одной жилищно - эксплуатационной организацией. Если для эксплуатации домов ведомственного или общественного жилищного фонда не может быть создана жилищно-эксплуатационная организация, эксплуатация домов осуществляется непосредственно соответствующим предприятием, учреждением, организацией. В соответствии с Основами жилищного законодательства Союза ССР и союзных республик Типовое положение о жилищно-эксплуатационной организации утверждается Советом Министров РСФСР или министерством, государственным комитетом, ведомством СССР. Статья 23. Передача застройщиками исполнительным комитетам местных Советов народных депутатов и другим организациям для заселения части жилой площади во вновь построенных домах В соответствии с Основами жилищного законодательства Союза ССР и союзных республик Совет Министров СССР вправе определять основания и условия передачи застройщиками исполнительным комитетам местных Советов народных депутатов и другим организациям для заселения части жилой площади во вновь построенных за счет государственных капитальных вложений домах, а также размеры передаваемой жилой площади. Статья 24. Распределение жилой площади в домах, построенных за счет средств, переданных в порядке долевого участия Жилая площадь в домах, построенных с привлечением в порядке долевого участия средств предприятий, учреждений и организаций, распределяется для заселения между участниками строительства пропорционально переданным ими средствам. Распределение указанной жилой площади между участниками строительства осуществляется после передачи в соответствии со статьей 23 настоящего Кодекса части жилой площади, построенной за счет государственных капитальных вложений, исполнительным комитетам местных Советов народных депутатов и другим организациям. Статья 25. Государственный учет жилищного фонда В соответствии с Основами жилищного законодательства Союза ССР и союзных республик государственный учет жилищного фонда осуществляется по единой для Союза ССР системе в порядке, устанавливаемом Советом Министров СССР. Статья 26. Государственный контроль за использованием и сохранностью жилищного фонда Государственный контроль за использованием и сохранностью жилищного фонда имеет своей задачей обеспечить соблюдение всеми министерствами, государственными комитетами, ведомствами, государственными, кооперативными и другими общественными предприятиями, учреждениями, организациями, жилищно-строительными кооперативами, должностными лицами и гражданами порядка распределения жилой площади и предоставления гражданам жилых помещений, а также приобретения в собственность жилых помещений в домах государственного и муниципального жилищного фонда, правил пользования жилищным фондом и содержания его в технически исправном состоянии. (в ред. Закона РСФСР от 06.07.91 № 1552-1 - Ведомости СНД РСФСР и ВС РСФСР, 1991, № 28, ст. 963) Статья 27. Органы, осуществляющие государственный контроль за использованием и сохранностью жилищного фонда В соответствии с Основами жилищного законодательства Союза ССР и союзных республик государственный контроль за использованием и сохранностью жилищного фонда осуществляется Советами народных депутатов, их исполнительными и распорядительными органами, а также специально уполномоченными на то государственными органами в порядке, установленном законодательством Союза ССР. Раздел III ОБЕСПЕЧЕНИЕ ГРАЖДАН ЖИЛЫМИ ПОМЕЩЕНИЯМИ. ПОЛЬЗОВАНИЕ ЖИЛЫМИ ПОМЕЩЕНИЯМИ Глава 1 ПРЕДОСТАВЛЕНИЕ ЖИЛЫХ ПОМЕЩЕНИЙ В ДОМАХ ГОСУДАРСТВЕННОГО И ОБЩЕСТВЕННОГО ЖИЛИЩНОГО ФОНДА Статья 28. Право граждан на получение жилого помещения Граждане, нуждающиеся в улучшении жилищных условий, имеют право на получение в пользование жилого помещения в домах государственного или общественного жилищного фонда в порядке, предусмотренном законодательством Союза ССР, настоящим Кодексом и другим законодательством РСФСР. Жилые помещения предоставляются указанным гражданам, постоянно проживающим в данном населенном пункте (если иное не установлено законодательством Союза ССР и РСФСР), как правило, в виде отдельной квартиры на семью. Нуждающиеся в улучшении жилищных условий члены жилищно - строительных кооперативов, граждане, имеющие жилой дом, квартиру в собственности, и другие граждане, проживающие в этих домах, обеспечиваются жилыми помещениями на общих основаниях. Граждане признаются нуждающимися в улучшении жилищных условий по основаниям, предусмотренным законодательством Союза ССР, настоящим Кодексом и другим законодательством РСФСР. Статья 29. Основания признания граждан нуждающимися в улучшении жилищных условий Нуждающимися в улучшении жилищных условий признаются граждане: 1) имеющие обеспеченность жилой площадью на одного члена семьи ниже уровня, устанавливаемого Советом Министров автономной республики, исполнительным комитетом краевого, областного, Московского и Ленинградского городских Советов народных депутатов; 2) проживающие в жилом помещении (доме), не отвечающем установленным санитарным и техническим требованиям; 3) проживающие в квартирах, занятых несколькими семьями, если в составе семьи имеются больные, страдающие тяжелыми формами некоторых хронических заболеваний, при которых совместное проживание с ними в одной квартире невозможно; 4) проживающие в смежных неизолированных комнатах по две и более семьи при отсутствии родственных отношений; 5) проживающие в общежитиях, за исключением сезонных и временных работников, лиц, работающих по срочному трудовому договору, а также граждан, поселившихся в связи с обучением; 6) проживающие длительное время на условиях поднайма в домах государственного и общественного жилищного фонда, либо найма в домах жилищно-строительных кооперативов, либо в домах, принадлежащих гражданам на праве личной собственности, не имеющие другой жилой площади. Граждане признаются нуждающимися в улучшении жилищных условий и по иным основаниям, предусмотренным законодательством Союза ССР и РСФСР. Статья 30. Учет граждан, нуждающихся в улучшении жилищных условий Учет граждан, нуждающихся в улучшении жилищных условий, осуществляется, как правило, по месту жительства в исполнительном комитете районного, городского, районного в городе, поселкового, сельского Совета народных депутатов. В соответствии с Основами жилищного законодательства Союза ССР и союзных республик в случаях и в порядке, устанавливаемых Советом Министров СССР и Советом Министров РСФСР, граждане могут быть приняты на учет и не по месту их жительства. Учет нуждающихся в улучшении жилищных условий граждан, работающих на предприятиях, в учреждениях, организациях, имеющих жилищный фонд и ведущих жилищное строительство или принимающих долевое участие в жилищном строительстве, осуществляется по месту работы, а по их желанию - также и по месту жительства. Наравне с ними принимаются на учет граждане, оставившие работу на этих предприятиях, в учреждениях, организациях в связи с уходом на пенсию. Порядок учета граждан, нуждающихся в улучшении жилищных условий, а также определения очередности предоставления гражданам жилых помещений устанавливается законодательством Союза ССР, настоящим Кодексом и другим законодательством РСФСР. Статья 31. Принятие на учет граждан, нуждающихся в улучшении жилищных условий Принятие на учет граждан, нуждающихся в улучшении жилищных условий, производится по месту жительства решением исполнительного комитета местного Совета народных депутатов, а по месту работы - совместным решением администрации и профсоюзного комитета предприятия, учреждения, организации. При рассмотрении вопросов о принятии на учет по месту работы принимаются во внимание рекомендации трудового коллектива. Заявления о принятии на учет граждан, нуждающихся в улучшении жилищных условий, рассматриваются в течении одного месяца со дня поступления в соответствующий исполнительный комитет Совета народных депутатов, на предприятие, в учреждение, организацию. О принятом решении сообщается гражданам в письменной форме. Статья 32. Сохранение за гражданами права состоять на учете нуждающихся в улучшении жилищных условий Право состоять на учете нуждающихся в улучшении жилищных условий сохраняется за гражданами до получения жилого помещения, за исключением случаев, предусмотренных частью второй настоящей статьи. Граждане снимаются с учета нуждающихся в улучшении жилищных условий в случаях: 1) улучшения жилищных условий, в результате которого отпали основания для предоставления жилого помещения; 2) выезда на другое постоянное место жительства; 3) выявления в представленных документах не соответствующих действительности сведений о нуждаемости в улучшении жилищных условий, послуживших основанием для принятия на учет, а также неправомерных действий должностных лиц при решении вопроса о принятии на учет; 4) прекращения трудовых отношений с предприятием, учреждением, организацией, если они состоят на учете по месту работы и никто из членов их семей не работает на этом предприятии, в учреждении, организации, кроме случаев увольнения в связи с уходом на пенсию или переходом на выборную должность. Не могут быть сняты с учета нуждающихся в улучшении жилищных условий семьи, потерявшие кормильца, состоявшего на учете. Снятие с учета осуществляется органами, по решению которых граждане были приняты на учет. О снятии с учета граждане должны быть поставлены в известность в письменной форме. (в ред. Указа ПВС РСФСР от 29.08.86 - Ведомости ВС РСФСР, 1986, № 36, ст. 1023) Статья 33. Очередность предоставления гражданам жилых помещений Жилые помещения предоставляются гражданам, состоящим на учете нуждающихся в улучшении жилищных условий, в порядке очередности, исходя из времени принятия их на учет и включения в списки на получение жилых помещений. Граждане, имеющие право на первоочередное и внеочередное предоставление жилых помещений, включаются в отдельные списки. Статья 34. Перенесение очередности на получение жилых помещений Очередность на получение жилых помещений может быть перенесена на более поздние сроки гражданам, состоящим на учете по месту работы, администрацией предприятия, учреждения, организации по согласованию с профсоюзным комитетом за злостное нарушение трудовой дисциплины, пьянство, хулиганство, хищение государственного или общественного имущества и другие нарушения в случаях, предусмотренных законодательством Союза ССР и РСФСР. (в ред. Указа Президиума ВС РСФСР от 29 августа 1986 г. - Ведомости ВС РСФСР, 1986, № 36, ст. 1023) Статья 35. Контроль за состоянием учета на предприятиях, в учреждениях, организациях граждан, нуждающихся в улучшении жилищных условий Контроль за состоянием учета на предприятиях, в учреждениях, организациях граждан, нуждающихся в улучшении жилищных условий, осуществляется исполнительными комитетами местных Советов народных депутатов и соответствующими органами профессиональных союзов. Статья 36. Первоочередное предоставление жилых помещений В первую очередь жилые помещения предоставляются нуждающимся в улучшении жилищных условий: 1) инвалидам Великой Отечественной войны и семьям погибших или пропавших без вести воинов (партизан) и приравненным к ним в установленном порядке лицам; 2) Героям Советского Союза, Героям Социалистического Труда, а также лицам, награжденным орденами Славы, Трудовой Славы, "За службу Родине в Вооруженных Силах СССР" всех трех степеней; 3) лицам, страдающим тяжелыми формами некоторых хронических заболеваний, перечисленных в списке заболеваний, утверждаемом в установленном законодательством Союза ССР порядке; 4) лицам, пребывавшим в составе действующей армии в период гражданской и Великой Отечественной войн и во время других боевых операций по защите СССР, партизанам гражданской и Великой Отечественной войн, а также другим лицам, принимавшим участие в боевых операциях по защите СССР; 5) инвалидам труда I и II групп и инвалидам I и II групп из числа военнослужащих; 6) семьям лиц, погибших при исполнении государственных или общественных обязанностей, выполнении долга гражданина СССР по спасанию человеческой жизни, по охране социалистической собственности и правопорядка либо погибших на производстве в результате несчастного случая; 7) рабочим и служащим, длительное время добросовестно проработавшим в сфере производства; 8) матерям, которым присвоено звание "Мать-героиня", многодетным семьям (имеющим трех и более детей) и одиноким матерям; 9) семьям при рождении близнецов; 10) учителям и другим педагогическим работникам общеобразовательных школ и профессионально-технических учебных заведений; 11) спасателям профессиональных аварийно-спасательных служб, профессиональных аварийно-спасательных формирований. (в ред. Федерального закона от 22.08.95 № 151-ФЗ) Законодательством Союза ССР и РСФСР право первоочередного получения жилого помещения может быть предоставлено и другим категориям граждан. (в ред. Закона РСФСР от 07.07.87 - Ведомости ВС РСФСР, 1987, № 29, ст. 1060) Статья 37. Внеочередное предоставление жилых помещений Вне очереди жилое помещение предоставляется гражданам: 1) жилище которых в результате стихийного бедствия стало непригодным для проживания; 2) по окончании пребывания в государственном детском учреждении, у родственников, опекунов или попечителей, где они находились на воспитании, если им не может быть возвращена жилая площадь, откуда они выбыли в детское учреждение, к родственникам, опекунам или попечителям (пункт 3 статьи 60); 3) окончившим аспирантуру, клиническую ординатуру, высшие, средние специальные, профессионально-технические и иные учебные заведения, направленным в порядке распределения на работу в другую местность, и членам их семей предприятиями, учреждениями, организациями, а в случаях, предусмотренных законодательством Союза ССР и РСФСР, - исполнительными комитетами местных Советов народных депутатов по приезде; 4) в других случаях, предусмотренных законодательством Союза ССР и РСФСР. (в ред. Указа ПВС РСФСР от 18.11.88 - Ведомости ВС РСФСР, 1988, № 47, ст. 1493) Статья 38. Норма жилой площади Норма жилой площади устанавливается в размере двенадцати квадратных метров на одного человека. Статья 39. Право на дополнительную жилую площадь Сверх нормы жилой площади отдельным категориям граждан предоставляется дополнительная жилая площадь в виде комнаты или в размере десяти квадратных метров. Гражданам, страдающим тяжелыми формами некоторых хронических заболеваний, а также гражданам, которым эта площадь необходима по условиям и характеру выполняемой работы, размер дополнительной жилой площади может быть увеличен. Порядок и условия предоставления дополнительной жилой площади и перечень категорий граждан, имеющих право на ее получение, устанавливаются законодательством Союза ССР. Статья 40. Требования, предъявляемые к жилым помещениям Жилое помещение, предоставляемое гражданам для проживания, должно быть благоустроенным применительно к условиям данного населенного пункта, отвечать установленным санитарным и техническим требованиям. Жилое помещение предоставляется гражданам в пределах нормы жилой площади (статья 38), за исключением случаев, предусмотренных законодательством Союза ССР и РСФСР, но не менее размера, устанавливаемого в порядке, определяемом Советом Министров РСФСР. (в ред. Указа ПВС РСФСР от 22.06.89 - Ведомости ВС РСФСР, 1989, № 26, ст. 642) Статья 41. Учет интересов граждан при предоставлении жилых помещений При предоставлении жилых помещений не допускается заселение одной комнаты лицами разного пола старше девяти лет, кроме супругов. Жилое помещение предоставляется с учетом состояния здоровья граждан и других заслуживающих внимания обстоятельств. Статья 41.1. Особенности обеспечения граждан жилыми помещениями в домах колхозов и других сельскохозяйственных кооперативов При обеспечении граждан жилыми помещениями в домах колхозов последние вправе устанавливать для колхозников, лиц, работающих в колхозах по трудовым договорам, и других граждан, которым предоставляются жилые помещения в домах колхозов, льготные основания признания их нуждающимися в улучшении жилищных условий. Члены колхоза и другие работники могут приниматься на учет нуждающихся в улучшении жилищных условий и обеспечиваться жилой площадью в домах колхозов независимо от постоянного проживания в данном населенном пункте. Отдельным высококвалифицированным специалистам и другим работникам с учетом их трудового вклада, а также лицам, приглашаемым в колхоз на работу, жилые помещения в домах колхозов могут предоставляться во внеочередном порядке. Жилая площадь в домах колхозов может предоставляться с превышением установленной законодательством РСФСР нормы жилой площади (статья 38). Решения об установлении предусмотренных настоящей статьей льготных условий обеспечения граждан жилыми помещениями в домах колхозов, а также о количестве жилой площади, выделяемой для обеспечения граждан жилыми помещениями во внеочередном порядке, принимаются общим собранием членов колхозов или собранием уполномоченных. Другие сельскохозяйственные кооперативы при обеспечении граждан жилыми помещениями в домах этих кооперативов обладают такими же правами, как и колхозы. (введена Указом ПВС РСФСР от 22.06.89 - Ведомости ВС РСФСР, 1989, № 26, ст. 642) Статья 42. Порядок предоставления жилых помещений в домах жилищного фонда местных Советов народных депутатов Жилые помещения предоставляются гражданам в домах жилищного фонда местных Советов народных депутатов исполнительным комитетом районного, городского, районного в городе, поселкового, сельского Совета народных депутатов при участии общественной комиссии по жилищным вопросам, создаваемой при исполнительном комитете из депутатов Советов, представителей общественных организаций, трудовых коллективов. Статья 43. Порядок предоставления жилых помещений в домах ведомственного жилищного фонда Жилые помещения предоставляются гражданам в домах ведомственного жилищного фонда по совместному решению администрации и профсоюзного комитета предприятия, учреждения, организации, утвержденному исполнительным комитетом районного, городского, районного в городе, поселкового, сельского Совета народных депутатов, а в случаях, предусмотренных Советом Министров СССР, - по совместному решению администрации и профсоюзного комитета с последующим сообщением исполнительному комитету соответствующего Совета народных депутатов о предоставлении жилых помещений для заселения. В случаях, предусмотренных законодательством Союза ССР и РСФСР, работникам медицинских, культурно-просветительных учреждений, предприятий общественного питания и других предприятий, учреждений, организаций, нуждающимся в улучшении жилищных условий, жилые помещения предоставляются предприятиями, учреждениями, организациями, коллективы которых они непосредственно обслуживают, наравне с рабочими и служащими этих предприятий, учреждений, организаций. Статья 44. Порядок предоставления жилых помещений в домах общественного жилищного фонда Жилые помещения предоставляются гражданам в домах общественного жилищного фонда по совместному решению органа соответствующей организации и профсоюзного комитета с последующим сообщением исполнительному комитету соответственно районного, городского, районного в городе, поселкового, сельского Совета народных депутатов о предоставлении жилых помещений для заселения. Статья 45. Заселение жилых помещений в домах, переданных исполнительным комитетам местных Советов народных депутатов, а также в домах, построенных в порядке долевого участия Жилые помещения, освобождающиеся в домах, переданных государственными предприятиями, учреждениями, организациями исполнительным комитетам местных Советов народных депутатов, а также жилые помещения, освобождающиеся в домах, построенных с привлечением в порядке долевого участия средств предприятий, учреждений, организаций, заселяются в первую очередь нуждающимися в улучшении жилищных условий работниками этих предприятий, учреждений, организаций. Указанный порядок заселения применяется независимо от времени передачи или окончания строительства жилого дома. Статья 46. Заселение освободившихся в квартире жилых помещений Если в квартире освободилось жилое помещение, не изолированное от занимаемого другим нанимателем жилого помещения, это помещение подлежит передаче в его пользование. Освобождающееся изолированное жилое помещение в квартире, где проживают несколько нанимателей, должно предоставляться проживающим в этой квартире гражданам, нуждающимся в улучшении жилищных условий, а при отсутствии таковых - гражданам, имеющим жилую площадь менее установленной нормы на одного человека (при этом учитывается право на дополнительную жилую площадь). При отсутствии в квартире граждан, указанных в части второй настоящей статьи, освободившееся жилое помещение заселяется в общем порядке. Статья 47. Ордер на жилое помещение На основании решения о предоставлении жилого помещения в доме государственного или общественного жилищного фонда исполнительный комитет районного, городского, районного в городе, поселкового, сельского Советов народных депутатов выдает гражданину ордер, который является единственным основанием для вселения в предоставленное жилое помещение. Форма ордера устанавливается Советом Министров РСФСР. Выдача ордеров на жилые помещения в военных городках производится в порядке, предусмотренном законодательством Союза ССР. Статья 48. Основания и порядок признания ордера на жилое помещение недействительным Ордер на жилое помещение может быть признан недействительным в судебном порядке в случаях представления гражданами не соответствующих действительности сведений о нуждаемости в улучшении жилищных условий, нарушения прав других граждан или организаций на указанное в ордере жилое помещение, неправомерных действий должностных лиц при решении вопроса о предоставлении жилого помещения, а также в иных случаях нарушения порядка и условий предоставления жилых помещений. Требование о признании ордера недействительным может быть заявлено в течение трех лет со дня его выдачи. Статья 49. Правила учета граждан, нуждающихся в улучшении жилищных условий Правила учета граждан, нуждающихся в улучшении жилищных условий, и представления жилых помещений утверждаются в порядке, определяемом Советом Министров РСФСР. Глава 1.1 ПРИОБРЕТЕНИЕ ГРАЖДАНАМИ ЖИЛЫХ ПОМЕЩЕНИЙ В ДОМАХ ГОСУДАРСТВЕННОГО И МУНИЦИПАЛЬНОГО ЖИЛИЩНОГО ФОНДА Статья 49.1. Приобретение гражданами жилых помещений в собственность Граждане могут улучшить свои жилищные условия путем приобретения в собственность жилых помещений в домах государственного и муниципального жилищного фонда за плату в порядке, определяемом соответствующими Советами народных депутатов на условиях, предусмотренных законодательством РСФСР, а также на аукционах. Учет граждан, желающих приобрести жилые помещения в собственность в домах государственного и муниципального жилищного фонда, за исключением приобретения на аукционах, производится в порядке, установленном для предоставления жилых помещений в пользование по договору найма в домах государственного и муниципального жилищного фонда. Статья 49.2. Владение, пользование и распоряжение приобретенной квартирой Владение, пользование и распоряжение приобретенной квартирой в домах государственного и муниципального жилищного фонда собственники осуществляют по своему усмотрению, если иное не предусмотрено законодательством. Статья 49.3. Обеспечение жилыми помещениями граждан, являющихся собственниками квартир в полностью или частично приватизированном доме, в связи со сносом дома Если дом, в котором находятся приватизированные квартиры, подлежит сносу по основаниям, предусмотренным законодательством, выселяемым из него собственникам квартир с их согласия предоставляется равноценное жилое помещение на праве собственности либо иная компенсация местным Советом народных депутатов, предприятием, учреждением, организацией, осуществляющими снос дома. (введена Законом РСФСР от 06.07.91 № 1552-1 - Ведомости СНД РСФСР и ВС РСФСР, 1991, № 28, ст. 963) Глава 2 ПОЛЬЗОВАНИЕ ЖИЛЫМИ ПОМЕЩЕНИЯМИ В ДОМАХ ГОСУДАРСТВЕННОГО И ОБЩЕСТВЕННОГО ЖИЛИЩНОГО ФОНДА Статья 50. Пользование жилыми помещениями Пользование жилыми помещениями в домах государственного и общественного жилищного фонда осуществляется в соответствии с договором найма жилого помещения и правилами пользования жилыми помещениями. Типовой договор найма жилого помещения, правила пользования жилыми помещениями, содержания жилого дома и придомовой территории утверждаются Советом Министров РСФСР. Статья 51. Договор найма жилого помещения. Заключение договора найма жилого помещения Договор найма жилого помещения в домах государственного и общественного жилищного фонда заключается в письменной форме на основании ордера на жилое помещение между наймодателем - жилищно-эксплуатационной организацией (а при ее отсутствии - соответствующим предприятием, учреждением, организацией) и нанимателем - гражданином, на имя которого выдан ордер. В договоре найма жилого помещения определяются права и обязанности сторон по пользованию жилыми помещениями. К отношениям, вытекающим из договора найма жилого помещения, в соответствующих случаях применяются также правила гражданского законодательства Союза ССР и РСФСР. Статья 52. Предмет договора найма жилого помещения Предметом договора найма может быть лишь изолированное жилое помещение, состоящее из квартиры либо одной или нескольких комнат. Не могут быть самостоятельным предметом договора найма часть комнаты или комната, связанная с другой комнатой общим входом (смежные комнаты), подсобные помещения. Статья 53. Права и обязанности членов семьи нанимателя Члены семьи нанимателя, проживающие совместно с ним, пользуются наравне с нанимателем всеми правами и несут все обязанности, вытекающие из договора найма жилого помещения. Совершеннолетние члены семьи несут солидарную с нанимателем имущественную ответственность по обязательствам, вытекающим из указанного договора. К членам семьи нанимателя относятся супруг нанимателя, их дети и родители. Другие родственники, нетрудоспособные иждивенцы, а в исключительных случаях и иные лица могут быть признаны членами семьи нанимателя, если они проживают совместно с нанимателем и ведут с ним общее хозяйство. Если граждане, указанные в части второй настоящей статьи, перестали быть членами семьи нанимателя, но продолжают проживать в занимаемом жилом помещении, они имеют такие же права и обязанности, как наниматель и члены его семьи. Статья 54. Право нанимателя на вселение других граждан в занимаемое им жилое помещение Наниматель вправе в установленном порядке вселить в занимаемое им жилое помещение своего супруга, детей, родителей, других родственников, нетрудоспособных иждивенцев и иных лиц, получив на это письменное согласие всех совершеннолетних членов своей семьи. На вселение к родителям их детей, не достигших совершеннолетия, не требуется согласия остальных членов семьи. Граждане, вселенные нанимателем в соответствии с правилами настоящей статьи, приобретают равное с нанимателем и остальными членами его семьи право пользования жилым помещением, если эти граждане являются или признаются членами его семьи (статья 53) и если при вселении между этими гражданами, нанимателем и проживающими с ним членами его семьи не было иного соглашения о порядке пользования жилым помещением. Граждане, вселившиеся в жилое помещение нанимателя в качестве опекунов или попечителей, самостоятельного права на это помещение не приобретают, за исключением случаев признания их членами семьи нанимателя или предоставления им указанного помещения в установленном порядке. Статья 54.1. Приобретение гражданами занимаемых ими жилых помещений в собственность Граждане, занимающие жилые помещения в домах государственного и муниципального жилищного фонда на условиях договора найма или аренды, вправе с согласия всех совместно проживающих совершеннолетних членов семьи приобрести эти помещения в собственность, в том числе совместную, долевую на условиях, установленных законодательством РСФСР и республик в составе РСФСР. (введена Законом РСФСР от 06.07.91 № 1552-1 - Ведомости СНД РСФСР и ВС РСФСР, 1991, № 28, ст. 963) Статья 55. Плата за пользованием жилым помещением В соответствии с Основами жилищного законодательства Союза ССР и союзных республик размер платы за пользование жилым помещением (квартирной платы) в домах государственного и общественного жилищного фонда устанавливается Советом Министров СССР. В одинарном размере оплачивается жилая площадь, полагающаяся нанимателю и членам его семьи по установленным нормам, а также излишняя площадь, если ее размеры не превышают на всю семью половины нормы жилой площади, полагающейся на одного человека. Плата за пользование остальной излишней жилой площадью взимается в повышенном размере, устанавливаемом Советом Министров СССР и Советом Министров РСФСР. Статья 56. Срок внесения квартирной платы Наниматель обязан вносить квартирную плату ежемесячно не позднее десятого числа следующего за прожитым месяца. Статья 57. Плата за коммунальные услуги Плата за коммунальные услуги (водоснабжение, газ, электрическая, тепловая энергия и другие услуги) взимается помимо квартирной платы по утвержденным в установленном порядке тарифам. Наниматель обязан своевременно вносить квартирную плату за коммунальные услуги. Статья 58. Льготы по квартирной плате и плате за коммунальные услуги Льготы по квартирной плате и плате за коммунальные услуги устанавливаются законодательством Союза ССР. Гражданам, проживающим в домах, принадлежащих колхозам, могут быть предоставлены льготы по квартирной плате по решению общего собрания членов колхоза или собрания уполномоченных. Статья 59. Бесплатное пользование жилым помещением с отоплением и освещением Специалисты, работающие и проживающие в сельской местности, вне населенных пунктов (а в установленных законодательством Союза ССР случаях - в рабочих и иных поселках), пользуются бесплатно жилым помещением с отоплением и освещением. В соответствии с Основами жилищного законодательства Союза ССР и союзных республик перечни категорий специалистов, обеспечиваемых таким помещением, и порядок предоставления им жилых помещений устанавливаются Советом Министров СССР и Советом Министров РСФСР. Статья 60. Сохранение жилого помещения за временно отсутствующими гражданами Часть 1 утратила силу. - Постановление Конституционного Суда РФ от 23.06.95 № 8-П Жилое помещение сохраняется за временно отсутствующими гражданами на более длительный срок в случаях: 1) призыва на военную службу - в течение всего времени прохождения военной службы по призыву; поступления на военную службу по контракту - в течение первых пяти лет прохождения военной службы по контракту (не считая времени обучения в военных образовательных учреждениях профессионального образования); (в ред. Федерального закона от 27.01.95 № 10-ФЗ) 2) временного выезда из постоянного места жительства по условиям и характеру работы (экипажи судов, работники геологических, изыскательских партий, экспедиций и т.п.), в связи с командировкой за границу либо с обучением (студенты, аспиранты и т.п.) - в течение всего времени выполнения данной работы или обучения; 3) помещения детей на воспитание в государственное детское учреждение, к родственникам или опекунам (попечителям) - в течение всего времени их пребывания в этом учреждении, у родственников или опекунов (попечителей), если в жилом помещении, из которого выбыли дети, остались проживать другие члены семьи. Если в жилом помещении, из которого выбыли дети, не остались проживать члены их семьи и помещение предоставлено другим гражданам или вселение в это помещение невозможно по иным причинам, то по окончании срока пребывания детей в государственном детском учреждении, а также по достижении совершеннолетия детей, возвратившихся от родственников или опекунов (попечителей), они обеспечиваются жилой площадью исполнительным комитетом местного Совета народных депутатов (пункт 2 статьи 37); 4) выезда в связи с выполнением обязанностей опекуна (попечителя) - в течение всего времени выполнения этих обязанностей; 5) выезда для лечения в лечебно-профилактическом учреждении - в течение всего времени пребывания в нем; 6) помещения в лечебно-трудовой профилакторий - в течение всего времени нахождения в нем; 7) заключения под стражу - в течение всего времени нахождения под следствием или судом; 8) утратил силу. - Постановление Конституционного Суда РФ от 23.06.95 № 8-П Другие условия и случаи сохранения жилого помещения за временно отсутствующими гражданами на более длительный срок устанавливаются законодательством Союза ССР и РСФСР. В случаях, предусмотренных пунктами 1 - 7 настоящей статьи, жилое помещение сохраняется за отсутствующим в течение шести месяцев со дня окончания срока, указанного в соответствующем пункте. Если наниматель или члены его семьи отсутствовали по уважительным причинам свыше шести месяцев, этот срок по заявлению отсутствующего может быть продлен наймодателем, а в случае спора - судом. Статья 61. Порядок признания лица утратившим право пользования жилым помещением Признание лица утратившим право пользования жилым помещением вследствие отсутствия этого лица сверх установленных сроков производится в судебном порядке. Статья 62. Бронирование жилого помещения Занимаемые нанимателями и членами их семей жилые помещения бронируются при направлении на работу за границу - на все время пребывания за границей, при выезде на работу в районы Крайнего Севера и в приравненные к ним местности - на все время действия трудового договора, а в случаях, предусмотренных законодательством Союза ССР, - на все время пребывания в районах Крайнего Севера и в приравненных к ним местностях. Законодательством Союза ССР и РСФСР могут быть предусмотрены и другие случаи бронирования жилых помещений. Нанимателем или членом его семьи бронирование жилого помещения должно быть произведено не позднее шести месяцев с момента выезда. Если наниматель или члены его семьи в течении шести месяцев после окончания срока действия охранного свидетельства (брони) не предъявят требования о возврате им помещения, договор найма жилого помещения расторгается в судебном порядке. Статья 63. Оформление бронирования жилого помещения В случаях, указанных в статье 62 настоящего Кодекса, исполнительным комитетом местного Совета народных депутатов выдается нанимателю или членам его семьи для представления наймодателю охранное свидетельство. Отказ в выдаче охранного свидетельства может быть обжалован в судебном порядке. Порядок бронирования жилого помещения определяется Советом Министров РСФСР. Статья 64. Пользование забронированным жилым помещением Наниматель вправе заселить по договору поднайма забронированное жилое помещение либо поселить в нем временных жильцов в пределах срока действия охранного свидетельства. Статья 65. Выселение из забронированного жилого помещения поднанимателей и временных жильцов При возвращении нанимателя или членов его семьи они вправе потребовать немедленного освобождения забронированного жилого помещения независимо от истечения срока, обусловленного договором поднайма. В случае отказа поднанимателей или временных жильцов освободить это помещение они по требованию нанимателя подлежат выселению в судебном порядке без предоставления другого жилого помещения. Статья 66. Права и обязанности временно отсутствующего нанимателя и членов его семьи В случаях временного отсутствия нанимателя, кого-либо из членов его семьи или всех этих лиц (статьи 60 и 62) временно отсутствующие сохраняют права и несут обязанности по договору найма жилого помещения. Жилая площадь, право пользования которой сохраняется за временно отсутствующим гражданином, не считается излишней. Статья 67. Обмен жилыми помещениями Наниматель жилого помещения вправе с письменного согласия проживающих совместно с ним членов семьи, включая временно отсутствующих, произвести обмен занимаемого жилого помещения с другим нанимателем или членом жилищно-строительного кооператива, в том числе с проживающими в другом населенном пункте. Обмен жилыми помещения производится со взаимной передачей прав и обязанностей, вытекающих из договора найма жилого помещения, а при обмене жилого помещения с членом жилищно-строительного кооператива - с учетом требований, предусмотренных статьей 119 настоящего Кодекса. Статья 68. Обмен жилого помещения при отсутствии согласия членов семьи Если между членами семьи не достигнуто соглашение об обмене, то любой из них вправе требовать в судебном порядке принудительного обмена занимаемого помещения на помещения в разных домах (квартирах). При этом учитываются заслуживающие внимание доводы и интересы лиц, проживающих в обмениваемом помещении. Статья 69. Обмен жилых помещений в домах предприятий, учреждений, организаций Обмен жилых помещений в домах предприятий, учреждений, организаций допускается лишь с их согласия. Отказ в согласии на обмен может быть обжалован в судебном порядке, кроме случаев обмена жилых помещений в домах, принадлежащих колхозам. Статья 70. Обмен жилой площади членом семьи нанимателя Совершеннолетний член семьи нанимателя вправе с письменного согласия нанимателя и остальных членов семьи (в том числе и временно отсутствующих, за которыми сохраняется право на жилую площадь) обменять приходящуюся на его долю жилую площадь с другим лицом при условии, что въезжающий в порядке обмена вселяется в качестве члена семьи нанимателя этого помещения. Статья 71. Оформление обмена жилых помещений Соглашение об обмене жилыми помещениями вступает в силу с момента получения ордеров, выдаваемых исполнительными комитетами местных Советов народных депутатов (статья 47). Отказ в выдаче ордера может быть обжалован в судебном порядке в шестимесячный срок. Статья 72. Порядок обмена жилых помещений Порядок обмена жилых помещений устанавливается законодательством Союза ССР, настоящим Кодексом и другим законодательством РСФСР. Правила обмена жилыми помещениями устанавливаются в порядке, определяемом Советом Министров РСФСР. Статья 73. Условия, при которых обмен жилого помещения не допускается Обмен жилого помещения не допускается: 1) если к нанимателю предъявлен иск о расторжении или изменении договора найма жилого помещения; 2) если обмен носит корыстный или фиктивный характер; 3) если дом (жилое помещение) грозит обвалом, подлежит сносу или переоборудованию для использования в других целях либо передается для государственных или общественных нужд; 4) если дом подлежит капитальному ремонту с переустройством и перепланировкой жилых помещений; 5) если помещение является служебным или находится в общежитии; 6) исключен; 7) если в связи с обменом жилищные условия одной из обменивающихся сторон существенно ухудшаются, в результате чего граждане становятся нуждающимися в улучшении жилищных условий. Другие условия, при которых обмен не допускается, устанавливаются законодательством Союза ССР и РСФСР. (в ред. Закона РСФСР от 06.07.91 № 1552-1 - Ведомости СНД РСФСР и ВС РСФСР, 1991, № 28, ст. 963) Статья 74. Признание обмена жилыми помещениями недействительным Обмен жилыми помещениями может быть судом признан недействительным: 1) если он произведен с нарушением требований, предусмотренных настоящим Кодексом; 2) по основаниям, установленным гражданским законодательством для признания сделки недействительной. В случае признания обмена недействительным стороны подлежат переселению в ранее занимаемые жилые помещения. В тех случаях, когда обмен признан недействительным вследствие неправомерных действий одной из сторон, виновный обязан возместить другой стороне убытки, возникшие вследствие обмена. Статья 75. Право нанимателя на предоставление ему жилого помещения меньшего размера взамен занимаемого Наниматель, имеющий излишнюю жилую площадь сверх установленных норм, вправе с согласия членов семьи требовать от исполнительного комитета местного Совета народных депутатов, от предприятия, учреждения, организации (в зависимости от принадлежности жилого дома) предоставления ему в установленном порядке жилого помещения меньшего размера взамен занимаемого. Статья 76. Поднаем жилого помещения Наниматель жилого помещения вправе с согласия проживающих совместно с ним членов семьи и с согласия наймодателя сдавать в поднаем жилое помещение в случаях и порядке, установленных настоящим Кодексом и другим законодательством РСФСР. В поднаем может быть сдана нанимателем часть занимаемого им жилого помещения, а при временном выезде - все помещение (на период сохранения права пользования им), при этом ответственным перед наймодателем по договору найма остается наниматель. Лица, проживающие в жилом помещении нанимателя на основании договора поднайма, самостоятельного права на это помещение не имеют. Правила сдачи жилого помещения в поднаем устанавливаются в порядке, определяемом Советом Министров РСФСР. Статья 77. Условия, при которых сдача жилого помещения в поднаем не допускается Сдача жилого помещения в поднаем не допускается: 1) если в результате вселения поднанимателя размер жилой площади, приходящейся на каждого проживающего, окажется менее установленной нормы; 2) если в нем проживают лица, страдающие тяжелыми формами некоторых хронических заболеваний (пункт 3 статьи 36); 3) без согласия других нанимателей и совершеннолетних членов их семей, проживающих в одной квартире; 4) в других случаях, устанавливаемых правилами сдачи жилого помещения в поднаем. Статья 78. Плата за пользование жилым помещением по договору поднайма Размер платы за пользование жилым помещением и коммунальные услуги по договору поднайма устанавливается соглашением сторон, но не может превышать размера квартирной платы, уплачиваемой за это помещение нанимателем, и платы за коммунальные услуги. В случае сдачи в поднаем жилого помещения с превышением установленной платы, незаконно полученная сумма подлежит взысканию в доход государства. Статья 79. Изъятие жилой площади, используемой для извлечения нетрудовых доходов Если наниматели жилых помещений систематически сдают жилую площадь в поднаем с целью извлечения нетрудовых доходов, сдаваемая изолированная жилая площадь подлежит изъятию в судебном порядке. Статья 80. Прекращение договора поднайма По истечении срока договора поднайма поднаниматель не вправе требовать возобновления договора и, при отказе освободить занимаемое жилое помещение, по требованию нанимателя подлежит выселению в судебном порядке без предоставления ему другого жилого помещения. В таком же порядке поднаниматель подлежит выселению без предоставления другого жилого помещения и при прекращении договора найма жилого помещения. Если договор поднайма заключен без указания срока, наниматель обязан предупредить поднанимателя о прекращении договора поднайма за три месяца. Договор поднайма может быть также расторгнут по основаниям, предусмотренным статьями 65 и 98 настоящего Кодекса. Статья 81. Временные жильцы Наниматель жилого помещения и проживающие с ним совершеннолетние члены его семьи могут по взаимному согласию разрешить временное проживание в находящемся в их пользовании жилом помещении другим гражданам (временным жильцам) без взимания платы за пользование помещением. Вселение временных жильцов на срок свыше полутора месяцев допускается при условии соблюдения установленной нормы жилой площади. Временные жильцы обязаны освободить помещение немедленно по требованию нанимателя или проживающих с ним совершеннолетних членов его семьи. В случае отказа наниматель или члены его семьи вправе требовать в судебном порядке выселения временных жильцов без предоставления другого жилого помещения. В таком же порядке временные жильцы подлежат выселению без предоставления другого жилого помещения и при прекращении договора найма жилого помещения. Статья 82. Предоставление гражданам жилых помещений в связи с капитальным ремонтом жилого дома При производстве капитального ремонта жилого дома государственного или общественного жилищного фонда, когда ремонт не может быть произведен без выселения нанимателя, наймодатель обязан предоставить нанимателю и членам его семьи на время проведения капитального ремонта другое жилое помещение, не расторгая при этом договора найма на ремонтируемое помещение. В случае отказа нанимателя от переселения в это помещение наймодатель может требовать переселения его в судебном порядке. Жилое помещение, предоставляемое на время капитального ремонта, должно отвечать санитарным и техническим требованиям. Переселение нанимателя и членов его семьи из занимаемого ими жилого помещения на другую жилую площадь и обратно (по окончании ремонта) производится жилищно-эксплуатационной организацией, в ведении которой находится подлежащее ремонту жилое помещение, за счет этой организации. В период проживания нанимателя в связи с капитальным ремонтом в другом жилом помещении он вносит квартирную плату лишь за помещение, предоставленное ему на время ремонта. Взамен предоставления жилого помещения на время капитального ремонта нанимателю и членам его семьи с их согласия может быть предоставлено в постоянное пользование другое благоустроенное жилое помещение. Статья 83. Предоставление нанимателю другого жилого помещения в случае существенного изменения размера жилой площади в результате капитального ремонта В тех случаях, когда жилое помещение, занимаемое нанимателем и членами его семьи, в результате капитального ремонта не может быть сохранено или существенно увеличится и у нанимателя образуются излишки жилой площади, нанимателю и членам его семьи должно быть предоставлено другое благоустроенное жилое помещение до начала капитального ремонта. Если в результате капитального ремонта жилое помещение существенно уменьшится, по требованию нанимателя ему и членам его семьи должно быть предоставлено другое благоустроенное жилое помещение до начала капитального ремонта. Статья 84. Переустройство и перепланировка жилого помещения Переустройство, перепланировка жилого помещения и подсобных помещений могут производиться только в целях повышения благоустройства квартиры и допускаются лишь с согласия нанимателя, совершеннолетних членов его семьи и наймодателя и с разрешения исполнительного комитета местного Совета народных депутатов. Споры, возникающие в связи с отказом наймодателя, нанимателя или членов его семьи в производстве переустройства или перепланировки жилого помещения, разрешаются в судебном порядке, если на переустройство или перепланировку имеется разрешение исполнительного комитета местного Совета народных депутатов. Наниматель, допустивший самовольное переустройство или перепланировку жилого или подсобного помещения, обязан за свой счет привести это помещение в прежнее состояние. Статья 85. Изменение договора найма жилого помещения Договор найма жилого помещения может быть изменен только с согласия нанимателя, членов его семьи и наймодателя, за исключением случаев, предусмотренных Основами жилищного законодательства Союза ССР и союзных республик, другими законодательными актами Союза ССР и настоящим Кодексом. Статья 86. Изменение договора найма жилого помещения по требованию члена семьи нанимателя Совершеннолетний член семьи нанимателя вправе требовать заключения с ним отдельного договора найма, если с согласия остальных проживающих с ним совершеннолетних членов семьи и в соответствии с приходящейся на его долю жилой площадью либо с учетом состоявшегося соглашения о порядке пользования жилым помещением ему может быть выделено помещение, удовлетворяющее требованиям статьи 52 настоящего Кодекса. Правила, установленные частью первой настоящей статьи, не применяются к найму жилых помещений в домах предприятий, учреждений, организаций важнейших отраслей народного хозяйства, из домов которых допускается выселение в порядке, предусмотренном статьей 95 настоящего Кодекса, кроме случаев, когда наниматель и члены его семьи не могут быть выселены. Споры, возникающие с связи с требованием заключения отдельного договора найма, разрешаются в судебном порядке. Статья 87. Изменение договора найма жилого помещения по требованию нанимателей, объединяющихся в одну семью Граждане, проживающие в одной квартире и пользующиеся в ней жилыми помещениями по отдельным договорам найма, в случае объединения в одну семью вправе требовать заключения с кем-либо из них одного договора найма на все занимаемые ими помещения. Отказ наймодателя в заключении одного договора найма может быть обжалован в судебном порядке. Статья 88. Изменение договора найма жилого помещения вследствие признания нанимателем другого члена семьи Совершеннолетний член семьи нанимателя может с согласия нанимателя и остальных совершеннолетних членов семьи требовать признания его нанимателем по ранее заключенному договору найма вместо первоначального нанимателя. Такое же право принадлежит в случае смерти нанимателя любому совершеннолетнему члену семьи умершего. Правила, установленные частью первой настоящей статьи, не применяются к найму жилых помещений в домах предприятий, учреждений, организаций важнейших отраслей народного хозяйства, из домов которых допускается выселение в порядке, предусмотренном статьей 95 настоящего Кодекса, кроме случаев, когда наниматель и члены его семьи не могут быть выселены. Споры, возникающие в связи с признанием члена семьи нанимателем, разрешаются в судебном порядке. Статья 89. Расторжение договора найма жилого помещения Наниматель жилого помещения вправе с согласия членов семьи в любое время расторгнуть договор найма. В случае выезда нанимателя и членов его семьи на постоянное жительство в другое место договор найма считается расторгнутым со дня выезда. Договор найма жилого помещения в домах государственного и общественного жилищного фонда может быть расторгнут по требованию наймодателя лишь по основаниям, установленным законом, и только в судебном порядке, кроме случаев выселения из домов, грозящих обвалом. Статья 90. Выселение из жилых помещений Выселение из занимаемого жилого помещения в доме государственного или общественного жилищного фонда допускается лишь по основаниям, установленным законом. Выселение производится в судебном порядке. Допускается выселение в административном порядке с санкции прокурора лишь лиц, самоуправно занявших жилое помещение или проживающих в домах, грозящих обвалом. Гражданам, выселяемым из жилых помещений, одновременно предоставляется другое жилое помещение, за исключением случаев, которые в соответствии с Основами жилищного законодательства Союза ССР и союзных республик указаны в настоящем Кодексе. Статья 91. Выселение с предоставлением гражданам другого благоустроенного жилого помещения Граждане выселяются из жилых домов государственного и общественного жилищного фонда с предоставлением другого благоустроенного жилого помещения, если: 1) дом, в котором находится жилое помещение, подлежит сносу; 2) дом (жилое помещение) грозит обвалом; 3) дом (жилое помещение) подлежит переоборудованию в нежилой. Статья 92. Предоставление жилого помещения в связи со сносом или переоборудованием дома (жилого помещения) Если дом, в котором находится жилое помещение, подлежит сносу в связи с отводом земельного участка для государственных или общественных нужд либо дом (жилое помещение) подлежит переоборудованию в нежилой, выселяемым из него гражданам другое благоустроенное жилое помещение предоставляется предприятием, учреждением, организацией, которым отводится земельный участок либо предназначается подлежащий переоборудованию дом (жилое помещение). В иных случаях сноса дома гражданам, выселяемым из этого дома, другое благоустроенное жилое помещение предоставляется предприятием, учреждением, организацией, которым принадлежит дом, либо исполнительным комитетом местного Совета народных депутатов. Статья 93. Предоставление жилого помещения в связи с выселением из домов, грозящих обвалом Если дом (жилое помещение) грозит обвалом, гражданам, выселяемым из этого дома (жилого помещения), другое благоустроенное жилое помещение предоставляется по решению исполнительного комитета местного Совета народных депутатов за счет жилищного фонда местного Совета народных депутатов либо соответствующего предприятия, учреждения, организации. Статья 94. Выселение из жилых помещений в военных городках с предоставлением другого благоустроенного жилого помещения Офицеры, прапорщики и мичманы, военнослужащие сверхсрочной службы Вооруженных Сил СССР и приравненные к ним лица, уволенные с действительной военной службы в отставку или в запас, а также проживающие совместно с ними лица могут быть выселены из занимаемых ими жилых помещений в военных городках с предоставлением другого благоустроенного жилого помещения. В таком же порядке подлежат выселению из военных городков другие лица, утратившие связь с Вооруженными Силами СССР. Статья 95. Выселение с предоставлением гражданам другого жилого помещения С предоставлением другого жилого помещения могут быть выселены: 1) исключен; 2) граждане, получившие жилые помещения в домах колхозов, если они исключены из членов колхоза или вышли из колхоза по собственному желанию. Законодательством Союза ССР могут быть предусмотрены и иные случаи выселения граждан с предоставлением другого жилого помещения. (в ред. Закона РСФСР от 06.07.91 № 1552-1 - Ведомости СНД РСФСР и ВС РСФСР, 1991, № 28, ст. 963) Статья 96. Предоставление благоустроенного жилого помещения в связи с выселением Предоставляемое гражданам в связи с выселением другое благоустроенное жилое помещение должно отвечать требованиям статей 40 и 41 настоящего Кодекса, находиться в черте данного населенного пункта и быть размером не менее ранее занимаемого. Если наниматель занимал отдельную квартиру или более одной комнаты, ему соответственно должна быть предоставлена отдельная квартира или жилое помещение, состоящее из того же числа комнат. Если наниматель имел излишнюю жилую площадь, жилое помещение предоставляется в размере не менее установленной нормы на одного человека (статья 38), а нанимателю или членам его семьи, имеющим право на дополнительную жилую площадь и фактически пользовавшимся ею, - с учетом нормы дополнительной площади. Помещение, предоставляемое выселяемому, должно быть указано в решении суда о выселении нанимателя, а при выселении в административном порядке - в постановлении прокурора. Статья 97. Предоставление другого жилого помещения в связи с выселением Предоставляемое гражданам в связи с выселением другое жилое помещение должно отвечать санитарным и техническим требованиям и находиться в черте данного населенного пункта, а в сельской местности при выселении из домов колхозов и совхозов - в пределах территории поселкового, сельского Совета либо в пределах границ хозяйства колхоза или совхоза, расположенных на территории нескольких поселковых, сельских Советов. Помещение, предоставляемое выселяемому, должно быть указано в решении суда о выселении нанимателя. Статья 98. Выселение без предоставления гражданам другого жилого помещения Если наниматель, члены его семьи или другие совместно проживающие с ним лица систематически разрушают или портят жилое помещение, или используют его не по назначению, либо систематическим нарушением правил социалистического общежития делают невозможным для других проживание с ними в одной квартире или одном доме, а меры предупреждения и общественного воздействия оказались безрезультатными, выселение виновных по требованию наймодателя или других заинтересованных лиц производится без предоставления другого жилого помещения. Без предоставления другого жилого помещения могут быть выселены также лица, лишенные родительских прав, если их совместное проживание с детьми, в отношении которых они лишены родительских прав, признано невозможным. Лица, подлежащие выселению без предоставления другого жилого помещения за невозможностью совместного проживания, могут быть обязаны судом взамен выселения произвести обмен занимаемого помещения на другое жилое помещение, указанное заинтересованной в обмене стороной. Статья 99. Выселение граждан из самоуправно занятых помещений Лица, самоуправно занявшие жилое помещение, выселяются без предоставления им другого жилого помещения в порядке, предусмотренном частью второй статьи 90 настоящего Кодекса. Статья 100. Последствия признания ордера недействительным В случае признания ордера на жилое помещение недействительным вследствие неправомерных действий получивших ордер лиц они подлежат выселению без предоставления другого жилого помещения. Если граждане, указанные в ордере, ранее пользовались жилым помещением в доме государственного или общественного жилищного фонда, им должно быть предоставлено жилое помещение, которое они занимали, или другое жилое помещение. В случае признания ордера недействительным по иным основаниям граждане, указанные в ордере, подлежат выселению с предоставлением другого жилого помещения или помещения, которое они ранее занимали. Глава 3 ПОЛЬЗОВАНИЕ СЛУЖЕБНЫМИ ЖИЛЫМИ ПОМЕЩЕНИЯМИ Статья 101. Служебные жилые помещения Служебные жилые помещения предназначаются для заселения гражданами, которые в связи с характером их трудовых отношений должны проживать по месту работы или вблизи от него. Жилое помещение включается в число служебных решением исполнительного комитета районного, городского, районного в городе Совета народных депутатов. Под служебные жилые помещения выделяются, как правило, отдельные квартиры. Жилое помещение в доме жилищно-строительного кооператива может быть включено в число служебных только с согласия общего собрания членов кооператива. Статья 102. Перечень категорий работников, которым могут быть предоставлены служебные жилые помещения Перечень категорий работников, которым могут быть предоставлены служебные жилые помещения, устанавливается законодательством Союза ССР и Советом Министров РСФСР. Статья 103. Служебные жилые помещения в домах, принадлежащих колхозам В домах, принадлежащих колхозам, включение жилых помещений в число служебных и установление перечня категорий работников, которым могут предоставляться такие помещения, производятся по решению общего собрания членов колхоза или собрания уполномоченных, утверждаемому исполнительным комитетом районного, городского, районного в городе Совета народных депутатов. Статья 104. Служебные жилые помещения для отдельных категорий военнослужащих В соответствии с законодательством Российской Федерации служебные жилые помещения могут предоставляться отдельным категориям военнослужащих. (статья 104 в ред. Федерального закона от 27.01.95 № 10-ФЗ) Статья 105. Порядок предоставления и пользования служебными жилыми помещениями Порядок предоставления служебных жилых помещений и пользования ими устанавливается законодательством Союза ССР, настоящим Кодексом и другим законодательством РСФСР. Служебные жилые помещения предоставляются по решению администрации предприятия, учреждения, организации, правления колхоза, органа управления другой кооперативной и иной общественной организации, в ведении которых находятся эти помещения. На основании принятого решения исполнительным комитетом соответствующего местного Совета народных депутатов гражданину выдается ордер на служебное жилое помещение. Форма ордера на служебное жилое помещение устанавливается Советом Министров РСФСР. Статья 106. Договор найма служебного жилого помещения С гражданином, на имя которого выдан ордер на служебное жилое помещение, заключается письменный договор найма помещения на все время работы нанимателя, в связи с которой ему предоставлено это помещение. К пользованию служебными жилыми помещениями применяются правила статей 50 - 61, 66, 75, 81 - 84, 89 - 93, 96, 97, части первой статьи 98, статей 99 и 100 настоящего Кодекса. Статья 107. Выселение из служебных жилых помещений без предоставления другого жилого помещения Рабочие и служащие, прекратившие трудовые отношения с предприятием, учреждением, организацией, а также граждане, которые исключены из членов колхоза или вышли из колхоза по собственному желанию, подлежат выселению из служебного жилого помещения со всеми проживающими с ними лицами без предоставления другого жилого помещения. Статья 108. Выселение из служебных жилых помещений с предоставлением другого жилого помещения Без предоставления другого жилого помещения в случае, указанном в статье 107 настоящего Кодекса, не могут быть выселены: 1) инвалиды войны и другие инвалиды из числа военнослужащих, ставшие инвалидами вследствие ранения, контузии или увечья, полученных при защите СССР или при исполнении иных обязанностей военной службы, либо вследствие заболевания, связанного с пребыванием на фронте; 2) участники Великой Отечественной войны, пребывавшие в составе действующей армии; 3) семьи военнослужащих и партизан, погибших или пропавших без вести при защите СССР или при исполнении иных обязанностей военной службы; 4) семьи военнослужащих; 5) инвалиды из числа лиц рядового и начальствующего состава органов Министерства внутренних дел СССР, ставшие инвалидами вследствие ранения, контузии или увечья, полученных при исполнении служебных обязанностей; 6) лица, проработавшие на предприятии, в учреждении, организации, предоставивших им служебное жилое помещение, не менее десяти лет; 7) лица, освобожденные от должности, в связи с которой им было предоставлено жилое помещение, но не прекратившие трудовых отношений с предприятием, учреждением, организацией, предоставившими это помещение; 8) лица, уволенные в связи с ликвидацией предприятия, учреждения, организации либо по сокращению численности или штата работников; 9) пенсионеры по старости, персональные пенсионеры; 10) члены семьи умершего работника, которому было предоставлено служебное жилое помещение; 11) инвалиды труда I и II групп, инвалиды I и II групп из числа военнослужащих и приравненных к ним лиц; 12) одинокие лица с проживающими вместе с ними несовершеннолетними детьми. Указанным гражданам предоставляется жилое помещение, отвечающее требованиям статьи 97 настоящего Кодекса. Глава 4 ПОЛЬЗОВАНИЕ ОБЩЕЖИТИЯМИ Статья 109. Общежития Для проживающих рабочих, служащих, студентов, учащихся, а также других граждан в период работы или учебы могут использоваться общежития. Под общежития предоставляются специально построенные или переоборудованные для этих целей жилые дома. Общежития укомплектовываются мебелью, другими предметами культурно-бытового назначения, необходимыми для проживания, занятий и отдыха граждан, проживающих в них. Порядок предоставления жилой площади в общежитиях и пользования ею определяется законодательством Союза ССР и Советом Министров РСФСР. Статья 110. Выселение из общежития Прекратившие работу сезонные, временные работники и лица, работавшие по срочному трудовому договору, а также лица, обучавшиеся в учебных заведениях и выбывшие из них, подлежат выселению без предоставления другого жилого помещения из общежития, которое было им предоставлено в связи с работой или учебой. Другие работники предприятий, учреждений, организаций, поселившиеся в общежитии в связи с работой, могут быть выселены без предоставления другого жилого помещения в случае увольнения по собственному желанию без уважительных причин, за нарушение трудовой дисциплины или совершение преступления. Лица, прекратившие работу по иным основаниям, а также лица, перечисленные в статье 108 настоящего Кодекса, могут быть выселены лишь с предоставлением им другого жилого помещения (статья 97). Глава 5 ОБЕСПЕЧЕНИЕ ГРАЖДАН ЖИЛЫМИ ПОМЕЩЕНИЯМИ В ДОМАХ ЖИЛИЩНО-СТРОИТЕЛЬНЫХ КООПЕРАТИВОВ И ПОЛЬЗОВАНИЕ ИМИ Статья 111. Право на получение жилого помещения в домах жилищно-строительных кооперативов Граждане, нуждающиеся в улучшении жилищных условий, вправе вступить в жилищно-строительный кооператив и получить в нем квартиру. Статья 112. Порядок учета граждан, желающих вступить в жилищно-строительный кооператив Порядок учета граждан, желающих вступить в жилищно - строительный кооператив, устанавливается законодательством Союза ССР, настоящим Кодексом и другим законодательством РСФСР. Принятие на учет граждан, желающих вступить в жилищно - строительный кооператив, производится по месту жительства решением исполнительного комитета местного Совета народных депутатов, а по месту работы - совместным решением администрации и профсоюзного комитета предприятия, учреждения, организации, при которых организуется кооператив. Граждане, оставившие работу на предприятиях, в учреждениях, организациях в связи с уходом на пенсию, принимаются на учет наравне с рабочими и служащими этих предприятий, учреждений, организаций. Статья 113. Условия приема граждан в члены жилищно-строительного кооператива Условия приема граждан в члены жилищно-строительного кооператива устанавливаются законодательством Союза ССР, настоящим Кодексом и другим законодательством РСФСР. В члены жилищно-строительного кооператива могут быть приняты граждане, достигшие 18-летнего возраста, постоянно проживающие в данном населенном пункте (если иное не установлено законодательством Союза ССР и РСФСР) и нуждающиеся в улучшении жилищных условий (статья 29). Статья 114. Организация и деятельность жилищно-строительных кооперативов Жилищно-строительные кооперативы организуются при исполнительных комитетах местных Советов народных депутатов, при предприятиях, учреждениях и организациях, а также при колхозах и иных кооперативных и общественных организациях. Решения об организации кооперативов принимаются с учетом предложений трудовых коллективов. Порядок организации и деятельность жилищно-строительных кооперативов устанавливаются законодательством Союза ССР, Примерным уставом жилищно-строительного кооператива и другим законодательством РСФСР. Примерный устав жилищно-строительного кооператива утверждается Советом Министров РСФСР. Жилищно-строительный кооператив действует на основании устава, принятого в соответствии с Примерным уставом жилищно-строительного кооператива общим собранием граждан, вступающих в кооператив, и зарегистрированного в установленном порядке. Жилищно-строительные кооперативы осуществляют эксплуатацию и ремонт принадлежащих им жилых домов на началах самоокупаемости. Статья 115. Контроль исполнительных комитетов местных Советов народных депутатов за деятельностью жилищно-строительных кооперативов Исполнительные комитеты местных Советов народных депутатов осуществляют контроль за деятельностью жилищно-строительных кооперативов, за эксплуатацией и ремонтом принадлежащих им домов. Исполнительный комитет районного, городского, районного в городе Совета народных депутатов вправе отменить решение общего собрания или правления кооператива, если оно противоречит законодательству. Статья 116. Помощь государства жилищно-строительным кооперативам Государство оказывает жилищно-строительным кооперативам помощь в эксплуатации и ремонте принадлежащих им домов, а также в обеспечении жилыми помещениями членов жилищно-строительного кооператива на время проведения капитального ремонта, когда ремонт не может быть произведен без выселения проживающих в этих домах граждан. Статья 117. Передача жилищно-строительному кооперативу взамен сносимого равноценного жилого дома Если принадлежащий жилищно-строительному кооперативу дом подлежит сносу в связи с изъятием земельного участка для государственных или общественных нужд, кооперативу взамен сносимого дома передается в собственность равноценный жилой дом. Статья 118. Предоставление члену жилищно-строительного кооператива жилого помещения Лицу, принятому в члены жилищно-строительного кооператива, по решению общего собрания членов кооператива, утвержденному исполнительным комитетом районного, городского, районного в городе Совета народных депутатов, предоставляется отдельная квартира, состоящая из одной или нескольких комнат, в соответствии с количеством членов семьи, суммой его паевого взноса и предельным размером жилой площади, предусматриваемым Примерным уставом жилищно-строительного кооператива. Заселение квартир в доме жилищно-строительного кооператива производится по ордерам, выдаваемым исполнительным комитетом районного, городского, районного в городе Совета народных депутатов. Отказ в выдаче ордера может быть обжалован в судебном порядке. Статья 119. Обмен жилого помещения членом кооператива Член жилищно-строительного кооператива вправе с согласия проживающих совместно с ним членов семьи и с разрешения исполнительного комитета местного Совета народных депутатов произвести обмен занимаемого жилого помещения с другим членом кооператива или нанимателем жилого помещения в доме государственного или общественного жилищного фонда, в том числе с проживающими в другом населенном пункте, при условии приема в члены кооператива лица, обменивающего жилое помещение. При обмене должны быть соблюдены правила, установленные настоящим Кодексом и уставом жилищно-строительного кооператива. Если между членом кооператива и членами его семьи не достигнуто соглашение об обмене, то член кооператива, а также член его семьи, за которым признано право на часть паенакопления, вправе требовать в судебном порядке принудительного обмена занимаемого помещения на помещения в разных домах (квартирах). Обмен не допускается в случаях, указанных в статье 73 настоящего Кодекса. Статья 120. Раздел жилого помещения в доме жилищно - строительного кооператива Раздел жилого помещения в доме жилищно-строительного кооператива допускается между членом кооператива и его супругом в случае расторжения брака между ними, если пай является общим совместным имуществом супругов и если каждому из них может быть выделено изолированное жилое помещение в занимаемой ими квартире. Если жилое помещение состоит из смежных неизолированных комнат, раздел может быть произведен при условии переоборудования их в изолированные, если на переустройство или перепланировку жилого помещения имеется разрешение исполкома местного Совета народных депутатов. Споры о разделе жилых помещений разрешаются в судебном порядке. Статья 121. Сдача внаем жилых помещений в домах жилищно-строительных кооперативов Член жилищно-строительного кооператива может сдать внаем с согласия правления кооператива часть занимаемого им жилого помещения, а при временном выезде всей семьи - все жилое помещение. Статья 122. Плата за наем помещений в доме жилищно-строительного кооператива Размер платы за жилое помещение, сдаваемое внаем в доме жилищно-строительного кооператива, не должен превышать взимаемых с наймодателя эксплуатационных расходов, приходящихся на сдаваемое внаем помещение. Статья 123. Исключение из жилищно-строительного кооператива Член жилищно-строительного кооператива может быть исключен из кооператива в случаях: 1) представления не соответствующих действительности сведений, послуживших основанием для вступления в кооператив, а также неправомерных действий должностных лиц при решении вопроса о принятии в члены кооператива; 2) систематического разрушения или порчи жилого помещения, или использования его не по назначению, либо систематического нарушения правил социалистического общежития, делающего невозможным для других проживание с ним в одной квартире или в одном доме, когда меры предупреждения и общественного воздействия оказались безрезультатными; 3) систематической сдачи жилого помещения внаем с целью извлечения нетрудовых доходов. Уставом жилищно-строительного кооператива могут быть предусмотрены другие случаи исключения из кооператива. Порядок исключения из кооператива устанавливается Примерным уставом жилищно-строительного кооператива. Решение общего собрания об исключении из членов кооператива может быть обжаловано в судебном порядке. Статья 124. Выселение из дома жилищно-строительного кооператива Член жилищно-строительного кооператива, исключенный из кооператива, подлежит выселению в судебном порядке из дома кооператива со всеми проживающими с ним лицами без предоставления другой жилой площади. Уставом жилищно-строительного кооператива могут быть предусмотрены случаи сохранения права пользования жилым помещением в доме кооператива за членами семьи лица, исключенного из членов кооператива, при условии вступления одного из них в кооператив. Другие лица могут быть выселены из жилого помещения в доме кооператива в случаях, предусмотренных уставом жилищно - строительного кооператива и частью первой статьи 98 настоящего Кодекса. Статья 125. Права и обязанности члена жилищно-строительного кооператива. Пользование жилыми помещениями Права и обязанности члена жилищно-строительного кооператива, а также членов его семьи, условия пользования и основания прекращения пользования жилыми помещениями определяются уставом кооператива. Статья 126. Прекращение деятельности жилищно-строительного кооператива Деятельность жилищно-строительного кооператива прекращается в случаях, предусмотренных Примерным уставом жилищно-строительного кооператива, а также другим законодательством РСФСР. Глава 6 ПОЛЬЗОВАНИЕ ЖИЛЫМИ ПОМЕЩЕНИЯМИ В ДОМАХ ИНДИВИДУАЛЬНОГО ЖИЛИЩНОГО ФОНДА Статья 127. Пользование жилым домом, квартирой, принадлежащим гражданину на праве личной собственности Граждане, имеющие в личной собственности жилой дом (часть дома), квартиру, пользуются ими для личного проживания и проживания членов их семей. Они вправе вселять в дом, квартиру других граждан, а также сдавать их внаем на условиях и в порядке, устанавливаемых законодательством Союза ССР, настоящим Кодексом и другим законодательством РСФСР. Члены семьи собственника жилого дома, квартиры (статья 53), проживающие совместно с ним, вправе пользоваться наравне с ним помещениями в доме, квартире, если при их вселении не было оговорено иное. Право пользования помещением сохраняется за этими лицами и в случае прекращения семейных отношений с собственником жилого дома, квартиры. К отношениям пользования жилыми помещениями между собственником дома, квартиры и бывшими членами его семьи применяются правила, установленные статьями 131 - 137 настоящего Кодекса. Жилые дома, квартиры, находящиеся в личной собственности граждан, не могут быть у них изъяты, собственник не может быть лишен права пользования жилым домом, квартирой, кроме случаев, установленных законодательством Союза СССР и РСФСР. (в ред. Закона РСФСР от 06.07.91 № 1552-1 - Ведомости СНД РСФСР и ВС РСФСР, 1991, № 28, ст. 963) Статья 128. Обязанность собственника по обеспечению сохранности жилого дома, квартиры и содержанию в порядке придомовой территории Граждане, имеющие в личной собственности жилой дом, квартиру, обязаны обеспечивать их сохранность, производить за свой счет текущий и капитальный ремонт, содержать в порядке придомовую территорию. Капитальный ремонт жилого дома, квартиры с переустройством или перепланировкой помещений производится с разрешения исполнительного комитета районного, городского, районного в городе Совета народных депутатов. На время капитального ремонта собственник дома, квартиры не обязан предоставлять нанимателю другое жилое помещение. Если гражданин бесхозяйственно обращается с принадлежащим ему домом, квартирой, наступают последствия, предусмотренные Гражданским кодексом РСФСР. (в ред. Закона РСФСР от 06.07.91 № 1552-1 - Ведомости СНД РСФСР и ВС РСФСР, 1991, № 28, ст. 963) Статья 129. Содействие государства в ремонте и благоустройстве жилых домов, квартир, принадлежащих гражданам Государство оказывает гражданам, имеющим в личной собственности жилые дома, квартиры, содействие в их ремонте и благоустройстве. Ремонт домов, квартир, принадлежащих гражданам, по их желанию может производиться предприятиями бытового обслуживания населения. Работы по ремонту и благоустройству указанных домов, квартир могут также производиться силами ремонтно-строительных организаций по договорам. За государственными жилищно-эксплуатационными и ремонтно - строительными организациями сохраняются обязательства по обслуживанию и ремонту приватизированных жилых помещений по договору с их собственниками (товариществами и иными объединениями). (в ред. Закона РСФСР от 06.07.91 № 1552-1 - Ведомости СНД РСФСР и ВС РСФСР, 1991, № 28, ст. 963) Статья 130. Контроль за содержанием домов, квартир, принадлежащих гражданам Исполнительные комитеты местных Советов народных депутатов осуществляют контроль за содержанием домов, квартир, принадлежащих гражданам. (в ред. Закона РСФСР от 06.07.91 № 1552-1 - Ведомости СНД РСФСР и ВС РСФСР, 1991, № 28, ст. 963) Статья 131. Сдача внаем, аренду жилых помещений в домах, квартирах, принадлежащих гражданам В домах, квартирах, принадлежащих гражданам на праве собственности, договор найма, аренды жилого помещения заключается нанимателем, арендатором с собственником дома, квартиры. Форма договора найма, аренды, а также срок, на который заключается договор, и другие условия определяются соглашением сторон, если иное не предусмотрено законодательством. (в ред. Закона РСФСР от 06.07.91 № 1552-1 - Ведомости СНД РСФСР и ВС РСФСР, 1991, № 28, ст. 963) Статья 132. Право нанимателя, арендатора на вселение членов своей семьи в нанятое, арендуемое помещение и сохранение права пользования этим помещением Наниматель, арендатор жилого помещения в доме, квартире, принадлежащих гражданину на праве личной собственности, имеет право вселить в нанятое, арендуемое им помещение независимо от согласия собственника дома своих несовершеннолетних детей, а если он занимает изолированное помещение, - также супруга и нетрудоспособных родителей. Вселение других лиц допускается только с согласия собственника дома, квартиры. Наниматель, арендатор и члены его семьи при временном их отсутствии сохраняют право пользования жилым помещением в случаях, предусмотренных статьей 60 настоящего Кодекса, если иное не предусмотрено договором. (в ред. Закона РСФСР от 06.07.91 № 1552-1 - Ведомости СНД РСФСР и ВС РСФСР, 1991, № 28, ст. 963) Статья 133. Права членов семьи нанимателя, арендатора Наравне с нанимателем, арендатором жилого помещения в доме, квартире, принадлежащих гражданину на праве личной собственности, члены семьи нанимателя, арендатора (статья 53), проживающие совместно с ним, приобретают права и обязанности, вытекающие из договора найма, аренды. Другие лица, вселенные нанимателем, арендатором в качестве членов его семьи, приобретают равное с нанимателем, арендатором и остальными членами его семьи право пользования жилым помещением, если при вселении между ними не было иного соглашения. (в ред. Закона РСФСР от 06.07.91 № 1552-1 - Ведомости СНД РСФСР и ВС РСФСР, 1991, № 28, ст. 963) Статья 134. Плата за пользование жилыми помещениями в домах, квартирах, принадлежащих гражданам Плата за пользование жилыми помещениями в домах, квартирах, принадлежащих гражданам на праве собственности, определяется соглашением сторон, если иное не предусмотрено законодательством. (в ред. Закона РСФСР от 06.07.91 № 1552-1 - Ведомости СНД РСФСР и ВС РСФСР, 1991, № 28, ст. 963) Статья 135. Возобновление и сохранение договора найма, аренды жилого помещения Наниматель, арендатор жилого помещения в доме, квартире, принадлежащих гражданину на праве личной собственности, по истечении срока договора имеет право на его возобновление. Наниматель, арендатор не вправе требовать возобновления договора: 1) когда он проживает в помещении по договору, заключенному на срок не свыше одного года с обязательством освободить помещение по истечении этого срока; 2) когда судом будет установлено, что помещение необходимо для личного пользования собственника дома, квартиры и членов его семьи. При переходе права собственности на дом (части дома), квартиру, в которых находится сданное внаем, аренду жилое помещение, к другому лицу договор найма, аренды сохраняет силу для нового собственника. (в ред. Закона РСФСР от 06.07.91 № 1552-1 - Ведомости СНД РСФСР и ВС РСФСР, 1991, № 28, ст. 963) Статья 136. Выселение нанимателя, арендатора или членов его семьи без предоставления другого жилого помещения В доме, квартире, принадлежащих гражданину на праве личной собственности, наниматель, арендатор жилого помещения или члены его семьи могут быть выселены без предоставления другого жилого помещения по основаниям, предусмотренным частью первой статьи 98 и частью второй статьи 135 настоящего Кодекса. Собственник дома, квартиры вправе требовать расторжения договора найма, аренды и выселения нанимателя, арендатора и членов его семьи без предоставления другого жилого помещения также при отсутствии их сверх сроков, указанных в статье 60 настоящего Кодекса, а равно в случаях систематического невнесения платы за занимаемое по договору найма, аренды жилое помещение. (в ред. Закона РСФСР от 06.07.91 № 1552-1 - Ведомости СНД РСФСР и ВС РСФСР, 1991, № 28, ст. 963) Статья 137. Обеспечение жилыми помещениями граждан, дома которых подлежат сносу в связи с изъятием земельных участков В случае сноса находящихся в личной собственности граждан жилых домов в связи с изъятием земельных участков для государственных или общественных нужд указанным гражданам, членам их семей, а также другим гражданам, постоянно проживающим в этих домах, предоставляются по установленным нормам квартиры в домах государственного или общественного жилищного фонда. Кроме того, собственникам жилых домов по их выбору либо выплачивается стоимость сносимых домов, строений и устройств, либо предоставляется право использовать материалы от разборки этих домов, строений и устройств по своему усмотрению. По желанию граждан исполнительные комитеты местных Советов народных депутатов обеспечивают им (вместо предоставления квартир) возможность внеочередного вступления в члены жилищно-строительных кооперативов и получения в них квартир. В соответствии с Основами жилищного законодательства Союза ССР и союзных республик порядок предоставления квартир, размеры и порядок возмещения стоимости сносимых домов, строений и устройств устанавливаются Советом Министров СССР. Статья 138. Перенос жилых домов и строений, подлежащих сносу По желанию граждан принадлежащие им жилые дома и строения, подлежащие сносу, могут быть перенесены и восстановлены на новом месте. В соответствии с Основами жилищного законодательства Союза ССР и союзных республик условия, при которых производится перенос домов, строений и устройств, устанавливаются Советом Министров СССР. Статья 139. Сооружение на новом месте жилых домов, строений и устройств для граждан, дома которых подлежат сносу В случаях, установленных Советом Министров СССР, для граждан, дома которых подлежат сносу, по их желанию сооружаются на новом месте жилые дома, строения и устройства и передаются этим гражданам в личную собственность. При этом возмещение стоимости сносимых жилых домов, строений и устройств не производится. Раздел IV ОБЕСПЕЧЕНИЕ СОХРАННОСТИ ЖИЛИЩНОГО ФОНДА, ЕГО ЭКСПЛУАТАЦИЯ И РЕМОНТ Статья 140. Обеспечение сохранности жилищного фонда Государственные и общественные органы, предприятия, учреждения, организации, должностные лица обязаны заботиться о сохранности жилищного фонда и повышении его благоустройства. Статья 141. Обязанности наймодателя по обеспечению сохранности жилищного фонда Наймодатель обязан своевременно производить ремонт жилых домов, обеспечивать бесперебойную работу инженерного оборудования домов и жилых помещений, надлежащее содержание подъездов, других мест общего пользования домов и придомовой территории. Статья 142. Обязанности граждан по обеспечению сохранности жилых домов Граждане обязаны обеспечить сохранность жилых помещений, бережно относиться к санитарно-техническому и иному оборудованию, к объектам благоустройства, соблюдать правила содержания жилого дома и придомовой территории, правила пожарной безопасности, соблюдать чистоту и порядок в подъездах, кабинах лифтов, на лестничных клетках и в других местах общего пользования. Наниматели жилых помещений должны производить за свой счет текущий ремонт жилых помещений, а при освобождении помещения - сдать его в надлежащем состоянии. Условия и порядок проведения ремонта определяются договором найма жилого помещения, правилами пользования жилым помещением, а также другим законодательством РСФСР. Статья 143. Содействие гражданам в проведении текущего ремонта жилых помещений Исполнительные комитеты местных Советов народных депутатов оказывают гражданам содействие в проведении текущего ремонта жилых помещений. Предприятия, учреждения, организации, которым принадлежат жилые дома, также оказывают содействие гражданам в проведении текущего ремонта жилых помещений, находящихся в этих домах. Статья 144. Организация эксплуатации и ремонта жилищного фонда Эксплуатация и ремонт государственного, муниципального и общественного жилищного фонда, фонда жилищных и жилищно-строительных кооперативов, а также домов, квартир, находящихся в собственности граждан, осуществляются с обязательным соблюдением единых правил и норм эксплуатации и ремонта жилищного фонда. (в ред. Закона РСФСР от 06.07.91 № 1552-1 - Ведомости СНД РСФСР и ВС РСФСР, 1991, № 28, ст. 963) Статья 145. Эксплуатация и ремонт государственного жилищного фонда в городах, рабочих, курортных и дачных поселках В соответствии с Основами жилищного законодательства Союза ССР и союзных республик эксплуатация и ремонт государственного жилищного фонда (независимо от ведомственной принадлежности) в городах, рабочих, курортных и дачных поселках осуществляются едиными жилищно-эксплуатационными и едиными ремонтно-строительными службами в порядке, устанавливаемом Советом Министров СССР и Советом Министров РСФСР. Статья 146. Эксплуатация и ремонт жилых домов, расположенных в сельской местности Эксплуатация и ремонт жилых домов, принадлежащих колхозам, совхозам и другим предприятиям, учреждениям, организациям, расположенным в сельской местности, осуществляются их жилищно - эксплуатационными и ремонтно-строительными службами. В случае отсутствия таких служб эксплуатация и ремонт указанных домов осуществляются жилищно-эксплуатационными и ремонтно-строительными организациями местных Советов народных депутатов. Статья 147. Техническое обслуживание и ремонт домов общественного жилищного фонда, домов жилищных и жилищно - строительных кооперативов, а также многоквартирных домов, находящихся в собственности граждан Государственные жилищно-эксплуатационные и ремонтно - строительные службы осуществляют по договору техническое обслуживание и ремонт домов общественного жилищного фонда, домов жилищных и жилищно-строительных кооперативов, а также многоквартирных домов, находящихся в собственности граждан. Оплата расходов, связанных с техническим обслуживанием и ремонтом этих домов, производится по ставкам или на условиях, установленных для обслуживания и ремонта жилых домов государственного и муниципального жилищного фонда. Собственники жилых помещений в полностью приватизированном доме вправе самостоятельно определять организацию для обслуживания этого дома, включая государственные жилищно-эксплуатационные и ремонтно-строительные организации, кооперативы, частные фирмы и иные субъекты хозяйствования. (в ред. Закона РСФСР от 06.07.91 № 1552-1 - Ведомости СНД РСФСР и ВС РСФСР, 1991, № 28, ст. 963) Статья 148. Планирование ремонта жилищного фонда Задания по капитальному ремонту государственного жилищного фонда устанавливаются в Государственном плане экономического и социального развития РСФСР Советам Министров автономных республик, исполнительным комитетам краевых, областных, Московского и Ленинградского городских Советов народных депутатов, министерствам, государственным комитетам и ведомствам РСФСР. Статья 149. Финансирование затрат на эксплуатацию и ремонт государственного жилищного фонда Финансирование затрат на эксплуатацию и ремонт (текущий и капитальный) жилищного фонда местных Советов народных депутатов осуществляется за счет средств жилищно-эксплуатационных организаций, а в случае недостатка этих средств - за счет государственного бюджета. Финансирование затрат на эксплуатацию и текущий ремонт ведомственного жилищного фонда осуществляется за счет средств жилищно-эксплуатационных организаций, подчиненных предприятиям, учреждениям, организациям, а в случае недостатка этих средств - за счет средств соответствующих предприятий, учреждений, организаций. Капитальный ремонт ведомственного жилищного фонда осуществляется за счет предназначенных на эти цели средств соответствующих предприятий, учреждений, организаций. Статья 149.1. Финансирование затрат на эксплуатацию и ремонт квартир, находящихся в собственности граждан Финансирование затрат на эксплуатацию и ремонт квартир, находящихся в собственности граждан, осуществляется за счет собственных средств владельцев квартир. (введена Законом РСФСР от 06.07.91 № 1552-1 - Ведомости СНД РСФСР и ВС РСФСР, 1991, № 28, ст. 963) Статья 150. Финансирование затрат на эксплуатацию и ремонт общественного жилищного фонда Финансирование затрат на эксплуатацию и ремонт общественного жилищного фонда осуществляется за счет собственных средств владельцев фонда. Статья 151. Финансирование затрат на эксплуатацию и ремонт домов жилищно-строительных кооперативов Финансирование затрат на эксплуатацию и ремонт домов жилищно - строительных кооперативов осуществляется за счет средств кооперативов. Размеры взносов членов жилищно-строительных кооперативов на проведение капитального ремонта кооперативных жилых домов устанавливаются Советом Министров РСФСР. Статья 152. Финансирование и материально-техническое обеспечение эксплуатации и ремонта нежилых строений и нежилых помещений в жилых домах Затраты, связанные с эксплуатацией и ремонтом находящихся на балансе жилищно-эксплуатационных организаций отдельных нежилых строений и нежилых помещений в жилых домах, предназначенных для торговых, бытовых и иных нужд непромышленного характера, а также материально-техническое обеспечение их эксплуатации и ремонта учитываются при планировании хозяйственной деятельности жилищно - эксплуатационных организаций. Статья 153. Материально-техническое обеспечение эксплуатации и ремонта жилищного фонда В соответствии с Основами жилищного законодательства Союза ССР и союзных республик материально-технические ресурсы, необходимые для эксплуатации и ремонта государственного и общественного жилищного фонда и фонда жилищно-строительных кооперативов, выделяются в соответствии с нормами их расхода Совету Министров РСФСР, министерствам, государственным комитетам и ведомствам СССР в порядке, устанавливаемом Советом Министров СССР. Раздел V ОТВЕТСТВЕННОСТЬ ЗА НАРУШЕНИЕ ЖИЛИЩНОГО ЗАКОНОДАТЕЛЬСТВА Статья 154. Ответственность за ненадлежащее использование жилищного фонда и другие нарушения жилищного законодательства Лица, виновные: в нарушении порядка постановки на учет граждан, нуждающихся в улучшении жилищных условий, снятия с учета и предоставления гражданам жилых помещений; в несоблюдении установленных сроков заселения жилых домов и жилых помещений; в нарушении правил пользования жилыми помещениями, санитарного содержания мест общего пользования, лестничных клеток, лифтов, подъездов, придомовых территорий; в самовольном переоборудовании и перепланировке жилых домов и жилых помещений и использовании их не по назначению; в нарушении правил эксплуатации жилых домов, жилых помещений и инженерного оборудования, в бесхозяйственном их содержании; в порче жилых домов, жилых помещений, их оборудования и объектов благоустройства, несут уголовную, административную или иную ответственность в соответствии с законодательством Союза ССР и РСФСР. Законодательством Союза ССР и РСФСР может быть установлена ответственность и за другие нарушения жилищного законодательства. Статья 155. Возмещение ущерба, причиненного жилищному фонду Предприятия, учреждения, организации, а также граждане, причинившие ущерб жилым домам, жилым помещениям, инженерному оборудованию, объектам благоустройства и зеленым насаждениям на прилегающих к домам участках, обязаны возместить причиненный ущерб. Должностные лица и другие работники, по вине которых предприятия, учреждения, организации понесли расходы, связанные с возмещением ущерба, несут материальную ответственность в установленном порядке. Раздел VI РАЗРЕШЕНИЕ ЖИЛИЩНЫХ СПОРОВ Статья 156. Порядок разрешения жилищных споров Жилищные споры разрешаются в соответствии с законодательством Союза ССР и РСФСР судом, арбитражем, третейским и товарищеским судами, а также другими уполномоченными на то органами. Раздел VII ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ Статья 157. Обеспечение жилыми помещениями граждан, направленных за границу В соответствии с Основами жилищного законодательства Союза ССР и союзных республик граждане, направленные на работу за границу, обеспечиваются жилыми помещениями в месте пребывания в порядке и на условиях, определяемых Советом Министров СССР. Статья 158. Международные договоры Если международным договором СССР установлены иные правила, чем те, которые содержатся в советском законодательстве, то применяются правила международного договора. Такой же порядок применяется в отношении жилищного законодательства РСФСР, если в международном договоре РСФСР установлены иные правила, чем предусмотренные жилищным законодательством РСФСР.

ЖИЛКИ , 1) система проводящих пучков в листьях и других органах высших растений, исключая мхи. 2) У насекомых - полые трубчатые утолщения пластинки крыла, в которых расположены ответвления трахей и нервов; образуют каркас крыла. Расположение жилок (жилкование) - важный систематический признак.

ЖИЛЛЕ (Gillet) Никола Франсуа (1709-91) , французский скульптор. В 1758-77 профессор АХ в Санкт-Петербурге. Скульптуры в стиле рококо с чертами классицизма.

ЖИЛОЙ , остров в Каспийском м., близ Апшеронского п-ова, Азербайджан. Ок. 6 км2. Скудная степная растительность. На восточном берегу пос. Жилой. Добыча нефти на шельфе.

ЖИЛЬБЕР ПОРРЕТАНСКИЙ , Жильбер из Порре (франц. Gilbert de la Porree, лат. Gilbertus Porretanus) (1076-1154), христианский богослов и философ-платоник. Ученик Бернарда Шартрского, канцлер шартрской школы (1126-37), с 1142 епископ Пуатье. Автор "Книги о шести началах", на Санском соборе 1140 выступил против Абеляра с позиций реализма.

ЖИЛЬЕРОН (Gillieron) Жюль (1854-1926) , швейцарский языковед. Труды по диалектологии и лингвистической географии. Выпускал (совместно с Э. Эдмоном) лингвистический атлас Франции.

ЖИЛЬНЫЕ ГОРНЫЕ ПОРОДЫ , магматические, метасоматические горные породы различного состава, заполняющие трещины в земной коре. Обладают порфировидной структурой, полнокристаллической основной массой, реже стекловатой.

ЖИЛЬСОН (Gilson) Этьен Анри (1884-1978) , французский религиозный философ, представитель неотомизма, историк средневековой философии.

ЖИЛЬЦОВ Алексей Васильевич (1895-1972) , российский актер, педагог, народный артист СССР (1968). С 1924 во МХАТе. Государственная премия СССР (1952).

ЖИЛЯРДИ (Джилярди) Дементий (Доменико) Иванович (1785-1845) , российский архитектор, представитель ампира. По происхождению итальянец, в 1810-32 работал в России. После пожара 1812 в Москве восстановил здание университета (1817-19), перестроил Опекунский совет (ныне Российская АМН, 1823-26), усадьбу Кузьминки (1820-е гг.); дома-усадьбы Луниных (1818-23), Усачевых - Найденовых (1829-31) и др.

ЖИМЕРИН Дмитрий Георгиевич (1906-1995) , российский энергетик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1970). Нарком (с 1942), министр электростанций СССР (1946-53).

ЖИМЕРСКИЙ (пс . Роля, Rola) Михал (1890-1989), маршал Польши (1945). Во 2-ю мировую войну с января 1944 главнокомандующий Армией Людовой, с июля 1944 - Войском Польским. В 1945-49 министр Национальной обороны.

ЖИМОЛОСТЬ , род кустарников (иногда вьющихся) семейства жимолостных. Св. 200 видов, главным образом в Северном полушарии, в Южном - в Андах. Некоторые декоративны, напр., жимолость душистая, или каприфоль. Плоды жимолости съедобной, растущей в Вост. Сибири и на Дальнем Востоке, употребляют в пищу. Многие медоносы. 3 вида охраняются.

ЖИМОЛОСТЬ , род кустарников (иногда вьющихся) семейства жимолостных. Св. 200 видов, главным образом в Северном полушарии, в Южном - в Андах. Некоторые декоративны, напр., жимолость душистая, или каприфоль. Плоды жимолости съедобной, растущей в Вост. Сибири и на Дальнем Востоке, употребляют в пищу. Многие медоносы. 3 вида охраняются.

ЖИНОВИЧ (Жидович) Иосиф Иосифович (1907-1974) , белорусский дирижер, цимбалист, композитор, народный артист СССР (1968). Выступал как виртуоз цимбалист. С 1946 художественный руководитель и главный дирижер Государственного народного оркестра Белоруссии (с 1974 его имени). Модернизировал ряд инструментов, включенных в состав оркестра белорусских народных инструментов. Профессор Белорусской консерватории (с 1963).

ЖИОНО (Giono) Жан (1895-1970) , французский писатель. В романах "Огава" (1930), "Песнь земли" (1934), "Радость" (1935) - неприятие городской цивилизации, прославление природы и патриархальной крестьянской жизни.

ЖИП (Gyp) (наст . имя Сибиль Габриэль Мари Антуанет де Рикети де Мирабо, графиня де Мартель де Жанвиль) (1849-1932), французская писательница. Автор популярных и многочисленных "женских" романов ("Воспоминания маленькой девочки", 1928, и др.).

ЖИРАНДОЛЬ (франц . girandole), 1) (устар.) фигурный подсвечник для нескольких свечей. 2) Фонтан в несколько струй.

ЖИРАР (Girard) Альбер (1595-1632) , голландский математик. Впервые (1629) высказал основную теорему алгебры о наличии корня у алгебраического уравнения с одним неизвестным.

ЖИРАРДО (Girardot) Анни (р . 1931), французская актриса. Играла в театре "Комеди Франсез". В кино с 1953. Мировую известность принесла ей роль Нади в фильме Л. Висконти "Рокко и его братья" (1960). Создала образ сильной самостоятельной женщины в фильмах "Умереть от любви", "Три комнаты в Манхэттене", "Шантаж", "Доктор Франсуаза Гайан", а также комический тип "средней француженки" с неустроенной судьбой ("Старая дева" и др.)

ЖИРАРДОН (Girardon) Франсуа (1628-1715) , французский скульптор, представитель классицизма. Мастер импозантных, монументально-декоративных композиций (группа "Аполлон и нимфы" в парке Версаля, 1672).

ЖИРАФ (лат . Camelopardalis), околополюсное созвездие Северного полушария.

ЖИРАФОВАЯ ГАЗЕЛЬ , то же, что геренук.

ЖИРАФЫ , семейство парнокопытных животных подотряда жвачных. 2 рода: жирафы и окапи, по 1 виду. У жирафов высота в холке до 3,7 м, рост 5-6 м, весит 550-750 кг. Пятнистая окраска сильно варьирует. Обитает в саваннах Африки. В ряде мест истреблен (ради мяса и шкуры). Сохранился в основном в национальных парках. В неволе хорошо размножается.

ЖИРИНОВСКИЙ Владимир Вольфович (р . 1946), российский политический деятель. С 1983 юрист издательства "Мир". С 1991 председатель Либерально-демократической партии России - ЛДПР. С 1993 председатель фракции ЛДПР Государственной думы Федерального Собрания Российской Федерации.

ЖИРМУНСКАЯ Тамара Александровна (р . 1936), русская поэтесса. В стихах - лирические раздумья о времени и культуре, воспоминания юности. Сборники: "Район моей любви" (1962), "Забота" (1968), "Грибное место" (1972) и др.

ЖИРМУНСКИЙ Алексей Викторович (р . 1921), российский биолог, академик РАН (1991; академик АН СССР с 1987). Сын В. М. Жирмунского. Труды по функциональной морфологии нервно-мышечной системы, по экологической физиологии морских животных.

ЖИРМУНСКИЙ Виктор Максимович (1891-1971) , российский филолог, академик АН СССР (1966). Исследователь проблем общего, германского и тюркского языкознания, диалектологии. Труды по теории литературы, поэтике, стиховедению, фольклору, истории западной и русской литературы.

ЖИРНОВСК (до 1954 с . Жирное, до 1958 пос. Жирновский), город в Российской Федерации, Волгоградская обл., на р. Медведица, в 27 км от ж.-д. ст. Медведица. 17,5 тыс. жителей (1992). Добыча нефти и газа.

ЖИРНОГО РЯДА СОЕДИНЕНИЯ , то же, что алифатические соединения. Впервые выделены из жиров (отсюда название). В современной научной литературе термин "жирный" сохранился главным образом применительно к высшим карбоновым кислотам и спиртам.

ЖИРНОМОЛОЧНОСТЬ , содержание жира в молоке, один из главных показателей его качества. Средняя жирномолочность (%): коров 3,7, коз 4,3, овец 7,2, буйволов 7,7, лошадей 1,8.

"ЖИРНЫЙ НАРОД" ("жирные" пополаны) , распространенное в средневековой Италии наименование прослойки богатых горожан итальянских городов-коммун 13-15 вв.

ЖИРО (итал . giro - оборот, обращение), 1) передаточная надпись на векселе, чеке и т. п. (см. также Индоссамент). 2) Вид безналичных расчетов (см. Жирорасчеты).

ЖИРО (Giraud) Анри (1879-1949) , французский генерал, во время 2-й мировой войны в декабре 1942 - июне 1943 верховный комиссар Франции в Сев. Африке; в июне - ноябре 1943 сопредседатель (с де Голлем) Французского комитета национального освобождения (ФКНО), в 1943-44 командующий вооруженными силами ФКНО.

ЖИРОБАНКИ , в 16-17 вв. банки, проводившие безналичные расчеты между определенным кругом лиц, занимавшихся торговой деятельностью.

ЖИРОБУС (гиробус) (от греч . gyros - круг и лат. omnibus - для всех), безрельсовая транспортная машина, движущаяся за счет кинетической энергии, накопленной в маховике. Опытные образцы жиробусов обслуживают в США пассажирские трассы длиной до 12 км.

ЖИРОВАНИЕ в кожевенном и меховом производствах , введение после дубления в шкуру или кожу жирующих материалов (животные и растительные жиры, минеральные масла) для придания водостойкости, мягкости и эластичности.

ЖИРОВАЯ ТКАНЬ , разновидность соединительной ткани животных организмов, состоящая из клеток, почти полностью заполненных жировой каплей. Выполняет функцию энергетического депо, предохраняет организм от потери тепла.

ЖИРОВИК (липома) , доброкачественная опухоль из жировой ткани.

ЖИРОДУ (Giraudoux) Жан (1882-1944) , французский писатель. В романах "Зигфрид и Лимузэн" (1922), "Белла" (1926) и др., пьесах "Троянской войны не будет" (1935), "Электра" (1937) высмеивается псевдокультура с позиции "одиночки-интеллигента", носителя подлинных гуманистических ценностей, разоблачаются национализм, политические интриги. Рассказы.

ЖИРОЛОВКА , очистное сооружение (резервуар) в системах городской и промышленной канализации для выделения жиров из сточных вод.

ЖИРОНДА (Gironde) , эстуарий рек Гаронна и Дордонь, во Франции. Открывается в Бискайский зал. Длина 75 км, наименьшая глубина на фарватере 8 м. Порт Ле-Вердон.

ЖИРОНДИСТЫ , политическая группировка периода Французской революции кон. 18 в. Название "жирондисты" дано историками позднее - по департаменту Жиронда, откуда родом были многие деятели группировки. Лидеры: Ж. П. Бриссо, П. В. Верньо, Ж. А. Кондорсе и др. После свержения монархии (10 августа 1792) стали у власти. Восстание 31 мая - 2 июня 1793 лишило жирондистов власти. В октябре 1793 часть их была казнена. После термидорианского переворота 1794 жирондисты примкнули к контрреволюционерам.

ЖИРОРАСЧЕТЫ , безналичные расчеты посредством расчетных чеков.

ЖИРШИ (жырши) , казахский народный певец, сказитель. В отличие от акына - исполнитель, а не создатель фольклорных произведений.

ЖИРЫ , органические соединения, в основном сложные эфиры глицерина и одноосновных жирных кислот (триглицериды); относятся к липидам. Один из основных компонентов клеток и тканей живых организмов. Источник энергии в организме; калорийность чистого жира 3770 кДж/100 г. Природные жиры подразделяются на жиры животные и масла растительные.

ЖИРЫ ЖИВОТНЫЕ , продукты, получаемые из жировых тканей или молока некоторых животных. Говяжий, бараний, свиной и некоторые др. Животные жиры - пищевые продукты; жир, выделяемый из коровьего молока, идет на изготовление масла коровьего. Жиры морских млекопитающих и рыб используются в медицине, парфюмерной промышленности, в производстве маргарина и др.

ЖИРЫ РАСТИТЕЛЬНЫЕ , то же, что масла растительные.

ЖИРЯКИ , 1) семейство птиц отряда козодоеобразных; 1 вид - гуахаро. 2) Отряд млекопитающих, то же, что даманы.

ЖИРЯНКА , род многолетних насекомоядных растений семейства пузырчатковых. Листья покрыты железками, выделяющими слизистое вещество, к которому прилипают насекомые и пищеварительные ферменты. Ок. 35 видов, во внетропических областях Северного полушария, а также в Юж. Америке.

ЖИСКАР Д'ЭСТЕН (Giscard d'Estaing) Валери (р . 1926), президент Франции в 1974-81. В 1962-66 и 1969-74 министр экономики и финансов. Один из лидеров Союза за французскую демократию, председатель (с 1988).

ЖИТЕЦКИЙ Павел Игнатьевич (1836/37-1911) , российский филолог, член-корреспондент Петербургской АН (1898). Работы по украинскому и русскому языкознанию, литературе и фольклору. Принадлежал к культурно-исторической школе.

"ЖИТИЕ СВЯТОГО АЛЕКСЕЯ" (ок . 1050), один из первых памятников французской письменности, анонимная поэма о римском монахе-аскете. Дала начало многочисленным переводам и переделкам на различные новоевропейские языки.

ЖИТИЯ СВЯТЫХ , биографии духовных и светских лиц, канонизированных христианской церковью. Изучаются как исторические, литературные и лингвистические источники. В Римской империи сказания о христианских мучениках. Переработаны в 10 в. в Византии Симеоном Метафрастом. В Киевской Руси - переводные жития святых, от южных и западных славян и из Византии. Жития первых русских святых: книги Бориса и Глеба, Владимира I Святославича, Ольги, Феодосия Печерского (11-12 вв.). Жития святых включены Макарием в "Великие Четьи-Минеи".

ЖИТКОВ Борис Степанович (1882-1938) , русский писатель, один из зачинателей современной детской литературы. Повести и рассказы (сборники "Злое море", 1924, "Морские истории", 1925-37), пьесы, научно-художественные книги для подростков ("Пароход", "Рассказы о животных", обе 1935). Повесть-энциклопедия для малышей "Что я видел" (1939). Роман для взрослых "Виктор Вавич" (кн. 1-2, 1929-34).

ЖИТКОВИЧИ , город (с 1971) в Белоруссии, Гомельская обл. Железнодорожная станция. 16,8 тыс. жителей (1991). Лесная промышленность, рыбное хозяйство. Краеведческий музей.

ЖИТНЯК , род многолетних трав семейства злаков, кормовая культура. 15 видов, в Евразии и Сев. Африке, а также в Австралии и Новой Зеландии; в России ок. 10 видов. Выращивают житняк сибирский, житняк пустынный и др. (до 50 ц с 1 га зеленой массы, 15-20 ц с 1 га сена).

ЖИТОМИР , город на Украине, центр Житомирской обл., на р. Тетерев. Железнодорожный узел. 297,5 тыс. жителей (1991). Машиностроение и металлообработка (ПО "Электроизмеритель"; заводы: станков-автоматов, бытовых приборов и др.); заводы: химического волокна, по переработке лекарственного растительного сырья; легкая (в т. ч. льнокомбинат), пищевая (мясная, консервная и др.) промышленность; мебельный комбинат, фабрика музыкальных инструментов и др. 2 вуза. 2 театра. Дома-музеи писателя В. Г. Короленко и академика С. П. Королева (родились в Житомире), Музей природы и др. Основан в 9 в. В 1320 захвачен литовцами, в 1569 поляками. Магистрат (18 в.), костел бернардинцев (17-18 вв.), кафедральный костел (18 в.).

ЖИТОМИРСКАЯ ОБЛАСТЬ , на Украине. 29,9 тыс. км2. Население 1510,7 тыс. человек (1991). Административный центр - Житомир.

ЖИУ (Jiu) , река в Румынии, левый приток Дуная. 348 км, площадь бассейна 10,6 тыс. км2. Протекает в Юж. Карпатах и по Нижнедунайской равнине. Средний расход воды 80 м3/с. Используется для орошения.

ЖИФФАР (Giffard) Анри (1825-82) , французский воздухоплаватель. Сконструировал и построил несколько оригинальных дирижаблей, демонстрировал их на Всемирных выставках в Лондоне (1868) и Париже (1878). Изобрел струйный инжектор для паровых котлов, носящий его имя.

ЖИХАРЕВ Степан Петрович (1788-1860) , русский писатель. Литературно обработанные дневники "Записки современника" (1853-55), "Воспоминания старого театрала" (1854) воссоздают атмосферу русского общества кон. 18 - нач. 19 вв., содержат ценные сведения из истории театрального и литературного быта, яркие характеристики современников. Переводческая деятельность.

ЖЛОБА Дмитрий Петрович (1887-1938) , военачальник. В Гражданскую войну начдив под Царицыном, командовал группой войск в Астрахани, конным корпусом на Юге, кавалерийской дивизией в Закавказье. Репрессирован.

ЖЛОБИН , город в Белоруссии, Гомельская обл., пристань на Днепре. Железнодорожный узел. 60,8 тыс. жителей (1991). Белорусский металлургический завод (передельная черная металлургия); легкая (ПО искусственного меха, фабрика художественной инкрустации и др.), пищевая промышленность. Известен с 1492.

ЖМЕРИНКА , город (с 1903) на Украине, Винницкая обл. Железнодорожный узел. 41,8 тыс. жителей (1991). Вагоноремонтный, маслодельный, табачно-ферментационный заводы. Меховая фабрика и др. Известен с 18 в.

ЖМУДСКАЯ ЛОШАДЬ , упряжная местная. Выведена и издавна разводится на территории Литвы. Животные низкорослые, скороспелые, выносливые, неприхотливые.

ЖМУДЬ , русское и польское название племени жямайтов и историческая область Жямайтии.

ЖМУЙДЗИНАВИЧЮС Антанас (1876-1966) , литовский живописец, народный художник СССР (1957), член-корреспондент АХ СССР (1958). Тонкие, лирические литовские пейзажи ("Две сосны", 1930).

ЖМЫХ , семена масличных растений после выделения из них жира прессованием; побочный продукт маслобойного производства. Концентрированный корм для сельскохозяйственных животных с большим содержанием протеина (15-40%); один из компонентов комбикормов.

ЖНИВЬЕ , то же, что стерня.

ЖО , мифическое дерево древних китайцев; растет на западе у г. Куньлунь и принимает на себя заходящее солнце.

ЖОВТНЕВОЕ (до 1938 Богоявленск) , город в 1961-73 в Николаевской обл.; с 1973 часть г. Николаев.

ЖОДЕЛЬ (Jodelle) Этьен (1532-73) , французский поэт и драматург. Автор первой французской трагедии "Плененная Клеопатра" (1552) и первой французской комедии "Евгений" (1552).

ЖОДИНО , город (с 1963) в Белоруссии, Минская обл. Железнодорожная станция. 56 тыс. жителей (1991). Белорусский автомобильный завод (производство самосвалов большой грузоподъемности, "Белазы"); кузнечный завод тяжелых штамповок и др.; предприятия легкой, стройматериалов промышленности. Смолевичская ГРЭС.

"ЖОК" ("Joc") , ансамбль народного танца Молдавии, заслуженный коллектив республики (1954). Создан в 1945, с 1979 академический.

ЖОК , массовый молдавский народный танец, а также народное гулянье. Музыкальный размер 2/4, а также 6/8 и 3/8.

ЖОКЕЙ (англ . jockey), профессиональный наездник на скачках; специалист по тренингу и испытаниям верховых лошадей.

ЖОЛИО-КЮРИ (Joliot-Curie) , Ирен (до 1934 Кюри) (1897-1956), дочь П. Кюри и М. Склодовской-Кюри, жена Фредерика Жолио-Кюри, французский физик и общественный деятель, иностранный член-корреспондент АН СССР (1947). Открыла (вместе с Фредериком Жолио-Кюри) искусственную радиоактивность, позитронную радиоактивность (1934), аннигиляцию и рождение пар (1933). Активная участница Движения Сопротивления, Движения сторонников мира. Нобелевская премия (1935).

ЖОЛИО-КЮРИ (Joliot-Curie) Фредерик , (до 1934 Жолио) (1900-58), французский физик и общественный деятель, иностранный член-корреспондент АН СССР (1947). Открыл (вместе с Ирен Ж.-К.) искусственную радиоактивность, позитронную радиоактивность (1934), аннигиляцию и рождение пар (1933). Активный участник Движения Сопротивления, Движения сторонников мира. Нобелевская премия (1935). Основатель и первый руководитель (1946-50) Комиссариата по атомной энергии. Первый председатель ВСМ (1950). Международная Ленинская премия (1951). Его именем была названа Золотая медаль Мира.

ЖОЛКВА (Жолкев) , название г. Нестеров на Украине (Львовская обл.) до 1951.

ЖОЛКЕВСКИЙ (Жулкевский) Станислав (1547 или 1550-1620) , польский великий коронный гетман, великий коронный канцлер с 1618. Участник войн Речи Посполитой с Русским государством, Швецией, Османской империей. Погиб в бою с турецкими войсками у Цецоры.

ЖОЛОБОВ Виталий Михайлович (р . 1937), российский космонавт, летчик-космонавт СССР (1976), полковник, Герой Советского Союза (1976). Полет на "Союзе-21" и орбитальной станции "Салют-5" (июль-август 1976).

ЖОЛТОВСКИЙ Иван Владимирович (1867-1959) , российский архитектор, теоретик, заслуженный деятель науки и искусства России (1932). Один из авторов плана реконструкции Москвы (1918-23). Использовал формы классической архитектуры: здание Госбанка (1927-29), жилые дома на Манежной пл. (ныне Интурист; 1933-34), на Ленинском проспекте (1949), на Смоленской пл. (1950), на проспекте Мира (1957), ипподром (1951-55) - в Москве. Государственная премия СССР (1950).

ЖОМ , измельченные корнеплоды сахарной свеклы после экстрагирования из них сахара; побочный продукт свеклосахарного производства. Жом свежий, силосованный (кислый) и сушеный используют в основном для откорма сельскохозяйственных животных.

ЖОМИНИ (Jomini) Антуан Анри (Генрих Вениаминович) (1779-1869) , военный теоретик и историк, российский генерал от инфантерии (1826). С 1798 в швейцарской, в 1804-13 во французской армиях, с 1813 на русской службе. Обобщил опыт наполеоновских войн, утверждал "вечные принципы" военного искусства.

ЖОНГЛЕР (франц . jongleur, от лат. joculator - шутник), 1) странствующий комедиант и музыкант в средневековой Франции. Назывался и гистрионом. В Германии им родственны шпильманы, в России - скоморохи. 2) Цирковой артист, владеющий искусством подбрасывать и ловить одновременно несколько предметов.

ЖОРДАН (Jordan) Мари Энмон Камиль (1838-1922) , французский математик, иностранный член-корреспондент Петербургской АН (1895). Труды по алгебре, теории функций, топологии и кристаллографии.

ЖОРДАНИЯ Ной Николаевич (1869-1953) , лидер грузинских меньшевиков. В 1893-98 один из руководителей "Месаме-даси". Член ЦК РСДРП в 1907-12. Депутат 1-й Государственной думы. В 1917 председатель Тифлисского совета. С 1918 председатель правительства Грузии. С 1921 в эмиграции.

ЖОРЕС (Jaures) Жан (1859-1914) , руководитель Французской социалистической партии, затем СФИО (с 1905). Основатель газеты "Юманите" (1904). Активно выступал против колониализма, милитаризма и войны. Убит 31 июля 1914, в канун 1-й мировой войны. Исследования по истории Французской революции кон. 18 в.

ЖОРЖ (George) (наст . фам. Веймер, Weimer) Маргерит Жозефин (1787-1867), французская актриса. На сцене с 1802 (в "Комеди Франсез" и других театрах Парижа). В 1808-12 выступала в Санкт-Петербурге и Москве.

ЖОРЖ САНД , см. Санд Ж.

ЖОСКЕН ДЕПРЕ (Josquin Despres) (ок . 1440-1521 или 1524), франко-фламандский композитор. Обобщил достижения полифонической нидерландской школы. Его гуманистическое искусство оказало большое влияние на развитие западноевропейской музыки.

ЖОСТОВСКАЯ РОСПИСЬ , по металлу, русский художественный промысел лаковой росписи по металлу, сложившийся в начале 19 в. в деревне Жостово неподалеку от подмосковных Мытищ. Возникновение промысла Возникновение промысла связано с лукутинской лаковой миниатюрой на папье-маше, изготовлявшейся в расположенном неподалеку Федоскине (см. Федоскинская миниатюра). В 1825 художник-миниатюрист О. Ф. Вишняков, сын владельца московской фабрики по изготовлению металлических расписных подносов, основал в Жостове мастерскую, где создавали подносы с сюжетной и цветочной росписью. В вишняковской мастерской первоначально производили и расписывали не только подносы, но и изделия из папье-маше, позже лакирное производство по папье-маше было переведено в селе Осташково. Организация артелей В последующие годы промысел распространился по окрестным деревням, появились мелкие крестьянские мастерские. В нач. 20 в. спрос на изделия жостовских мастеров сократился, что привело к упадку промысла. В 1922 в деревне Новосильцево из оставшихся художников сформировалась "Новосильцевская трудовая артель", выпускавшая металлические лакированные подносы. Позднее аналогичные артели организовались в других селах: в Жостове - в 1924 "Жостовская трудовая артель" и "Спецкустарь", в 1925 "Лакировщик"; в Троицком - "Свой труд". В 1928 все мелкие артели объединились в специализированную артель "Металлоподнос" с центром в деревне Жостово. Формирование жостовской манеры росписи К середине 19 в. в Жостове формируется своя оригинальная художественная манера, приемы и технологические особенности росписи. Основным мотивом жостовской росписи становится цветочный букет преимущественно на черном или красном фоне. Значительно реже фоном служат другие цвета, золотые потали или перламутр. В основе жостовского искусства лежит свободный кистевой мазок, находящийся в прямой связи с традицией народной росписи на деревянных и берестяных изделиях. Традиционной особенностью росписи является импровизационное исполнение каждой отдельной композиции. Художник пишет не с натуры или по образцам, а ориентируясь на свое воображение и композиционные приемы, отточенные практикой предыдущих поколений жостовских мастеров. Основной мотив жостовской росписи - цветочный букет - имеет несколько сложившихся типов композиций. Цветы могут располагаться гирляндами по периметру подноса, собираться в букеты из трех или пяти цветов, изображаться в корзинах. Нередко цветы сопровождают изображения фруктов, ягод или птиц. Особенности производства Перед росписью поднос тщательно шлифуется, затем покрывается двухслойным грунтом на основе каолина и сажи. После повторной шлифовки на поднос наносится несколько слоев цветного лака с полировкой каждого слоя. После завершения подготовительного процесса поднос поступает к живописцу. Особенности росписи При росписи жостовских подносов используются масляные краски на скипидаре, наносимые мягкими беличьими кистями. Многослойная роспись выполняется в несколько стадий, каждая из которых сопровождается длительной просушкой. Первая - "подмалевок", когда мастер широкой кистью, без предварительного рисунка, набрасывает силуэт композиции и определяет основной колорит. Затем поднос покрывают прозрачным лаком, полируют и возвращают живописцу. Сильными сочными мазками полупрозрачной краски художник подчеркивает затененные места - наносит "тенежку", после чего осуществляет "бликовку" - выполняет белилами блики на цветах и листьях, подчеркивая их объемы. Завершают работы по выявлению основных форм букета "чертежка" и "посадка семенцов" - прорисовка тонкими линиями прожилок, лепестков, изображение пестиков и тычинок. И наконец в просветах между цветами и листьями выписывается травный узор - делается "привязка". Борта подноса украшаются тонким декоративным орнаментом. После завершения росписи поднос покрывается несколькими слоями масляного лака с просушкой и полировкой. Последняя операция - наводка зеркального блеска - выполняется ладонями рук с использованием тончайшего мелового порошка. Старейшие мастера Важная роль в развитии жостовской росписи принадлежит старейшим жостовским мастерам: И. С. Леонтьеву, М. Р. Митрофанову, П. И. Плахову, А. Е. Вишнякову, А. И. Лезнову, А. П. Гогину. В 1960-е гг. спецартель была преобразована в Жостовскую фабрику художественной росписи, где работают заслуженные мастера: Б. В. Графов, Д. Д. Кледов, Н. Н. Гончарова, Н. Н. Мажаев, В. И. Дюжаев, М. П. Савельев и молодые художники Л. И. Рябинина, А. Н. Голубева и др. Будущие художники-жостовцы обучаются в Федоскинском художественном училище.

ЖОТРАН (Jottrand) Люсьен Леопольд (1804-77) , деятель Бельгийской революции 1830, один из основателей и председатель Брюссельской демократической ассоциации.

ЖОФФР (Joffre) Жозеф Жак (1852-1931) , маршал Франции (1916). В 1911-14 начальник Генштаба. В 1-ю мировую войну главнокомандующий французской армией (1914-16), добился победы в Марнском сражении (1914).

ЖОФФРУА СЕНТ-ИЛЕР (Geoffroy Saint-Hilaire) , французские зоологи, отец и сын: 1) Этьен (1772-1844), эволюционист, один из предшественников Ч. Дарвина. Развивал учение о единстве плана строения всех животных, которое объяснял общностью их происхождения; критиковал учение Ж. Кювье о неизменяемости видов (публичная дискуссия, 1830). Положил начало экспериментальной тератологии и учению об акклиматизации животных. 2) Изидор (1805-61), академик (1833) и президент (1856-57) Парижской АН, иностранный член-корреспондент Петербургской АН (1856). Труды по тератологии, приручению и акклиматизации сельскохозяйственных животных. Автор первого курса общей биологии (1840).

ЖОХОВА ОСТРОВ , в архипелаге Де-Лонга (Российская Федерация), в Восточно-Сибирском море. Ок. 58 км2. Высота до 123 м. Тундровая растительность. Полярная станция (с 1955).

ЖОШУЙ (Эдзин-Гол , в верховьях - Хэйхэ), река в Китае. Ок. 900 км. Истоки в горах Наньшань; протекает через пустыни Алашань и Гоби, впадает несколькими рукавами в озера Гашун-Нур и Сого-Нур. Летнее половодье.

ЖРД , см. Жидкостный ракетный двигатель.

ЖРЕЧЕСТВО , общественная группа, занимавшаяся отправлением культов в архаических религиях (жертвоприношениями, молитвами и т. д.); сохранилась у некоторых народов Африки, Юж. Америки, Океании. В мировых религиях преемником жречества стало духовенство.

ЖУАН I (1357-1433) , португальский король с 1385. Основатель Ависской династии. Разгромил кастильские войска при Алжубарроте (1385), таким образом отстояв независимость Португалии от Кастилии. Завоеванием в 1415 Сеуты положил начало экспансии в Африке.

ЖУАН II (1455-95) , португальский король с 1481, из Ависской династии. Инициатор Тордесильясского договора 1494.

ЖУАН VI (1767-1826) , португальский король с 1816, из династии Бурбонов, регент в 1799-1816; фактически (из-за психической болезни его матери Марии I) правил с 1792.

ЖУАНДО (Jouhandeau) Марсель (1888-1979) , французский прозаик. Автор романов "Юность Теофиля" (1921), "Брак господина Годо" (1933), автобиографических произведений "Опыт о самом себе" (1946), "Размышления о старости и смерти" (1956), "Бревиарий, портрет Дон Жуана" (опубликовано в 1981).

ЖУАН-ПЕСОА (до 1930 Параиба) , город на северо-востоке Бразилии, административный центр шт. Параиба. 398 тыс. жителей (1985). Порт в устье р. Параиба. Цементная, текстильная, сахарная промышленность. Университет.

ЖУБАНОВ Ахмет Куанович (1906-68) , музыковед, композитор, дирижер, народный артист Казахстана (1944), академик АН Казахстана (1946). Один из основоположников казахского профессионального музыкального искусства и музыковедения. Опера "Абай" (совместно с Л. А. Хамиди; 1944) инструментальные и вокальные произведения, музыка к спектаклям и фильмам. Организатор и дирижер Государственного оркестра им. Курмангазы (в 1934-45). Профессор Алма-Атинской консерватории (с 1947).

ЖУБАНОВА Газиза Ахметовна (р . 1927), казахский композитор, народный артист СССР (1981). Дочь А. К. Жубанова. Оперы "Енлик и Кебек" (1975), "Двадцать восемь" (1981), "Курмангазы" (совместно с А. К. Жубановым, 1987), балеты "Легенда о белой птице", "Хиросима" (1966), вокально-симфонические и симфонические произведения. Профессор Алма-Атинской консерватории (с 1978; в 1975-87 ректор).

ЖУБЕР (Joubert) Жозеф (1754-1824) , французский мыслитель и писатель. Автор максим и афоризмов о морали, искусстве, душевной жизни, составивших его "Дневники", изданные лишь посмертно (1838, затем 1842) и вошедшие в круг основополагающих произведений раннего романтизма во Франции.

ЖУБЕР (Joubert) Петрус Якобус (1834-1900) , главнокомандующий армией бурской республики Трансвааль в 1880-1900; вице-президент Трансвааля с 1898.

ЖУВ (Jouve) Пьер Жан (1887-1976) , французский писатель. Пацифистские настроения в книге "Трагические поэмы" (1922). Религиозно-мистические мотивы в сочетании с фрейдистскими тенденциями в романе "Пустынный мир" (1927) и др. Видный поэт Движения Сопротивления (сборник "Парижская богоматерь", 1944) и публицист. Книга стихов "Язык" (1952), "Лирическое" (1956). Книга "Живой Р. Роллан" (1920). Мемуары.

ЖУВЕ (Jouvet) Луи (1887-1951) , французский режиссер, актер, педагог. С 1934 руководитель театра "Атеней" (Париж). Снимался в фильмах "На дне", "Бальная записная книжка" и др.

ЖУВИНТАС , заповедник на юге Литвы, основан в 1946. Площадь 5420 га. Одноименное озеро (охраняется с 1937), болота, заросли тростника, лес, луга. Гнездовья водоплавающих птиц, в т. ч. колония лебедя-шипуна.

ЖУДЕЦ (judet , уезд) административно-территориальная единица в Румынии.

ЖУЕВИЧ Живоин (1838-70) , сербский публицист. В 60-х гг. сотрудник журнала "Современник", ряда русских газет. Поборник братства и дружбы славянских народов.

ЖУЖАНЕ (жоужань , жуаньжуань, жужу, жуйжуй), союз кочевых племен, обитавших в степях Зап. Маньчжурии, Монголии и Туркестана в раннем средневековье. В сер. 6 в. союз распался.

ЖУЖЕЛИЦЫ , семейство жуков. Длина от 1,2 мм до 9 см. Ок. 25 тыс. видов. Распространены от арктических районов до тропиков. В основном хищники, питающиеся почвенными беспозвоночными (красотелы и др.), бомбардиры паразитируют на куколках других жуков. Некоторые, напр., хлебная жужелица, повреждают сельскохозяйственные культуры. 19 охраняются.

ЖУЖЖАЛА , семейство насекомых отряда двукрылых. Длина 0,8-30 мм. Св. 4 тыс. видов. Распространены широко, наиболее обильны в сухих тропиках и субтропиках. Большинство жужжал - паразиты саранчовых, бабочек, наездников, одиночных пчел.

ЖУЖУЙ (Сан-Сальвадор-де-Жужуй , San Salvador de Jujuy), город на северо-западе Аргентины, административный центр пров. Жужуй. 125 тыс. жителей (1991). Международный аэропорт. Пищевые, лесопильные предприятия.

ЖУЖУЙ (Jujuy) , провинция на северо-западе Аргентины. 53,2 тыс. км2. Население 513 тыс. жителей (1991). Административный центр - Жужуй.

ЖУЗГУН , то же, что джузгун.

ЖУИС-ДИ-ФОРА (Juiz de Fora) , город на юго-востоке Бразилии. 378 тыс. жителей (1991). Машиностроение. Трикотажная, сахарная, пивоваренная промышленность. Университет. 1-я в Латинской Америке ГЭС.

ЖУК Александр Владимирович (р . 1917), российский архитектор, народный архитектор СССР (1991), действительный член АХ (1988). Крупные, лапидарные по архитектурным формам общественные сооружения в Санкт-Петербурге (с соавторами): концертный зал "Октябрьский" (1967), аэропорт "Пулково" (1972-74) и др. Государственная премия СССР (1974).

ЖУК Сергей Яковлевич (1892-1957) , российский гидротехник, академик АН СССР (1953), генерал-майор инженерно-технической службы (1943), Герой Социалистического Труда (1952). Директор Гидропроекта (с 1942, с 1957 им. Жука). Руководил проектированием и строительством Беломорско-Балтийского канала, канала им. Москвы, Волго-Донского комплекса, Волго-Балтийского водного пути, ГЭС на Волге - Угличской, Рыбинской и др. Государственная премия СССР (1950, 1951).

ЖУК Станислав Алексеевич (р . 1935), российский спортсмен и тренер (фигурное катание на коньках), мастер спорта (1957), заслуженный тренер СССР (1965). Чемпион СССР (1957-59, 1961) в парном катании.

ЖУКАС Стяпас (1904-46) , литовский график. Один из организаторов нелегального литовского сатирического журнала "Шлуота" ("Метла"). Острые политические и сатирические карикатуры (альбом "Лица и маски", 1933-36, карикатура "Пособник оккупантов - палач литовского народа", 1943).

ЖУКИ (жесткокрылые) , самый многочисленный по количеству видов отряд насекомых. Длина от 0,3 мм до 15 см. Жесткие и плотные передние крылья (надкрылья) покрывают задние летательные крылья и брюшко. Св. 300 тыс. видов, распространены широко; особенно богата фауна жуков в тропиках.

ЖУК-НОСОРОГ , насекомое семейства пластинчатоусых. Длина 2,5-4,5 см. У самца на голове загнутый назад рог. Распространен в Европе в смешанных лесах и степях. Личинки иногда повреждают корни парниковых растений.

ЖУКОВ Александр Иванович (1895-1980) , российский летчик-испытатель. Испытание поршневых истребителей КБ Н. Н. Поликарпова и А. И. Микояна, ряда самолетов на штопор.

ЖУКОВ Анатолий Борисович (1901-79) , российский лесовед, академик АН СССР (1966). Труды по биоценологии дубовых лесов, созданию лесополос, выращиванию лесов промышленного значения.

ЖУКОВ Борис Петрович (р . 1912), российский химик, академик РАН (1991; академик АН СССР с 1974), дважды Герой Социалистического Труда. Труды по технической химии. Разработал методы получения высоконаполненных полимеров, неметаллических высокопрочных конструкционных материалов и технологию их производства. Ленинская премия (1976), Государственная премия СССР (1951, 1967).

ЖУКОВ Георгий Константинович (1896-1974) , Маршал Советского Союза (1943), четырежды Герой Советского Союза (1939, 1944, 1945, 1956). Участник сражения на р. Халхин-Гол (1939). С 1940 командующий войсками Киевского ВО. В январе - июле 1941 начальник Генштаба - заместитель наркома обороны СССР. В Великую Отечественную войну проявил себя как талантливый полководец, сыгравший важнейшую роль в разгроме немецко-фашистских войск в Ленинградской и Московской битвах (1941-42), при прорыве блокады Ленинграда, в Сталинградской и Курской битвах (1942-43), при наступлении на Правобережной Украине и в Белорусской операции (1943-44), в Висло-Одерской и Берлинской операциях (1944-45). С августа 1942 заместитель наркома обороны СССР и заместитель Верховного Главнокомандующего. От имени Верховного Главнокомандования 8 мая 1945 принял капитуляцию фашистской Германии. В 1945-46 главнокомандующий Группой советских войск и глава Советской военной администрации в Германии. С марта 1946 главнокомандующий Сухопутными войсками и заместитель министра Вооруженных Сил СССР. В том же году отстранен от должности И. В. Сталиным. С июня 1946 командующий войсками Одесского, с 1948 - Уральского ВО. С 1953 1-й заместитель министра, с 1955 министр обороны СССР. В октябре 1957 освобожден от обязанностей министра по распоряжению Н. С. Хрущева, в 1958 уволен из Вооруженных Сил. Автор книги "Воспоминания и размышления" (1-е изд., 1969; 10-е изд. дополнено по рукописи автора, т. 1-3, 1990).

ЖУКОВ Евгений Михайлович (1907-80) , российский историк, академик АН СССР (1958). Труды по истории Японии, международным отношениям новейшего времени и колониальным проблемам, общим методологическим вопросам истории. Государственная премия СССР (1987, посмертно). Золотая медаль им. К. Маркса АН СССР (1979).

ЖУКОВ Иван Иванович (1880-1949) , российский химик, член-корреспондент АН СССР (1946). Труды по неорганической и коллоидной химии.

ЖУКОВ Михаил Федорович (р . 1917), российский ученый, академик РАН (1992). Труды по аэродинамике и низкотемпературной плазме.

ЖУКОВ Николай Николаевич (1908-73) , российский график, народный художник СССР (1963), член-корреспондент АХ СССР (1949). Серии тематических рисунков: "В. И. Ленин" (с 1940), "О детях" (1943-68); иллюстрации, плакаты. Государственная премия СССР (1943, 1951).

ЖУКОВА (Зевакина) Мария Семеновна (1805-55) , русская писательница. В повестях ("Самопожертвование", 1840; "Дача на петергофской дороге", 1845; "Наденька", 1853; сборник "Вечера на Карповке", 1837-38) - романтические сюжетные коллизии, перипетии женских судеб, часто окрашенные собственным опытом автора. Путевые заметки "Очерки южной Франции и Ниццы" (1844).

ЖУКОВ-ВЕРЕЖНИКОВ Николай Николаевич (1908-81) , российский микробиолог и иммунолог, академик АМН СССР (1948), ее вице-президент (1949-53). Труды по общей и экспериментальной иммунологии и микробиологии. Предложил методы профилактики чумы и холеры. Создал (1944) живую противочумную вакцину. Активный деятель лысенковского периода в биологии, пропагандировал антинаучные теории Т. Д. Лысенко, О. Б. Лепешинской, Г. М. Бошьяна. Государственная премия СССР (1950).

ЖУКОВКА , город (с 1962) в Российской Федерации, Брянская обл., на р. Десна. Железнодорожная станция. 20,1 тыс. жителей (1992). Велосипедный завод. Близ Жуковки, в с. Овстуг, - дом-музей Ф. И. Тютчева.

ЖУКОВСКИЙ (до 1947 пос . Стаханово), город в Российской Федерации, Московская обл., на р. Москва. Железнодорожная станция (Отдых). 101,3 тыс. жителей (1992). Центральный аэрогидродинамический институт (ЦАГИ). Летно-испытательный институт (ЛИИ). Название по имени Н. Е. Жуковского.

ЖУКОВСКИЙ Валентин Алексеевич (1858-1918) , российский иранист, член-корреспондент РАН (1917; член-корреспондент Петербургской АН с 1899). Труды по персидскому языку и литературе, фольклору, этнографии, истории.

ЖУКОВСКИЙ Василий Андреевич (1783-1852) , русский поэт, почетный член (1827), академик (1841) Петербургской АН. Начав как сентименталист ("Сельское кладбище", 1802), стал одним из создателей русского романтизма. Поэзия насыщена меланхолическими мечтаниями, романтически переосмысленными образами народной фантастики (баллады "Людмила", 1808, "Светлана", 1808-12). Перевел "Одиссею" Гомера, произведения Ф. Шиллера, Дж. Байрона. Литературная критика.

ЖУКОВСКИЙ Владимир Иванович (1838-99) , российский юрист, адвокат, товарищ прокурора Петербургского окружного суда (с 1870). В 1878 отказался выступить обвинителем по делу В. И. Засулич.

ЖУКОВСКИЙ Николай Егорович (1847-1921) , российский ученый, основоположник современной аэродинамики, член-корреспондент РАН (1917; член-корреспондент Петербургской АН с 1894). Труды по теории авиации, многие исследования по механике твердого тела, астрономии, математике, гидродинамике и гидравлике, прикладной механике, теории регулирования машин и механизмов и др. Участник создания Аэродинамического института в Кучино, под Москвой (1904), и др. Организатор и первый руководитель (с 1918) Центрального аэрогидродинамического института (ЦАГИ).

ЖУКОВСКИЙ Петр Михайлович (1888-1975) , российский ботаник и растениевод, академик ВАСХНИЛ (1935). Труды по происхождению, эволюции и географии культурных растений, по морфологии и генетике. Государственная премия СССР (1943).

ЖУКОВСКИЙ Юлий Галактионович (1833-1907) , российский экономист, публицист, историк общественной мысли. Управляющий Государственным банком, сенатор, исследовал экономические теории А. Смита, Т. Мальтуса, Д. Рикардо, Ж. Б. Сея.

ЖУКОВСКОГО ТЕОРЕМА: подъемная сила , действующая на тело в потоке жидкости или газа, обусловлена связанными с телом вихрями (т. н. присоединенными вихрями), возникающими из-за вязкости жидкости (газа). Теорема Жуковского лежит в основе теории крыла самолета и гребного винта. Установлена Н. Е. Жуковским (1904).

ЖУК-ОЛЕНЬ (рогач) , насекомое семейства рогачей. Длина самца до 7,5 см (с верхними челюстями), самки до 5 см. Верхние челюсти самца по форме напоминают рога оленя, используются в турнирных боях за самку. Распространен в широколиственных лесах Сев. Африки, Юж. и Ср. Европы (в т. ч. на Украине, Дону, Сев. Кавказе). Охраняется.

ЖУКОТИН (Джукетау) , древний город Волжско-Камской Болгарии. Разрушен в 15 в. Остатки - ок. г. Чистополь в Татарии.

ЖУКРОВСКИЙ Войцех (р . 1916), польский писатель. Роман "Дни поражения" (1952) о трагедии Польши в сентябре 1939, "Крещенные огнем" (1961) о становлении новой власти в кон. 40-х гг. В романах "Каменные скрижали" (1966), "Запах собачьей шерсти" (1980) - современные моральные и политические проблемы; роман-парабола "На троне в Блабоне" (1986).

ЖУЛАВЫ , часть дельты Вислы на севере Польши. Ок. 1000 км2. Частично расположена ниже уровня моря (защищена от наводнений дамбами и дюнами). Сеть осушительных каналов. Посевы пшеницы, сахарной свеклы, овощей.

ЖУЛАН , птица рода сорокопутов. Длина ок. 18 см. Пение - мелодичное щебетание - включает имитацию голосов других птиц. В Европе и Зап. Азии (в Сибири - на восток до Томска).

ЖУН ХУН (1828-1912) , китайский реформатор. Участник "Ста дней реформ".

ЖУН ЧЭН , в китайской мифологии мудрец, владевший секретом бессмертия и возвращения молодости. Изобрел календарь.

ЖУНДИАИ , город на юго-востоке Бразилии, в составе Б. Сан-Паулу. 315 тыс. жителей (1985). Текстильная промышленность, машиностроение.

ЖУПА , ок. 10 - нач. 20 вв. название административно-территориальной единицы у южных и западных славян. В ряде случаев административный термин "жупа" трансформировался в топоним (область в Боснии, район в Сербии и в Далмации и др.).

ЖУПАН , старинная мужская и женская верхняя одежда поляков, украинцев и др. Полукафтан из сукна (серого или голубого) с отложным воротником, застежкой на пуговицах.

ЖУПАНОВСКАЯ СОПКА , действующий вулкан на юго-востоке п-ова Камчатка. Высота до 2927 м. На склонах - ледники. Последнее извержение в 1957.

ЖУПАНЧИЧ Отон (1878-1949) , словенский поэт. Лирические сборники: "Чаша упоения" (1899), "По равнине" (1904), "На заре Видова дня" (1920), "Барвинок под снегом" (1945). Обогатил словенскую поэзию новыми формами, самобытной образностью.

ЖУПЕЛ , 1) по христианским религиозным представлениям, горящая сера, смола для грешников в аду. 2) То, что внушает страх, ужас, чем запугивают кого-нибудь.

ЖУРАВЕЛЬНИК , 1) то же, что аистник. 2) Ранее - название некоторых видов рода герань.

ЖУРАВЛЕВ Виктор Филиппович (р . 1943), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды по аналитической механике, теории колебаний, гироскопическим системам. Государственная премия Российской Федерации (1994).

ЖУРАВЛЕВ Дмитрий Николаевич (1900-91) , российский артист, народный артист СССР (1979). В 1927-39 в театре им. Вахтангова. С 1931 на эстраде. Мастер художественного слова. В репертуаре: произведения А. П. Чехова, А. С. Пушкина, В. В. Маяковского, А. А. Блока, Г. де Мопассана и др. Государственная премия СССР (1949).

ЖУРАВЛЕВ Фирс Сергеевич (1836-1901) , российский живописец. Передвижник. Социально-обличительные жанровые картины ("Перед венцом", 1874).

ЖУРАВЛЕВ Юрий Иванович (р . 1935), российский математик, академик РАН (1992). Труды по математической логике и математическим вопросам кибернетики. Ленинская премия (1966).

ЖУРАВЛЕВ Юрий Николаевич (р . 1939), российский физиолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Основные исследования по клеточной инженерии растений, в т. ч. женьшеня.

ЖУРАВЛЕВА Анна Ивановна (р . 1938), российский литературовед, доктор филологических наук (1986). Основная сфера интересов - история русской литературы 19 в., проблемы драматургии. Книги: "Драматургия А. Н. Островского" (1974), "А. Н. Островский - комедиограф" (1981), "Театр А. Н. Островского" (1986), "Русская драма и литературный процесс XIX в. От Гоголя до Чехова" (1988).

ЖУРАВЛЕОБРАЗНЫЕ , отряд птиц. Ноги и шея длинные. 13 семейств: журавли, трехперстки, агами, пастушки, солнечные цапли, сериемы, лапчатоноги, дрофы, авдотки и др. Ок. 210 видов, распространены широко.

ЖУРАВЛИ , семейство птиц отряда журавлеобразных. Высота от 90 до 155 см. В полете вытягивают ноги и шею, как аисты, но в отличие от них не садятся на деревья. 15 видов, распространены широко. Численность сокращается. 7 видов, в т. ч. стерх, японский и черный журавль, - в Красной книге Международного союза охраны природы и природных ресурсов; даурский журавль и красавка также охраняются. Создан Международный фонд охраны журавлей (США).

ЖУРАВЛЬ (лат . Grus), созвездие Южного полушария.

ЖУРАВЛЬ-КРАСАВКА , то же, что красавка.

ЖУРАВСКИЙ Дмитрий Иванович (1821-91) , российский ученый и инженер, основатель отечественной научной школы. Автор проектов и строитель крупных мостов. Труды по сопротивлению материалов. Демидовская премия (1855).

ЖУРАВСКИЙ Дмитрий Петрович (1810-56) , российский экономист, статистик. В статистических исследованиях показал противоречия крепостничества. Автор работы "Статистическое описание Киевской губернии" (т. 1-3, 1852).

ЖУРАВЧЕНКО Александр Николаевич (1884-1964) , российский ученый в области динамики полета и аэронавигации. Заслуженный деятель науки и техники России (1940). Работал в ЦАГИ (1919-64). Основные труды по теории штопора самолета. Создал прицельные приборы для бомбометания с самолетов. Государственная премия СССР (1943, 1950).

ЖУРДАН (Jourdan) Жан Батист (1762-1833) , маршал Франции (1804), граф (1816). Участник революции и наполеоновских войн, командовал итальянской армией, был начальником штаба испанского короля Жозефа Бонапарта.

ЖУРИН Владимир Дмитриевич (1891-1962) , российский гидротехник, доктор технических наук (1944). Основные труды по инженерной гидравлике. Участник разработки плана ГОЭЛРО, строительства Беломорско-Балтийского водного пути, канала им. Москвы и др.

ЖУРКИН Виталий Владимирович (р . 1928), российский экономист, историк, академик РАН (1991; академик АН СССР с 1990). Основные труды по проблемам международных отношений, военно-политическим и стратегическим проблемам современного мира. Государственная премия СССР (1980).

ЖУРКИНА-КИЕК Надежда Александровна (р . 1920), полный кавалер ордена Славы (1944, 1944, 1948), старшина. В Великую Отечественную войну с 1943 воздушный стрелок-радист отдельного гвардейского разведывательного авиаполка; 30 воздушных боев.

ЖУРКОВ Серафим Николаевич (р . 1905), российский физик, академик РАН (1991; академик АН СССР с 1968), Герой Социалистического Труда (1975). Основные труды по природе прочности хрупких материалов и полимеров, закономерностям их разрушения, молекулярному механизму стеклования; развил теорию пластификации полимеров.

ЖУРНАЛ (франц . journal, первоначально - дневник), печатное периодическое издание. Первым журналом считается "Журналь де саван" ("Journal des scavants", Франция, 1665). В России первый журнал - приложение к газете "Санкт-Петербургские ведомости" - "Месячные исторические, генеалогические и географические примечания в Ведомостях" (1728).

"ЖУРНАЛ ДЛЯ ВСЕХ" , 1) ежемесячный иллюстрированный научно-популярный и литературный журнал, Cанкт-Петербург, 1896-1906. С 1897 - редактор-издатель В. С. Миролюбов. 2) Ежемесячный литературно-художественный, общественно-политический и научно-популярный журнал, орган "Кузницы". Издавался с сентября 1928 в Москве; в 1930 переименован в "Пролетарский авангард" (до 1932).

"ЖУРНАЛ РУССКОГО ФИЗИКО-ХИМИЧЕСКОГО ОБЩЕСТВА" (ЖРФХО) , основан в 1869 в Санкт-Петербурге (с 1879 - ЖРФХО). Состоял из физических и химических частей, которые с 1907 выходили отдельными изданиями. В 1931 преемниками ЖРФХО стали "Журнал общей химии" и "Журнал экспериментальной и теоретической физики".

ЖУРНАЛИСТИКА , деятельность по сбору, обработке и распространению информации с помощью средств массовой информации (печать, радио, телевидение, кино и др.); научная дисциплина журналистика возникла с созданием печати. Во 2-й пол. 19 - нач. 20 вв. появились фото- и киножурналистика, в 20-40-е гг. 20 в. - радио- и тележурналистика.

ЖУРУА , река в Бразилии (верховья в Перу), правый приток Амазонки. 3280 км, площадь бассейна 224 тыс. км2. Берет начало в предгорьях Анд (горы Монтанья), среднее и нижнее течение - на Амазонской низм. Средний расход воды ок. 9000 м3/с. Судоходна от г. Крузейру-ду-Сул.

ЖУРЧАЛКИ (сирфиды) , семейство насекомых отряда двукрылых. Длина обычно 5-15 мм (редко до 25 мм). Ок. 4 тыс. видов, преимущественно в тропиках. Личинки многих журчалок - хищные; питаясь главным образом тлями, приносят пользу; многие паразитируют в стеблях и луковицах растений, некоторые обитают в гнездах шмелей, ос, муравьев.

ЖУТАИ , река в Бразилии, правый приток Амазонки. 1200 км, площадь бассейна ок. 60 тыс. км2. Протекает по Амазонской низм. Средний расход воды 2400 м3/с. Судоходна в нижнем течении.

ЖУТОВСКИЙ Борис Иосифович (р . 1932), российский художник. Мастер книжного оформления и абстрактной (в духе информеля, с элементами фэнтези) живописи, примыкал к русскому "неофициальному искусству". Создал также большой цикл графических портретов современников-шестидесятников.

ЖУХОВИЦКИЙ Леонид Аронович (р . 1932), русский писатель, публицист, драматург. В прозе и драматургии - актуальные социально-нравственные вопросы. Сборники рассказов и повестей: "Дом в степи" (1959), "Адрес на обложке" (1961), "Легенда о Ричарде Тишкове" (1972), "Ключ от города" (1980), "Витязь на распутье" (1983) и др. Роман "Остановиться, оглянуться..." (1969). Пьесы "Верхом на дельфине", "Одни без ангелов" (обе 1970) и др.

ЖУЧЕНКО Александр Александрович (р . 1935), российский генетик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1979), академик (1976) и президент (1977-89) АН Молдавии. Труды по прикладной генетике и теоретическим основам селекции сельскохозяйственных растений.

ЖУ-ШОУ , в китайской мифологии бог осени и заката.

"ЖЭНЬМИНЬ ЖИБАО" , ежедневная газета, печатный орган КП Китая, с 1948 (в Пекине с 1949).

ЖЭХЭ , нагорье на северо-востоке Китая, см. Ляоси.

ЖЮ ПЭОН , см. Сюй Бэйхун.

ЖЮППЕ (Juppe) Ален (р . 1945), французский государственный деятель, премьер-министр (1995). В 1986-88 министр по делам бюджета. В 1993-95 министр иностранных дел. В 1995 был переизбран мэром Бордо.

ЖЮРИ (англ . и франц. jury, от лат. juro - присягаю), 1) группа специалистов, решающих вопрос о присуждении премий и наград на конкурсах, спортивных состязаниях и т. п. 2) В уголовном процессе - коллегия непрофессиональных судей - присяжных, участвующих в рассмотрении гражданских и уголовных дел.

ЖЮСЬЕ (Jussieu) , французские ботаники, дядя и племянник: 1) Бернар (1669-1777), основал Трианонский ботанический сад в Версале (1758), где расположил растения по разработанной им естественной системе. 2) Антуан Лоран (1748-1836), директор Парижского ботанического сада (1770-1826). Развил и опубликовал (1789) естественную систему растений, созданную Бернаром Жюсье.

ЖЮЭН (Juin) Альфонс (1888-1967) , маршал Франции (1952). Командующий французскими войсками в Тунисе (1942-43), экспедиционным корпусом в Италии (1944), главнокомандующий войсками в Сев. Африке (1947-51), командующий сухопутными войсками НАТО в Центральной Европе (1951-56).

ЖЯМАЙТИЯ (Zemaitija) , древнелитовская историческая область на северо-западе современной Литвы. Населяли жямайты. С 13 в. самостоятельное княжество (столица - Расейняй), на рубеже 13-14 вв. завоевана Тевтонским орденом. С нач. 15 в. объединилась с Литвой. Название употреблялось до нач. 20 в.

ЖЯМАЙТСКАЯ ВОЗВЫШЕННОСТЬ , на северо-западе Литвы. Высота до 234 м. Холмисто-моренный рельеф. Много озер.

ЖЯМАЙТЫ (рус . и польск. жмудь), древнелитовское племя, основное население Жямайтии. До нач. 20 в. сохраняли некоторые особенности в обычаях и народном творчестве.


З , девятая буква русского алфавита; восходит к кириллической букве Z ("земля"), имевшей, кроме звукового, также цифровое значение 7

З-ЗАК
Следующая страница
Содержание

З , девятая буква русского алфавита; восходит к кириллической букве Z ("земля"), имевшей, кроме звукового, также цифровое значение 7.

"ЗА ПРОЧНЫЙ МИР , ЗА НАРОДНУЮ ДЕМОКРАТИЮ!", газета Информационных бюро коммунистических и рабочих партий, издавалась в 1947-56 (до 1948 в Белграде, с 1948 в Бухаресте; с 1952 - на 19 языках).

ЗААЛАЙСКИЙ ХРЕБЕТ , на севере Памира, с юга ограничивает Алайскую долину. Длина 240 км. Высота до 7134 м (пик Ленина). Площадь оледенения 1194 км2.

ЗААЛЕ (Зале) (Saale) , река в Германии, левый приток Эльбы. 427 км, площадь бассейна ок. 24 тыс. км2. Средний расход воды 100 м3/с. Канализована и шлюзована, судоходна на 175 км. ГЭС.

ЗААЛЬФЕЛЬД (Зальфельд) (Saalfeld) , город в Германии, земля Тюрингия, на р. Заале. 33 тыс. жителей (1991). Машиностроение, химическая, полиграфическая, пищевая промышленность. Замок (рубеж 12-13 вв.).

ЗААМИНСКИЙ ГОРНО-ЛЕСНОЙ ЗАПОВЕДНИК , в Узбекистане, Джизакская обл., в западной части Туркестанского хр. Создан в 1959. Включает существовавший в 1926-29 и 1934-51 заповедник Гуралаш. Площадь 10 560 га. Арчовники и остепненные альпийские луга. Горный козел, белокоготный бурый медведь и др. С 1978 входит в заповедную зону Народного парка Узбекистана.

ЗААР (Saar) Фердинанд фон (1833-1906) , австрийский писатель. В сборнике "Новеллы из Австрии" (1876; 2 дополнительное издание, т. 1-2, 1897) и других в элегических тонах изобразил социальные конфликты своего времени.

ЗАБАБАХИН Евгений Иванович (1917-84) , российский физик, академик АН СССР (1968), Герой Социалистического Труда (1953). Основные труды по гидродинамике, теории взрыва и ударных волн. Ленинская премия (1958), Государственная премия СССР (1949, 1951, 1953).

ЗАБАЙКАЛЬЕ , природная территория к востоку от оз. Байкал. С севера на юг ок. 1000 км. Преобладающие высоты 1200-1800 м. К югу и востоку от Байкала - хр. Джидинский, Хамар-Дабан, Улан-Бургасы, Баргузинский и др. В вост. Забайкалье - хр. Северо-Муйский, Южно-Муйский, Кодар (высота до 2999 м) и др. Межгорные котловины (Баргузинская, Верхнеангарская и др.). Лесостепи, горная тайга. Месторождения золота, титана, железной руды, бурого и каменного угля.

ЗАБАЙКАЛЬСКОЕ КАЗАЧЬЕ ВОЙСКО , создано в 1851 в Забайкалье (центр - Чита). В 1916 население ок. 264 тыс. человек, ок. 10 млн. десятин земли. В 1-ю мировую войну выставило 9,5 конных полков, 5 батарей, 3,5 сотни. В 1918 упразднено.

ЗАБАЛАНСОВЫЕ СЧЕТА , предназначены главным образом для бухгалтерского учета не принадлежащих предприятию ценностей, но находящихся во временном его пользовании или распоряжении (напр., арендованные основные средства; товарно-материальные ценности, принятые на ответственное хранение, и др.).

ЗАБАСТОВКА , прекращение работы лицами наемного труда с предъявлением администрации определенных требований, касающихся условий труда. Одна из форм разрешения коллективных трудовых конфликтов. Политическая забастовка обычно сопровождаются требованиями к правительству. Право на забастовку предусмотрено законодательством многих стран, в т. ч. Российской Федерации. Во многих странах запрещены забастовки государственных служащих и военных.

ЗАБЕЛА (Врубель) Надежда Ивановна (1868-1913) , российская певица (лирико-колоратурное сопрано). Жена М. А. Врубеля. Пела на сцене Московской частной русской оперы, затем в Санкт-Петербурге. Н. А. Римский-Корсаков написал для нее партии Марфы ("Царская невеста"), Царевны-Лебеди ("Сказка о царе Салтане") и др.

ЗАБЕЛИН Иван Егорович (1820-1908/09) , российский историк, археолог, член-корреспондент (1884), почетный член (1907) Петербургской АН. Председатель Общества истории и древностей российских (1879-88); фактический руководитель Исторического музея в Москве. Труды и публикации документов по истории быта русского народа 16-18 вв., истории Москвы.

ЗАБЕЛИНА Александра Ивановна (р . 1937), российская спортсменка (фехтование), заслуженный мастер спорта (1960). Чемпионка Олимпийских игр (1960, 1968, 1972), неоднократная чемпионка мира и СССР (в 1956-72) в личных и командных соревнованиях.

ЗАБЖЕ (Zabrze) , город в Польше, в Верхнесилезской агломерации. 206 тыс. жителей (1992). Машиностроение, металлообрабатывающая, коксохимическая, химическая, пищевая промышленность. Добыча угля.

ЗАБИЛА Наталия Львовна (1903-85) , украинская писательница. Стихи, сказки, рассказы для детей.

ЗАБИРОВА Зульфия Хасановна (р . 1973), первая отечественная чемпионка Олимпийских игр (1996) в шоссейной гонке с раздельным стартом. Серебряный призер этапа Кубка мира (1996) и чемпионата России (1996).

ЗАБЛОЦКИЙ-ДЕСЯТОВСКИЙ Андрей Парфенович (1808-1881/82) , российский экономист, член-корреспондент Петербургской АН (1856). В 1841 выступал за освобождение крестьян с землей. Участник подготовки и проведения реформы государственных крестьян П. Д. Киселева и крестьянской реформы 1861.

ЗАБОЙ , поверхность, ограничивающая горную выработку и перемещающаяся в результате горных работ.

ЗАБОЙНОЕ ДАВЛЕНИЕ , давление на забое работающей нефтяной, газовой или водной скважины. Для притока жидкости или газа из пласта забойное давление должно быть ниже пластового. Давление на забоях скважин при их эксплуатации называется динамическим, а при остановке - статическим.

ЗАБОЙНЫЙ ДВИГАТЕЛЬ , погруженный в буровую скважину двигатель, передающий вращение непосредственно породоразрушающему инструменту. Различают турбобуры, электробуры, винтовые двигатели и гидроударники.

ЗАБОЛЕВАЕМОСТЬ , распространенность болезней среди населения или отдельных его групп; статистический показатель; характеризует состояние здоровья населения: количество зарегистрированных заболеваний на 100, 1 тыс. или 10 тыс. населения определенной территории за 1 год. В медицинских учреждениях учитываются общая заболеваемость, заболеваемость с временной утратой трудоспособности, заболеваемость инфекционными, профессиональными и другими болезнями.

ЗАБОЛОННИКИ , род жуков семейства короедов. Длина 1,5-7 мм. Ок. 200 видов, распространены в умеренном поясе Северного полушария. Делают ходы под корой в основах лиственных деревьев, затрагивая и заболонь.

ЗАБОЛОНЬ , наружные молодые, физиологически активные слои древесины, примыкающие к камбию. Отличается от ядра древесины более светлой окраской.

ЗАБОЛОТНЫЙ Владимир Игнатьевич (1898-1962) , украинский архитектор. Здание ВС Украины в Киеве (1936-39). Государственная премия СССР (1941).

ЗАБОЛОТНЫЙ Даниил Кириллович (1866-1929) , украинский микробиолог, эпидемиолог, академик (1922) и президент (1928-29) АН Украины, академик АН СССР (1929). Создал учение о природной очаговости чумы (1922); экспериментально доказал идентичность бубонной и легочной чумы. Труды по вакцинопрофилактике и эпидемиологии особо опасных и других инфекционных заболеваний. Организатор (1928) Института эпидемиологии и микробиологии АН Украины (ныне имени Заболотного).

ЗАБОЛОТСКИЙ Петр Ефимович (1803-66) , российский живописец. Скромные правдивые портреты ("М. Ю. Лермонтов", 1837) и жанровые сцены, близкие венециановской школе.

ЗАБОЛОЦКИЙ Николай Алексеевич (1903-58) , русский поэт. В сборнике "Столбцы" (1929) - гротескное изображение нэповского быта. В поэме "Торжество земледелия" (1933) - философское осмысление темы преобразования природы, в поздней лирике - размышление о месте человека в мироздании, общественно-психологические, нравственные проблемы. Переводчик грузинской поэзии, "Слова о полку Игореве". Опыт жертвы сталинских репрессий в мемуарах "История моего заключения" (опубликованы за рубежом на английском языке в 1981, в России в 1986).

ЗАБОРТНЫЙ КЛАПАН , см. Кингстон.

ЗАБРАЛО , часть шлема, прикрывавшая лицо, обычно в западно-европейских средневековых шлемах.

ЗАБРАЛЬНАЯ СТЕНКА (забрало) (гидротехническая) , обычно железобетонная стенка, устанавливаемая перед водозаборным сооружением для предотвращения попадания плавника, шуги и т. п. в водозаборные отверстия.

ЗАБУДСКИЙ Николай Александрович (1853-1917) , российский ученый-артиллерист, генерал-лейтенант. Автор капитального курса "Внешняя баллистика" (1895), много трудов по внешней и внутренней баллистике.

ЗАБУЖЬЕ (Забужная Русь) , то же, что Холмщина.

ЗАВАДА Вилем (1905-82) , чешский поэт. Антивоенный сборник "Панихида" (1927), антифашистские стихи; сборники гражданских и лирических стихов "Полевые цветы" (1955), "На пороге" (1970), "Спасибо, жизнь!" (1977).

ЗАВАДОВСКИЙ Михаил Михайлович (1891-1957) , российский биолог, академик ВАСХНИЛ (1935). Исследовал влияние гормонов на индивидуальное развитие и размножение животных. Разработал гормональный метод стимуляции многоплодия у овец. Государственная премия СССР (1946).

ЗАВАДОВСКИЙ Петр Васильевич (1739-1812) , граф, российский государственный деятель. Член Непременного совета. В 1802-10 министр народного просвещения, один из инициаторов открытия многих средних и высших учебных заведений. Ввел либеральные университетский и цензурный уставы (1804).

ЗАВАДСКИЙ (Zawadzki) Александр (1899-1964) , председатель Государственного совета Польши с 1952. В 1944-1945 заместитель главкома Войска Польского. В 1949-52 заместитель председателя Совета Министров.

ЗАВАДСКИЙ Петр Васильевич (1838-?) , украинский революционер, один из организаторов и руководителей Харьковско-Киевского тайного общества в 1856-60. Сослан в Олонецкую губ.

ЗАВАДСКИЙ Сильвестр (р . 1921), польский юрист, министр юстиции (1981-84). Труды в области теории государства и права, государственного права.

ЗАВАДСКИЙ Юрий Александрович (1894-1977) , российский режиссер, актер, народный артист СССР (1948), Герой Социалистического Труда (1973). С 1915 актер студии Вахтангова, затем Московского Художественного академического театра. С 1924 руководил основанной им театральной студией. С 1940 главный режиссер Театра им. Моссовета. Постановки: "Трактирщица" К. Гольдони (1940), "Отелло" У. Шекспира (1944), "Маскарад" М. Ю. Лермонтова (1952, 1964), "Шторм" В. Н. Билль-Белоцерковского (1967), "Петербургские сновидения" по Ф. М. Достоевскому (1969) и др. Спектакли Завадского отмечены чувством современности, тонким психологизмом. С 1947 профессор Государственного института театрального искусства. Ленинская премия (1965), Государственная премия СССР (1946, 1951).

ЗАВАЛИШИН Дмитрий Александрович (1900-68) , российский ученый, член-корреспондент АН СССР (1960). Основные труды по электрическим машинам, электронным, ионным и полупроводниковым преобразователям.

ЗАВАЛИШИН Дмитрий Иринархович (1804-1892) , декабрист, лейтенант. В 1822-24 участник кругосветного плавания М. П. Лазарева. Член Северного общества. Приговорен к вечной каторге. С 1827 в Нерчинских рудниках, с 1839 на поселении в Чите. Вернулся из Сибири в 1863. В 50-80-х гг. сотрудничал в прессе ("Московские ведомости", "Русский вестник", "Русская старина" и др.). Автор "Записок декабриста" (1906).

ЗАВАЛОЧНАЯ МАШИНА , служит для загрузки (завалки) в стале-плавильные агрегаты шихтовых материалов (стального лома, руды, ферросплавов, флюсов и др.). Различают завалочные машины напольные (рельсовые и безрельсовые) и подвесные.

ЗАВАРЗИН Алексей Алексеевич (1886-1945) , российский гистолог, создатель научной школы, один из основателей эволюционной гистологии, академик АН СССР (1943) и АМН (1944). Труды по сравнительной гистологии нервной системы, крови, соединительной ткани. Государственная премия СССР (1942).

ЗАВАРЗИН Георгий Александрович (р . 1933), российский микробиолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1976). Труды по физиологии литотрофных микроорганизмов, экологии и систематике бактерий.

ЗАВАРИЦКИЙ Александр Николаевич (1884-1952) , российский геолог и петрограф, основатель петрохимии, академик АН СССР (1939). Разработал систему пересчета химического состава горных пород с использованием специальных диаграмм. Труды по вулканологии, геологии рудных месторождений. Ленинская премия (1958), Государственная премия СССР (1943, 1946).

ЗАВЕНЯГИН Авраамий Павлович (1901-56) , министр среднего машиностроения СССР, одновременно заместитель председателя Совета Министров СССР (с 1955), дважды Герой Социалистического Труда (1949, 1954). С 1933 директор Магнитогорского металлургического комбината. С 1938 начальник строительства и директор Норильского горно-металлургического комбината (ныне им. Завенягина). В 1941-50 заместитель министра внутренних дел СССР.

ЗАВЕРЦЕ (Zawiercie) , город на юге Польши. 56 тыс. жителей (1987). Металлургия, металлообрабатывающая, станкостроительная, текстильная промышленность.

ЗАВЕСА , 1) оперативное объединение Красной Армии в 1918; послужила основой для развертывания ряда армий и фронтов. 2) Расположение подводных лодок на определенном рубеже для выполнения боевой задачи. 3) См. Дымовая завеса.

ЗАВЕЩАНИЕ , распоряжение гражданина относительно своего имущества на случай смерти, сделанное в установленной законом форме (нотариальной или приравненной к ней). По российскому праву гражданин может завещать все свое имущество или часть его одному или несколькими лицам, независимо от того, относятся ли они к числу его наследников по закону, а также юридическим лицам или государству. Завещатель может лишить права наследования одного, нескольких или всех наследников по закону (за исключением лиц, имеющих право на обязательную долю).

ЗАВЕЩАТЕЛЬНЫЙ ОТКАЗ (легат) , в гражданском праве возложение на наследников по завещанию исполнения какого-либо обязательства в пользу какого-либо лица (лиц).

ЗАВИДОВСКИЙ ЗАПОВЕДНИК , в Российской Федерации, Московская и Тверская обл. Организован в 1929 (в современных границах с 1971). Площадь 125 000 га. Смешанные леса, болота, заболоченные участки. Лось, кабан, косуля, глухарь, тетерев. Интродуцированы марал, пятнистый олень, бобр и др.

ЗАВИРУШКИ , семейство птиц отряда воробьиных. Длина до 18 см. 12 видов, в Евразии и Северо-Зап. Африке. Обитают в скалах, на лугах альпийского пояса гор; есть виды, живущие в лесах. Зимой откочевывают с гор в долины, из северных частей ареала отлетают на юг. Гнезда на кустах, на земле или среди камней. Кормятся на земле насекомыми, пауками, мелкими моллюсками, осенью и зимой семенами. Песня - негромкая трель.

ЗАВИТИНСК (до 1954 пос . Завитая), город в Российской Федерации, Амурская обл. Железнодорожный узел (Завитая). 22,3 тыс. жителей (1992). Маслозавод.

ЗАВОД , 1) промышленное предприятие с механизированными процессами производства. В политэкономии понятие завод тождественно понятию фабрика. 2) Предприятие по разведению породистых и племенных животных.

ЗАВОД-АВТОМАТ , высшая форма автоматизированного производства, управляемого центральной электронно-вычислительной машиной. В состав систем управления завода-автомата также входят системы обработки заготовок, складирования и транспортировки, диагностики оборудования, управления производством, переработкой отходов. Заводы-автоматы в основном предназначены для изготовления функциональных узлов, унифицированных деталей машин и оборудования без прямого участия человека. Используемые на заводе-автомате технологическое оборудование и оснастка, транспортирующие системы и промышленные роботы обладают высокой универсальностью, обеспечивающей лишь минимальную переналадку производства при изменении типов обрабатываемых деталей.

ЗАВОДНЕНИЕ , метод поддержания и восстановления давления для вытеснения нефти из пласта путем закачки воды. Применяют заводнение законтурное, внутриконтурное, площадное и др. Заводнением достигаются высокие темпы отбора жидкости из пластов и повышенная нефтеотдача.

ЗАВОДОУКОВСК , город (с 1960) в Российской Федерации, Тюменская обл., на р. Большой Ук. Железнодорожная станция. 26,4 тыс. жителей (1992). Завод "Тюменьсельмаш", швейная фабрика. Известен с 18 в. Вблизи Заводоуковска - источники минеральных вод.

ЗАВОДСКАЯ (ФАБРИЧНАЯ) МАРКА , см. Марка производственная.

ЗАВОДЬ , речной залив, обычно по низким берегам рек, в котором течение или отсутствует, или принимает обратное направление.

ЗАВОЙКО Василий Степанович (1810-98) , российский адмирал (1874). В Крымскую войну руководил Петропавловской обороной 1854.

ЗАВОЙСКИЙ Евгений Константинович (1907-76) , российский физик, основатель казанской научной школы, академик АН СССР (1964), Герой Социалистического Труда (1969). Открыл электронный парамагнитный резонанс (1944). Под руководством Завойского разработан метод турбулентного нагрева плазмы; создана люминесцентная камера. Разрабатывал методы применения релятивистских электронных пучков для управляемого термоядерного синтеза (1968). Ленинская премия (1957), Государственная премия СССР (1949).

ЗАВОЛЖСК , город (с 1954) в Российской Федерации, Ивановская обл., на Волге, напротив г. Кинешма. Железнодорожная станция. 16,1 тыс. жителей (1992). Химический завод, фибровая фабрика.

ЗАВОЛЖСКИЕ СТАРЦЫ , см. Нестяжатели.

ЗАВОЛЖЬЕ , город (с 1964) в Российской Федерации, Нижегородская обл., на Волге (Горьковское водохранилище), напротив г. Городец. Железнодорожная станция. 45,3 тыс. жителей (1992). Производственное объединение "Автодвигатель"; заводы: гусеничных тягачей, моторный, станкостроительный, промышленного железобетона. Возник в связи со строительством Горьковской ГЭС.

ЗАВОЛЖЬЕ , территория между Волгой, Уралом, Сев. Увалами и Прикаспийской низм. Различают: Высокое Заволжье (высота до 418 м) на востоке и Низкое Заволжье на западе, по левобережью Волги (от Казани до Камышина). Месторождения нефти (см. Волго-Уральская нефтегазоносная провинция).

ЗАВОЛОЧЬЕ , историческая область 11-14 вв., в бас. Сев. Двины и Онеги, за "волоками", связывавшими Онежское оз. с Белым оз. и р. Шексна (часть совр. Архангельской обл.). Принадлежало Новгороду. С 14 в. Двинская земля.

ЗАВОРОТ ВЕК , неправильное положение века - плоскость его свободного края, вся или на некотором протяжении, обращена к глазному яблоку. Вызван судорожным сокращением части круговой мышцы века или рубцовым стягиванием конъюнктивы и хряща века, напр. при трахоме.

ЗАВОРОТ КИШОК , см. Непроходимость кишечника.

ЗАВЬЯЛОВ Василий Васильевич (1873-1930) , российский физиолог, доктор медицины (1899), профессор (1903). С 1920 - в эмиграции. В 1920 организовал и возглавлял до конца жизни кафедру физиологии и физиологической химии в Софийском университете. Провел исследование физиологического действия ессентукских минеральных вод и грязей Северного Кавказа. Автор учебников "Физиология человека" (1906, 8-е издание - 1922), "Краткий очерк физиологии человека" (1916, 2-е издание -1922), "Учебник анатомии и физиологии человека" (1907, 6-е издание -1916).

ЗАВЯЗКА , событие, являющееся началом (завязыванием) действия (развития фабулы); часто знаменует возникновение конфликта между действующими лицами.

ЗАВЯЗЬ , в ботанике - нижняя расширенная полая часть пестика, заключающая одну или несколько семяпочек, из которых после оплодотворения образуются семена. Завязь превращается в плод.

ЗАГАДКА , жанр народно-поэтического творчества; иносказательное поэтическое описание какого-либо предмета или явления, испытывающее сообразительность отгадывающего.

ЗАГАЕВСКИЙ (Zagajewski) Адам (р . 1945), польский писатель, деятель движения "Солидарность". Живет в США. Роман "То холодно, то тепло" (1975). Книга стихов "Отправиться во Львов" (1985), "Огненная земля" (1994). Эссе.

ЗАГАНСКИЙ ХРЕБЕТ , в Забайкалье, по правобережью р. Хилок, в Бурятии. Длина 130 км. Высота до 1382 м. На южном склоне - сосновая, на северном - лиственничная тайга.

ЗАГАР , потемнение кожи человека под воздействием ультра-фиолетовых лучей: избыточное отложение пигмента меланина в ее поверхностных слоях.

ЗАГЛУЛ Саад (1857-1927) , основатель (1918) и первый председатель партии "Вафд" в Египте. Участник национально-освободительного движения 1879-82. В 1918 возглавил египетскую делегацию "Вафд" в Лондоне, потребовавшую отмены британского протектората. В 1924 премьер-министр, в 1926-27 председатель палаты депутатов.

ЗАГОВЕНЬЕ (от говеть - поститься) , последний перед постом день, в который христианам разрешается есть скоромное (мясо, молоко, животные жиры и др.).

ЗАГОНЕК Вячеслав Францевич (р . 1919), российский живописец, народный художник СССР (1985), действительный член АХ (1988). Картины на темы крестьянского труда и быта, лирические пейзажи (серия "Земля и люди", 1950 - 70-е гг., "Детство", 1977-1979).

ЗАГОРСК , название г. Сергиев Посад в 1930-91.

ЗАГОРСКИЙ (наст . фам. Лубоцкий) Владимир Михайлович (1883-1919), политический деятель. Участник Революции 1905-07. В 1918 секретарь советского посольства в Берлине, затем секретарь Московского Комитета партии. Убит контрреволюционерами.

ЗАГОРСКИЙ Петр Андреевич (1764-1846) , российский анатом и физиолог, основатель первой русской анатомической школы, академик (1807), почетный член (1841) Петербургской АН. Сторонник функционального и эволюционного направлений в анатомии. Труды по анатомическим аномалиям и механизму их возникновения, сравнительной анатомии.

ЗАГОСКИН Лаврентий Алексеевич (1808-90) , российский морской офицер, исследователь Аляски. Племянник Михаила Николаевича Загоскина. В 1842-44 руководил исследованиями в районе зал. Нортон и Коцебу, в бас. рек Юкон и Кускокуим.

ЗАГОСКИН Михаил Васильевич (1830-1904) , русский писатель. Роман "Магистр" (1876; не окончен). Публицистические статьи и очерки о жизни сибирского крестьянства (в т. ч. серии "Заметки о быте поселян Иркутского уезда", 1857-58, "Деревенские письма", 1888-89). Издавал первую в Сибири частную газету "Амур" (1860-62).

ЗАГОСКИН Михаил Николаевич (1789-1852) , русский писатель, почетный член Петербургской АН (1841). Исторические романы "Юрий Милославский, или Русские в 1612 году" (1829), "Рославлев, или Русские в 1812 году" (1831), "Аскольдова могила" (1833; одноименная опера А. Н. Верстовского).

ЗАГОСКИН Николай Павлович (1851-1912) , российский историк, профессор (1879). Труды по русскому праву, теории государственного права, истории Казанского университета.

ЗАГРАНИЧНАЯ ЛИГА русской революционной социал-демократии (Женева , 1901-05), объединяла заграничные отделы организаций "Искры" - "Зари" и "Социал-демократа". 2-й съезд РСДРП (1903) признал ее единственным представителем партии за границей.

ЗАГРАНИЧНЫЕ ПОХОДЫ РУССКОЙ АРМИИ 1813-14 , военные действия русской армии совместно с прусской, шведской и с августа 1813 австрийской армиями против наполеоновских войск в Германии и Франции. Кампания 1813 окончилась разгромом войск Наполеона в Лейпцигском сражении и изгнанием их с территории Германии. В 1814 союзные войска 18(30) марта взяли Париж, после чего Наполеон I 25 марта (6 апреля) отрекся от престола.

ЗАГРАНИЧНЫЙ СОЮЗ СОЦИАЛИСТОВ-РЕВОЛЮЦИОНЕРОВ (Союз русских социалистов-революционеров за границей) , народническо-эсеровская организация, Берн - Лондон, 1894-1902, лидер Х. И. Житловский. Газета "Русский рабочий" (Лондон, 1894-99, № 1-11). Влилась в партию эсеров.

ЗАГРЕБ (Zagreb) , столица Хорватии, порт на р. Сава. 707 тыс. жителей (1991). Международный аэропорт. Крупный центр машиностроения (в т. ч. электротехнической промышленности); химическая, нефтеперерабатывающая, текстильная, кожевенно-обувная, деревообрабатывающая, полиграфическая промышленность. Академия наук и искусств, университет. Галерея старых мастеров, Современная галерея, Музей искусств и ремесел, Городская галерея современного искусства с Домом-музеем И. Мештровича и Галерея примитивистов, Археологический музей. Международные ярмарки. Впервые упоминается в 1094. С сер. 16 в. главный г. Хорватии. В 1526-1918 Загреб (нем. Аграм) под властью Габсбургов. Резиденция епископа с собором (13-15, 19 вв.) и остатками укреплений (15-16 вв.), городские укрепления (13-18 вв.), готическая церковь св. Марка (14-15 вв.), здания в стиле барокко (дворец Оршич-Раухов, 18 в.) и классицизма (дворец Елачичей, 18-19 вв.). Театр (кон. 19 в., эклектика), биржа (1920-е гг., неоклассика). Современная застройка в районе Юж. Загреба.

ЗАГРЕБЕЛЬНЫЙ Павел Архипович (р . 1924), украинский писатель. Романы "Европа 45" (1959), "Разгон" (1976; Государственная премия СССР, 1980), "Южный комфорт" (1984) посвященные актуальным проблемам современности. Цикл романов об эпохе Киевской Руси: "Диво" (1968), "Первомост" (1972), "Евпраксия" (1975); исторические романы "Роксолана" (1979), "Я, Богдан" (1982). Остросюжетные повести и рассказы.

ЗАГРЕБСКИЙ УНИВЕРСИТЕТ , Хорватия, основан в 1669, реорганизован в 1948. В 1991 св. 40 тыс. студентов.

ЗАГРЕЙ (греч . великий охотник), в греческой мифологии одна из древнейших ипостасей бога Диониса, сын Зевса и Персефоны, сочетавшегося с ней в образе змея. Посланные богиней Герой титаны растерзали юного Загрея, но сердце его было спасено Афиной. Зевс низверг титанов в Тартар, опалил мать титанов Гею-Землю страшным огнем, на землю наслал потоп. Из праха титанов, пожравших бога, впоследствии был сотворен человек, в котором изначально соединены две природы: низкая - титанов, и божественная - Загрея. Загрею-Дионису были посвящены орфические таинства.

ЗАГРОС , система параллельных хребтов в Иране, на юго-западе Иранского нагорья. Длина ок. 1600 км, ширина 200-300 км. Высота до 4548 м (г. Зердкух). Горные пустыни, на северо-западе - кустарники и редколесья.

ЗАГС (запись актов гражданского состояния) , по российскому праву письменные сведения об актах гражданского состояния, а также государственные органы, регистрирующие акты гражданского состояния.

ЗАГУРСКАЯ Галина Николаевна (1905-78) , российская актриса, народная артистка СССР (1969). С 1937 в Ташкентском русском драматическом театре.

ЗАДАР (Zadar) , город в Хорватии, порт на Адриатическом м. 76 тыс. жителей (1991). Международный аэропорт. Машиностроение, пищевкусовая, текстильная промышленность. Курорт. Археологический музей, Художественная галерея. Остатки римского форума и триумфальных арок. Церковь-ротонда св. Доната (нач. 9 в.). Романские базилики (св. Стошия, 12-13 вв.; св. Кршевана, 12 в.), крепостные ворота "Порта Терраферма" в стиле ренессанса (16 в.).

ЗАДАТОК , денежная сумма, выдаваемая одной из сторон договора другой стороне в счет причитающихся платежей; служит доказательством заключения договора и средством обеспечения его исполнения.

ЗАДАЮЩЕЕ УСТРОЙСТВО , элемент системы автоматического регулирования, с помощью которого устанавливается требуемое значение регулируемой величины либо задается закон (алгоритм) ее изменения, напр. устройство программного управления станком. В системах регулирования сложных процессов функции задающего устройства может выполнять специализированная вычислительная машина.

ЗАДАЮЩИЙ ГЕНЕРАТОР , маломощный автогенератор в радиопередатчиках средней и большой мощности, создающий высокостабильные по частоте колебания, которые затем преобразуются по частоте и (или) усиливаются в последующих каскадах.

ЗАДВИНСКОЕ ГЕРЦОГСТВО , территория северной Латвии (без Риги) и южной Эстонии в 1561-1629 в составе Великого княжества Литовского (с 1569 Речи Посполитой). Центр - Динабург. Управлялась наместником короля; господство немецкого рыцарства. Захвачена, кроме южной части (Латгале), Швецией (Лифляндия).

ЗАДЕРЖАНИЕ , по российскому праву кратковременный (не более 72 ч) арест лица, подозреваемого в совершении преступления, за которое может быть назначено наказание в виде лишения свободы. Допускается только в указанных законом случаях.

ЗАДЕРЖКА ПСИХИЧЕСКОГО РАЗВИТИЯ , нарушение нормального темпа психического развития ребенка вследствие соматических заболеваний, поражений центральной нервной системы и др. Характеризуется снижением умственной работоспособности, отставанием в развитии познавательной деятельности, неустойчивостью внимания, ограниченным объемом памяти и т. п. Особенно ярко проявляется в начале школьного обучения. В отличие от олигофрении задержка психического развития носит временный характер и коррегируется в условиях специального обучения.

ЗАДНЕЖАБЕРНЫЕ , подкласс моллюсков класса брюхоногих. Предсердие лежит позади желудочка, а ктенидии - позади сердца (отсюда название). 5 отрядов, в т. ч. крылоногие. Распространены широко, главным образом в морях, реже - в пресных водах, немногие - наземные. Ок. 13 тыс. видов, в т. ч. ок. 100 видов в Черном м., морях Сев. Ледовитого ок. и дальневосточных морях. Морские зайцы - лабораторные животные.

ЗАДНИЙ МОЗГ , часть ствола головного мозга. Нижняя часть заднего мозга - варолиев мост, верхняя - мозжечок.

ЗАДНИЙ МОСТ , комплекс узлов самоходных машин (напр., автомобиля, трактора), обычно передающий движителю крутящий момент от карданного вала или коробки передач и вертикальную нагрузку от кузова (рамы), а от движителя - окружные и боковые усилия на кузов (раму).

ЗАДНИПРУ (Zadnipru) Петр Иванович (1927-76) , молдавский поэт. Сборники лирических стихов, посвященных Великой Отечественной войне, жизни молдавской деревни ("Свет полей", 1952; "Люди, дорогие люди...", 1962; "Тоскую по тебе", 1971; "Сыновья вы мои, сыновья!..", опубликован 1977).

ЗАДОНСК (до 1779 Тешев) , город в Российской Федерации, Липецкая обл., на р. Дон, в 22 км от ж.-д. ст. Хитрово. 11,1 тыс. жителей (1992). Консервная промышленность. Известен с 14 в.

"ЗАДОНЩИНА" , памятник древнерусской литературы кон. 14 в., воинская повесть о Куликовской битве 1380; написана (возможно, Софонием Рязанцем) с ориентацией на "Слово о полку Игореве", что было вызвано общей идейной задачей авторов: борьба за единение русских княжеств перед лицом внешнего врага. Ориентация подразумевала символическое противопоставление: гибельный исход событий в "Слове" и победоносный в "Задонщине".

ЗАДОРНОВ Николай Павлович (1909-95) , русский писатель. Исторические романы об освоении Дальнего Востока: "Амур-батюшка" (книги 1-2, 1941-46), "Далекий край" (1946), "К океану" (1949), трилогия: "Цунами" (1971), "Симода" (1975), "Хэда" (1979). Роман "Гонконг" (1982). Государственная премия СССР (1952).

ЗАДРУГА (сербскохорв .), у южных славян семейная община из нескольких поколений потомков одного отца с их женами и детьми (20-30 человек); хозяйство и потребление были общими. Распад задруги происходил во 2-й пол. 19 в.

ЗАДУВКА доменной печи , начало подачи воздушного дутья в построенную или капитально отремонтированную доменную печь; означает пуск печи в эксплуатацию.

ЗАДУНАЙСКАЯ СЕЧЬ , организация бывших запорожских казаков в 1775-1828 на территории Османской империи, в устье Дуная, куда они бежали после ликвидации Запорожской Сечи. В 1806 и 1828 большая часть запорожцев вернулась в Россию и составила Дунайское казачье войско и Азовское казачье войско.

ЗАЕДА , трещины и плоские пузырьки (фликтены) в углах рта; вызываются стафилококком, стрептококком или дрожжеподобным грибком. Хроническое течение заеды поддерживается витаминной недостаточностью.

ЗАЕМ , в гражданском праве договор, в силу которого одна сторона (займодавец) передает другой (заемщику) в собственность деньги или вещи, определенные родовыми признаками - числом, весом, мерой (напр., зерно), а заемщик обязуется возвратить такую же сумму денег или равное количество вещей того же рода и качества.

ЗАЖИГАНИЕ , воспламенение рабочей смеси в цилиндрах двигателя внутреннего сгорания от электрической искры свечи зажигания.

ЗАЖИГАТЕЛЬНЫЙ ФИТИЛЬ , шнур с невысокой скоростью горения (0,5 - 1,0 см/мин) для поджигания огнепроводного шнура.

ЗАЖИНКИ , обряды, связанные с началом жатвы у славян.

ЗАЖОР , скопление шуги с включением мелкобитого льда в русле реки; вызывает стеснение водного сечения, подъем уровня воды и затопление прибрежных участков.

ЗАЗЕМЛЕНИЕ , устройство для электрического соединения с землей аппаратов, машин, приборов и др.; предназначено для защиты от опасного действия электрического тока, а в ряде случаев для использования земли в качестве проводника тока или одного из плеч несимметрического вибратора (антенны). Состоит из заземлителя (обеспечивающего непосредственный контакт с землей) и заземляющего проводника.

ЗАЗОР в машиностроении , положительная разность между соответствующими размерами охватывающей и охватываемой деталей. Обеспечивает возможность относительного перемещения собранных деталей.

ЗАЗУБРИН (наст . фам. Зубцов) Владимир Яковлевич (1895-1937), русский писатель. Роман-хроника "Два мира" (1921) о разгроме колчаковцев. Осмысление трагической жестокости революции в повести "Щепка" (1923, опубликована 1989). Репрессирован; реабилитирован посмертно.

ЗАИКАНИЕ , расстройство речи в виде задержки звуков, слогов и их повторения вследствие судорог мышц речедвигательного аппарата. Возникает обычно в детстве после испуга, инфекций, интоксикаций и др.

ЗАИКИН Иван Михайлович (1880-1948) , российский спортсмен, авиатор. Чемпион России по тяжелой атлетике (1904), затем борец-профессионал. В 1910-х гг. демонстрировал воздушные полеты во многих городах России.

ЗАИКОНОСПАССКИЙ МОНАСТЫРЬ , мужской, в Москве, в Китай-городе. Основан в 1600. В 1687-1814 находилась Славяно-греко-латинская академия. Упразднен после Октябрьской революции. Спасский собор (17-18 вв.), "Учительский корпус" (палаты 17 в.).

ЗАИЛЕНИЕ , 1) отложение взвешенных и влекомых наносов в оросительных каналах, водохранилищах и других водных объектах с застойной или медленно текущей водой. 2) Отложения паводковых наносов реки или овражного аллювия на пойме. 3) Метод мелиорации песчаных земель.

ЗАИЛИВАНИЕ , способ предупреждения и тушения подземных пожаров путем подачи в горные выработки пульпы по скважинам.

ЗАИЛИЙСКИЙ АЛАТАУ , хребет в Тянь-Шане. Ок. 350 км. Высота до 4973 м (пик Талгар). Преобладает высокогорный рельеф. Сухие степи сменяются с высотой кустарниково-степной растительностью и лесами. Ледники (484 км2). В северных предгорьях - г. Алма-Ата, а также зимний спортивный комплекс Медео.

ЗАИМИС Александрос (1855-1936) , премьер-министр Греции в 1897-99, 1901-02, 1915-17 (с перерывом), 1926-28; в 1929-35 президент Греции. Содействовал государственному перевороту в октябре 1935.

ЗАИМКА , название (чаще в Сибири) поселения, обычно однодворного, и земельного участка, занятого кем-либо по праву первого владения, вдали от освоенных территорий.

ЗАИМОВ Владимир (1888-1942) , болгарский генерал-полковник (1944, посмертно), Герой Советского Союза (1972, посмертно). Участник Балканских войн 1912-13, 1-й мировой войны. В 1935 инспектор артиллерии болгарской армии. С 1939 в антифашистском движении. В 1942 казнен.

ЗАИМСТВОВАНИЕ , переход элементов одного языка в другой как результат взаимодействия языков или сами элементы, перенесенные из одного языка в другой. Заимствование может быть устным (воспроизводит общий фонетический облик слова) или письменным, книжным (когда производится транслитерация слова).

ЗАИМСТВОВАНИЕ ЛИТЕРАТУРНОЕ , в строгом смысле - использование в литературном произведении художественного образа или словесного оборота из другого произведения, рассчитанное на узнавание читателем образа (строка А. С. Пушкина "Как гений чистой красоты" заимствована из стихотворения В. А. Жуковского).

ЗАИМСТВОВАНИЯ ТЕОРИЯ , то же, что миграционная теория.

ЗАИНСК , город (с 1978), в Российской Федерации, Татария, на р. Зай, близ ж.-д. ст. Заинск. 38,5 тыс. жителей (1991). ГРЭС. Заводы: колесный, железобетонных конструкций, сахарный.

ЗАИР , название р. Конго, см. Конго (Заир).

ЗАИР , Республика Заир, государство в Центр. Африке. 2,3 млн. км2. Население 42,5 млн. человек (1993); главным образом народы луба, конго, монго, руанда, занде и др. Городское население 44% (1985). Официальный язык - французский. Ок. 50% населения придерживается местных традиционных верований, остальные большей частью христиане. Административно-территориальное деление: 11 областей (в т. ч. столица выделена в отдельную административно-территориальную единицу). Столица - Киншаса. Глава государства - президент. Законодательный орган - однопалатный Законодательный совет. На западе омывается Атлантическим ок. на протяжении 40 км. Большая часть территории Заира - впадина Конго и обрамляющие ее плато (высота до 1300 м). На востоке - горы: массив Рувензори (высота до 5109 м, пик Маргерита), вулканические горы Вирунга (высота до 4507 м), в т. ч. действующие вулканы. Климат экваториальный, на юге и крайнем севере - субэкваториальный. Средние температуры самого теплого месяца от 24 до 28 °С, самого холодного от 22 до 25 °С. Осадков 1000-2500 мм в год. Главная река - Конго (Заир), ее притоки: Арувими, Убанги, Ломами, Касаи. Крупные озера - Мобуту-Сесе-Секо, Эдуард, Киву, Танганьика, Мверу. Влажные экваториальные леса, вторичные саванны; на юге и юго-востоке - сухие тропические редколесья, в горах - горные леса. Национальные парки: Вирунга, Салонге, Гарамба, Кахузи-Биега и др. Задолго до проникновения европейцев на территории совр. Заира (частично и на территории совр. Анголы) сложились государственные образования: Конго (13 в.), Куба (16 в.), Луба (16 или 17 в.) и др. В кон. 15 в. здесь появились португальцы. Захваченная колонизаторами территория Заира в 1885-1908 - владение бельгийского короля Леопольда II ("Независимое государство Конго"), в 1908-60 колония Бельгии (Бельгийское Конго). С июня 1960 независимое государство: до 1964 назывался Республикой Конго, в 1964-71 Демократическая Республика Конго, с октября 1971 Республика Заир. Первое национальное правительство возглавлял Патрис Лумумба (убит в 1961). Партия Народное движение революции (основана в 1967, с 1992 называется Движение национального обновления) во главе с президентом Мобуту Сесе Секо обладала всей полнотой власти. В 1991 была созвана общенациональная конференция политических сил по вопросу демократических реформ в стране, разработки новой конституции. В апреле 1992 конференция взяла на себя власть в стране. Заир - аграрная страна с развитой горнодобывающей промышленностью. Доля в ВВП (1988, %) сельского хозяйства 26, горнодобывающей промышленности 21, обрабатывающей - 1,6. Главные экспортные сельскохозяйственные культуры: масличная пальма, кофе, какао, гевея. Животноводство. Лесозаготовки. Добыча меди, кобальта (ведущее место в мире), цинка, кадмия, серебра, золота, олова, вольфрама, алмазов (одно из первых мест в мире). Производство электроэнергии 6,2 млрд. кВт?ч (1991). Цветная металлургия. Химическая, нефтеперерабатывающая, металлообрабатывающая, деревообрабатывающая, пищевкусовая промышленность. Длина (1989, тыс. км) железных дорог 5,4, автодорог 146. Экспорт: продукция горнодобывающей промышленности, кофе, чай, каучук, древесина. Основные внешнеторговые партнеры: Бельгия, США, Германия, Франция и др. Денежная единица - заир.

ЗАИЧНЕВСКИЙ Петр Григорьевич (1842-96) , российский революционер. С 1859 член "Библиотеки казанских студентов", в 1861 организатор кружка и студенческого движения в Московском университете. В 1862 в заключении написал прокламацию "Молодая Россия". По "процессу 27-ми" осужден на каторгу. Св. 20 лет провел в тюрьмах и ссылке. В 1874 организовал кружок "орлят".

ЗАИЧНЕВСКОГО КРУЖОК , организация студентов Московского университета в 1861. Выделился из кружка "Библиотека казанских студентов". Ок. 30 человек. Многие члены осуждены по "процессу 27-ми".

ЗАЙМИЩЕ , 1) пойменные заливные луга (Поволжье, центр Европейской части Российской Федерации). 2) Заболоченные низины, зарастающие тростником (Зап. Сибирь).

ЗАЙМОВСКИЙ Александр Семенович (1905-91) , российский ученый, член-корреспондент АН СССР (1958). Труды по металловедению и технологии металлов и сплавов с особыми физическими свойствами. Ленинская премия (1962), Государственная премия СССР (1946, 1949, 1951, 1953).

ЗАЙМЫ ГОСУДАРСТВЕННЫЕ , кредиты, получаемые государством или предоставляемые им. Облигации займов государственных размещаются по подписке среди населения, продаются через банки. По срокам погашения различаются краткосрочные (до 1 года), среднесрочные (1-5 лет), долгосрочные (св. 5 лет); по видам доходности - процентные (доход получают ежегодно равными долями по утвержденной ставке) и выигрышные, или лотерейные (доход выплачивается при выходе облигации в тираж погашения); по месту размещения - внутренние и внешние. Внутренние займы государственные служат вторым после налогов источником пополнения государственных доходов. Внешние займы государственные предоставляются на двусторонней или многосторонней основе (через международные организации). В случае целевых внешних займов указывается, что сумма кредита используется на оплату определенных программ, товаров и т. д. Задолженность займов государственных включается в сумму государственного долга.

ЗАЙОНЧКОВСКИЙ Андрей Медардович (1862-1926) , российский военный историк, генерал от инфантерии (1917). В 1-ю мировую войну командир дивизии, корпуса, командующий армией. В Красной Армии с 1919, профессор Военной академии им. Фрунзе. Труды по истории Крымской и 1-й мировой войн.

ЗАЙОНЧКОВСКИЙ Петр Андреевич (1904-83) , российский историк, доктор исторических наук, профессор. Труды по социально-экономической и политической истории России 19 в., научный руководитель библиографических изданий по русской истории.

ЗАЙСАН , город (с 1941) в Казахстане, Восточно-Казахстанская обл. 17,9 тыс. жителей (1991). Центр животноводческого района. Краеведческий музей.

ЗАЙСАН , озеро на востоке Казахстана. 1800 км2. Глубина до 10 м. Впадает р. Черный Иртыш, вытекает Иртыш. С сооружением Бухтарминской ГЭС - часть водохранилища (5,5 тыс. км2). Нерестово-выростное хозяйство.

ЗАЙСАНСКАЯ КОТЛОВИНА , в Казахстане, между хребтами Юж. Алтая на севере, Тарбагатая и Саура на юге. Высота от 370 до 1000 м. Крупная река - Черный Иртыш. Оз. Зайсан. Преобладают полупустыни.

ЗАЙЦ (Zajc) Иван (1832-1914) , хорватский композитор, дирижер, педагог. Работал в Вене и Загребе. Ок. 20 опер, в т. ч. национально-патриотическая - "Никола Шубич Зриньский" (1876), 26 оперетт, кантаты, хоры, песни.

ЗАЙЦЕВ Александр Геннадиевич (р . 1952), российский спортсмен, заслуженный мастер спорта (1973). Чемпион Олимпийских игр (1976, 1980), мира (1973-1978), Европы (1973-78, 1980), СССР (1973-1975, 1977) в парном фигурном катании на коньках (с И. К. Родниной).

ЗАЙЦЕВ Александр Михайлович (1841-1910) , российский химик-органик, член-корреспондент Петербургской АН (1885). Ученик А. М. Бутлерова. Разработал (1870-75) цинкорганические методы синтеза спиртов; установил (1875) названное его именем правило отщепления галогеноводорода от вторичных или третичных галогенидов, а также воды от спиртов.

ЗАЙЦЕВ Борис Константинович (1881-1972) , русский писатель. Чувство мистического единения человеческого и природного миров в рассказах и повестях, отмеченных импрессионистичностью ("Аграфена", 1908; "Голубая звезда", 1918); в романе "Дальний край" (1913) искания интеллигенции на фоне Революции 1905-07. С 1922 в эмиграции. Книга воспоминаний "Москва" (1939), художественные биографии русских писателей, "житийные портреты" (в т. ч. "Преподобный Сергий Радонежский", 1925).

ЗАЙЦЕВ Варфоломей Александрович (1842-82) , российский публицист и критик. Сотрудник журнала "Русское слово"; в 60-е гг. участвовал в полемике с "Современником", получившей название "раскол в нигилистах".

ЗАЙЦЕВ Василий Александрович (1911-61) , дважды Герой Советского Союза (1942, 1943), полковник (1946). В Великую Отечественную войну в истребительной авиации, заместитель командира дивизии. 163 воздушных боя, сбил лично 34 и в группе 19 самолетов.

ЗАЙЦЕВ Вячеслав Алексеевич (р . 1952), российский спортсмен, заслуженный мастер спорта (1977). Чемпион Олимпийских игр (1980), мира (1978, 1982), Европы (6 раз; 1975-85), обладатель Кубка мира (1977, 1981) по волейболу.

ЗАЙЦЕВ Евгений Алексеевич (р . 1907/08), белорусский живописец, народный художник Белоруссии (1964), член-корреспондент АХ СССР (1973). Картины на исторические, военно-патриотические темы ["Оборона Брестской крепости", 1950; "Реквием" ("Клятва Ильичу"), 1970], портреты, пейзажи.

ЗАЙЦЕВ Михаил Митрофанович (р . 1923), генерал армии (1980), Герой Советского Союза (1983). В Великую Отечественную войну на штабных должностях. В 1980-85 главнокомандующий Группой советских войск в Германии.

ЗАЙЦЕОБРАЗНЫЕ , отряд млекопитающих; близки к грызунам. 2 семейства: зайцы и пищухи. Распространены широко. Некоторые - объект промысла (мех и мясо). Иногда наносят ущерб сельскому и лесному хозяйству; распространяют переносчиков некоторых опасных инфекций.

ЗАЙЦЫ , семейство млекопитающих отряда зайцеобразных. Ок. 50 видов, в т. ч. беляк, русак, дикий кролик, толай, маньчжурский заяц. Объект промысла и спортивной охоты. Некоторые акклиматизированы в Австралии, Нов. Зеландии. 4 вида в Красной книге Международного союза охраны природы и природных ресурсов (МСОП).

ЗАЙЧЕНКО Петр Петрович (р . 1943), российский актер. Работал в Волгоградском театре им. М. Горького. Сдержанно-выразительная манера игры в сочетании с редкими внешними данными определяют спектр его ролей в кино. Снимался в фильмах: "Парад планет" (1984), "Такси-блюз" (1990), "Прорва" (1992), "Крапачук" (1993, приз за лучшую мужскую роль на кинофестивале в Карловых Варах), "Концерт для крысы" (1995) и др.

ЗАК Исидор Аркадьевич (р . 1909), российский дирижер, народный артист СССР (1976). В 1928-68 дирижер оперных театров Ленинграда и других городов. С 1968 главный дирижер Новосибирского театра оперы и балета. Государственная премия СССР (1948).

ЗАК Яков Израилевич (1913-76) , российский пианист, народный артист СССР (1966). 1-я премия на Международном конкурсе пианистов им. Ф. Шопена в Варшаве (1937). Профессор Московской консерватории (с 1947).

ЗАКАВКАЗСКАЯ ФЕДЕРАЦИЯ , объединение советских республик Азербайджана, Армении и Грузии, 12.3.1922-5.12.1936. С 13.12.1922 Закавказская Социалистическая Федеративная Советская Республика (ЗСФСР). С 30.12.1922 в составе СССР. С 1936 закавказские республики в составе СССР, с 1991 суверенные государства.

ЗАКАВКАЗСКИЙ КОМИССАРИАТ , правительство в Закавказье (ноябрь 1917 - март 1918, Тифлис; глава - Е. П. Гегечкори).

ЗАКАВКАЗСКИЙ СЕЙМ , орган государственной власти в Закавказье [10(23).2-26.5.1918, Тифлис]. Созван Закавказским комиссариатом. 9.4.1918 провозгласил независимость Закавказской демократической федеративной республики от Советской России.

ЗАКАВКАЗСКОЕ НАГОРЬЕ , северная часть Армянского нагорья, М. Кавказ и котловина среднего течения р. Аракс.

ЗАКАВКАЗЬЕ , часть Кавказа, к югу от Главного, или Водораздельного, хребта Б. Кавказа. Включает большую часть южного склона Б. Кавказа, Колхидскую и Кура-Араксинскую низм., Закавказское нагорье, Талышские горы и Ленкоранскую низм. В пределах Закавказья - Азербайджан, Армения и основная часть Грузии.

ЗАКАЗНИК , территория (акватория), на которой при ограниченном использовании природных ресурсов охраняются отдельные виды животных, растений, водные, лесные, земельные объекты и т. д. Существуют охотничьи, рыбохозяйственные и другие заказники.

ЗАКАЛКА , термическая обработка материалов, заключающаяся в нагреве и последующем быстром охлаждении с целью фиксации высокотемпературного состояния материала или предотвращения (подавления) нежелательных процессов, происходящих при медленном охлаждении.

ЗАКАМЕННЫЙ Олег Николаевич (1914-68) , архитектор. Памятник борцам Революции 1905-1907 на кладбище Матиса в Риге (1956-1959, с соавторами), мемориальный ансамбль в Саласпилсе (1961-67, с соавторами; Ленинская премия, 1970).

ЗАКАМЕНСК (до 1959 Городок) , город (с 1944) в Российской Федерации, Бурятия, в 245 км от ж.-д. ст. Джида. 16,3 тыс. жителей (1992). Джидинский вольфрамо-молибденовый комбинат.

ЗАКАМСКИЕ ЛИНИИ , система оборонительных сооружений на юго-восточных окраинах Русского государства, 1-я создана в сер. 17 в. от р. Самара до г. Мензелинск, 2-я - в 30-х гг. 18 в. от р. Самара до притока Камы р. Кчуй. Заменены в сер. 18 в. Оренбургской линией.

ЗАКАНИ Убейд (кон . 13 в. - между 1366-70), персидский поэт. Сатирические трактаты ("Этика аристократии", 1340); сказка "Мышь и кот".

ЗАКАРИАДЗЕ Сергей Александрович (1909-71) , актер, народный артист СССР (1958). С 1928 в Грузинском театре им. Марджанишвили, с 1956 в Грузинском театре им. Руставели (Тбилиси). Снимался в фильмах "Отец солдата", "День последний, день первый" и др. Ленинская премия (1966), Государственная премия СССР (1946, 1952).

ЗАКАРПАТСКАЯ ОБЛАСТЬ , на Украине. 12,8 тыс. км2. Население 1265,9 тыс. человек (1991). Адм. ц. - Ужгород.

ЗАКАРПАТСКАЯ УКРАИНА (Закарпатье) , территория современной Закарпатской обл. В 10-11 вв. в составе Киевской Руси. Древнейшее население - славяне. В 11 в. в составе Венгрии, затем - Австрии и Австро-Венгрии, с 1919 - Чехословакии, с 1938 - Венгрии. С 1945 в составе Украины.

ЗАКАРПАТЬЕ , 1) природная область на западе Украины, в бассейне р. Тиса. Включает Закарпатскую низменность и предгорья Карпат. 2) То же, что Закарпатская Украина.

ЗАКАСПИЙСКОЕ ВРЕМЕННОЕ ПРАВИТЕЛЬСТВО (июль 1918 - январь 1919) , Асхабад; глава - эсер Ф. А. Фунтиков. Создано в результате вооруженных выступления при поддержке англо-американских войск. Объединяло эсеров, меньшевиков и представителей других политических партий.

ЗАКАТАЛЫ , город (с 1840) в Азербайджане, в предгорьях Б. Кавказа. Железнодорожная станция. 18,1 тыс. жителей (1991). Пищевкусовая (плодоовощеконсервная, табачная, чайная и др.) промышленность, мебельная фабрика. Историко-краеведческий музей. Туризм.

ЗАКАТАЛЬСКИЙ ЗАПОВЕДНИК , на северо-западе Азербайджана. Создан в 1930. Площадь 25 200 га. Леса из бука, граба, дуба; субальпийские и альпийские луга. Тур, благородный олень, серна, косуля; кавказский улар, кавказский тетерев.

ЗАКАТКА , операция листовой штамповки - формирование кольцевого закругления по краю полых деталей путем изгиба борта по радиусу.

ЗАКЛАДНИЧЕСТВО , на Руси 13-17 вв. поступление в зависимость к феодалу. Закладник терял личную свободу, но освобождался от уплаты государственных налогов.

ЗАКЛАДНЫЕ ДЕТАЛИ , металлические элементы (из круглой, полосовой, уголковой стали), устанавливаемые (закладываемые) в конструкции до бетонирования для соединений сваркой сборных и сборно-монолитных железобетонных конструкций между собой и с другими конструкциями зданий (сооружений).

ЗАКЛЕПКА , крепежная деталь неразъемного соединения.

ЗАКЛЮЧИТЕЛЬНЫЙ АКТ Совещания по безопасности и сотрудничеству в Европе , подписан 1.8.1975 в Хельсинки руководителями 33 европейских государств, США и Канады. Включает договоренности, которые должны выполняться в полном объеме как единое целое, по 1) безопасности в Европе, 2) сотрудничеству в области экономики, науки и техники, охраны окружающей среды, 3) сотрудничеству в гуманитарных и других областях, 4) дальнейшим шагам после совещания. Содержит 10 принципов, определяющих нормы взаимоотношений и сотрудничества: суверенное равенство, уважение прав, присущих суверенитету; неприменение силы или угрозы силой; нерушимость границ; территориальная целостность; мирное урегулирование споров; невмешательство во внутренние дела; уважение прав человека и основных свобод; равноправие и право народов распоряжаться своей судьбой; сотрудничество между государствами; выполнение международно-правовых обязательств. Заключительный акт - программа превращения Европы в регион прочного мира и добрососедского сотрудничества. На март 1992 участниками Заключительного акта являлось 51 государство.

ЗАКМАН (Sakman) Берт (р . 1942), немецкий врач и биофизик. Основные работы (совместно с Э. Неэром) по методам фиксации электрических потенциалов на клеточной мембране и их применению для изучения строения и функций одиночных ионных каналов в различных типах клеток. Нобелевская премия (1991, совместно с Э. Неэром).

ЗАКОМАРА , в русской архитектуре полукруглое или килевидное завершение части наружной стены здания; как правило, повторяет очертания расположенного за ней свода.

ЗАКОН , в праве - нормативный акт, принятый высшим органом государственной власти в установленном конституцией порядке. Обладает высшей юридической силой по отношению к другим нормативным актам (указам, постановлениям и др.). Основной источник права в современном обществе.

ЗАКОН , необходимое, существенное, устойчивое, повторяющееся отношение между явлениями в природе и обществе. Понятие закон родственно понятию сущности. Существуют три основные группы законов: специфические, или частные (напр., закон сложения скоростей в механике); общие для больших групп явлений (напр., закон сохранения и превращения энергии, закон естественного отбора); всеобщие, или универсальные, законы. Познание закона составляет задачу науки.

ЗАКОН БОЖИЙ , 1) общее название основных принципов и идей религиозного вероучения и соответствующих норм поведения, знание которых обязательно для его последователей. 2) Учебный предмет в общеобразовательных учебных заведениях. Впервые появился в протестантских государствах (16 в.) и распространился в странах с официально поддерживаемой (государственной) религией. В условиях отделения церкви от государства либо исключен из числа предметов преподавания в государственных школах, либо признан факультативным для учащихся. В России первый учебник закона божьего составлен Феофаном Прокоповичем ("Первое учение отроком...", 1720). В 19 в. являлся основным нравственно-мировоззренческим предметом для общеобразовательных школ. Преподавался преимущественно священнослужителями (законоучителями). После Октябрьской революции преподавание закона божьего было отменено во всех государственных общеобразовательных учебных заведениях страны. С нач. 1990-х гг. в Российской Федерации преподавание закона божьего ведется в частных общеобразовательных школах по желанию учащихся и родителей и в воскресных школах.

"ЗАКОН БОЖИЙ" , то же, что "Книги бытия украинского народа".

РОССИЙСКАЯ ФЕДЕРАЦИЯФЕДЕРАЛЬНЫЙ ЗАКОН О БАНКАХ И БАНКОВСКОЙ ДЕЯТЕЛЬНОСТИ(в ред . Федерального закона от 03.02.96 № 17-ФЗ) Президент Российской Федерации Б. ЕЛЬЦИН Москва, Кремль. 21 ноября 1996 года. №129-ФЗ

ЗАКОН РОССИЙСКОЙ ФЕДЕРАЦИИ О ВАЛЮТНОМ РЕГУЛИРОВАНИИ И ВАЛЮТНОМ КОНТРОЛЕ Настоящий Закон определяет принципы осуществления валютных операций в Российской Федерации , полномочия и функции органов валютного регулирования и валютного контроля, права и обязанности юридических и физических лиц в отношении владения, пользования и распоряжения валютными ценностями, ответственность за нарушение валютного законодательства. Президент Российской Федерации Б.ЕЛЬЦИН Москва, Дом Советов России. 9 октября 1992 года. № 3615-1

РОССИЙСКАЯ ФЕДЕРАЦИЯ ФЕДЕРАЛЬНЫЙ ЗАКОН О ВЕТЕРАНАХ Принят Государственной Думой 16 декабря 1994 года Настоящий Федеральный закон устанавливает организационные , экономические и правовые основы социальной защиты ветеранов в Российской Федерации в целях создания условий, обеспечивающих им достойную жизнь, активную деятельность, почет и уважение в обществе

ЗАКОН РОССИЙСКОЙ ФЕДЕРАЦИИ О ВОИНСКОЙ ОБЯЗАННОСТИ И ВОЕННОЙ СЛУЖБЕ (в ред . Указа Президента РФ от 24.12.93 № 2288, Федеральных законов от 03.12.94 № 55-ФЗ, от 29.04.95 № 69-ФЗ, от 09.05.96 № 42-ФЗПрезидент Российской Федерации Б.ЕЛЬЦИН Москва, Дом Советов России. 11 февраля 1993 года. № 4455-1

РОССИЙСКАЯ ФЕДЕРАЦИЯ ФЕДЕРАЛЬНЫЙ ЗАКОН О ВЫБОРАХ ПРЕЗИДЕНТА РОССИЙСКОЙ ФЕДЕРАЦИИ Принят Государственной Думой 21 апреля 1995 года Одобрен Советом Федерации 4 мая 1995 года

ЗАКОН О ГОСУДАРСТВЕННОЙ ПОШЛИНЕ (в ред . Федеральных законов от 31.12.95 № 226-ФЗ, от 20.08.96 № 118-ФЗ) Президент Российской Федерации Б.Н.ЕЛЬЦИН Москва, Дом Советов России. 28 ноября 1991 года. № 1948-1

РОССИЙСКАЯ ФЕДЕРАЦИЯ ЗАКОН О ГРАЖДАНСТВЕ РОССИЙСКОЙ ФЕДЕРАЦИИ (в ред . Закона РФ от 17.06.93 № 5206-1, Федерального закона от 06.02.95 № 13-ФЗ) Гражданство есть устойчивая правовая связь человека с государством, выражающаяся в совокупности их взаимных прав, обязанностей и ответственности, основанная на признании и уважении достоинства, основных прав и свобод человека. Настоящий Закон призван обеспечить осуществление норм и принципов международного права и Конституции Российской Федерации, относящихся к гражданству и правам человека, создание наиболее благоприятных правовых условий для каждого гражданина Российской Федерации, защиту и покровительство Российской Федерации гражданам Российской Федерации, находящимся за ее пределами. Президент Российской Федерации Б.ЕЛЬЦИН Москва, Кремль. 24 апреля 1995 года. № 52-ФЗ

РОССИЙСКАЯ ФЕДЕРАЦИЯ ЗАКОН О ЗАНЯТОСТИ НАСЕЛЕНИЯ В РОССИЙСКОЙ ФЕДЕРАЦИИ (в ред . Федерального закона от 20.04.96 № 36-ФЗ) Настоящий Закон определяет правовые, экономические и организационные основы государственной политики содействия занятости населения, в том числе гарантии государства по реализации конституционных прав граждан Российской Федерации на труд и социальную защиту от безработицы. Гарантии государства по реализации прав граждан Российской Федерации, проживающих за ее пределами, определяются международными договорами (соглашениями) Российской Федерации. Первый заместитель Председателя Верховного Совета РСФСР Р.И.ХАСБУЛАТОВ Москва, Дом Советов РСФСР. 19 апреля 1991 года. № 1032-1

РОССИЙСКАЯ ФЕДЕРАЦИЯ ЗАКОН О ЗАЩИТЕ ПРАВ ПОТРЕБИТЕЛЕЙ (в ред . Федерального закона от 09.01.96 № 2-ФЗ) Настоящий Закон регулирует отношения, возникающие между потребителями и изготовителями, исполнителями, продавцами при продаже товаров (выполнении работ, оказании услуг), устанавливает права потребителей на приобретение товаров (работ, услуг) надлежащего качества и безопасных для жизни и здоровья потребителей, получение информации о товарах (работах, услугах) и об их изготовителях (исполнителях, продавцах), просвещение, государственную и общественную защиту их интересов, а также определяет механизм реализации этих правПрезидент Российской Федерации Б.ЕЛЬЦИН Москва, Дом Советов России. 7 февраля 1992 года. № 2300-1

РОССИЙСКАЯ СОВЕТСКАЯ ФЕДЕРАТИВНАЯ СОЦИАЛИСТИЧЕСКАЯ РЕСПУБЛИКА ЗАКОН О КРЕСТЬЯНСКОМ (ФЕРМЕРСКОМ) ХОЗЯЙСТВЕ (в ред . Закона РСФСР от 27.12.90 № 461-1, Законов РФ от 24.06.92 № 3119-1, от 28.04.93 № 4888-1; Указа Президента РФ от 24.12.93 № 2287) Настоящий Закон определяет экономические, социальные и правовые основы организации и деятельности крестьянских (фермерских) хозяйств и их ассоциаций на территории РСФСР. Закон гарантирует гражданам право на создание крестьянских (фермерских) хозяйств на территории РСФСР, хозяйственную самостоятельность, содействие их деятельности, защиту государством их законных интересов и прав свободного кооперирования (в ред. Закона РСФСР от 24.06.92 № 3119-1) Москва, Дом Советов РСФСР. 22 ноября 1990 года. № 348-1

ЗАКОН РОССИЙСКОЙ ФЕДЕРАЦИИ О МЕЖДУНАРОДНОМ КОММЕРЧЕСКОМ АРБИТРАЖЕ Настоящий Закон: исходит из признания полезности арбитража (третейского суда) как широко применяемого метода разрешения споров , возникающих в сфере международной торговли, и необходимости комплексного урегулирования международного коммерческого арбитража в законодательном порядке; учитывает положения о таком арбитраже, содержащиеся в международных договорах Российской Федерации, а также в типовом законе, принятом в 1985 году Комиссией ООН по праву международной торговли и одобренном Генеральной Ассамблеей ООН для возможного использования государствами в своем законодательстве

РОССИЙСКАЯ ФЕДЕРАЦИЯ ФЕДЕРАЛЬНЫЙ ЗАКОН О МЕЖДУНАРОДНЫХ ДОГОВОРАХ РОССИЙСКОЙ ФЕДЕРАЦИИ Принят Государственной Думой 16 июня 1995 года Международные договоры образуют правовую основу межгосударственных отношений , содействуют поддержанию всеобщего мира и безопасности, развитию международного сотрудничества в соответствии с целями и принципами Устава Организации Объединенных Наций. Международным договорам принадлежит важная роль в защите основных прав и свобод человека, в обеспечении законных интересов государств. Международные договоры Российской Федерации наряду с общепризнанными принципами и нормами международного права являются в соответствии с Конституцией Российской Федерации составной частью ее правовой системы. Международные договоры - существенный элемент стабильности международного правопорядка и отношений России с зарубежными странами, функционирования правового государства. Российская Федерация выступает за неукоснительное соблюдение договорных и обычных норм, подтверждает свою приверженность основополагающему принципу международного права - принципу добросовестного выполнения международных обязательств. Президент Российской Федерации Б.ЕЛЬЦИН Москва, Кремль. 15 июля 1995 года. № 101-ФЗ

РОССИЙСКАЯ ФЕДЕРАЦИЯ ЗАКОН О МЕСТНОМ САМОУПРАВЛЕНИИ В РОССИЙСКОЙ ФЕДЕРАЦИИ (в ред . Законов РФ от 24.06.92 № 3119-1, от 22.10.92 № 3703-1, от 28.04.93 № 4888-1, Указа Президента РФ от 22.12.93 № 2265, Федерального закона от 28.08.95 № 154-ФЗПервый Заместитель Председателя Верховного Совета Российской Федерации Р.И.ХАСБУЛАТОВ Москва, Дом Советов России. 6 июля 1991 года. № 1550-1

РОССИЙСКАЯ ФЕДЕРАЦИЯ ФЕДЕРАЛЬНЫЙ ЗАКОН О МУЗЕЙНОМ ФОНДЕ РОССИЙСКОЙ ФЕДЕРАЦИИ И МУЗЕЯХ В РОССИЙСКОЙ ФЕДЕРАЦИИ Принят Государственной Думой 24 апреля 1996 года Президент Российской Федерации Б. ЕЛЬЦИН Москва, Кремль. 26 мая 1996 года. № 54-ФЗ

РОССИЙСКАЯ ФЕДЕРАЦИЯ ЗАКОН О НАЛОГЕ С ИМУЩЕСТВА , ПЕРЕХОДЯЩЕГО В ПОРЯДКЕ НАСЛЕДОВАНИЯ ИЛИ ДАРЕНИЯ (в ред. Законов РФ от 22.12.92 № 4178-1, от 06.03.93 № 4618-1, Федерального Закона от 27.01.95 № 10-ФЗ). Президент Российской Федерации Б.ЕЛЬЦИН Москва, Кремль. 23 августа 1996 года. № 127-ФЗ

РОССИЙСКАЯ ФЕДЕРАЦИЯ ФЕДЕРАЛЬНЫЙ ЗАКОН О НАЦИОНАЛЬНО-КУЛЬТУРНОЙ АВТОНОМИИ Принят Государственной Думой 22 мая 1996 года Одобрен Советом Федерации 5 июня 1996 года Настоящий Федеральный закон определяет правовые основы национально-культурной автономии в Российской Федерации , создает правовые условия взаимодействия государства и общества для защиты национальных интересов граждан Российской Федерации в процессе выбора ими путей и форм своего национально-культурного развития Президент Российской Федерации Б.ЕЛЬЦИН Москва, Кремль. 17 июня 1996 года. № 74-ФЗ

РОССИЙСКАЯ ФЕДЕРАЦИЯ ФЕДЕРАЛЬНЫЙ ЗАКОН О НЕКОММЕРЧЕСКИХ ОРГАНИЗАЦИЯХ Принят Государственной Думой 8 декабря 1995 года Президент Российской Федерации Б.ЕЛЬЦИН Москва, Кремль. 12 января 1996 года. № 7-ФЗ

РОССИЙСКАЯ ФЕДЕРАЦИЯ ЗАКОН О НЕСОСТОЯТЕЛЬНОСТИ (БАНКРОТСТВЕ) ПРЕДПРИЯТИЙ. Президент Российской Федерации Б.ЕЛЬЦИН Москва, Дом Советов России. 19 ноября 1992 года. № 3929-1

РОССИЙСКАЯ ФЕДЕРАЦИЯ ЗАКОН О ПОДОХОДНОМ НАЛОГЕ С ФИЗИЧЕСКИХ ЛИЦ (в ред . Законов РФ от 16.07.92 № 3317-1, от 22.12 92 № 4178-1, от 06.03.93 № 4618-1; Федеральных законов от 27.10.94 № 29-ФЗ, от 11.11.94 № 37-ФЗ, от 23.12.94 № 74-ФЗ, от 27.01.95 № 10-ФЗ, от 26.06.95 № 95-ФЗ, от 04.08.95 № 125-ФЗ, от 27.12.95 № 211-ФЗ, от 05.03.96 № 22-ФЗ, от 21.06.96 № 83-ФЗ, от 10.01.97 № 11-ФЗ) Президент Российской Федерации Б.ЕЛЬЦИН Москва, Дом Советов РСФСР. 7 декабря 1991 года. № 1998-1

РОССИЙСКАЯ ФЕДЕРАЦИЯ ФЕДЕРАЛЬНЫЙ ЗАКОН О ПОРЯДКЕ ВЫЕЗДА ИЗ РОССИЙСКОЙ ФЕДЕРАЦИИ И ВЪЕЗДА В РОССИЙСКУЮ ФЕДЕРАЦИЮ Принят Государственной Думой 18 июля 1996 года Президент Российской Федерации Б.ЕЛЬЦИН Москва, Кремль. 15 августа 1996 года. № 114-ФЗ

РОССИЙСКАЯ ФЕДЕРАЦИЯ ФЕДЕРАЛЬНЫЙ ЗАКОН О ПОРЯДКЕ РАЗРЕШЕНИЯ КОЛЛЕКТИВНЫХ ТРУДОВЫХ СПОРОВ Принят Государственной Думой 20 октября 1995 года. Президент Российской Федерации Б.ЕЛЬЦИН Москва, Кремль. 23 ноября 1995 года. № 175-ФЗ

ЗАКОН РОССИЙСКОЙ ФЕДЕРАЦИИ О ПРАВЕ ГРАЖДАН РОССИЙСКОЙ ФЕДЕРАЦИИ НА СВОБОДУ ПЕРЕДВИЖЕНИЯ , ВЫБОР МЕСТА ПРЕБЫВАНИЯ И ЖИТЕЛЬСТВА В ПРЕДЕЛАХ РОССИЙСКОЙ ФЕДЕРАЦИИ Президент Российской Федерации Б.ЕЛЬЦИН Москва, Дом Советов России 25 июня 1993 года № 5242-1

РОССИЙСКАЯ ФЕДЕРАЦИЯ ЗАКОН О ПРИВАТИЗАЦИИ ЖИЛИЩНОГО ФОНДА В РОССИЙСКОЙ ФЕДЕРАЦИИ (в ред . Закона РФ от 23.12.92 № 4199-1, Федерального закона от 11.08.94 № 26-ФЗ) Президент Российской Федерации Б.ЕЛЬЦИН Москва, Дом Советов России. 4 июля 1991 года. № 1541-1

ЗАКОН РОССИЙСКОЙ ФЕДЕРАЦИИ О ПРИМЕНЕНИИ КОНТРОЛЬНО-КАССОВЫХ МАШИН ПРИ ОСУЩЕСТВЛЕНИИ ДЕНЕЖНЫХ РАСЧЕТОВ С НАСЕЛЕНИЕМ. Президент Российской Федерации Б.ЕЛЬЦИН Москва, Дом Советов России 18 июня 1993 года №s 5215-1

РОССИЙСКАЯ ФЕДЕРАЦИЯ ФЕДЕРАЛЬНЫЙ ЗАКОН О ПРОКУРАТУРЕ РОССИЙСКОЙ ФЕДЕРАЦИИ (в ред . Федерального закона от 17.11.95 № 168-ФЗ). Президент Российской Федерации Б. ЕЛЬЦИН Москва, Дом Советов России 17 января 1992 года. № 2202-1

РОССИЙСКАЯ ФЕДЕРАЦИЯ ФЕДЕРАЛЬНЫЙ ЗАКОН О ПРОФЕССИОНАЛЬНЫХ СОЮЗАХ , ИХ ПРАВАХ И ГАРАНТИЯХ ДЕЯТЕЛЬНОСТИ Принят Государственной Думой 8 декабря 1995 года Президент Российской Федерации Б.ЕЛЬЦИН Москва, Кремль. 12 января 1996 года. № 10-ФЗ

ЗАКОН РОССИЙСКОЙ СОВЕТСКОЙ ФЕДЕРАТИВНОЙ СОЦИАЛИСТИЧЕСКОЙ РЕСПУБЛИКИ О РЕГИСТРАЦИОННОМ СБОРЕ С ФИЗИЧЕСКИХ ЛИЦ , ЗАНИМАЮЩИХСЯ ПРЕДПРИНИМАТЕЛЬСКОЙ ДЕЯТЕЛЬНОСТЬЮ, И ПОРЯДКЕ ИХ РЕГИСТРАЦИИ Дата принятия 07.12.91 N 2000-1 Президент РСФСР Б. ЕЛЬЦИН

РОССИЙСКАЯ ФЕДЕРАЦИЯ ФЕДЕРАЛЬНЫЙ ЗАКОН О РЕКЛАМЕ Принят Государственной Думой 14 июня 1995 года Президент Российской Федерации Б.ЕЛЬЦИН Москва, Кремль. 18 июля 1995 года. № 108-ФЗ

РОССИЙСКАЯ ФЕДЕРАЦИЯ ФЕДЕРАЛЬНЫЙ КОНСТИТУЦИОННЫЙ ЗАКОН О РЕФЕРЕНДУМЕ РОССИЙСКОЙ ФЕДЕРАЦИИ Принят Государственной Думой 7 июля 1995 года Одобрен Советом Федерации 3 октября 1995 года Президент Российской Федерации Б.ЕЛЬЦИН Москва, Кремль. 22 апреля 1996 года. № 39-ФЗ

РОССИЙСКАЯ ФЕДЕРАЦИЯ ФЕДЕРАЛЬНЫЙ ЗАКОН О СВЯЗИ Принят Государственной Думой 20 января 1995 года Президент Российской Федерации Б.ЕЛЬЦИН Москва, Кремль. 16 февраля 1995 года. № 15-ФЗ

РОССИЙСКАЯ ФЕДЕРАЦИЯ ЗАКОН О СРЕДСТВАХ МАССОВОЙ ИНФОРМАЦИИ (в ред . Федеральных законов от 13.01.95 № 6-ФЗ, от 06.06.95 № 87-ФЗ, от 19.07.95 № 114-ФЗ, от 27.12.95 № 211-ФЗ) Президент Российской Федерации Б.ЕЛЬЦИН Москва, Дом Советов России. 27 декабря 1991 года. № 2124-1

РОССИЙСКАЯ ФЕДЕРАЦИЯ ЗАКОН О СТАТУСЕ ВОЕННОСЛУЖАЩИХ (в ред . Федерального закона от 24.11.95 № 178-ФЗ) Президент Российской Федерации Б.ЕЛЬЦИН Москва, Кремль. 31 декабря 1996 года. № 1-ФКЗ

РОССИЙСКАЯ ФЕДЕРАЦИЯ ЗАКОН О ТАМОЖЕННОМ ТАРИФЕ (в ред . Федеральных законов от 07.08.95 № 128-ФЗ, от 25.11.95 № 185-ФЗ, от 27.12.95 № 211-ФЗ, от 05.02.97 № 25-ФЗ) Президент Российской Федерации Б.ЕЛЬЦИН Москва, Дом Советов России. 21 мая 1993 года. № 5003-1

РОССИЙСКАЯ ФЕДЕРАЦИЯ ФЕДЕРАЛЬНЫЙ ЗАКОН О ТОВАРИЩЕСТВАХ СОБСТВЕННИКОВ ЖИЛЬЯ Принят Государственной Думой 24 мая 1996 года Одобрен Советом Федерации 5 июня 1996 года Президент Российской Федерации Б. ЕЛЬЦИН Москва, Кремль. 15 июня 1996 года. №72-ФЗ

ЗАКОН РОССИЙСКОЙ СОВЕТСКОЙ ФЕДЕРАТИВНОЙ СОЦИАЛИСТИЧЕСКОЙ РЕСПУБЛИКИ О ЧРЕЗВЫЧАЙНОМ ПОЛОЖЕНИИ Председатель Верховного Совета РСФСР Б.Н.ЕЛЬЦИН Москва, Дом Советов РСФСР 17 мая 1991 года, № 1253-1

РОССИЙСКАЯ ФЕДЕРАЦИЯ ЗАКОН ОБ АВТОРСКОМ ПРАВЕ И СМЕЖНЫХ ПРАВАХ (в ред . Федерального закона от 19.07.95 № 110-ФЗ) Президент Российской Федерации Б.ЕЛЬЦИН Москва, Дом Советов России. 9 июля 1993 года. № 5351-1

ФЕДЕРАЛЬНЫЙ ЗАКОН ОБ АКЦИОНЕРНЫХ ОБЩЕСТВАХ (в ред . Федерального закона от 13.06.96 № 65-ФЗ) Принят Государственной Думой 24 ноября 1995 года. ЕЛЬЦИН Москва, Кремль. 26 декабря 1995 года. №208-ФЗ

РОССИЙСКАЯ ФЕДЕРАЦИЯ ФЕДЕРАЛЬНЫЙ ЗАКОН ОБ ОБОРОНЕ Принят Государственной Думой 24 апреля 1996 года Одобрен Советом Федерации 15 мая 1996 года Настоящий Федеральный закон определяет основы и организацию обороны Российской Федерации , полномочия органов государственной власти Российской Федерации, функции органов государственной власти субъектов Российской Федерации, организаций и их должностных лиц, права и обязанности граждан Российской Федерации в области обороны, силы и средства, привлекаемые для обороны, ответственность за нарушение законодательства Российской Федерации в области обороны, а также другие нормы, касающиеся обороны Президент Российской Федерации Б.ЕЛЬЦИН Москва, Кремль. 31 мая 1996 года. № 61-ФЗ

РОССИЙСКАЯ ФЕДЕРАЦИЯ ЗАКОН ОБ ОБРАЗОВАНИИ (в ред . Федерального закона от 13.01.96 № 12-ФЗ) Под образованием в настоящем Законе понимается целенаправленный процесс воспитания и обучения в интересах человека, общества, государства, сопровождающийся констатацией достижения гражданином (обучающимся) установленных государством образовательных уровней (образовательных цензов). Под получением гражданином (обучающимся) образования понимается достижение и подтверждение им определенного образовательного ценза, которое удостоверяется соответствующим документом. Право на образование является одним из основных и неотъемлемых конституционных прав граждан Российской Федерации. Образование в Российской Федерации осуществляется в соответствии с законодательством Российской Федерации и нормами международного права. Президент Российской Федерации Б.ЕЛЬЦИН Москва, Дом Советов России. 10 июля 1992 года. № 3266-1

РОССИЙСКАЯ ФЕДЕРАЦИЯ ФЕДЕРАЛЬНЫЙ ЗАКОН ОБ ОБЩЕСТВЕННЫХ ОБЪЕДИНЕНИЯХ Принят Государственной Думой 14 апреля 1995 года Глава 1 . Президент Российской Федерации Б.ЕЛЬЦИН Москва, Кремль. 19 мая 1995 года. № 82-ФЗ

РОССИЙСКАЯ ФЕДЕРАЦИЯ ФЕДЕРАЛЬНЫЙ ЗАКОН ОБ ОСНОВАХ ГОСУДАРСТВЕННОЙ СЛУЖБЫ РОССИЙСКОЙ ФЕДЕРАЦИИ Принят Государственной Думой 5 июля 1995 года Настоящий Федеральный закон устанавливает правовые основы организации государственной службы Российской Федерации (далее - государственная служба) и основы правового положения государственных служащих Российской Федерации (далее - государственные служащие) Президент Российской Федерации Б.ЕЛЬЦИН Москва, Кремль. 31 июля 1995 года. № 119-Ф3

ЗАКОН ОБ ОСНОВАХ НАЛОГОВОЙ СИСТЕМЫ В РОССИЙСКОЙ ФЕДЕРАЦИИ Настоящий Закон определяет общие принципы построения налоговой системы в Российской Федерации , налоги, сборы, пошлины и другие платежи, а также права, обязанности и ответственность налогоплательщиков и налоговых органов. Глава I ОБЩИЕ ПОЛОЖЕНИЯ Статья 1. Установление и отмена налогов и других платежей Установление и отмена налогов, сборов, пошлин и других платежей, а также льгот их плательщикам осуществляются Верховным Советом Российской Федерации и другими органами государственной власти в соответствии с настоящим Законом. Органы государственной власти национально-государственных, национально- и административно-территориальных образований дополнительные льготы по налогообложению могут предоставлять только в пределах сумм налогов, зачисляемых в соответствии с законодательством Российской Федерации в их бюджеты. (часть 2 введена Законом РФ от 16.07.92 № 3317-1) Законы, приводящие к изменению размеров налоговых платежей, обратной силы не имеют. Статья 2. Понятие налога, другого платежа и налоговой системы Под налогом, сбором, пошлиной и другим платежом понимается обязательный взнос в бюджет соответствующего уровня или во внебюджетный фонд, осуществляемый плательщиками в порядке и на условиях, определяемых законодательными актами. Совокупность налогов, соборов, пошлин и других платежей (далее - налоги), взимаемых в установленном порядке, образует налоговую систему. Статья 3. Плательщики налогов Плательщиками налогов являются юридические лица, другие категории плательщиков и физические лица, на которых в соответствии с законодательными актами возложена обязанность уплачивать налоги. Плательщики налогов, указанные в настоящей статье, в дальнейшем именуются налогоплательщиками. Статья 4. Обязательность учета налогоплательщика Налогоплательщик подлежит в обязательном порядке постановке на учет в органах Государственной налоговой службы Российской Федерации (далее - налоговые органы). При этом банки и кредитные учреждения открывают расчетные и иные счета налогоплательщикам только при предъявлении ими документа, подтверждающего постановку на учет в налоговом органе, и в пятидневный срок сообщают в этот орган об открытии указанных счетов. За невыполнение указанных требований на руководителей банков и кредитных учреждений налагаются административные штрафы в размере пятикратного установленного законом размера минимальной месячной оплаты труда. (часть 2 введена Законом РФ от 16.07.92 № 3317-1) Статья 5. Объекты налогообложения Объектами налогообложения являются доходы (прибыль), стоимость определенных товаров, отдельные виды деятельности налогоплательщиков, операции с ценными бумагами, пользование природными ресурсами, имущество юридических и физических лиц, передача имущества, добавленная стоимость продукции, работ и услуг и другие объекты, установленные законодательными актами. Статья 6. Однократность налогообложения Один и тот же объект может облагаться налогом одного вида только один раз за определенный законом период налогообложения. Статья 7. Порядок установления налоговых ставок Налоговые ставки, за исключением ставок акцизов и таможенных пошлин, устанавливаются Верховным Советом Российской Федерации и другими органами государственной власти в соответствии с настоящим Законом. (в ред. Закона РФ от 21.05.93 № 5006-1) Статья 8. Порядок установления ставок акцизов и таможенных пошлин (в ред. Закона РФ от 21.05.93 № 5006-1) На отдельные виды и группы товаров, определяемые Верховным Советом Российской Федерации, ставки акцизов устанавливаются Правительством Российской Федерации. Ставки таможенных пошлин определяются в порядке, установленном Законом Российской Федерации "О таможенном тарифе". Статья 9. Распределение средств от налогов между бюджетами разного уровня Зачисление налоговых поступлений в бюджеты разного уровня и во внебюджетные фонды осуществляется в порядке и на условиях, определяемых Верховным Советом Российской Федерации и другими органами государственной власти в соответствии с настоящим Законом и иными законодательными актами. Статья 10. Льготы по налогам По налогам могут устанавливаться в порядке и на условиях, определяемых законодательными актами, следующие льготы: необлагаемый минимум объекта налога; изъятие из обложения определенных элементов объекта налога; освобождение от уплаты налогов отдельных лиц или категорий плательщиков; понижение налоговых ставок; вычет из налогового оклада (налогового платежа за расчетный период); целевые налоговые льготы, включая налоговые кредиты (отсрочку взимания налогов); прочие налоговые льготы. Льготы по всем налогам применяются только в соответствии с действующим законодательством. (часть 2 введена Законом РФ от 16.07.92 № 3317-1) Запрещается предоставление налоговых льгот, носящих индивидуальный характер, если иное не установлено законодательными актами Российской Федерации. (часть 3 введена Законом РФ от 16.07.92 № 3317-1; в ред. Закона РФ от 22.12.92 № 4178-1) Статья 11. Обязанности налогоплательщика 1. Налогоплательщик обязан: своевременно и в полном размере уплачивать налоги; (в ред. Закона РФ от 16.07.92 № 3317-1) вести бухгалтерский учет, составлять отчеты о финансово - хозяйственной деятельности, обеспечивая их сохранность не менее пяти лет; представлять налоговым органам необходимые для исчисления и уплаты налогов документы и сведения; вносить исправления в бухгалтерскую отчетность в размере суммы сокрытого или заниженного дохода (прибыли), выявленного проверками налоговых органов; в случае несогласия с фактами, изложенными в акте проверки, произведенной налоговым органом, представлять письменные пояснения мотивов отказа от подписания этого акта; выполнять требования налогового органа об устранении выявленных нарушений законодательства о налогах; в случае ликвидации (реорганизации) юридического лица по решению собственника (органа, им уполномоченного) либо по решению суда сообщать налоговым органам в десятидневный срок о принятом решении по ликвидации (реорганизации); (абзац введен Законом РФ от 22.12.92 № 4178-1) другие обязанности. Обязанности налогоплательщика возникают при наличии у него объекта налогообложения и по основаниям, установленным законодательными актами. В целях определения обязанностей налогоплательщика законодательные акты устанавливают и определяют: налогоплательщика (субъект налога); объект и источник налога; единицу налогообложения; налоговую ставку (норму налогового обложения); сроки уплаты налога; бюджет или внебюджетный фонд, в который зачисляется налоговый оклад. 2. Обязанность физического лица по уплате налога прекращается уплатой им налога, отменой налога, а также смертью налогоплательщика при невозможности произвести уплату налога без его личного участия, если иное не установлено законодательными актами. 3. Обязанность юридического лица по уплате налога прекращается уплатой им налога либо отменой налога. Невозможность уплаты налога является основанием для признания в установленном законом порядке юридического лица, осуществляющего предпринимательскую деятельность, банкротом. В случае ликвидации юридического лица в судебном порядке или по решению собственника обязанность по уплате недоимки по налогу возлагается на ликвидационную комиссию. 4. В случае неисполнения налогоплательщиком своих обязанностей их исполнение обеспечивается мерами административной и уголовной ответственности, финансовыми санкциями в соответствии с настоящим Законом и другими законодательными актами, а также залогом денежных и товарно-материальных ценностей, поручительством или гарантией кредиторов налогоплательщика. (в ред. Закона РФ от 22.12.92 № 4178-1) Статья 12. Права налогоплательщика Налогоплательщик имеет право: пользоваться льготами по уплате налогов на основаниях и в порядке, установленных законодательными актами; (абзац введен Законом РФ от 16.07.92 № 3317-1) представлять налоговым органам документы, подтверждающие право на льготы по налогам; знакомиться с актами проверок, проведенных налоговыми органами; представлять налоговым органам пояснения по исчислению и уплате налогов и по актам проведенных проверок; в установленном законом порядке обжаловать решения налоговых органов и действия их должностных лиц и другие права, установленные законодательными актами. Статья 13. Ответственность налогоплательщика за нарушение налогового законодательства 1. Налогоплательщик, нарушивший налоговое законодательство, в установленных законом случаях несет ответственность в виде: а) взыскания всей суммы сокрытого или заниженного дохода (прибыли) либо суммы налога за иной сокрытый или неучтенный объект налогообложения и штрафа в размере той же суммы, а при повторном нарушении - соответствующей суммы и штрафа в двукратном размере этой суммы. При установлении судом факта умышленного сокрытия или занижения дохода (прибыли) приговором либо решением суда по иску налогового органа или прокурора может быть взыскан в федеральный бюджет штраф в пятикратном размере сокрытой или заниженной суммы дохода (прибыли); б) штрафа за каждое из следующих нарушений: за отсутствие учета объектов налогообложения и за ведение учета объекта налогообложения с нарушением установленного порядка, повлекшие за собой сокрытие или занижение дохода за проверяемый период, - в размере 10 процентов доначисленных сумм налога; за непредставление или несвоевременное представление в налоговый орган документов, необходимых для исчисления, а также для уплаты налога - в размере 10 процентов причитающихся к уплате по очередному сроку сумм налога; (в ред. Закона РФ от 16.07.92 № 3317-1; пп. "б" в ред. Закона РФ от 22.12.92 № 4178-1) в) взыскания пени с налогоплательщика в случае задержки уплаты налога в размере 0,3 процента неуплаченной суммы налога за каждый день просрочки платежа начиная с установленного срока уплаты выявленной задержанной суммы налога, если законом не предусмотрены иные размеры пени. Взыскание пени не освобождает налогоплательщика от других видов ответственности; (в ред. Закона РФ от 22.12.92 № 4178-1) г) других санкций, предусмотренных законодательными актами. Взыскание недоимки по налогам и другим обязательным платежам, а также сумм штрафов и иных санкций, предусмотренных законодательством, производится с юридических лиц в бесспорном порядке, а с физических лиц - в судебном. Взыскание недоимки с юридических и физических лиц обращается на полученные ими доходы, а в случае отсутствия таковых - на имущество этих лиц. (в ред. Закона РФ от 16.07.92 № 3317-1) 2. Должностные лица и граждане, виновные в нарушении налогового законодательства, привлекаются в установленном законом порядке к административной, уголовной и дисциплинарной ответственности. 3. К юридическим и физическим лицам, освобожденным от уплаты налога, виды ответственности, предусмотренные настоящей статьей по данному налогу, не применяются. (п. 3 введен Законом РФ от 16.07.92 № 3317-1) Статья 14. Права налоговых органов и их должностных лиц 1. Налоговые органы вправе: а) возбуждать в установленном порядке ходатайства о запрещении заниматься предпринимательской деятельностью; б) предъявлять в суд или арбитражный суд иски: о ликвидации предприятий по основаниям, установленным законодательством Российской Федерации; о признании сделок недействительными и взыскании в доход государства всего полученного по таким сделкам; о взыскании неосновательно приобретенного не по сделке, а в результате незаконных действий; о признании регистрации предприятия недействительной в случае нарушения установленного порядка создания предприятия или несоответствия учредительных документов требованиям законодательства и взыскании доходов, полученных этим предприятием; (абзац введен Законом РФ от 16.07.92 № 3317-1) в) другие права, предусмотренные законодательством. 2. Должностные лица налоговых органов имеют право в установленном законодательством порядке: а) проверять все документы, связанные с исчислением и уплатой налогов, получать необходимые объяснения, справки и сведения по вопросам, возникающим при проверках; б) обследовать любые используемые для извлечения доходов (прибыли) либо связанные с содержанием объектов налогообложения независимо от места их нахождения производственные, складские, торговые и иные помещения налогоплательщиков. В случае отказа физического лица допустить должностных лиц налогового органа к обследованию помещений, используемых для извлечения доходов (прибыли), или непредставления им необходимых для расчета налогов документов облагаемый доход определяется налоговыми органами, исходя из дохода по аналогичным видам предпринимательской деятельности; в) приостанавливать операции налогоплательщиков по счетам в банках и кредитных учреждениях в случаях непредставления в налоговый орган документов, связанных с исчислением или уплатой налогов; (в ред. Закона РФ от 22.12.92 № 4178-1) г) налагать на руководителей банков, кредитных учреждений, а также финансовых органов административные штрафы в случае невыполнения указаний налоговых органов; д) изымать у налогоплательщиков документы, свидетельствующие о сокрытии или занижении дохода (прибыли) или о сокрытии иных объектов от налогообложения, с одновременным производством осмотра документов и фиксацией их содержания; е) получать без оплаты от всех юридических лиц данные, необходимые для исчисления налоговых платежей плательщиков; ж) другие права, предусмотренные законодательными актами. Права, предусмотренные подпунктами "в" и "г" настоящего пункта, предоставляются начальникам и заместителям начальников государственных налоговых инспекций и реализуются путем принятия соответствующих постановлений. (абзац введен Законом РФ от 22.12.92 № 4178-1) Статья 15. Обязанности банков, кредитных учреждений и предприятий Банки, кредитные учреждения, биржи и иные предприятия обязаны представлять соответствующим налоговым органам данные о финансово-хозяйственных операциях налогоплательщиков - клиентов этих учреждений и предприятий за истекший финансовый год в порядке, установленном Министерством финансов Российской Федерации. В случае непредставления таких данных руководители указанных учреждений и предприятий привлекаются к административной ответственности в виде штрафа в размере пятикратного установленного законом размера минимальной месячной оплаты труда за каждую неделю просрочки. Банкам и кредитным учреждениям запрещается задерживать исполнение поручений налогоплательщиков на перечисление налогов в бюджет или во внебюджетный фонд и использовать неперечисленные суммы налогов в качестве кредитных ресурсов. В случае установления таких фактов налоговый орган взыскивает полученный этими учреждениями доход в федеральный бюджет с привлечением руководителей этих учреждений к административной ответственности в виде штрафа в размере пятикратного установленного законом размера минимальной месячной оплаты труда. В случае неисполнения (задержки исполнения) по вине банка или кредитного учреждения платежного поручения налогоплательщика с этого учреждения взыскивается в установленном порядке пени в размере 0,2 процента неуплаченной суммы налога за каждый день просрочки платежа начиная с установленного срока уплаты выявленной задержанной суммы налога. Взыскание пени не освобождает банк или кредитное учреждение от других видов ответственности. Предприятия обязаны правильно удерживать подоходный налог с доходов, выплачиваемых ими физическим лицам, и своевременно перечислять удержанные суммы в бюджет. В случае невыполнения указанных обязанностей руководители этих предприятий привлекаются к административной ответственности в виде штрафа в размере пятикратного установленного законом размера минимальной месячной оплаты труда. (в ред. Закона РФ от 16.07.92 № 3317-1) Предприятия обязаны до наступления срока платежа сдать платежное поручение соответствующим учреждениям банка на перечисление налогов в бюджет или во внебюджетные фонды. Указанные платежные поручения банками и кредитными учреждениями исполняются в первоочередном порядке. (часть 6 введена Законом РФ от 16.07.92 № 3317-1; в ред. Закона РФ от 22.12.92 № 4178-1) Плата за обслуживание юридических и физических лиц по таким операциям не взимается. (часть 7 введена Законом РФ от 16.07.92 № 3317-1) Статья 16. Обязанности и ответственность налоговых органов Налоговые органы и их сотрудники обязаны сохранять коммерческую тайну, тайну сведений о вкладах физических лиц и выполнять другие обязанности, предусмотренные Законом Российской Федерации "О Государственной налоговой службе Российской Федерации". Ущерб (включая упущенную выгоду), причиненный налогоплательщикам вследствие ненадлежащего осуществления налоговыми органами и их сотрудниками возложенных на них обязанностей, подлежит возмещению в установленном порядке. Кроме того, налоговые органы и их сотрудники могут привлекаться к другим видам ответственности, предусмотренным законодательными актами Российской Федерации. Налоговые органы ежемесячно представляют финансовым органам сведения о фактически поступивших суммах налогов и других платежей в бюджет. (часть 3 введена Законом РФ от 16.07.92 № 3317-1) Налоговые органы совместно с финансовыми органами осуществляют контроль за исполнением доходной части бюджета. (часть 4 введена Законом РФ от 16.07.92 № 3317-1) Статья 17. Защита прав и интересов налогоплательщиков и государства Защита прав и интересов налогоплательщиков и государства осуществляется в судебном или ином порядке, предусмотренном законодательными актами Российской Федерации. Глава II ВИДЫ НАЛОГОВ И КОМПЕТЕНЦИЯ ОРГАНОВ ГОСУДАРСТВЕННОЙ ВЛАСТИ Статья 18. Виды налогов, взимаемых на территории Российской Федерации 1. В Российской Федерации взимаются: а) федеральные налоги; б) налоги республик в составе Российской Федерации и налоги краев, областей, автономной области, автономных округов; в) местные налоги. 2. Компетенция органов государственной власти в решении вопросов о налогах определяется в соответствии с настоящим Законом и другими законодательными актами. Органы государственной власти всех уровней не вправе вводить дополнительные налоги и обязательные отчисления, не предусмотренные законодательством Российской Федерации, равно как и повышать ставки установленных налогов и налоговых платежей. (абзац введен Законом РФ от 16.07.92 № 3317-1) Статья 19. Федеральные налоги 1. К федеральным относятся следующие налоги: а) налог на добавленную стоимость; б) акцизы на отдельные группы и виды товаров; в) налог на доходы банков; г) налог на доходы от страховой деятельности; д) налог с биржевой деятельности (биржевой налог); е) налог на операции с ценными бумагами; ж) таможенная пошлина; з) отчисления на воспроизводство минерально-сырьевой базы, зачисляемые в специальный внебюджетный фонд Российской Федерации; ------------------------------------------------------------------ В частичное изменение статьи 19 установлено, что отчисления на воспроизводство минерально-сырьевой базы, за исключением отчислений, оставляемых в распоряжении горнодобывающих предприятий для самостоятельного финансирования геолого-разведочных работ, зачисляются в федеральный бюджет и имеют строго целевое назначение. - Федеральный закон от 01.07.94 № 9-ФЗ. ------------------------------------------------------------------ и) платежи за пользование природными ресурсами, зачисляемые в федеральный бюджет, в республиканский бюджет республики в составе Российской Федерации, в краевые, областные бюджеты краев и областей, областной бюджет автономной области, окружные бюджеты автономных округов и районные бюджеты районов, в порядке и на условиях, предусмотренных законодательными актами Российской Федерации; к) подоходный налог (налог на прибыль) с предприятий; л) подоходный налог с физических лиц; м) налоги, служащие источниками образования дорожных фондов, зачисляемые в эти фонды в порядке, определяемом законодательными актами о дорожных фондах в Российской Федерации; н) гербовый сбор; о) государственная пошлина; п) налог с имущества, переходящего в порядке наследования и дарения; р) сбор за использование наименований "Россия", "Российская Федерация" и образованных на их основе слов и словосочетаний. (пп. "р" введен Законом РФ от 16.07.92 № 3317-1) 2. Все суммы поступлений от налогов, указанных в подпунктах "а" - "ж" и "р" пункта 1 настоящей статьи, зачисляются в федеральный бюджет. (в ред. Закона РФ от 16.07.92 № 3317-1) 3. Налоги, указанные в подпунктах "к" и "л" пункта 1 настоящей статьи, являются регулирующими доходными источниками, а суммы отчислений по ним, зачисляемые непосредственно в республиканский бюджет республики в составе Российской Федерации, в краевые, областные бюджеты краев и областей, областной бюджет автономной области, окружные бюджеты автономных округов и бюджеты других уровней, определяются при утверждении республиканского бюджета республики в составе Российской Федерации, краевого, областного бюджетов краев и областей, областного бюджета автономной области, окружных бюджетов автономных округов. 4. Все суммы поступлений от налогов, указанных в подпунктах "н" - "п" пункта 1 настоящей статьи, зачисляются в местный бюджет в порядке, определяемом при утверждении соответствующих бюджетов, если иное не установлено законом. 5. Федеральные налоги (в том числе размеры их ставок, объекты налогообложения, плательщики налогов) и порядок зачисления их в бюджет или во внебюджетный фонд устанавливаются законодательными актами Российской Федерации и взимаются на всей ее территории. Статья 20. Налоги республик в составе Российской Федерации и налоги краев, областей, автономной области, автономных округов 1. К налогам республик в составе Российской Федерации, краев, областей, автономной области, автономных округов относятся следующие налоги: а) налог на имущество предприятий. Сумма платежей по налогу равными долями зачисляется в республиканский бюджет республики в составе Российской Федерации, краевые, областные бюджеты краев и областей, областной бюджет автономной области, окружные бюджеты автономных округов и в районные бюджеты районов, городские бюджеты городов по месту нахождения плательщика; б) лесной доход; в) плата за воду, забираемую промышленными предприятиями из водохозяйственных систем. г) сбор на нужды образовательных учреждений, взимаемый с юридических лиц. Суммы платежей по этому сбору зачисляются в республиканский бюджет республики в составе Российской Федерации, краевые, областные бюджеты краев и областей, областной бюджет автономной области и окружные бюджеты автономных округов и используются целевым назначением на дополнительное финансирование образовательных учреждений. (пп. "г" введен Законом РФ от 22.12.92 № 4178-1) 2. Налоги, указанные в подпунктах "а", "б" и "в" пункта 1 настоящей статьи, устанавливаются законодательными актами Российской Федерации и взимаются на всей ее территории. При этом конкретные ставки этих налогов определяются законами республик в составе Российской Федерации или решениями органов государственной власти краев, областей, автономной области, автономных округов, если иное не установлено законодательными актами Российской Федерации. (в ред. Закона РФ от 22.12.92 № 4178-1) Сбор, указанный в подпункте "г" пункта 1 настоящей статьи, устанавливается законодательными актами республик в составе Российской Федерации, решениями органов государственной власти краев, областей, автономной области и автономных округов. Ставки этого сбора не могут превышать размера одного процента от годового фонда заработной платы предприятий, учреждений и организаций, расположенных на территории республик в составе Российской Федерации, краев, областей, автономной области и автономных округов. (абзац введен Законом РФ от 22.12.92 № 4178-1) Статья 21. Местные налоги 1. К местным относятся следующие налоги: а) налог на имущество физических лиц. Сумма платежей по налогу зачисляется в местный бюджет по месту нахождения (регистрации) объекта налогообложения; б) земельный налог. Порядок зачисления поступлений по налогу в соответствующий бюджет определяется законодательством о земле; в) регистрационный сбор с физических лиц, занимающихся предпринимательской деятельностью. Сумма сбора зачисляется в бюджет по месту их регистрации; г) налог на строительство объектов производственного назначения в курортной зоне; д) курортный сбор; е) сбор за право торговли. Сбор устанавливается районными, городскими (без районного деления), районными (в городе), поселковыми, сельскими представительными органами власти - местными Советами народных депутатов. Сбор уплачивается путем приобретения разового талона или временного патента и полностью зачисляется в соответствующий бюджет; (в ред. Закона РФ от 16.07.92 № 3317-1) ж) целевые сборы с граждан и предприятий, учреждений, организаций независимо от их организационно-правовых форм на содержание милиции, на благоустройство территорий, на нужды образования и другие цели. (в ред. Закона РФ от 22.12.92 № 4178-1) Ставка сборов в год не может превышать размера 3 процентов от 12 установленных законом размеров минимальной месячной оплаты труда для физического лица, а для юридического лица - размера 3 процентов от годового фонда заработной платы, рассчитанного исходя из установленного законом размера минимальной месячной оплаты труда. (в ред. Закона РФ от 16.07.92 № 3317-1) Ставки в городах и районах устанавливаются соответствующими представительными органами власти - местными Советами народных депутатов, а в поселках и сельских населенных пунктах - на собраниях и сходах жителей; з) налог на рекламу. Налог уплачивают юридические и физические лица, рекламирующие свою продукцию, по ставке, не превышающей 5 процентов стоимости услуг по рекламе; и) налог на перепродажу автомобилей, вычислительной техники и персональных компьютеров. Налог уплачивают юридические и физические лица, перепродающие указанные товары, по ставке, не превышающей 10 процентов суммы сделки; к) сбор с владельцев собак. Сбор вносят физические лица, имеющие в городах собак (кроме служебных), в размере, не превышающем 1/7 установленного законом размера минимальной месячной оплаты труда в год; л) лицензионный сбор за право торговли винно-водочными изделиями. Сбор вносят юридические и физические лица, реализующие винно-водочные изделия населению, в размере: с юридических лиц - 50 установленных законом размеров минимальной месячной оплаты труда в год, физических лиц - 25 установленных законом размеров минимальной месячной оплаты труда в год. При торговле этими лицами с временных торговых точек, обслуживающих вечера, балы, гулянья и другие мероприятия, - половины установленного законом размера минимальной месячной оплаты труда за каждый день торговли; м) лицензионный сбор за право проведения местных аукционов и лотерей. Сбор вносят их устроители в размере, не превышающем 10 процентов стоимости заявленных к аукциону товаров или суммы, на которую выпущены лотерейные билеты; н) сбор за выдачу ордера на квартиру. Сбор вносится физическими лицами при получении права на заселение отдельной квартиры в размере, не превышающем 3/4 установленного законом размера минимальной месячной оплаты труда в зависимости от общей площади и качества жилья; о) сбор за парковку автотранспорта. Сбор вносят юридические и физические лица за парковку автомашин в специально оборудованных для этих целей местах в размерах, устанавливаемых представительными органами власти - местными Советами народных депутатов; (в ред. Закона РФ от 16.07.92 № 3317-1) п) сбор за право использования местной символики. Сбор вносят производители продукции, на которой использована местная символика (гербы; виды городов, местностей, исторических памятников и прочее), в размере, не превышающем 0,5 процента стоимости реализуемой продукции; р) сбор за участие в бегах на ипподромах. Сбор вносят юридические и физические лица, выставляющие своих лошадей на состязания коммерческого характера, в размерах, устанавливаемых местными органами государственной власти, на территории которых находится ипподром; с) сбор за выигрыш на бегах. Сбор вносят лица, выигравшие в игре на тотализаторе на ипподроме, в размере, не превышающем 5 процентов суммы выигрыша; т) сбор с лиц, участвующих в игре на тотализаторе на ипподроме. Сбор вносится в виде процентной надбавки к плате, установленной за участие в игре, в размере, не превышающем 5 процентов этой платы; у) сбор со сделок, совершаемых на биржах, за исключением сделок, предусмотренных законодательными актами о налогообложении операций с ценными бумагами. Сбор вносят участники сделки в размере, не превышающем 0,1 процента суммы сделки; ф) сбор за право проведения кино- и телесъемок. Сбор вносят коммерческие кино- и телеорганизации, производящие съемки, требующие от местных органов государственного управления осуществления организационных мероприятий (выделение наряда милиции, оцепление территории съемок и прочее), в размерах, устанавливаемых представительными органами власти - местными Советами народных депутатов; (в ред. Закона РФ от 16.07.92 № 3317-1) х) сбор за уборку территорий населенных пунктов. Сбор вносят юридические и физические лица (владельцы строений) в размере, устанавливаемом представительными органами власти - местными Советами народных депутатов. (в ред. Закона РФ от 16.07.92 № 3317-1) ц) сбор за открытие игорного бизнеса (установка игровых автоматов и другого оборудования с вещевым или денежным выигрышем, карточных столов, рулетки и иных средств для игры). Плательщиками сбора являются юридические и физические лица - собственники указанных средств и оборудования независимо от места их установки. Ставки сбора и порядок его взимания устанавливается представительными органами власти - местными Советами народных депутатов. (пп. "ц" введен Законом РФ от 16.07.92 № 3317-1) ч) налог на содержание жилищного фонда и объектов социально-культурной сферы в размере, не превышающем 1,5 процента от объема реализации продукции (работ, услуг), произведенной юридическими лицами, расположенными на соответствующей территории. Конкретные ставки налога и порядок его взимания устанавливаются представительными органами власти - местными Советами народных депутатов. При исчислении суммы этого налога исключаются расходы предприятий и организаций, рассчитанные исходя из норм, устанавливаемых местными Советами народных депутатов, на содержание жилищного фонда и объектов социально-культурной сферы, находящихся на балансе этих предприятий и организаций или финансируемых ими в порядке долевого участия. (пп. "ч" введен Законом РФ от 22.12.92 № 4178-1) 2. Налоги, указанные в подпунктах "а" - "в" пункта 1 настоящей статьи, устанавливаются законодательными актами Российской Федерации и взимаются на всей ее территории. При этом конкретные ставки этих налогов определяются законодательными актами республик в составе Российской Федерации или решениями органов государственной власти краев, областей, автономной области, автономных округов, районов, городов и иных административно - территориальных образований, если иное не предусмотрено законодательным актом Российской Федерации. 3. Налоги, указанные в подпунктах "г" и "д" пункта 1 настоящей статьи, могут вводиться районными и городскими органами государственной власти, на территории которых находится курортная местность. Суммы налоговых платежей зачисляются в районные бюджеты районов и городские бюджеты городов. В сельской местности сумма налоговых платежей равными долями зачисляется в бюджеты сельских населенных пунктов, поселков, городов районного подчинения и в районные бюджеты районов, краевые, областные бюджеты краев и областей, на территории которых находится курортная местность. 4. Налоги и сборы, предусмотренные в подпунктах "з" - "х" пункта 1 настоящей статьи, могут устанавливаться решениями районных и городских представительных органов власти - местных Советов народных депутатов. (в ред. Закона РФ от 16.07.92 № 3317-1) Суммы платежей по налогам и сборам зачисляются в районные бюджеты районов, городские бюджеты городов либо по решению районных и городских органов государственной власти - в районные бюджеты районов (в городах), бюджеты поселков и сельских населенных пунктов. 5. Расходы предприятий и организаций по уплате налогов и сборов, указанных в подпунктах "ж", "з", "о", "ф", "х" и "ч" пункта 1 настоящей статьи, относится на финансовые результаты деятельности предприятий, земельного налога - на себестоимость продукции (работ, услуг), остальные местные налоги и сборы уплачиваются предприятиями и организациями за счет части прибыли, остающейся после уплаты налога на прибыль (доход). (п. 5 введен Законом РФ от 16.07.92 № 3317-1; в ред. Закона РФ от 22.12.92 № 4178-1) Глава III ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ Статья 22. Порядок уплаты налогов Уплата налога на доход (прибыль) юридического лица, являющийся в соответствии с законодательством источником нескольких налогов, производится в следующем порядке: уплачиваются все поимущественные налоги, пошлины и другие платежи в соответствии с законодательными актами; налогооблагаемый доход (прибыль) налогоплательщика уменьшается на сумму уплаченных в соответствии с абзацем вторым настоящей статьи налогов, после чего уплачиваются местные налоги, расходы по уплате которых в соответствии с пунктом 5 статьи 21 настоящего Закона относятся на финансовые результаты деятельности; (в ред. Закона РФ от 16.07.92 № 3317-1) налогооблагаемый доход (прибыль) налогоплательщика уменьшается на сумму уплаченных местных налогов, указанных в абзаце третьем настоящей статьи, после чего уплачиваются в установленном порядке все остальные налоги, вносимые за счет дохода (прибыли); подоходный налог (налог на прибыль) вносится за счет дохода (прибыли), остающегося после уплаты указанных в настоящей статье налогов, если иное не установлено законом. (в ред. Закона РФ от 16.07.92 № 3317-1) Уплата налогов физическими лицами производится в порядке, установленном законодательством Российской Федерации. Статья 23. Международные соглашения 1. Правительство Российской Федерации участвует в координации налоговой политики с другими государствами, входящими в Содружество Независимых Государств, а также заключает международные налоговые соглашения об избежании (устранении) двойного налогообложения с последующей ратификацией этих соглашений Верховным Советом Российской Федерации. 2. Если международными договорами Российской Федерации или бывшего СССР установлены иные правила, чем те, которые содержатся в законодательстве Российской Федерации по налогообложению, то применяются правила международного договора. (в ред. Закона РФ от 16.07.92 № 3317-1) Статья 24. Контроль за взиманием налогов Контроль за правильностью и своевременностью взимания в бюджет налогов осуществляется налоговым органом в соответствии с Законом Российской Федерации "О Государственной налоговой службе Российской Федерации" и иными законодательными актами. Срок исковой давности по претензиям, предъявляемым к физическим лицам по взысканию налогов в бюджет, составляет три года. Бесспорный порядок взыскания недоимок по налогам с юридических лиц может быть применен в течение шести лет с момента образования указанной недоимки. Отсрочки и рассрочки платежей по налогам в республиканский бюджет Российской Федерации даются Министерством финансов Российской Федерации, а по платежам в другие бюджеты - соответствующими финансовыми органами в порядке, предусмотренном законодательством, с уведомлением о принятых решениях налоговых органов. (часть 3 введена Законом РФ от 16.07.92 № 3317-1) Статья 25. Издание методических указаний Инструкции и методические указания по применению законодательства о налогах издаются Государственной налоговой службой Российской Федерации по согласованию с Министерством финансов Российской Федерации. (в ред. Закона РФ от 16.07.92 № 3317-1) Статья 26. Налоговая реформа Система налогообложения действует без изменения вплоть до принятия Верховным Советом Российской Федерации специального решения о налоговой реформе в соответствии с Законом Российской Федерации "Об основах бюджетного устройства и бюджетного процесса в Российской Федерации". (в ред. Закона РФ от 16.07.92 № 3317-1) Президент Российской Федерации Б.ЕЛЬЦИН Москва, Дом Советов России. 27 декабря 1991 года. № 2118-1

РОССИЙСКАЯ ФЕДЕРАЦИЯ ФЕДЕРАЛЬНЫЙ ЗАКОН ОБ ОСНОВАХ ТУРИСТСКОЙ ДЕЯТЕЛЬНОСТИ В РОССИЙСКОЙ ФЕДЕРАЦИИ Принят Государственной Думой 4 октября 1996 года Одобрен Советом Федерации 14 ноября 1996 года Настоящий Федеральный закон определяет принципы государственной политики , направленной на установление правовых основ единого туристского рынка в Российской Федерации, и регулирует отношения, возникающие при реализации права граждан Российской Федерации, иностранных граждан и лиц без гражданства на отдых, свободу передвижения и иных прав при совершении путешествий, а также определяет порядок рационального использования туристских ресурсов Российской Федерации. Глава I. Общие положения Статья 1. Основные понятия В настоящем Федеральном законе используются следующие основные понятия: туризм - временные выезды (путешествия) граждан Российской Федерации, иностранных граждан и лиц без гражданства (далее - граждане) с постоянного места жительства в оздоровительных, познавательных, профессионально - деловых, спортивных, религиозных и иных целях без занятия оплачиваемой деятельностью в стране (месте) временного пребывания; туристская деятельность - туроператорская и турагентская деятельность, а также иная деятельность по организации путешествий; туризм внутренний - путешествия в пределах Российской Федерации лиц, постоянно проживающих в Российской Федерации; туризм выездной - путешествия лиц, постоянно проживающих в Российской Федерации, в другую страну; туризм въездной - путешествия в пределах Российской Федерации лиц, не проживающих постоянно в Российской Федерации; туризм социальный - путешествия, субсидируемые из средств, выделяемых государством на социальные нужды; туризм самодеятельный - путешествия с использованием активных способов передвижения, организуемые туристами самостоятельно; турист - гражданин, посещающий страну (место) временного пребывания в оздоровительных, познавательных, профессионально - деловых, спортивных, религиозных и иных целях без занятия оплачиваемой деятельностью в период от 24 часов до 6 месяцев подряд или осуществляющий не менее одной ночевки; туристские ресурсы - природные, исторические, социально - культурные объекты, включающие объекты туристского показа, а также иные объекты, способные удовлетворить духовные потребности туристов, содействовать восстановлению и развитию их физических сил; туристская индустрия - совокупность гостиниц и иных средств размещения, средств транспорта, объектов общественного питания, объектов и средств развлечения, объектов познавательного, делового, оздоровительного, спортивного и иного назначения, организаций, осуществляющих туроператорскую и турагентскую деятельность, а также организаций, предоставляющих экскурсионные услуги и услуги гидов - переводчиков; тур - комплекс услуг по размещению, перевозке, питанию туристов, экскурсионные услуги, а также услуги гидов - переводчиков и другие услуги, предоставляемые в зависимости от целей путешествия; туристский продукт - право на тур, предназначенное для реализации туристу; продвижение туристского продукта - комплекс мер, направленных на реализацию туристского продукта (реклама, участие в специализированных выставках, ярмарках, организация туристских информационных центров по продаже туристского продукта, издание каталогов, буклетов и другое); туроператорская деятельность - деятельность по формированию, продвижению и реализации туристского продукта, осуществляемая на основании лицензии юридическим лицом или индивидуальным предпринимателем (далее - туроператор); турагентская деятельность - деятельность по продвижению и реализации туристского продукта, осуществляемая на основании лицензии юридическим лицом или индивидуальным предпринимателем (далее - турагент); услуги гида - переводчика - деятельность профессионально подготовленного физического лица по ознакомлению туристов с туристскими ресурсами в стране (месте) временного пребывания; туристская путевка - документ, подтверждающий факт передачи туристского продукта; туристский ваучер - документ, устанавливающий право туриста на услуги, входящие в состав тура, и подтверждающий факт их оказания. Статья 2. Законодательство Российской Федерации о туристской деятельности Законодательство Российской Федерации о туристской деятельности состоит из настоящего Федерального закона, принимаемых в соответствии с ним федеральных законов и иных нормативных правовых актов Российской Федерации, а также законов и иных нормативных правовых актов субъектов Российской Федерации. Законы и иные нормативные правовые акты субъектов Российской Федерации, регулирующие туристскую деятельность, не могут противоречить настоящему Федеральному закону и принимаемым в соответствии с ним федеральным законам. Содержащиеся в других законах и нормативных правовых актах нормы, регулирующие туристскую деятельность, не должны противоречить настоящему Федеральному закону. Глава II. Государственное регулирование туристской деятельности Статья 3. Принципы государственного регулирования туристской деятельности Государство, признавая туристскую деятельность одной из приоритетных отраслей экономики Российской Федерации, содействует туристской деятельности и создает благоприятные условия для ее развития; определяет и поддерживает приоритетные направления туристской деятельности; формирует представление о Российской Федерации как стране, благоприятной для туризма; осуществляет поддержку и защиту российских туристов, туроператоров, турагентов и их объединений. Статья 4. Цели, приоритетные направления и способы государственного регулирования туристской деятельности Основными целями государственного регулирования туристской деятельности являются: обеспечение права граждан на отдых, свободу передвижения и иных прав при совершении путешествий; охрана окружающей природной среды; создание условий для деятельности, направленной на воспитание, образование и оздоровление туристов; развитие туристской индустрии, обеспечивающей потребности граждан при совершении путешествий, создание новых рабочих мест, увеличение доходов государства и граждан Российской Федерации, развитие международных контактов, сохранение объектов туристского показа, рациональное использование природного и культурного наследия. Приоритетными направлениями государственного регулирования туристской деятельности являются поддержка и развитие внутреннего, въездного, социального и самодеятельного туризма. Государственное регулирование туристской деятельности осуществляется путем: создания нормативных правовых актов, направленных на совершенствование отношений в сфере туристской индустрии; содействия в продвижении туристского продукта на внутреннем и мировом туристских рынках; защиты прав и интересов туристов, обеспечения их безопасности; лицензирования, стандартизации в туристской индустрии, сертификации туристского продукта; установления правил въезда в Российскую Федерацию, выезда из Российской Федерации и пребывания на территории Российской Федерации с учетом интересов развития туризма; прямых бюджетных ассигнований на разработку и реализацию федеральных целевых программ развития туризма; создания благоприятных условий для инвестиций в туристскую индустрию; налогового и таможенного регулирования; предоставления льготных кредитов, установления налоговых и таможенных льгот туроператорам и турагентам, занимающимся туристской деятельностью на территории Российской Федерации и привлекающим иностранных граждан для занятия туризмом на территории Российской Федерации; содействия кадровому обеспечению туристской деятельности; развития научных исследований в сфере туристской индустрии; содействия участию российских туристов, туроператоров, турагентов и их объединений в международных туристских программах; обеспечения картографической продукцией; иными способами, применяемыми в порядке, установленном законодательством Российской Федерации. Координацию туристской деятельности в Российской Федерации осуществляет федеральный орган исполнительной власти в сфере туризма. Статья 5. Лицензирование, стандартизация в туристской индустрии, сертификация туристского продукта В целях защиты прав и интересов туристов осуществляются лицензирование, стандартизация туроператорской и турагентской деятельности, а также объектов туристской индустрии, сертификация туристского продукта. Порядок выдачи, условия действия, порядок приостановления и прекращения действия лицензии на осуществление туристской деятельности устанавливаются законодательством Российской Федерации. Данные о туроператорах и турагентах, получивших лицензии на осуществление туристской деятельности, вносятся в федеральный реестр туроператоров и турагентов. Отказ туроператора или турагента от обязательной сертификации туристского продукта, отрицательный результат сертификации туристского продукта, а также аннулирование действия сертификата соответствия влекут за собой приостановление или прекращение действия лицензии на осуществление туристской деятельности. Глава III. Права и обязанности туриста Статья 6. Права туриста При подготовке к путешествию, во время его совершения, включая транзит, турист имеет право на: необходимую и достоверную информацию о правилах въезда в страну (место) временного пребывания и пребывания там, об обычаях местного населения, о религиозных обрядах, святынях, памятниках природы, истории, культуры и других объектах туристского показа, находящихся под особой охраной, состоянии окружающей природной среды; свободу передвижения, свободный доступ к туристским ресурсам с учетом принятых в стране (месте) временного пребывания ограничительных мер; обеспечение личной безопасности, своих потребительских прав и сохранности своего имущества, беспрепятственное получение неотложной медицинской помощи; возмещение убытков и компенсацию морального вреда в случае невыполнения условий договора розничной купли - продажи туристского продукта (далее - договор) туроператором или турагентом в порядке, установленном законодательством Российской Федерации; содействие органов власти (органов местного самоуправления) страны (места) временного пребывания в получении правовой и иных видов неотложной помощи; беспрепятственный доступ к средствам связи. Статья 7. Обязанности туриста Во время совершения путешествия, включая транзит, турист обязан: соблюдать законодательство страны (места) временного пребывания, уважать ее социальное устройство, обычаи, традиции, религиозные верования; сохранять окружающую природную среду, бережно относиться к памятникам природы, истории и культуры в стране (месте) временного пребывания; соблюдать правила въезда в страну (место) временного пребывания, выезда из страны (места) временного пребывания и пребывания там, а также в странах транзитного проезда; соблюдать во время путешествия правила личной безопасности. Статья 8. Предоставление льгот отдельным категориям туристов Отдельным категориям российских туристов государство в порядке, устанавливаемом Правительством Российской Федерации, предоставляет льготы социального характера. Глава IV. Особенности формирования, продвижения и реализации туристского продукта Статья 9. Формирование и продвижение туристского продукта Туристский продукт формируется исходя из конъюнктуры туристского рынка или по конкретному заказу туриста. Туроператор приобретает право на услуги, входящие в тур, на основании договоров с лицами, предоставляющими отдельные услуги, или с туроператором по приему туристов, обеспечивающим предоставление всех видов услуг, входящих в тур. Конкретный заказ туриста или лица, уполномоченного представлять группу туристов, на формирование туристского продукта туроператору оформляется в письменной форме как соглашение, имеющее характер предварительного договора. При продвижении туристского продукта туроператор и турагент несут ответственность за достоверность информации о туристском продукте в порядке, установленном законодательством Российской Федерации. Если письменная информация о туристском продукте содержит все существенные условия договора, предусмотренные Гражданским кодексом Российской Федерации, а также настоящим Федеральным законом, и оформлена как предложение, из которого усматривается воля туроператора или турагента заключить договор на указанных в предложении условиях с любым, кто отзовется, такое предложение признается офертой (публичная оферта). Статья 10. Особенности реализации туристского продукта Реализация туристского продукта осуществляется на основании договора. Договор заключается в письменной форме и должен соответствовать законодательству Российской Федерации, в том числе законодательству в области защиты прав потребителей. К существенным условиям договора относятся: информация о туроператоре или турагенте (продавце), включая данные о лицензии на осуществление туристской деятельности, его юридический адрес и банковские реквизиты; сведения о туристе (покупателе) в объеме, необходимом для реализации туристского продукта; информация о туроператоре, включая данные о лицензии на осуществление туристской деятельности, его юридический адрес и банковские реквизиты; достоверная информация о потребительских свойствах туристского продукта, включая информацию о программе пребывания и маршруте путешествия, об условиях безопасности туристов, о результатах сертификации туристского продукта; дата и время начала и окончания путешествия, его продолжительность; порядок встречи, проводов и сопровождения туристов; права, обязанности и ответственность сторон; розничная цена туристского продукта и порядок его оплаты; минимальное количество туристов в группе, срок информирования туриста о том, что путешествие не состоится по причине недобора группы; условия изменения и расторжения договора, порядок урегулирования возникших в связи с этим споров и возмещения убытков сторон; порядок и сроки предъявления претензий туристом. Иные условие договора определяются по соглашению сторон. Турист вправе требовать от туроператора или турагента оказания ему всех услуг, входящих в тур, независимо от того, кем эти услуги оказываются. Каждая из сторон вправе потребовать изменения или расторжения договора в связи с существенными изменениями обстоятельств, из которых стороны исходили при заключении договора. К существенным изменениям обстоятельств относятся: ухудшение условий путешествия, изменение сроков совершения путешествия; недобор указанного в договоре минимального количества туристов в группе, необходимого для того, чтобы путешествие состоялось; непредвиденный рост транспортных тарифов; введение новых или повышение действующих ставок налогов и сборов; резкое изменение курса национальных валют. Туроператор или турагент не несет ответственности за неисполнение или ненадлежащее исполнение своих обязательств по договору, если докажет, что надлежащее исполнение оказалось невозможным вследствие непреодолимой силы. Возмещение убытков при расторжении договора осуществляется в соответствии с фактическими затратами сторон. При этом сумма, выплачиваемая в качестве возмещения убытков, не может превышать два размера стоимости туристского продукта. Претензии к качеству туристского продукта предъявляются туристом туроператору или турагенту в письменной форме в течение 20 дней с момента окончания действия договора и подлежат удовлетворению в течение 10 дней после получения претензии. Конкретные условия путешествия, розничная цена туристского продукта указываются в туристской путевке, выдаваемой туристу туроператором или турагентом. Туристская путевка является письменным акцептом оферты туроператора или турагента на продажу туристского продукта и неотъемлемой частью договора, а также документом первичного учета туроператора или турагента. Урегулирование взаиморасчетов между туроператором или турагентом, направляющим туриста, и туроператором по приему или лицами, предоставляющими конкретные услуги, входящие в тур, осуществляется на основании туристского ваучера. Дополнительные требования к организации путешествий лиц с ограниченной дееспособностью устанавливаются Правительством Российской Федерации. Глава V. Объединения туроператоров и турагентов, объединения туристов Статья 11. Объединения туроператоров и турагентов Туроператоры и турагенты в целях координации их предпринимательской деятельности, а также представления и защиты общих имущественных интересов могут создавать объединения в порядке, установленном законодательством Российской Федерации. Статья 12. Объединения туристов Туристы в целях реализации права на отдых, свободу передвижения и иных прав при совершении путешествий на основе общности интересов могут создавать общественные объединения в порядке установленном законодательством Российской Федерации. Деятельность объединения туристов может быть направлена на организацию и содействие развитию самодеятельного туризма, просвещение населения в сфере туризма, защиту прав и интересов туристов, формирование общественного мнения о деятельности организаций туристской индустрии и решение иных задач. Глава VI. Туристские ресурсы Российской Федерации Статья 13. Туристские ресурсы Российской Федерации Классификация и оценка туристских ресурсов Российской Федерации, режим их охраны, порядок сохранения целостности туристских ресурсов Российской Федерации и меры по их восстановлению, порядок использования туристских ресурсов Российской Федерации с учетом предельно допустимых нагрузок на окружающую природную среду определяются в соответствии с законодательством Российской Федерации. Глава VII. Безопасность туризма Статья 14. Обеспечение безопасности туристов Под безопасностью туризма понимаются личная безопасность туристов, сохранность их имущества и ненанесение ущерба окружающей природной среде при совершении путешествий. Федеральный орган исполнительной власти в сфере туризма информирует туроператоров, турагентов и туристов об угрозе безопасности туристов в стране (месте) временного пребывания. Средства массовой информации, учредителями (соучредителями) которых являются государственные органы, незамедлительно и безвозмездно предоставляют федеральному органу исполнительной власти в сфере туризма возможность публиковать информацию об угрозе безопасности туристов. Туроператоры и турагенты обязаны предоставить туристам исчерпывающие сведения об особенностях путешествий, а также об опасностях, с которыми они могут встретиться при совершении путешествий, и осуществить предупредительные меры, направленные на обеспечение безопасности туристов. Туроператоры и турагенты обязаны незамедлительно информировать органы исполнительной власти и заинтересованных лиц о чрезвычайных происшествиях с туристами во время путешествия, а также о не возвратившихся из путешествия туристах. Туристы, предполагающие совершить путешествие в страну (место) временного пребывания, в которой они могут подвергнуться повышенному риску инфекционных заболеваний, обязаны проходить профилактику в соответствии с международными медицинскими требованиями. Статья 15. Специализированные службы по обеспечению безопасности туристов Оказание необходимой помощи туристам, терпящим бедствие в пределах территории Российской Федерации, осуществляется специализированными службами, определяемыми Правительством Российской Федерации. Статья 16. Защита интересов российских туристов за пределами Российской Федерации в случаях возникновения чрезвычайных ситуаций В случаях возникновения чрезвычайных ситуаций государство принимает меры по защите интересов российских туристов за пределами Российской Федерации, в том числе меры по их эвакуации из страны временного пребывания. Статья 17. Страхование при осуществлении туристской деятельности В случае, если законодательством страны (места) временного пребывания установлены требования предоставления гарантий оплаты медицинской помощи лицам, временно находящимся на ее территории, туроператор (турагент) обязан предоставить такие гарантии. Страхование туристов на случай внезапного заболевания и от несчастных случаев является основной формой предоставления таких гарантий. Страховым полисом должны предусматриваться оплата медицинской помощи туристам и возмещение их расходов при наступлении страхового случая непосредственно в стране (месте) временного пребывания. Страховой полис оформляется на русском языке и государственном языке страны временного пребывания. По требованию туриста туроператор (турагент) оказывает содействие в предоставлении услуг по страхованию иных рисков, связанных с совершением путешествия. Глава VIII. Международное сотрудничество Статья 18. Международные договоры Российской Федерации в сфере туризма Правовую основу международного сотрудничества в сфере туризма составляют международные договоры Российской Федерации, заключаемые в соответствии с Федеральным законом "О международных договорах Российской Федерации". Статья 19. Представительство федерального органа исполнительной власти в сфере туризма за пределами Российской Федерации В целях продвижения туристского продукта на мировом туристском рынке федеральный орган исполнительной власти в сфере туризма создает представительства за пределами Российской Федерации. Порядок создания, деятельности и ликвидации указанных представительств определяется Правительством Российской Федерации в соответствии с международными договорами Российской Федерации. Глава IX. Заключительные положения Статья 20. Ответственность за нарушение законодательства Российской Федерации о туристской деятельности Нарушение законодательства Российской Федерации о туристской деятельности влечет за собой ответственность в соответствии с законодательством Российской Федерации. Статья 21. О вступлении в силу настоящего Федерального закона Настоящий Федеральный закон вступает в силу со дня его официального опубликования. Статья 22. Приведение нормативных правовых актов в соответствие с настоящим Федеральным законом Предложить Президенту Российской Федерации и поручить Правительству Российской Федерации привести свои нормативные правовые акты в соответствие с настоящим Федеральным законом. Президент Российской Федерации Б.ЕЛЬЦИН Москва, Кремль. 24 ноября 1996 года. № 132-ФЗ

РОССИЙСКАЯ ФЕДЕРАЦИЯ ЗАКОН ОБ ОСНОВАХ ФЕДЕРАЛЬНОЙ ЖИЛИЩНОЙ ПОЛИТИКИ (в ред . Федерального закона от 12.01.96 № 9-ФЗ) Настоящий Закон определяет основные принципы реализации конституционного права граждан Российской Федерации на жилище в новых социально-экономических условиях, устанавливает общие начала правового регулирования жилищных отношений при становлении различных форм собственности и видов использования недвижимости в жилищной сфере. Целью федеральной жилищной политики является: обеспечение социальных гарантий в области жилищных прав граждан; осуществление строительства и реконструкции государственного, муниципального и частного жилищных фондов; создание условий для привлечения внебюджетных источников финансирования (средств населения, предприятий, учреждений, организаций, общественных объединений, отечественных и иностранных предпринимателей, кредитов банков и других источников); развитие частной собственности, обеспечение защиты прав предпринимателей и собственников в жилищной сфере; развитие конкуренции в строительстве, содержании и ремонте жилищного фонда, производстве строительных материалов, изделий и предметов домоустройства. Раздел I ОБЩИЕ ПОЛОЖЕНИЯ Статья 1. Основные понятия Жилищная сфера - область народного хозяйства, включающая строительство и реконструкцию жилища, сооружений и элементов инженерной и социальной инфраструктуры, управление жилищным фондом, его содержание и ремонт. Недвижимость в жилищной сфере - недвижимое имущество с установленными правами владения, пользования и распоряжения в границах имущества, включающее: земельные участки и прочно связанные с ними жилые дома с жилыми и нежилыми помещениями, приусадебные хозяйственные постройки, зеленые насаждения с многолетним циклом развития; жилые дома, квартиры, иные жилые помещения в жилых домах и других строениях, пригодные для постоянного и временного проживания; сооружения и элементы инженерной инфраструктуры жилищной сферы. Жилищный фонд - совокупность всех жилых помещений независимо от форм собственности, включая жилое дома, специализированные дома (общежития, гостиницы-приюты, дома маневренного фонда, специальные дома для одиноких престарелых, дома-интернаты для инвалидов, ветеранов и другие), квартиры, служебные жилые помещения, иные жилые помещения в других строениях, пригодные для проживания. Социальная норма площади жилья - размер площади жилья, приходящейся на одного человека, в пределах которой осуществляется предоставление компенсаций (субсидий) по оплате жилья и коммунальных услуг. Договор найма - соглашение, по которому наймодатель предоставляет в пользование нанимателю и членам его семьи пригодное для постоянного проживания жилое помещение, как правило в виде отдельной квартиры, в пределах нормы жилой площади либо сохраняет право проживания по договору найма нанимателя в жилом помещении независимо от его площади, а наниматель обязуется использовать это жилое помещение по назначению, своевременно вносить плату за пользование им и за коммунальные услуги. Договор аренды - соглашение, по которому арендодатель предоставляет арендатору и членам его семьи недвижимость в жилищной сфере, включая жилые помещения, без ограничения размеров за договорную плату во временное владение и пользование либо пользование, а арендатор обязуется использовать ее в соответствии с договором и своевременно вносить арендную плату, включая плату за коммунальные услуги. Кондоминиум - товарищество собственников жилых помещений в многоквартирных домах с установлением условий совместного владения и пользования межквартирными лестницами, лифтами, коридорами, крышами, техническими подвалами, внеквартирным инженерным оборудованием, придомовой территорией и другими местами общего пользования. Компенсации (субсидии) - средства, предоставляемые гражданам в качестве помощи для оплаты жилья и коммунальных услуг, строительства жилья или его покупки. Застройщик - физическое или юридическое лицо, которое организует строительство, реконструкцию и ремонт жилых домов (с комплексом инженерной и социальной инфраструктуры или без него) в том числе для собственного проживания, предоставления в наем, аренду либо для продажи. Статья 2. Право граждан на жилище Граждане Российской Федерации имеют право на жилище. Это право обеспечивается путем предоставления жилых помещений в домах государственного и муниципального жилищных фондов на условиях договора найма в пределах нормы жилой площади, а также на условиях аренды либо путем приобретения или строительства жилья за собственные средства без ограничения площади. Гражданам, не обеспеченным жильем по установленным нормативам, государство оказывает помощь, развивая строительство домов государственного и муниципального жилищных фондов, предназначенных для предоставления жилых помещений по договору найма, а также используя систему компенсаций (субсидий) и льгот по оплате строительства, содержания и ремонта жилья. Статья 3. Обязанности органов государственной власти и управления, органов местного самоуправления по обеспечению права граждан на жилище Органы государственной власти и управления, органы местного самоуправления обеспечивают: 1) порядок учета жилищного фонда, распределения и предоставления гражданам жилых помещений по договорам найма, аренды, а также их продажи гражданам в государственном, муниципальном и общественном жилищных фондах; 2) доступность для населения условий найма жилых помещений в пределах социальной нормы площади жилья а также возможность кредитной поддержки граждан и предоставления налоговых льгот при строительстве, приобретении и аренде жилья; 3) жилищное строительство за счет государственных и местных бюджетов для предоставления жилья гражданам на условиях найма, аренды, купли - продажи, в том числе с учетом льгот, предусмотренных для военнослужащих, беженцев, детей - сирот и детей, оставшихся без попечения родителей, граждан, проживающих и работающих в районах Крайнего Севера и приравненных к ним местностях, других категорий граждан; 4) предоставление, продажу в установленном земельным законодательством порядке земельных участков застройщикам для жилищного строительства на территориях, определенных градостроительной документацией; 5) содержание и развитие объектов инженерной, социальной, транспортной инфраструктуры, обслуживающих жилищную сферу; 6) возможность получения налоговых и финансово-кредитных льгот предприятиями, учреждениями, организациями, предпринимателями, осуществляющими строительство, содержание, ремонт жилищного фонда и объектов коммунального хозяйства; 7) поддержку банкам, предоставляющим льготные кредиты для жилищного строительства; 8) правовое регулирование деятельности субъектов жилищной сферы (нанимателей, арендаторов и собственников недвижимости в жилищной сфере, застройщиков, исполнителей работ, агентов по торговле и аренде, страховых компаний); 9) бронирование нанятого или арендованного жилища, а также сохранение права пользования жилищем, неприкосновенность жилища в порядке и на условиях, установленных законодательством; 10) контроль за исполнением законодательства в жилищной сфере. Статья 4. Обязанности и ответственность граждан, юридических лиц при использовании жилищного фонда Граждане, юридические лица обязаны: 1) использовать жилые помещения, а также подсобные помещения и оборудование без ущемления жилищных, иных прав и свобод других граждан; 2) бережно относиться к жилищному фонду и придомовым территориям; 3) выполнять предусмотренные законодательством санитарно - гигиенические, экологические, архитектурно-градостроительные, противопожарные и эксплуатационные требования; 4) своевременно производить оплату жилья, коммунальных услуг, осуществлять выплаты по жилищным кредитам; 5) использовать придомовые территории без ущерба интересам других граждан и общества. Лица, не выполняющие обязанности по использованию жилищного фонда, несут уголовную, административную или иную ответственность в соответствии с законодательством Российской Федерации. Статья 5. Участие населения в управлении жилищным фондом Граждане, неправительственные, общественные организации и иные добровольные объединения нанимателей, арендаторов и собственников жилых помещении в домах всех форм собственности имеют право участвовать в управлении жилищным фондом по месту жительства с целью защиты своих экономических и социальных прав и интересов, участвовать в выборе эксплуатационных и ремонтных организаций. Раздел II СОБСТВЕННОСТЬ В ЖИЛИЩНОЙ СФЕРЕ Статья 6. Право собственности на недвижимость в жилищной сфере Недвижимость в жилищной сфере, включая жилищный фонд, либо ее часть может находиться в частной (граждан, юридических лиц), государственной, муниципальной собственности, в собственности общественных объединений, а также в коллективной собственности и переходить из одной формы собственности в другую в порядке, установленном законодательством. Собственник недвижимости в жилищной сфере либо ее части имеет право в порядке, установленном законодательством, владеть, пользоваться и распоряжаться ею, в том числе сдавать в наем, аренду, отдавать в залог в целом и по частям, продавать, видоизменять, перестраивать или сносить, совершать иные действия, если при этом не нарушаются действующие нормы, жилищные, иные права и свободы других граждан, а также общественные интересы. Частная собственность на недвижимость или ее часть в жилищной сфере не ограничивается по количеству, размерам и стоимости, обеспечивается правом неприкосновенности и подлежит регистрации в местной администрации. Статья 7. Виды жилищного фонда Частный жилищный фонд: 1) фонд, находящийся в собственности граждан: индивидуальные жилые дома, приватизированные, построенные и приобретенные квартиры и дома, квартиры в домах жилищных и жилищно-строительных кооперативов с полностью выплаченным паевым взносом, в домах товариществ индивидуальных владельцев квартир, квартиры и дома, приобретенные в собственность гражданами на иных основаниях, предусмотренных законодательством; 2) фонд, находящийся в собственности юридических лиц (созданных в качестве частных собственников), построенный или приобретенный за счет их средств, в том числе за счет средств жилищных, жилищно-строительных кооперативов с не полностью выплаченным паевым взносом. Государственный жилищный фонд: 1) ведомственный фонд состоящий в государственной собственности Российской Федерации и находящийся в полном хозяйственном ведении государственных предприятий или оперативном управлении государственных учреждений, относящихся к федеральной государственной собственности; 2) фонд находящийся в собственности республик в составе Российской Федерации, краев, областей, автономной области, автономных округов, городов Москвы и Санкт-Петербурга, а также ведомственный фонд, находящийся в полном хозяйственном ведении государственных предприятий или оперативном управлении государственных учреждений, относящихся к соответствующему виду собственности. Муниципальный жилищный фонд: фонд, находящийся в собственности района, города, входящих в них административно-территориальных образований, в том числе в городах Москве и Санкт-Петербурге, а также ведомственный фонд, находящийся в полном хозяйственном ведении муниципальных предприятий или оперативном управлении муниципальных учреждений. Общественный жилищный фонд: фонд, состоящий в собственности общественных объединений. Жилищный фонд в коллективной собственности: фонд, находящийся в общей совместной или общей долевой собственности различных субъектов частной, государственной, муниципальной собственности, собственности общественных объединений. Статья 8. Жилищный фонд в коллективной собственности При объединении в многоквартирных домах собственников квартир и иных жилых помещений, а также других частей недвижимости в жилищной сфере, находящихся в частной (граждан, юридических лиц), государственной, муниципальной собственности, собственности общественных объединений образуются товарищества собственников недвижимости в жилищной сфере - кондоминиумы. В кондоминиумах в коллективной (общей совместной или общей долевой) собственности находятся межквартирные лестницы, лифты, коридоры, крыши, технические подвалы и другие места общего пользования, внеквартирное инженерное оборудование и придомовые территории. Кондоминиумы имеют право управления многоквартирным домом, включая контроль издержек и цен на услуги, выбора эксплуатирующих и ремонтных организаций. Порядок строительства, содержания, ремонта жилых домов, квартир и иных жилых помещений, объединенных в кондоминиумы, регулируется договором между участниками коллективной собственности в соответствии с законодательством Российской Федерации, республик в составе Российской Федерации, правовыми актами краев, областей, автономных округов, городов Москвы и Санкт-Петербурга. Статья 9. Изменение отношений собственности При переходе государственных или муниципальных предприятий, учреждений в иную форму собственности либо при их ликвидации жилищный фонд, находящийся в полном хозяйственном ведении предприятий или оперативном управлении учреждений (ведомственный фонд), должен быть передан в полное хозяйственное ведение или оперативное управление правопреемников этих предприятий, учреждений (если они определены), иных юридических лиц либо в ведение органов местного самоуправления в установленном порядке с сохранением всех жилищных прав граждан, в том числе права на приватизацию жилья. При ликвидации общественных объединений и отсутствии их правопреемников жилищный фонд, находившийся в их собственности, передается в муниципальную собственность района, города или входящих в них административно-территориальных образований с сохранением всех жилищных прав граждан и предоставлением права последующей приватизации жилых помещений. Граждане, имеющие в собственности жилые строения, расположенные на садовых и дачных земельных участках и отвечающие требованиям нормативов, предъявляемым к жилым помещениям, вправе переоформлять их в качестве жилых домов с приусадебными участками на праве частной собственности в порядке, установленном законодательством. Статья 10. Ограничения принудительного изъятия недвижимости в жилищной сфере Принудительное изъятие недвижимости в жилищной сфере без согласия собственника не допускается, если иное не предусматривается законом или иным соглашением сторон. Принудительное изъятие недвижимости по основаниям, предусмотренным законом, при отсутствии согласия собственника может проводиться лишь на основе решения суда или арбитражного суда. Раздел III ОБЕСПЕЧЕНИЕ ГРАЖДАН ЖИЛИЩЕМ, ПОЛЬЗОВАНИЕ ЖИЛИЩНЫМ ФОНДОМ, СОЦИАЛЬНЫЕ ГАРАНТИИ В ЖИЛИЩНОЙ СФЕРЕ Статья 11. Порядок определения социальной нормы площади жилья Социальная норма площади жилья эквивалентна минимальному размеру предоставления жилых помещений, который устанавливается органами государственной власти республик в составе Российской Федерации, краев, областей, автономной области, автономных округов, городов Москвы и Санкт-Петербурга в зависимости от достигнутого уровня жилищной обеспеченности, состава семьи, применяемых типов жилых помещений в домах жилищного фонда социального использования и других факторов. Статья 12. Жилищный фонд социального использования Жилищный фонд социального использования - совокупность всех жилых помещений, включая жилые дома, квартиры и иные жилые помещения, заселенных на условиях договора найма и предоставляемых в пределах нормы жилой площади, жилые помещения в коммунальных квартирах, специализированные дома и жилые помещения в них. Жилищный фонд социального использования формируется с обеспечением гласности из государственного, муниципального, общественного жилищных фондов местной администрацией, государственными и муниципальными предприятиями, учреждениями, общественными объединениями. Приватизация жилых помещений жилищного фонда социального использования проводится в соответствии с законодательством. Не подлежат приватизации жилые помещения в специализированных домах и иные жилые помещения, предусмотренные законодательством. Статья 13. Предоставление жилого помещения по договору найма Порядок и условия предоставления жилого помещения по договору найма гражданам, нуждающимся в улучшении жилищных условий, определяют органы государственной власти и управления Российской Федерации, республик в составе Российской Федерации, краев, областей, автономной области, автономных округов, городов Москвы и Санкт-Петербурга в соответствии с существующей очередью на улучшение жилищных условий, а также с учетом льгот по предоставлению жилых помещений, установленных органами государственной власти и управления Российской Федерации и республик в составе Российской Федерации. Основанием для вселения в жилое помещение по договору найма является ордер. Статья 14. Наем жилого помещения Право найма жилого помещения предоставляется гражданам, вновь получающим жилые помещения в домах государственного и муниципального жилищных фондов в пределах нормы жилой площади. За гражданами проживающими по договору найма в домах государственного, муниципального и общественного жилищных фондов, сохраняется право найма независимо от площади занимаемого жилого помещения. Договор найма заключается местной администрацией, государственными и муниципальными предприятиями, учреждениями, общественными объединениями с указанными гражданами, проживающими в квартирах, иных жилых помещениях. Статья 15. Оплата жилья и коммунальных услуг по договору найма Оплата жилья и коммунальных услуг по договору найма устанавливается в размере, обеспечивающем возмещение издержек на содержание и ремонт жилья, а также на коммунальные услуги. Переход на новую систему оплаты жилья и коммунальных услуг осуществляется поэтапно в течение 10 лет с использованием указанных в части второй настоящей статьи мер социальной защиты граждан. Этапы и порядок перехода на новую систему оплаты жилья и коммунальных услуг определяются Правительством Российской Федерации совместно с правительствами республик в составе Российской Федерации, органами государственного управления краев, областей, автономной области, автономных округов, городов Москвы и Санкт-Петербурга. При этом размер оплаты жилья устанавливается дифференцированно в зависимости от качества и местоположения жилья. (в ред. Федерального закона от 12.01.96 № 9-ФЗ) Органы государственного управления, местная администрация предоставляют компенсации (субсидии) гражданам, обеспечивающие оплату жилья в пределах социальной нормы площади жилья и нормативов потребления коммунальных услуг с учетом совокупного дохода семьи, действующих льгот и утвержденного бюджета. При этом собственные расходы граждан, имеющих совокупный доход семьи на одного человека, не превышающий установленный прожиточный минимум, на оплату жилья и коммунальных услуг в пределах социальной нормы площади жилья и нормативов потребления коммунальных услуг не должны превышать половину установленного федеральным законом минимального размера оплаты труда. Источники финансирования указанных компенсаций определяются законодательством Российской Федерации. (в ред. Федерального закона от 12.01.96 № 9-ФЗ) Органы местного самоуправления вправе предоставлять гражданам льготы по оплате жилья и коммунальных услуг по договору найма при площади жилья, превышающей социальную норму. Местная администрация, а также предприятия, учреждения, организации обязаны по обращению граждан о замене жилого помещения с площадью жилья, превышающей социальную норму, на жилое помещение в пределах социальной нормы предоставить им соответствующие жилые помещения. С момента подачи заявления о замене жилого помещения до его замены граждане оплачивают жилое помещение в пределах социальной нормы площади жилья на условиях, определенных настоящей статьей. Граждане, сдающие жилые помещения в поднаем, утрачивают право на компенсацию (субсидию) по оплате жилья и коммунальных услуг. Если оплата жилья и коммунальных услуг по договору найма не производится в течение шести месяцев, граждане подлежат выселению в судебном порядке с предоставлением жилого помещения, отвечающего санитарным и техническим требованиям, по нормам общежития. Законодательными и правовыми актами республик в составе Российской Федерации, правовыми актами краев, областей, автономной области, автономных округов, городов Москвы и Санкт-Петербурга этот срок может быть изменен с учетом особых обстоятельств. Статья 16. Пользование коммунальными квартирами Освобождающиеся изолированные жилые помещения в коммунальных квартирах, где проживают несколько нанимателей, должны предоставляться проживающим в этой квартире гражданам, нуждающимся в улучшении жилищных условий, а при отсутствии таковых - гражданам, имеющим жилую площадь менее установленной нормы на одного человека (при этом учитывается право на дополнительную жилую площадь). При отсутствии в квартире граждан, указанных в части первой настоящей статьи, освобождающееся жилое помещение передается иным нанимателям этой квартиры по договору аренды или купли - продажи. Указанная норма может быть ограничена законами субъектов Российской Федерации. (в ред. Федерального закона от 12.01.96 № 9-ФЗ) При согласии всех нанимателей один из них может приобрести иные жилые помещения и передать их для переселения другим нанимателям коммунальной квартиры в частную собственность, занять освободившиеся в квартире жилые помещения без дополнительной платы и приватизировать их в установленном порядке. При отсутствии в квартире граждан, желающих заселить освободившееся жилое помещение, оно предоставляется другим гражданам в установленном порядке по договору найма. Статья 17. Аренда жилого помещения Собственники жилищного фонда имеют право предоставлять гражданам, юридическим лицам квартиры или дома любой площади по договору аренды. Доли государственного и муниципального жилищного фонда, предоставляемого по договору аренды, определяются Правительством Российской Федерации и правительствами республик в составе Российской Федерации, органами государственного управления краев, областей, автономной области, автономных округов, городов Москвы и Санкт-Петербурга. Порядок, сроки и условия аренды определяются договором между арендатором и собственником либо уполномоченным собственником лицом (органом). Не подлежат передаче в аренду иным лицам заселенные дома государственного, муниципального, либо общественного жилищных фондов без согласия всех проживающих в них совершеннолетних граждан, а также специализированные дома и жилые помещения в них. Статья 18. Оплата жилья и коммунальных услуг по договору аренды Оплата жилья и коммунальных услуг по договору аренды устанавливается договором между арендатором и собственником либо уполномоченным собственником лицом (органом). В домах жилищного фонда, находящегося в собственности приватизированных организаций, оплата жилья и коммунальных услуг по договору аренды жилья работниками данных организаций, членами их семей, а также пенсионерами регулируется с учетом соответствующих коллективных договоров. (в ред. Федерального закона от 12.01.96 № 9-ФЗ) Регулирование оплаты жилья и коммунальных услуг по договору аренды в домах государственного и муниципального жилищных фондов осуществляется Правительством Российской Федерации и правительствами республик в составе Российской Федерации, органами государственного управления краев, областей, автономной области, автономных округов, городов Москвы и Санкт-Петербурга, местной администрацией. Органы государственного управления, местная администрация, а также предприятия, учреждения, общественные объединения вправе предоставлять за счет соответствующих бюджетов или собственных средств компенсации (субсидии) гражданам, арендующим жилье, с учетом совокупного дохода семьи и действующих льгот. Если оплата жилья и коммунальных услуг по договору аренды не производится в течение шести месяцев, то договор аренды расторгается в судебном порядке, и арендатор подлежит выселению. Арендатор жилого помещения в государственном или муниципальном жилищном фонде подлежит выселению с предоставлением жилого помещения, отвечающего санитарным и техническим требованиям, по нормам общежития. Статья 19. Приобретение гражданами жилья в частную собственность Граждане имеют право на приобретение жилья в частную собственность без ограничения его количества, размеров и стоимости путем: 1) приватизации в установленном порядке занимаемых жилых помещений в домах государственного и муниципального жилищных фондов, в том числе находящихся в полном хозяйственном ведении предприятий или оперативном управлении учреждений (ведомственном жилищном фонде); 2) жилищного строительства, в том числе жилищного строительства товариществами индивидуальных застройщиков; 3) участия в жилищных и жилищно-строительных кооперативах, кондоминиумах; 4) купли - продажи жилья, в том числе через биржи, аукционы; 5) приобретения в порядке наследования и по другим законным основаниям. Доли государственного и муниципального жилищного фонда для продажи определяются Правительством Российской Федерации и правительствами республик в составе Российской Федерации, органами государственного управления краев, областей, автономной области, автономных округов, городов Москвы и Санкт-Петербурга на год, полугодие или иной срок. Не допускается продажа иным лицам заселенных квартир и домов государственного, муниципального и общественного жилищных фондов без согласия проживающих в них совершеннолетних граждан. Гражданам, имеющим в собственности жилые помещения, могут предоставляться компенсации (субсидии), обеспечивающие оплату жилья в пределах социальной нормы площади и нормативов потребления коммунальных услуг с учетом совокупного дохода семьи и действующих льгот. Статья 20. Обмен жилых помещений Наниматель или арендатор жилого помещения в домах государственного, муниципального, общественного жилищных фондов имеет право с согласия проживающих совместно с ним совершеннолетних членов семьи произвести обмен занимаемого жилого помещения с другим нанимателем или арендатором, в том числе с проживающим в другом населенном пункте. Наниматель или арендатор жилого помещения в домах государственного, муниципального, общественного жилищных фондов имеет право с согласия собственника жилищного фонда или уполномоченного собственником лица (органа) и проживающих совместно с ним совершеннолетних членов семьи передать права и обязанности по договору найма или аренды этого помещения собственнику частного жилищного фонда взамен приобретения права собственности на жилой дом (жилое помещение). Обмен жилых помещений оформляется в установленном порядке. Административные ограничения в обмене жилых помещений не допускаются, за исключением случаев, предусмотренных законодательством. Статья 21. Заселение жилищного фонда Основанием для заселения жилого помещения по договору найма является ордер на жилое помещение, для заселения жилого помещения арендатором - договор аренды, для собственника - документ, удостоверяющий право собственности. Административные ограничения по заселению гражданами нанимаемого, арендуемого либо приобретенного в собственность жилого помещения не допускаются, за исключением случаев, предусмотренных законодательством. Раздел IV РЕГУЛИРОВАНИЕ ЗЕМЕЛЬНЫХ ОТНОШЕНИЙ, СТРОИТЕЛЬСТВА, СОДЕРЖАНИЯ И РЕМОНТА ЖИЛЬЯ. НАЛОГОВО-КРЕДИТНАЯ ПОДДЕРЖКА ЖИЛИЩНОЙ РЕФОРМЫ Статья 22. Получение, приобретение земельных участков для жилищного строительства Застройщик имеет право на получение или приобретение в установленном порядке земельных участков для строительства жилья в зонах, предусмотренных градостроительной документацией. Органы местного самоуправления с учетом специфики регионов и городов обязаны предоставить в пользование, аренду, собственность или продать земельные участки для жилищного строительства в срок не более одного месяца для физических лиц и двух месяцев для юридических лиц с момента их обращения. Граждане имеют право на получение или приобретение в установленном порядке земельных участков для жилищного строительства независимо от наличия у них другого жилого помещения (недвижимости в жилищной сфере), в том числе в других населенных пунктах. Земельный участок, отведенный под жилищное строительство, должен быть использован по назначению в сроки, устанавливаемые органами местного самоуправления. При превышении установленного срока к застройщику органами местного самоуправления применяются санкции, предусмотренные законодательством. Необоснованный отказ органов местного самоуправления в предоставлении и продаже в установленные сроки земельных участков для жилищного строительства влечет за собой штрафные и иные санкции, предусмотренные законодательством. Статья 23. Право на осуществление строительства, реконструкции и ремонта жилищного фонда Право на осуществление строительства, реконструкции и ремонта жилищного фонда предоставляется застройщику либо в порядке, установленном законодательством, физическому или юридическому лицу, которому этот жилищный фонд предоставлен в пользование или аренду, а также застройщику, которому такое право предоставлено собственником по договору. Строительство, реконструкция и ремонт жилья осуществляются на основе строительного разрешения, предоставляемого лицам, указанным в части первой настоящей статьи, местной администрацией в срок не более одного месяца с момента обращения. Необоснованный отказ или отсрочка в предоставлении строительного разрешения влекут за собой штрафные и иные санкции, предусмотренные законодательством. Статья 24. Развитие конкуренции в строительстве, реконструкции, содержании и ремонте жилищного фонда При финансировании проектирования, строительства, реконструкции жилищного фонда органами государственной власти и управления или органами местного самоуправления заказы (государственные заказы) на осуществление указанных работ размещаются, как правило, на конкурсной основе, с привлечением проектных, строительных предприятий, учреждений и организаций (включая иностранные) любых форм собственности независимо от места их регистрации. Договоры на оказание услуг по содержанию и ремонту государственного и муниципального жилищных фондов заключаются местной администрацией, государственными и муниципальными предприятиями, учреждениями и организациями, как правило, на конкурсной основе, с привлечением предприятий и организаций любых форм собственности. Статья 25. Кредиты и компенсации (субсидии) гражданам при строительстве и покупке жилья Граждане при строительстве или покупке жилья имеют право на получение кредита под залог, в том числе под залог недвижимости, а также под гарантии органов государственной власти и управления или органов местного самоуправления либо под гарантии предприятий, учреждений, общественных объединений. Граждане вправе получить в установленном порядке компенсации (субсидии), льготные кредиты, ссуды от органов государственной власти и управления, органов местного самоуправления для реализации права на жилище. Условия получения компенсаций (субсидий), льготных кредитов, ссуд, кредитов под залог недвижимости, отсрочки погашения ссуд, изъятия при неуплате заложенного имущества, индексации ежемесячных выплат с учетом уровня доходов семьи регулируются Правительством Российской Федерации и Банком России. Статья 26. Налоги на недвижимость в жилищной сфере Собственник недвижимости в жилищной сфере уплачивает налоги на недвижимость в порядке, установленном законодательными актами Российской Федерации о налогах. Статья 27. Налоговые льготы в жилищной сфере В целях развития и стимулирования жилищного строительства гарантируются налоговые льготы в порядке, установленном законодательными актами Российской Федерации о налогах: гражданам, осуществляющим строительство или приобретающим жилье за счет собственных средств, а также за счет целевых кредитов; предприятиям, учреждениям и организациям, оказывающим помощь своим работникам в жилищном строительстве; предприятиям, эксплуатирующим жилищный фонд; на инвестиции в строительство, реконструкцию и ремонт жилищного фонда, а также в развитие производства строительных материалов и предметов домоустройства. Статья 28. Иные льготы гражданам в жилищной сфере Гражданам, осуществляющим индивидуальное жилищное строительство собственными силами, при вынужденной потере ими работы, в том числе после увольнения из Вооруженных Сил, устанавливается оплата труда на срок до двух лет в порядке, определенном законодательством Российской Федерации для безработных, участвующих в общественных работах. Гражданам из числа военнослужащих, беженцев, а также проживающим в районах Крайнего Севера или приравненных к ним местностях, и в иных случаях, предусмотренных законодательством, могут предоставляться дополнительные льготы в жилищной сфере. Президент Российской Федерации Б.ЕЛЬЦИН Москва, Дом Советов России. 24 декабря 1992 года. № 4218-1

РОССИЙСКАЯ ФЕДЕРАЦИЯ ФЕДЕРАЛЬНЫЙ ЗАКОН ОБ ОСНОВНЫХ ГАРАНТИЯХ ИЗБИРАТЕЛЬНЫХ ПРАВ ГРАЖДАН РОССИЙСКОЙ ФЕДЕРАЦИИ (в ред . Федерального закона от 26.11.96 № 139-ФЗ) Принят Государственной Думой 26 октября 1994 года Одобрен Советом Федерации 16 ноября 1994 года Демократические свободные выборы в органы государственной власти и в выборные органы местного самоуправления Российской Федерации являются высшим непосредственным выражением принадлежащей народу власти. Государство гарантирует свободные волеизъявление граждан на выборах путем защиты демократических принципов и норм избирательного права. Настоящим Федеральным законом определяются основные гарантии реализации гражданами Российской Федерации их конституционного права избирать и быть избранными в органы государственной власти и органы местного самоуправления. Глава I. Общие положения Статья 1. Пределы действия настоящего Федерального закона Настоящим Федеральным законом устанавливаются основные гарантии избирательных прав граждан Российской Федерации при выборах Президента Российской Федерации, депутатов Государственной Думы Федерального Собрания Российской Федерации, в иные федеральные государственные органы, предусмотренные Конституцией Российской Федерации и избираемые непосредственно гражданами Российской Федерации в соответствии с федеральными законами, при выборах в органы государственной власти субъектов Российской Федерации, а также при выборах в органы местного самоуправления, проводимых в соответствии с федеральными законами, законами и иными нормативными правовыми актами законодательных (представительных) органов государственной власти субъектов Российской Федерации. В соответствии с Конституцией Российской Федерации законы и иные нормативные правовые акты законодательных (представительных) органов государственной власти субъектов Российской Федерации о выборах в органы государственной власти субъектов Российской Федерации, а также о выборах в органы местного самоуправления не могут противоречить настоящему Федеральному закону. Законами и иными нормативными правовыми актами законодательных (представительных) органов государственной власти субъектов Российской Федерации могут устанавливаться дополнительные гарантии избирательных прав граждан. Избирательные права граждан Российской Федерации и их гарантии, установленные настоящим Федеральным законом, а также иными федеральными законами, законами и иными нормативными правовыми актами законодательных (представительных) органов государственной власти субъектов Российской Федерации, не могут быть изменены иначе как путем принятия Федерального закона. Статья 2. Основные термины, используемые в настоящем Федеральном законе В настоящем Федеральном законе используются следующие термины: выборы в Российской Федерации - выборы Президента Российской Федерации, депутатов Государственной Думы Федерального Собрания Российской Федерации, в иные федеральные государственные органы, предусмотренные Конституцией Российской Федерации и избираемые непосредственно гражданами Российской Федерации в соответствии с федеральными законами, выборы в органы государственной власти субъектов Российской Федерации, а также выборы в выборные органы местного самоуправления; действия граждан Российской Федерации, избирательных объединений, избирательных комиссий и органов государственной власти по составлению списков избирателей, выдвижению и регистрации кандидатов, проведению предвыборной агитации, голосованию и подведению его итогов и другие избирательные действия в соответствии с федеральными законами, законами и иными нормативными правовыми актами законодательных (представительных) органов государственной власти субъектов Российской Федерации; избирательные права граждан - конституционное право граждан Российской Федерации избирать и быть избранными в органы государственной власти и в выборные органы местного самоуправления; гарантии избирательных прав граждан - правовые, организационные, информационные и иные средства обеспечения реализации избирательных прав граждан Российской Федерации; активное избирательное право граждан - право граждан Российской Федерации избирать в органы государственной власти и выборные органы местного самоуправления; пассивное избирательное право граждан - право граждан Российской Федерации быть избранными в органы государственной власти и в выборные органы местного самоуправления; избиратель - гражданин Российской Федерации, обладающий активным избирательным правом; избирательные комиссии - комиссии, организующие проведение выборов Президента Российской Федерации, депутатов Государственной Думы Федерального Собрания Российской Федерации, в иные федеральные государственные органы, предусмотренные Конституцией Российской Федерации и избираемые непосредственно гражданами Российской Федерации в соответствии с федеральными законами, выборов в органы государственной власти субъектов Российской Федерации в выборные органы местного самоуправления; кандидат - кандидат на должность Президента Российской Федерации, кандидат в депутаты Государственной Думы Федерального Собрания Российской Федерации, кандидат в депутаты органа государственной власти субъекта Российской Федерации, кандидат на должность главы исполнительного органа государственной власти (Президента) субъекта Российской Федерации или в выборный орган местного самоуправления, избираемые гражданами Российской Федерации; избирательное объединение - общественное объединение, устав которого предусматривает участие в выборах посредством выдвижения кандидатов, которое создано и зарегистрировано в порядке, установленном федеральными законами, законами и иными нормативными правовыми актами законодательных (представительных) органов государственной власти субъектов Российской Федерации, не позднее чем за шесть месяцев до объявления дня выборов; избирательный блок - добровольное объединение двух или более общественных объединений, зарегистрированных в порядке, установленном федеральными законами, законами и иными нормативными правовыми актами законодательных (представительных) органов государственной власти субъектов Российской Федерации, для совместного участия в выборах. Избирательный блок обладает правами избирательного объединения; список кандидатов - единый список кандидатов, выдвинутый избирательным объединением (избирательным блоком) по выборам в законодательный (представительный) орган государственной власти или выборный орган местного самоуправления; предвыборная агитация - деятельность граждан Российской Федерации, общественных объединений по подготовке и распространению информации, имеющей целью побудить избирателей принять участие в голосовании за или против тех или иных кандидатов (списков кандидатов). Статья 3. Принципы участия гражданина Российской Федерации в выборах Гражданин Российской Федерации участвует в выборах на основе всеобщего равного и прямого избирательного права при тайном голосовании. Участие гражданина Российской Федерации в выборах является добровольным. Никто не вправе оказывать воздействие на гражданина Российской Федерации с целью принудить его к участию или неучастию в выборах, а также на его свободное волеизъявление. Гражданин Российской Федерации, проживающий за ее пределами, обладает всей полнотой избирательных прав. Дипломатические и консульские учреждения Российской Федерации обязаны оказывать содействие гражданину Российской Федерации в реализации избирательных прав, установленных настоящим Федеральным законом. Статья 4. Всеобщее избирательное право Гражданин Российской Федерации, достигший 18 лет, вправе избирать, а по достижении возраста, установленного Конституцией Российской Федерации, настоящим Федеральным законом и иными федеральными законами, законами и иными нормативными правовыми актами законодательных (представительных) органов государственной власти субъектов Российской Федерации, - быть избранным в органы государственной власти в выборные органы местного самоуправления. Гражданин Российской Федерации может избирать и быть избранным независимо от пола, расы, национальности, языка, происхождения, имущественного и должностного положения, места жительства, отношения к религии, убеждений, принадлежности к общественным объединениям. Не имеют права избирать и быть избранными граждане, признанные судом недееспособными, или граждане, содержащиеся в местах лишения свободы по приговору суда Законами и иными нормативными правовыми актами законодательных (представительных) органов государственной власти субъектов Российской Федерации могут устанавливаться дополнительные условия приобретения гражданином Российской Федерации пассивного избирательного права, связанные с достижением им определенного возраста или со сроком его проживания на определенной территории Российской Федерации (соответственно уровню проводимых выборов). Устанавливаемый минимальный возраст кандидата не может превышать 21 года при выборах в законодательные (представительные) органы государственной власти субъектов Российской Федерации, 30 лет при выборах главы исполнительного органа государственной власти (Президента) субъекта Российской Федерации и 21 года при выборах главы местного самоуправления; сроки обязательного проживания на указанной территории не могут превышать одного года. Ограничения, связанные со статусом депутата, в том числе с невозможностью находиться на государственной службе, заниматься другой оплачиваемой деятельностью, устанавливаются Конституцией Российской Федерации, федеральными законами, законами и иными нормативными правовыми актами законодательных (представительных) органов государственной власти субъектов Российской Федерации. Статья 5. Равное избирательное право Избиратели участвуют в выборах в Российской Федерации на равных основаниях. Статья 6. Прямое избирательное право Избиратель голосует на выборах в Российской Федерации за или против кандидатов (списка кандидатов) непосредственно. Статья 7. Тайное голосование Голосование на выборах в Российской Федерации является тайным, то есть исключающим возможность какого-либо контроля за волеизъявлением избирателя. Глава II. Гарантии избирательных прав граждан при составлении списков избирателей, образовании избирательных округов и избирательных участков Статья 8. Составление списков избирателей В списки избирателей включаются все граждане Российской Федерации, обладающие на день голосования активным избирательным правом. Список избирателей составляется участковой избирательной комиссией отдельно по каждому избирательному участку на основании сведений, представляемых по установленной форме главой местной администрации. Уточнение списков зарегистрированных избирателей осуществляется главой местной администрации по состоянию на 1 января и 1 июля каждого года. Указанные сведения направляются в соответствующие избирательные комиссии сразу после назначения дня выборов. Основанием для включения гражданина Российской Федерации в список избирателей на конкретном избирательном участке является его проживание на территории этого избирательного участка, определяемое в соответствии с федеральным законом, устанавливающим право граждан Российской Федерации на свободу передвижения, выбор места пребывания и жительства на территории Российской Федерации. Гражданин Российской Федерации может быть включен в список избирателей только на одном избирательном участке. Основания и порядок составления списков избирателей устанавливаются в соответствующих федеральных законах, законах и иных нормативных правовых актах законодательных (представительных) органов государственной власти субъектов Российской Федерации. Список избирателей представляется для всеобщего ознакомления не позднее чем за 30 дней до дня выборов. Каждый гражданин Российской Федерации, обладающий избирательным правом, вправе заявить в участковую избирательную комиссию о невключении его в список избирателей, а также о любой ошибке или неточности в списке избирателей. В течение 24 часов участковая избирательная комиссия обязана проверить заявление и либо устранить ошибку, либо дать заявителю письменный ответ с изложением мотивов отклонения заявления. Решение участковой избирательной комиссии может быть обжаловано в вышестоящую избирательную комиссию (соответственно уровню проводимых выборов) или в суд, которые обязаны рассмотреть жалобу в трехдневный срок, а в день выборов - немедленно. Вносить изменения в списки избирателей после начала подсчета голосов избирателей запрещается. Статья 9. Образование избирательных округов Для проведения выборов образуются избирательные округа на основании данных, предоставляемых исполнительными органами государственной власти и органами местного самоуправления. Границы избирательных округов и число избирателей в каждом избирательном округе определяются соответствующей избирательной комиссией и утверждаются соответствующим представительным органом не позднее чем за 60 дней до дня выборов. При проведении выборов в Российской Федерации избирательные округа должны образовываться при соблюдении следующих требований: примерное равенство избирательных округов по числу избирателей с допустимым отклонением от средней нормы представительства избирателей не более 10 процентов, а в труднодоступных и отдаленных местностях - не более 15 процентов; при образовании избирательных округов на территориях компактного проживания коренных малочисленных народов отклонение от средней нормы представительства в соответствии с законами и иными нормативными правовыми актами законодательных (представительных) органов государственной власти субъектов Российской Федерации может превышать указанные пределы, но не более чем на 30 процентов. Данное требование не применяется при выборах в федеральные государственные органы в случае, если федеральными законами устанавливается обязательность образования не менее одного избирательного округа на территории каждого субъекта Российской Федерации; избирательный округ составляет единую территорию: не допускается создание избирательного округа из не граничащих между собой территорий, за исключением случаев, установленных федеральными законами, законами и иными нормативными правовыми актами законодательных (представительных) органов государственной власти субъектов Российской Федерации. При соблюдении указанных требований образования избирательных округов учитывается административно - территориальное деление. Статья 10. Образование избирательных участков Для проведения голосования и подсчета голосов избирателей образуются избирательные участки. Избирательные участки образуются главой местной администрации по согласованию с соответствующими избирательными комиссиями с учетом местных и иных условий, в целях создания максимальных удобств для избирателей из расчета не более 3 000 избирателей на каждом участке и не позднее чем за 45 дней до дня выборов. Границы избирательных участков не должны пересекать границ избирательных округов. В больницах, санаториях, домах отдыха и других местах временного пребывания избирателей, в труднодоступных и отдаленных районах, на судах, находящихся в день выборов в плавании, и на полярных станциях могут образовываться избирательные участки в тот же срок, а в исключительных случаях - не позднее чем за пять дней до дня выборов; такие избирательные участки входят в избирательные округа по месту их расположения или по месту приписки судна. Военнослужащие голосуют на общих избирательных участках. В воинских частях избирательные участки могут образовываться в случаях, установленных федеральными законами, законами и иными нормативными правовыми актами законодательных (представительных) органов государственной власти субъектов Российской Федерации; при этом должен быть обеспечен доступ в помещение для голосования всем членам избирательной комиссии, наблюдателям, кандидатам и их доверенным лицам. Списки избирательных участков с указанием их границ и адресов участковых избирательных комиссий должны быть опубликованы соответствующей избирательной комиссией в местной печати не позднее чем за 40 дней до дня выборов. Глава III. Обеспечение избирательных прав граждан избирательными комиссиями Статья 11. Статус избирательных комиссий Избирательные комиссии в Российской Федерации обеспечивают реализацию и защиту избирательных прав граждан. Подготовку и проведение выборов в Российской Федерации осуществляют: Центральная избирательная комиссия Российской Федерации; избирательные комиссии субъектов Российской Федерации; окружные избирательные комиссии; территориальные (районные, городские и другие) избирательные комиссии. В пределах одной административно - территориальной единицы с большим количеством избирателей создаются несколько территориальных избирательных комиссий; участковые избирательные комиссии. Полномочия и порядок деятельности Центральной избирательной комиссии Российской Федерации и иных избирательных комиссий по выборам в федеральные органы государственной власти устанавливаются федеральными законами. Полномочия и порядок деятельности избирательных комиссий по выборам в органы государственной власти субъектов Российской Федерации и в выборные органы местного самоуправления устанавливаются законами и иными нормативными правовыми актами законодательных (представительных) органов государственной власти субъектов Российской Федерации. В целях обеспечения конституционных прав граждан Российской Федерации избирать и быть избранными в органы местного самоуправления федеральным законом могут быть установлены временные нормы, которые регулируют полномочия и порядок деятельности избирательных комиссий по выборам представительных органов местного самоуправления и должностных лиц местного самоуправления и действуют в случае, если законами и иными нормативными правовыми актами законодательных (представительных) органов государственной власти субъектов Российской Федерации не установлены иные нормы. (в ред. Федерального закона от 26.11.96 № 139-ФЗ) При подготовке и проведении выборов избирательные комиссии в пределах своей компетенции не зависимы от государственных органов и органов местного самоуправления. Акты избирательных комиссий, принятые в пределах их компетенции, установленной федеральными законами, законами и иными нормативными правовыми актами законодательных (представительных) органов государственной власти субъектов Российской Федерации, обязательны для исполнительных органов государственной власти, органов местного самоуправления, общественных объединений, предприятий, учреждений, организаций и должностных лиц, а также нижестоящих (соответственно уровню проводимых выборов) избирательных комиссий. Центральная избирательная комиссия Российской Федерации, избирательные комиссии субъектов Российской Федерации являются юридическими лицами. Иные избирательные комиссии могут признаваться юридическими лицами в соответствии с законами и иными нормативными правовыми актами законодательных (представительных) органов государственной власти субъектов Российской Федерации. Государственные органы, органы местного самоуправления, общественные объединения, предприятия, учреждения, организации, средства массовой информации, а также их должностные лица обязаны оказывать избирательным комиссиям содействие в реализации их полномочий, в частности, предоставлять необходимые помещения, транспорт, средства связи, техническое оборудование, сведения и материалы, давать ответы на обращения избирательных комиссий в срок, установленный федеральными законами, законами и иными нормативными правовыми актами законодательных (представительных) органов государственной власти субъектов Российской Федерации, а также предоставлять возможность для размещения печатной информации избирательных комиссий в порядке, установленном федеральными законами, законами и иными нормативными правовыми актами законодательных (представительных) органов государственной власти субъектов Российской Федерации. Статья 12. Статус и порядок формирования Центральной избирательной комиссии Российской Федерации Центральная избирательная комиссия Российской Федерации действует на постоянной основе. Центральная избирательная комиссия Российской Федерации осуществляет руководство деятельностью избирательных комиссий по выборам Президента Российской Федерации, депутатов Государственной Думы Федерального Собрания Российской Федерации, в иные федеральные государственные органы, предусмотренные Конституцией Российской Федерации и избираемые непосредственно гражданами Российской Федерации в соответствии с федеральными законами, а также по проведению референдумов Российской Федерации. Срок полномочий Центральной избирательной комиссии Российской Федерации четыре года. Центральная избирательная комиссия Российской Федерации состоит из 15 членов. Пять членов Центральной избирательной комиссии Российской Федерации назначаются Государственной Думой Федерального Собрания Российской Федерации из числа кандидатур, предлагаемых депутатскими объединениями в Государственной Думе. Пять членов Центральной избирательной комиссии Российской Федерации назначаются Советом Федерации Федерального Собрания Российской Федерации из числа кандидатур, предлагаемых законодательными (представительными) и исполнительными органами государственной власти субъектов Российской Федерации. Пять членов Центральной избирательной комиссии Российской Федерации назначаются Президентом Российской Федерации. Члены комиссии должны иметь высшее юридическое образование либо ученую степень в области права. Члены Центральной избирательной комиссии Российской Федерации избирают из своего состава тайным голосованием Председателя, заместителя Председателя и секретаря. Члены Центральной избирательной комиссии Российской Федерации могут быть освобождены от занимаемой должности до истечения срока полномочий по решению органа, их назначившего, в случаях: письменного заявления члена Центральной избирательной комиссии Российской Федерации о сложении своих полномочий; утраты членом Центральной избирательной комиссии Российской Федерации гражданства Российской Федерации; вступления в законную силу обвинительного приговора суда в отношении члена Центральной избирательной комиссии Российской Федерации; признания члена Центральной избирательной комиссии Российской Федерации решением суда, вступившим в законную силу, недееспособным, ограниченно дееспособным или умершим; смерти члена Центральной избирательной комиссии Российской Федерации. Центральная избирательная комиссия Российской Федерации совместно с избирательными комиссиями субъектов Российской Федерации: осуществляет контроль за соблюдением избирательных прав граждан; организует общегосударственную систему регистрации избирателей; разрабатывает стандарты технологического оборудования, необходимого для работы избирательных комиссий, и осуществляет контроль за их соблюдением; осуществляет меры по организации единообразной системы подведения итогов голосования и установления результатов выборов в Российской Федерации; распределяет выделенные из федерального бюджета средства на финансовое обеспечение подготовки и проведения выборов, контролирует их целевое использование; оказывает методическую, организационно - техническую помощь избирательным комиссиям. Центральная избирательная комиссия Российской Федерации вправе издавать инструкции по вопросам применения настоящего Федерального закона, обязательные для всех избирательных комиссий в Российской Федерации. Статья 13. Формирование избирательных комиссий Порядок формирования избирательных комиссий по выборам в федеральные органы государственной власти, а также по выборам в органы государственной власти субъектов Российской Федерации определяется соответственно федеральными законами, законами и иными нормативными правовыми актами законодательных (представительных) органов государственной власти субъектов Российской Федерации. Формирование избирательных комиссий субъектов Российской Федерации осуществляется законодательными (представительными) и исполнительными органами государственной власти субъектов Российской Федерации на основе предложений общественных объединений, выборных органов местного самоуправления, собраний избирателей по месту работы, службы, учебы и жительства. При этом не менее половины членов избирательной комиссии назначается законодательным (представительным) органом государственной власти субъекта Российской Федерации. Формирование избирательных комиссий по выборам в выборные органы местного самоуправления осуществляется на основе предложений общественных объединений, собраний избирателей по месту работы, службы, учебы и жительства в соответствии с законами и иными нормативными правовыми актами законодательных (представительных) органов государственной власти субъектов Российской Федерации и уставами (положениями) о местном самоуправлении. В целях обеспечения конституционных прав граждан Российской Федерации избирать и быть избранными в органы местного самоуправления федеральным законом могут быть установлены временные нормы, которые регулируют порядок формирования избирательных комиссий по выборам представительных органов местного самоуправления и должностных лиц местного самоуправления и действуют в случае, если законами и иными нормативными правовыми актами законодательных (представительных) органов государственной власти субъектов Российской Федерации не установлены иные нормы. (в ред. Федерального закона от 26.11.96 № 139-ФЗ) В состав избирательных комиссий не могут входить кандидаты, их доверенные лица, супруги и близкие родственники кандидатов либо лица, находящиеся у них в непосредственном подчинении. После регистрации кандидата избирательное объединение, выдвинувшее кандидата (список кандидатов), или сам кандидат вправе назначить в избирательную комиссию, зарегистрировавшую кандидата, и в нижестоящие избирательные комиссии по одному члену с правом совещательного голоса. Члены избирательной комиссии с правом совещательного голоса имеют право доступа ко всем материалам и документам соответствующей избирательной комиссии, должны оповещаться о всех заседаниях избирательной комиссии, имеют право выступать на ее заседаниях. Полномочия членов избирательной комиссии с совещательным голосом в случаях, если кандидаты или избирательные объединения, их назначившие, были избраны, продолжаются до окончания регистрации кандидатов на следующих выборах в тот же орган или на ту же должность; полномочия остальных членов избирательной комиссии с совещательным голосом прекращаются через 30 дней после опубликования полных итогов выборов. Статья 14. Гласность в деятельности избирательных комиссий Деятельность избирательных комиссий осуществляется гласно и открыто. На заседаниях соответствующей избирательной комиссии вправе присутствовать кандидаты и их доверенные лица, представители избирательных объединений и средств массовой информации. Решения избирательных комиссий публикуются в печати и передаются в иные средства массовой информации в сроки, установленные соответствующими федеральными законами, законами и иными нормативными правовыми актами законодательных (представительных) органов государственной власти субъектов Российской Федерации. В день голосования, с момента начала работы участковой избирательной комиссии и до подписания ее членами протокола об итогах голосования, на избирательных участках вправе присутствовать наблюдатели, направленные общественными и избирательными объединениями, кандидатами, а также иностранные (международные) наблюдатели. Иностранные (международные) наблюдатели осуществляют свою деятельность в соответствии с федеральными законами. Статья 15. Организация деятельности избирательных комиссий Деятельность избирательных комиссий осуществляется на основе коллегиальности. Заседание избирательной комиссии является правомочным, если в нем приняло участие большинство от установленного числа членов избирательной комиссии с правом решающего голоса. Решения избирательных комиссий о регистрации кандидатов (списков кандидатов), об отмене регистрации кандидатов, об итогах голосования или о результатах выборов, о признании выборов несостоявшимися или недействительными принимаются на заседаниях избирательных комиссий большинством голосов от установленного числа членов избирательной комиссии с правом решающего голоса. Решения избирательных комиссий по иным вопросам принимаются простым большинством голосов от числа присутствующих членов избирательной комиссии с правом решающего голоса. Решения избирательной комиссии подписываются председателем и секретарем избирательной комиссии. Члены избирательной комиссии, не согласные с решением, принятым комиссией, вправе в письменной форме высказать особое мнение, которое должно быть доведено председателем комиссии до сведения вышестоящей избирательной комиссии не позднее чем в трехдневных срок. Решение избирательной комиссии, противоречащее федеральным законам, законам и иным нормативным правовым актам законодательных (представительных) органов государственной власти субъектов Российской Федерации либо принятое избирательной комиссией с превышением установленных полномочий, подлежит отмене вышестоящей избирательной комиссией (соответственно уровню проводимых выборов) или судом. Статья 16. Обжалование нарушений избирательных прав граждан В соответствии с Конституцией Российской Федерации решения и действия (или бездействие) органов государственной власти, органов местного самоуправления, общественных объединений и должностных лиц, нарушающие избирательные права граждан, могут быть обжалованы в суд. Решение суда по существу жалобы, заявления является окончательным. Решения и действия (или бездействие) избирательных комиссий и их должностных лиц, нарушающие избирательные права граждан, могут быть обжалованы в вышестоящую избирательную комиссию (соответственно уровню проводимых выборов) или в суд. Предварительное обращение в вышестоящие избирательные комиссии не является обязательным условием для обращения в суд. Решения по жалобам, поступившим в ходе выборов, принимаются в пятидневный срок, а в день выборов - немедленно. В случае, если факты, содержащиеся в жалобах, требуют дополнительной проверки, решения по ним принимаются не позднее чем в десятидневный срок. При этом вышестоящая избирательная комиссия вправе принять самостоятельное решение по существу жалобы. Глава IV. Выдвижение и регистрация кандидатов Статья 17. Право выдвижения кандидатов Право выдвижения кандидатов (списков кандидатов) принадлежит избирательным объединениям и непосредственно избирателям, в том числе по месту работы, службы, учебы и жительства. Статья 18. Выдвижение кандидатов избирательными объединениями Кандидатов (списки кандидатов) вправе выдвигать избирательные объединения. Решения о выдвижении кандидатов (списков кандидатов) от избирательных объединений принимаются соответственно уровню проводимых выборов на съездах (конференциях) общефедеральных, региональных избирательных объединений, на собраниях местных отделений этих избирательных объединений. Избирательные блоки подлежат регистрации в соответствующей избирательной комиссии после представления ими в комиссию совместного списка кандидатов. Выдвижение кандидатов (списков кандидатов) от избирательного блока проводится на съезде (конференции) представителей общественных объединений, входящих в избирательный блок. Входящие в избирательный блок общественные объединения не могут на тех же выборах входить в иные избирательные блоки или выступать в качестве самостоятельных избирательных объединений. Решения о выдвижении кандидатов (списка кандидатов) от избирательных объединений и избирательных блоков принимаются тайным голосованием. В поддержку кандидатов (списков кандидатов), выдвинутых от избирательных объединений и избирательных блоков, собираются подписи избирателей в порядке и количестве, определяемых федеральными законами, законами и иными нормативными правовыми актами законодательных (представительных) органов государственной власти субъектов Российской Федерации. Максимальное количество подписей, необходимых для регистрации кандидатов (списков кандидатов), не может превышать два процента от числа избирателей, установленного при составлении списков избирателей в соответствии с настоящим Федеральным законом. Статья 19. Выдвижение кандидатов непосредственно избирателями Выдвижение кандидата непосредственно избирателями проводится путем сбора подписей под его заявлением о выдвижении кандидатом. Сбор подписей проводится по месту работы (в том числе в трудовых коллективах), службы, учебы и жительства. Администрация и трудовые коллективы предприятий всех форм собственности, учреждений и организаций обязаны оказывать содействие в создании равных условий для выдвижения кандидатов. Количество подписей и порядок их сбора устанавливаются федеральными законами, законами и иными нормативными правовыми актами законодательных (представительных) органов государственной власти субъектов Российской Федерации. Максимальное количество подписей, необходимых для регистрации кандидатов, не может превышать два процента от числа избирателей соответствующего избирательного округа. Подписи могут собираться только среди избирателей, обладающих активным избирательным правом, в том избирательном округе, где осуществляется выдвижение кандидатов. Период выдвижения кандидатов должен составлять не менее 45 дней при выборах Президента Российской Федерации, депутатов Государственной Думы Федерального Собрания Российской Федерации, в иные федеральные государственные органы, избрание в которые предусмотрено Конституцией Российской Федерации, и не менее 30 дней - при выборах в органы государственной власти субъектов Российской Федерации и в выборные органы местного самоуправления. Инициатива сбора подписей под заявлением кандидата о его выдвижении может исходить от любого избирателя (избирателей). О своей инициативе он (они) уведомляет избирательную комиссию, в которой будет осуществляться регистрация данного кандидата. Статья 20. Регистрация кандидатов (списков кандидатов) Кандидаты (списки кандидатов) регистрируются соответствующей избирательной комиссией по представлению избирательных объединений и избирателей, выдвинувших кандидатов, при наличии заявлений кандидатов об их согласии баллотироваться по данному избирательному округу. В представленных документах указывается принадлежность кандидата к какому-либо избирательному объединению. В случае, если кандидат не принадлежит к какому-либо избирательному объединению, он участвует в выборах как независимый кандидат. Запись о принадлежности кандидата к какому-либо избирательному объединению или о его независимом статусе заносится в избирательный бюллетень. Одновременно в соответствующую избирательную комиссию представляется не менее установленного количества подписей избирателей в поддержку кандидата (списка кандидатов). В случае, если в установленные сроки в избирательном округе не будет зарегистрирован ни один кандидат либо число зарегистрированных кандидатов окажется меньше установленного числа мандатов или равным ему, выборы в данном избирательном округе по решению соответствующей избирательной комиссии откладываются для дополнительного выдвижения кандидатов и осуществления последующих избирательных действий. В случае отказа зарегистрировать кандидата (список кандидатов) соответствующая избирательная комиссия обязана незамедлительно выдать кандидату или его доверенному лицу либо уполномоченному представителю избирательного объединения копию решения комиссии с изложением мотивов отказа. Мотивом отказа может служить только невыполнение требований федеральных законов, законов и иных нормативных правовых актов законодательных (представительных) органов государственной власти субъектов Российской Федерации о выборах в Российской Федерации. Кандидат вправе в любое время до дня выборов снять свою кандидатуру. Глава V. Статус кандидатов Статья 21. Равенство кандидатов Все кандидаты обладают равными правами и несут равные обязанности. Статья 22. Гарантии деятельности кандидатов После регистрации кандидаты, находящиеся на государственной или муниципальной службе, а также работающие в средствах массовой информации, на время их участия в выборах освобождаются от выполнения служебных обязанностей и не вправе использовать преимущества своего служебного положения. Кандидаты после регистрации по их личным заявлениям освобождаются от работы, военной службы, военных сборов и учебы на время участия в выборах. В течение этого срока соответствующая избирательная комиссия за счет средств, выделенных на организацию подготовки и проведения выборов, выплачивает им денежную компенсацию. Виды, размеры и порядок выплаты компенсации устанавливаются федеральными законами, законами и иными нормативными правовыми актами законодательных (представительных) органов государственной власти субъектов Российской Федерации. Во время проведения выборов кандидаты не могут быть по инициативе администрации (работодателя) уволены с работы или без их согласия переведены на другую работу. Время участия кандидата в выборах засчитывается в общий трудовой стаж по той специальности, по которой он работал до регистрации кандидатом. Кандидат после регистрации не может быть привлечен без согласия прокурора (соответственно уровню выборов) к уголовной ответственности, арестован или подвергнут мерам административного взыскания, налагаемым в судебном порядке. При даче согласия прокурор обязан известить избирательную комиссию, осуществившую регистрацию кандидата. Глава VI. Предвыборная агитация Статья 23. Право на предвыборную агитацию Государство обеспечивает гражданам Российской Федерации, общественным объединениям свободное проведение предвыборной агитации в соответствии с федеральными законами. Граждане Российской Федерации, общественные объединения вправе в допускаемых законом формах и законными методами вести агитацию за или против любого кандидата, избирательного объединения. Кандидатам и избирательным объединениям гарантируются равные условия доступа к средствам массовой информации. Предвыборная агитация может осуществляться через средства массовой информации, путем проведения предвыборных мероприятий, в том числе собраний и встреч с избирателями, публичных предвыборных дебатов и дискуссий, митингов, демонстраций, шествий, выпуска и распространения агитационных печатных материалов. Кандидат, избирательное объединение имеют право самостоятельно определять форму и характер предвыборной агитации через средства массовой информации. В предвыборной агитации не могут участвовать члены избирательных комиссий, государственные органы, органы местного самоуправления, должностные лица государственных органов и органов местного самоуправления. Должностные лица государственных органов и органов местного самоуправления, являющиеся кандидатами, могут участвовать в проведении предвыборной агитации на равных основаниях с другими кандидатами. Журналистам, должностным лицам средств массовой информации, должностным лицам и творческим работникам государственных телерадиокомпаний запрещается участвовать в освещении избирательной кампании через средства массовой информации, если указанные лица являются кандидатами либо доверенными лицами кандидатов. Статья 24. Условия проведения предвыборной агитации через средства массовой информации Кандидат, избирательное объединение имеют право на бесплатное предоставление им эфирного времени по каналам государственных и муниципальных телерадиокомпаний, осуществляющих телевизионное и радиовещание на территории соответствующего избирательного округа, на равных основаниях. Кандидат, избирательное объединение имеют право на основании заключенного с государственной телерадиокомпанией договора получить за плату эфирное время сверх эфирного времени, предоставляемого бесплатно. Условия оплаты по отношению к кандидатам и избирательным объединениям должны быть равными. Инструкции о порядке предоставления эфирного времени кандидатам, избирательным объединениям по каналам государственных телерадиокомпаний издаются Центральной избирательной комиссией Российской Федерации с участием государственных органов, обеспечивающих соблюдение конституционных прав и свобод в сфере массовой информации. Средства массовой информации, учредителями (соучредителями) которых являются государственные или муниципальные органы, организации, учреждения либо которые финансируются полностью или частично за счет средств, выделяемых из соответствующего бюджета (федерального бюджета, бюджета субъекта Российской Федерации, местного бюджета), или средств органов местного самоуправления, обязаны обеспечить равные возможности для изложения предвыборных программ кандидатов, избирательных объединений, придерживающихся различных политических взглядов. Все агитационные печатные материалы должны содержать информацию об организациях и лицах, ответственных за их выпуск. Распространение анонимных агитационных материалов запрещается. Должностные лица государственных органов и органов местного самоуправления обязаны предоставлять избирательным комиссиям в их пользование помещения, находящиеся в государственной или муниципальной собственности, для встреч кандидатов и их доверенных лиц с избирателями. Избирательные комиссии обязаны обеспечить равные возможности для всех кандидатов при проведении предвыборной агитации. Статья 25. Недопустимость злоупотреблений правом на проведение предвыборной агитации При проведении предвыборной агитации не допускаются злоупотребление свободой массовой информации, агитация, возбуждающая социальную, расовую, национальную или религиозную ненависть и вражду, призывы к захвату власти, насильственному изменению конституционного строя и нарушению целостности государства, пропаганда войны. В случае совершения указанных нарушений избирательные комиссии вправе обратиться в суд с предложением об отмене решения о регистрации кандидата (списков кандидатов). Указанное предложение рассматривается судом в трехдневный срок. Избирательные комиссии контролируют соблюдение установленного порядка проведения предвыборной агитации. Статья 26. Сроки проведения предвыборной агитации Предвыборная агитация начинается со дня регистрации кандидатов и прекращается за один день до дня выборов. Печатные агитационные материалы, ранее вывешенные вне зданий и помещений избирательных комиссий, могут сохраняться на прежних местах. В течение трех дней до дня выборов, включая день голосования, опубликование результатов опросов общественного мнения, прогнозов результатов выборов и иных исследований, связанных с выборами, не допускается. Глава VII. Финансирование выборов Статья 27. Финансовое обеспечение подготовки и проведения выборов Расходы избирательных комиссий по подготовке и проведению выборов в Российской Федерации соответствующего уровня производятся за счет средств, выделяемых из соответствующего бюджета (федерального бюджета, бюджета субъекта Российской Федерации, местного бюджета). Расходы Центральной избирательной комиссии Российской Федерации, связанные с осуществлением ее полномочий, предусматриваются отдельной строкой в федеральном бюджете. Отчет Центральной избирательной комиссии Российской Федерации о расходовании средств представляется палатам Федерального Собрания Российской Федерации. Статья 28. Избирательные фонды и порядок их создания Кандидаты создают собственные избирательные фонды для финансирования предвыборной агитации. При выборах в органы государственной власти и в выборные органы местного самоуправления избирательные объединения также могут создавать избирательные фонды. Избирательные фонды могут создаваться за счет следующих средств: средств, выделенных избирательному объединению или кандидату в равных размерах на предвыборную агитацию соответствующей избирательной комиссией; собственных средств избирательного объединения или кандидата, за исключением случаев, когда указанные средства имеют иностранные источники; средств, выделенных кандидату выдвинувшим его избирательным объединением; добровольных пожертвований физических и юридических лиц. В целях предвыборной агитации допускается использование только денежных средств, перечисленных в избирательные фонды. Не допускаются добровольные пожертвования со стороны иностранных государств, организаций и граждан, российских юридических лиц с иностранным участием, если доля иностранного капитала превышает 30 процентов, международных организаций, а также государственных организаций и учреждений, органов местного самоуправления и религиозных объединений. Порядок налогообложения добровольных пожертвований, поступивших в избирательные фонды, устанавливается федеральным законом. Федеральными законами, законами и иными нормативными правовыми актами законодательных (представительных) органов государственной власти субъектов Российской Федерации устанавливаются предельные размеры перечисляемых в избирательные фонды собственных средств кандидата или избирательного объединения, а также средств, выделенных кандидату выдвинувшим его избирательным объединением, и добровольных пожертвований физических и юридических лиц. Соответствующая избирательная комиссия до дня выборов обязана периодически публиковать сведения о размерах и источниках создания избирательных фондов на основании сведений, представляемых кандидатом или избирательным объединением. Кандидат, избирательное объединение не позднее чем через 30 дней по окончании выборов обязаны представить в соответствующую избирательную комиссию отчет о размерах и всех источниках создания своих избирательных фондов, а также о всех произведенных затратах, а избирательная комиссия обязана опубликовать этот отчет не позднее чем через 45 дней после его представления в избирательную комиссию. Статья 29. Порядок расходования средств избирательных фондов Все денежные средства, создающие избирательный фонд, перечисляются на специальный счет в банке или кредитном учреждении, который открывается кандидатом или избирательным объединением с разрешения соответствующей избирательной комиссии после регистрации кандидата (списка кандидатов). Порядок открытия и ведения указанных счетов, учета и отчетности по средствам избирательных фондов устанавливается Центральной избирательной комиссией Российской Федерации по согласованию с Центральным банком Российской Федерации. Право распоряжения средствами избирательных фондов принадлежит создавшим их кандидатам или избирательным объединениям. Остатки денежных средств на счетах кандидатов и избирательных объединений после завершения выборов перечисляются пропорционально вложенным средствам на текущие (расчетные) счета организаций и лиц, осуществивших перечисления и пожертвования. Глава VIII. Порядок голосования, подсчет голосов избирателей, установление результатов выборов и их опубликование Статья 30. Порядок голосования Голосование на выборах в Российской Федерации проводится в один из выходных дней. Исключения в установлении дня голосования могут быть предусмотрены федеральными законами, законами и иными нормативными правовыми актами законодательных (представительных) органов государственной власти субъектов Российской Федерации. О времени и месте голосования участковые избирательные комиссии обязаны оповестить избирателей не позднее чем за 20 дней до дня его проведения через средства массовой информации. Избирателю, который в течение 15 дней до дня выборов включительно по тем или иным причинам будет отсутствовать по месту своего жительства и не сможет прийти на избирательный участок, на котором он включен в список избирателей, должна быть предоставлена возможность проголосовать досрочно, путем заполнения избирательного бюллетеня в помещении окружной или участковой избирательной комиссии. Избирательная комиссия обязана при этом обеспечить тайну голосования, исключить возможность искажения волеизъявления избирателя, обеспечить сохранность избирательного бюллетеня и учет голоса избирателя при установлении итогов голосования. Голосование производится путем нанесения избирателем в избирательном бюллетене какого-либо знака в квадрате (квадратах), относящемся к кандидату (кандидатам) или списку кандидатов, в пользу которых сделан выбор, либо к позиции "против всех кандидатов (списков кандидатов)". Каждый избиратель голосует лично, голосование за других лиц не допускается. Избирательные бюллетени выдаются избирателям, включенным в список избирателей, по предъявлению паспорта или иного документа, удостоверяющего их личность. Участковая избирательная комиссия обязана обеспечить всем избирателям возможность участвовать в голосовании, в том числе лицам, которые по состоянию здоровья либо по другим уважительным причинам не могут прибыть в помещение для голосования. В этих целях у участковой избирательной комиссии должно быть необходимое количество переносных избирательных ящиков, которое определяется решением окружной избирательной комиссии. Заявление о предоставлении возможности проголосовать вне помещения для голосования должно быть подтверждено избирателем в письменной форме по прибытии к нему членов участковой избирательной комиссии. Члены участковой избирательной комиссии, выезжающие по заявлениям, получают под роспись избирательные бюллетени в количестве, соответствующем числу заявлений. Количество заявлений избирателей, использованных и возвращенных избирательных бюллетеней отмечается в отдельном акте. Данные об избирателях, проголосовавших вне помещения для голосования, дополнительно вносятся в список. При проведении голосования вне помещения для голосования вправе участвовать наблюдатели. Организация голосования вне помещения для голосования должна исключать возможность нарушения избирательных прав гражданина, а равно искажение волеизъявления избирателя. Избирательные бюллетени заполняются избирателем в специально оборудованных кабине или комнате, в которых не допускается присутствие иных лиц. Избиратель, не имеющий возможности самостоятельно заполнить бюллетень, вправе воспользоваться для этого помощью другого лица, не являющегося членом участковой избирательной комиссии или наблюдателем. Избирательный бюллетень должен содержать печать участковой избирательной комиссии или подписи не менее двух ее членов. Получение избирательного бюллетеня избиратель удостоверяет своей подписью в списке избирателей. Заполненные избирательные бюллетени опускаются избирателями в избирательные ящики, которые должны находиться в поле зрения членов участковой избирательной комиссии и наблюдателей. Член участковой избирательной комиссии немедленно отстраняется от участия в ее работе, а наблюдатель удаляется из помещения для голосования, если они нарушают тайну голосования или пытаются повлиять на волеизъявление избирателя. Решение об этом принимается участковой избирательной комиссией. Статья 31. Подсчет голосов избирателей участковыми избирательными комиссиями Подсчет голосов избирателей осуществляется членами участковой избирательной комиссии с правом решающего голоса на основе поданных избирателями избирательных бюллетеней. При подсчете голосов избирателей участковая избирательная комиссия признает недействительными избирательные бюллетени, по которым невозможно установить волеизъявление избирателей, а также избирательные бюллетени неустановленной формы. Члены участковой избирательной комиссии подсчитывают и заносят в протоколы об итогах голосования следующие данные: число зарегистрированных избирателей и число избирателей, дополнительно внесенных в список; число избирательных бюллетеней, полученных участковой избирательной комиссией; число избирательных бюллетеней, выданных избирателям на избирательном участке в день голосования; число погашенных избирательных бюллетеней; число избирательных бюллетеней, поданных избирателями, проголосовавшими досрочно; число избирательных бюллетеней, поданных избирателями, проголосовавшими на дому; число избирательных бюллетеней, содержащихся в избирательных ящиках; число действительных избирательных бюллетеней; число избирательных бюллетеней, признанных недействительными; число голосов избирателей, поданных за каждую из позиций, содержащихся во всех избирательных бюллетенях, включая и позицию "против всех кандидатов (списков кандидатов)". При принятии решения о признании избирательного бюллетеня недействительным участковая избирательная комиссия указывает на его оборотной стороне причины его недействительности. Эта запись подтверждается подписями не менее трех членов участковой избирательной комиссии. Избирательные бюллетени неустановленной формы при определении числа избирателей, принявших участие в голосовании, из подсчета исключаются. В целях исключения возможности фальсификации итогов голосования подсчет голосов избирателей начинается сразу после окончания времени голосования и проводится без перерыва до установления итогов голосования, о которых должны быть извещены все члены участковой избирательной комиссии, а также наблюдатели, представляющие кандидатов, избирательные объединения, и иностранные (международные) наблюдатели. После подсчета голосов избирателей участковая избирательная комиссия заполняет в двух экземплярах протокол об итогах голосования. При подписании протокола об итогах голосования члены участковой избирательной комиссии, не согласные с его содержанием, вправе составить особое мнение, прилагаемое к протоколу, о чем в протоколе делается соответствующая запись. По требованию любого члена участковой избирательной комиссии или наблюдателя участковая избирательная комиссия обязана предоставить им заверенную копию протокола об итогах голосования. Один экземпляр протокола участковой избирательной комиссии об итогах голосования после подписания его всеми присутствующими членами участковой избирательной комиссии с правом решающего голоса немедленно направляется в вышестоящую избирательную комиссию. Статья 32. Установление результатов выборов На основании подлинных протоколов участковых, территориальных (районных, городских и других) избирательных комиссий путем сложения содержащихся в них данных окружная избирательная комиссия в соответствии с федеральными законами, законами и иными нормативными правовыми актами законодательных (представительных) органов государственной власти субъектов Российской Федерации устанавливает результаты выборов по избирательному округу. Члены окружной избирательной комиссии с правом решающего голоса устанавливают результаты выборов лично. О результатах выборов по избирательному округу составляется протокол, который подписывается всеми присутствующими членами окружной избирательной комиссии с правом решающего голоса. Окружная избирательная комиссия признает выборы недействительными, если допущенные при проведении голосования или установлении итогов голосования нарушения не позволяют с достоверностью установить результаты волеизъявления избирателей. По требованию любого члена окружной избирательной комиссии или наблюдателя окружная избирательная комиссия предоставляет им возможность ознакомиться с протоколом о результатах выборов и снять с него копию в помещении окружной избирательной комиссии. Копия протокола заверяется окружной избирательной комиссией. Установление итогов голосования и результатов выборов в избирательных комиссиях всех уровней осуществляется в присутствии наблюдателей, представляющих кандидатов и избирательные объединения, а также иностранных (международных) наблюдателей. При подписании протокола о результатах выборов члены окружной избирательной комиссии, не согласные с содержанием протокола, вправе составить особое мнение, прилагаемое к протоколу, о чем в протоколе делается соответствующая запись. Вся документация избирательных комиссий всех уровней, включая избирательные бюллетени, подлежит хранению в течение сроков, установленных федеральными законами, законами и иными нормативными правовыми актами законодательных (представительных) органов государственной власти субъектов Российской Федерации. При этом устанавливаемые сроки хранения избирательных бюллетеней не могут быть менее одного года, а протоколов избирательных комиссий - менее одного года со дня объявления даты следующих выборов. Статья 33. Опубликование итогов голосования и результатов выборов Итоги голосования по каждому избирательному участку, результаты выборов по избирательному округу в объеме данных, содержащихся в протоколе соответствующей избирательной комиссии и непосредственно нижестоящих избирательных комиссий, должны предоставляться для ознакомления любому избирателю, кандидату, наблюдателю и представителю средств массовой информации. Окружные избирательные комиссии, проводившие регистрацию кандидатов (списков кандидатов), направляют общие данные о результатах выборов по избирательному округу в средства массовой информации в течение трех дней после окончания выборов. Избирательные комиссии всех уровней, кроме участковых, публикуют полные данные, содержащиеся в протоколах избирательной комиссии соответствующего уровня о результатах выборов и протоколах непосредственно нижестоящих избирательных комиссий об итогах голосования, на основании которых подводились результаты выборов в соответствующих избирательных комиссиях. Публикация должна быть осуществлена в течение месяца после окончания выборов. Глава IX. Ответственность за нарушение избирательных прав граждан Статья 34. Ответственность за нарушение избирательных прав граждан Лица, путем насилия, обмана, угроз, подлога или иным способом препятствующие свободному осуществлению гражданином Российской Федерации права избирать и быть избранным, либо лица, распространяющие заведомо ложные сведения о кандидатах или совершающие иные действия, порочащие честь и достоинство кандидатов, а равно лица, проводящие агитацию в день, предшествующий дню выборов, и в день выборов либо препятствующие работе избирательных комиссий или голосованию на избирательных участках, несут ответственность в соответствии с федеральными законами. Глава X. Заключительные положения Статья 35. Вступление в силу настоящего Федерального закона Настоящий Федеральный закон вступает в силу со дня его официального опубликования. Статья 36. О Центральной избирательной комиссии Российской Федерации Центральная избирательная комиссия Российской Федерации формируется не позднее чем через три месяца со дня вступления в силу настоящего Федерального закона. Президент Российской Федерации Б.ЕЛЬЦИН Москва, Кремль. 6 декабря 1994 года. № 56-ФЗ

РОССИЙСКАЯ ФЕДЕРАЦИЯ ЗАКОН ОБ УЧРЕЖДЕНИЯХ И ОРГАНАХ , ИСПОЛНЯЮЩИХ УГОЛОВНЫЕ НАКАЗАНИЯ В ВИДЕ ЛИШЕНИЯ СВОБОДЫ (в ред. Федерального закона от 15.06.96 № 73-ФЗ) Настоящий Закон определяет основы деятельности учреждений и органов, исполняющих уголовные наказания в виде лишения свободы и составляющих единую уголовно-исполнительную систему. Глава I ОБЩИЕ ПОЛОЖЕНИЯ Статья 1. Принципы деятельности уголовно-исполнительной системы Деятельность уголовно-исполнительной системы осуществляется на основе принципов законности, гуманизма, уважения прав человека. Интересы исправления осужденных не должны подчиняться цели получения прибыли от их труда. Статья 2. Задачи уголовно-исполнительной системы Задачами уголовно-исполнительной системы являются: 1) исполнение уголовных наказаний в виде лишения свободы, а также исключительной меры наказания; 2) обеспечение правопорядка и законности в учреждениях, исполняющих уголовные наказания в виде лишения свободы (далее - учреждения, исполняющие наказания), безопасности содержащихся в них осужденных, а также персонала, должностных лиц и граждан, находящихся на территориях этих учреждений; 3) привлечение осужденных к труду, а также обеспечение их общего и профессионального образования и профессионального обучения; 4) обеспечение охраны здоровья осужденных; 5) содействие органам, осуществляющим оперативно-розыскную деятельность. Иные задачи могут быть возложены на уголовно-исполнительную систему только законом. Статья 3. Правовая основа деятельности уголовно-исполнительной системы Правовую основу деятельности уголовно-исполнительной системы составляют Конституция Российской Федерации, настоящий Закон и иные правовые акты Российской Федерации, Конституции и иные правовые акты республик в составе Российской Федерации, правовые акты автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга, органов местного самоуправления, принятые в пределах их полномочий, нормативные акты Министерства внутренних дел Российской Федерации и центральных органов уголовно-исполнительной системы Министерства внутренних дел Российской Федерации. Статья 4. Полномочия органов государственной власти и управления республик в составе Российской Федерации, автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга, органов местного самоуправления Органы государственной власти и управления республик в составе Российской Федерации, автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга в пределах их полномочий: 1) входят с предложениями или дают согласие на создание и ликвидацию учреждений, исполняющих наказания, а также о назначении на должность и освобождении от должности начальников соответствующих территориальных органов управления уголовно-исполнительной системы; 2) оказывают содействие в комплектовании квалифицированными кадрами персонала учреждений, исполняющих наказания (далее - персонал); 3) создают учреждениям, исполняющим наказания, условия для их деятельности и привлечения осужденных к труду, а также обеспечивают реализацию гарантий правовой и социальной защиты персонала и членов семей персонала; 4) в случаях, не терпящих промедления, с уведомлением соответствующих территориальных органов управления уголовно-исполнительной системы привлекают для ликвидации последствий аварий, катастроф, стихийных бедствий, эпидемий, эпизоотий и других чрезвычайных обстоятельств персонал дислоцированных в районах указанных событий учреждений, исполняющих наказания; 5) устанавливают для персонала дополнительные гарантии социальной защиты, не предусмотренные настоящим Законом, за счет соответствующих бюджетов. Органы местного самоуправления определяют границы территорий, прилегающих к учреждениям, исполняющим наказания, и устанавливают режимные требования на этих территориях, а также осуществляют полномочия, предусмотренные пунктами 2 - 5 части первой настоящей статьи. Глава II ОРГАНИЗАЦИЯ УГОЛОВНО-ИСПОЛНИТЕЛЬНОЙ СИСТЕМЫ И ОБЕСПЕЧЕНИЕ ЕЕ ДЕЯТЕЛЬНОСТИ Статья 5. Организация уголовно-исполнительной системы Уголовно-исполнительная система включает в себя: 1) учреждения, исполняющие наказания; 2) территориальные органы управления уголовно-исполнительной системы; 3) центральные органы управления уголовно-исполнительной системы Министерства внутренних дел Российской Федерации (далее - центральные органы управления уголовно-исполнительной системы). В уголовно-исполнительную систему по решению Совета Министров - Правительства Российской Федерации могут входить следственные изоляторы, предприятия, специально созданные для обеспечения деятельности уголовно-исполнительной системы, научно-исследовательские, проектные, лечебные, учебные и иные учреждения. Статья 5.1. Использование учреждений, исполняющих наказания, для содержания под стражей подозреваемых и обвиняемых (введена Федеральным законом от 15.06.96 № 73-ФЗ) На территориях учреждений, исполняющих наказания, могут оборудоваться специальные помещения, функционирующие в режиме следственных изоляторов, для содержания подозреваемых и обвиняемых, в отношении которых в качестве меры пресечения применено заключение под стражу. Перечень таких учреждений утверждается министром внутренних дел Российской Федерации по согласованию с Генеральным прокурором Российской Федерации. Статья 6. Учреждения, исполняющие наказания Виды учреждений, исполняющих наказания, определяются Исправительно-трудовым кодексом РСФСР. Учреждения, исполняющие наказания, являются юридическими лицами. Решения о создании и ликвидации учреждений, исполняющих наказания, принимаются Советом Министров - Правительством Российской Федерации по согласованию с органами исполнительной власти республик в составе Российской Федерации, автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга. Учреждения, исполняющие наказания, участвующие в многоцелевом пользовании лесным фондом Российской Федерации и дальнейшей переработке древесины в едином технологическом цикле, относятся к учреждениям с особыми условиями хозяйственной деятельности. Места их расположения определяют территориальные органы управления уголовно-исполнительной системы. По решению центральных органов управления уголовно-исполнительной системы могут создаваться объединения учреждений с особыми условиями хозяйственной деятельности, которые имеют обязанности и права учреждений, исполняющих наказания. Структура и штаты учреждений, исполняющих наказания, а также положения об указанных учреждениях утверждаются территориальными органами управления уголовно-исполнительной системы в соответствии с нормативами, устанавливаемыми Советом Министров - Правительством Российской Федерации, типовыми структурами, штатами и положениями, утверждаемыми центральными органами управления уголовно-исполнительной системы. Перечни должностей, замещаемых лицами, имеющими специальные звания рядового и начальствующего состава органов внутренних дел Российской Федерации, утверждаются министром внутренних дел Российской Федерации. Штатная численность персонала сохраняется неизменной в течение двух лет при уменьшении численности осужденных в случаях проведения амнистии, изменения законодательства Российской Федерации, условий исполнения наказаний и в других случаях в порядке, устанавливаемом Советом Министров - Правительством Российской Федерации. Статья 7. Территориальные органы управления уголовно - исполнительной системы Территориальные органы управления уголовно-исполнительной системы создаются Министерством внутренних дел Российской Федерации на территориях республик в составе Российской Федерации, автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга. Руководство учреждениями с особыми условиями хозяйственной деятельности может осуществляться территориальными органами управления уголовно-исполнительной системы, созданными без учета административно-территориального деления, по согласованию с органами государственной власти республик в составе Российской Федерации, автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга, на территориях которых расположены указанные учреждения, и находящимися в непосредственном подчинении центральных органов управления уголовно-исполнительной системы. Структура и штаты территориальных органов управления уголовно-исполнительной системы, а также положения о них утверждаются центральными органами управления уголовно - исполнительной системы. Перечни должностей, замещаемых лицами, имеющими специальные звания рядового и начальствующего состава органов внутренних дел Российской Федерации, утверждаются министром внутренних дел Российской Федерации. Территориальные органы управления уголовно-исполнительной системы осуществляют руководство подведомственными учреждениями, исполняющими наказания. Они являются юридическими лицами и в порядке, предусмотренном статьей 11 настоящего Закона, владеют, распоряжаются и пользуются закрепленным за ними имуществом. В интересах развития социальной сферы уголовно-исполнительной системы, а также привлечения осужденных к труду территориальные органы управления уголовно-исполнительной системы имеют право создавать предприятия любых организационно-правовых форм, участвовать в их создании и деятельности на правах учредителя, акционера или вкладчика, а также в управлении ими. Статья 8. Центральные органы управления уголовно - исполнительной системы Центральные органы управления уголовно-исполнительной системы являются самостоятельными структурными подразделениями Министерства внутренних дел Российской Федерации, обеспечивающими организацию исполнения законодательства Российской Федерации по вопросам деятельности уголовно-исполнительной системы. Структура и штаты центральных органов управления уголовно-исполнительной системы в пределах выделенной Советом Министров - Правительством Российской Федерации численности, а также положения о них утверждаются министром внутренних дел Российской Федерации. Центральные органы управления уголовно-исполнительной системы являются юридическими лицами и в порядке, предусмотренном статьей 11 настоящего Закона, владеют, распоряжаются и пользуются имуществом уголовно-исполнительной системы. Центральные органы управления уголовно-исполнительной системы создают, реорганизуют и ликвидируют предприятия учреждений, исполняющих наказания, а также предназначенные для обеспечения деятельности уголовно-исполнительной системы предприятия, научно-исследовательские, проектные, лечебные, учебные и иные учреждения. В интересах развития социальной сферы уголовно-исполнительной системы, а также привлечения осужденных к труду центральные органы управления уголовно-исполнительной системы имеют право создавать предприятия любых организационно-правовых форм, участвовать в их создании и деятельности на правах учредителя, акционера или вкладчика, а также в управлении ими. Статья 9. Финансирование уголовно-исполнительной системы Финансирование уголовно-исполнительной системы осуществляется целевым назначением с указанием отдельной строкой в республиканском бюджете Российской Федерации на основе нормативов, утвержденных Советом Министров - Правительством Российской Федерации. Доходы от производственной деятельности учреждений, исполняющих наказания, и прибыль предприятий учреждений, исполняющих наказания, после уплаты обязательных платежей в соответствующие бюджеты используются для улучшения условий содержания осужденных и заключенных, привлечения осужденных к труду, а также развития социальной сферы учреждений, исполняющих наказания. Центральные и территориальные органы управления уголовно-исполнительной системы имеют право создавать специальные внебюджетные фонды для оказания финансовой помощи отдельным учреждениям, исполняющим наказания, и предприятиям учреждений, исполняющих наказания, из доходов от производственной деятельности учреждений, исполняющих наказания, и прибыли предприятий учреждений, исполняющих наказания, в размере не более 30 процентов после уплаты обязательных платежей в соответствующие бюджеты. Положения о специальных внебюджетных фондах утверждаются центральными органами управления уголовно-исполнительной системы. Верховные Советы республик в составе Российской Федерации, Советы народных депутатов автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга, органы местного самоуправления вправе самостоятельно увеличивать за счет имеющихся в их распоряжении средств расходы на содержание учреждений, исполняющих наказания. Выделение средств на развитие и укрепление уголовно-исполнительной системы осуществляется на основе федеральных программ. Статья 10. Предоставление льгот уголовно-исполнительной системе Учреждения, исполняющие наказания, и предприятия учреждений, исполняющих наказания, пользуются налоговыми льготами в соответствии с налоговым законодательством Российской Федерации. Предприятия любых организационно-правовых форм, использующие труд осужденных или размещающие производственные заказы в учреждениях, исполняющих наказания, и на предприятиях учреждений, исполняющих наказания, пользуются льготами, предусмотренными для указанных учреждений и предприятий в части налогообложения прибыли, полученной в результате труда осужденных. Для создания условий, обеспечивающих привлечение осужденных к труду, Совет Министров - Правительство Российской Федерации обязан размещать заказы на определенные виды продукции, работ и услуг для удовлетворения государственных потребностей на предприятиях учреждений, исполняющих наказания, и собственном производстве учреждений, исполняющих наказания. Статья 11. Имущество уголовно-исполнительной системы Имущество уголовно-исполнительной системы находится в федеральной собственности и используется для осуществления поставленных перед уголовно-исполнительной системой задач. Право владеть, пользоваться и распоряжаться имуществом уголовно-исполнительной системы от имени государства предоставляется центральным органам управления уголовно - исполнительной системы, которые принимают все необходимые меры по сохранению и рациональному использованию этого имущества. Имущество учреждений, исполняющих наказания, предприятий учреждений, исполняющих наказания, территориальных органов управления уголовно-исполнительной системы, а также предприятий, специально созданных для обеспечения деятельности уголовно - исполнительной системы, научно-исследовательских, проектных, лечебных, учебных и иных учреждений закрепляется за ними на праве полного хозяйственного ведения либо передается им в оперативное управление центральными органами уголовно-исполнительной системы. Учреждения, исполняющие наказания, и территориальные органы управления уголовно-исполнительной системы имеют право использовать имущество, закрепленное за ними на праве полного хозяйственного ведения, для осуществления любой предпринимательской деятельности, не запрещенной законом, в порядке, устанавливаемом центральными органами управления уголовно-исполнительной системы. Обращение взыскания на имущество учреждений, исполняющих наказания, и территориальных органов управления уголовно-исполнительной системы не допускается. Учреждения, исполняющие наказания, отвечают по своим обязательствам, связанным с осуществлением собственной производственной деятельности, находящимися в их распоряжении денежными средствами. При недостаточности у учреждений, исполняющих наказания, денежных средств ответственность по их обязательствам несут соответствующие территориальные, а также центральные органы управления уголовно-исполнительной системы в пределах денежных средств, находящихся на счетах специальных внебюджетных фондов. Здания и сооружения всех видов собственности, расположенные на территориях учреждений, исполняющих наказания, и предприятий учреждений, исполняющих наказания, используются для выполнения задач, стоящих перед уголовно-исполнительной системой. При нежелании собственников использовать указанные объекты в этих целях они передаются учреждениям, исполняющим наказания, и предприятиям учреждений, исполняющих наказания, безвозмездно, если эти объекты находятся в федеральной собственности, и с компенсацией их остаточной стоимости, если они относятся к другим видам собственности. Статья 12. Обеспечение безопасности объектов уголовно - исполнительной системы Охрана объектов уголовно-исполнительной системы, предназначенных для содержания и труда осужденных по перечню, утверждаемому Советом Министров - Правительством Российской Федерации, осуществляется внутренними войсками Министерства внутренних дел Российской Федерации. Охрана других объектов уголовно-исполнительной системы осуществляется специальными подразделениями уголовно-исполнительной системы, создаваемыми для этих целей при учреждениях, исполняющих наказания. Конвоирование осужденных и заключенных, содержащихся в учреждениях, исполняющих наказания, и следственных изоляторах уголовно-исполнительной системы осуществляется внутренними войсками Министерства внутренних дел Российской Федерации, милицией, а также специальными подразделениями уголовно - исполнительной системы. Подразделения внутренних войск Министерства внутренних дел Российской Федерации, осуществляющие конвоирование осужденных и охрану объектов уголовно-исполнительной системы, находятся в оперативном подчинении территориальных органов управления уголовно-исполнительной системы. Порядок взаимодействия внутренних войск Министерства внутренних дел Российской Федерации и учреждений и органов, исполняющих уголовные наказания в виде лишения свободы, устанавливается министром внутренних дел Российской Федерации. Порядок конвоирования осужденных и охраны объектов уголовно-исполнительной системы устанавливается законодательством Российской Федерации и нормативными актами Министерства внутренних дел Российской Федерации. При территориальных органах управления уголовно-исполнительной системы могут создаваться специальные подразделения для обеспечения безопасности объектов уголовно-исполнительной системы. Порядок деятельности этих подразделений устанавливается министром внутренних дел Российской Федерации. Глава III ОСНОВЫ ОРГАНИЗАЦИИ ДЕЯТЕЛЬНОСТИ УЧРЕЖДЕНИЙ, ИСПОЛНЯЮЩИХ НАКАЗАНИЯ Статья 13. Обязанности учреждений, исполняющих наказания Учреждения, исполняющие наказания, обязаны: 1) обеспечивать исполнение исправительно-трудового законодательства Российской Федерации; 2) создавать условия для обеспечения правопорядка и законности, безопасности осужденных, а также персонала, должностных лиц и граждан, находящихся на их территориях; 3) обеспечивать привлечение осужденных к труду, а также осуществлять их общее и профессиональное образование и профессиональное обучение; 4) обеспечивать охрану здоровья осужденных; 5) осуществлять деятельность по развитию своей материально-технической базы и социальной сферы; 6) в пределах своей компетенции оказывать содействие органам, осуществляющим оперативно-розыскную деятельность; 7) обеспечивать режим содержания подозреваемых и обвиняемых, в отношении которых в качестве меры пресечения применено заключение под стражу, а также соблюдение их прав и исполнение ими своих обязанностей в соответствии с Федеральным законом "О содержании под стражей подозреваемых и обвиняемых в совершении преступлений. (п. 7 введен Федеральным законом от 15.06.96 № 73-ФЗ) Статья 14. Права учреждений, исполняющих наказания Учреждениям, исполняющим наказания, предоставляются следующие права: 1) осуществлять контроль за соблюдением режимных требований на объектах учреждений, исполняющих наказания, и территориях, прилегающих к ним; 2) осуществлять в соответствии с законодательством Российской Федерации оперативно-розыскную деятельность; 3) требовать от осужденных и иных лиц исполнения ими обязанностей, установленных законодательством Российской Федерации, и соблюдения правил внутреннего распорядка учреждений, исполняющих наказания; 4) применять по отношению к правонарушителям предусмотренные законом меры воздействия и принуждения; 5) составлять протоколы об административных правонарушениях, осуществлять административное задержание и применять другие предусмотренные законодательством Российской Федерации об административных правонарушениях меры; 6) производить досмотр и обыск осужденных, иных лиц, их вещей, транспортных средств, находящихся на территориях учреждений, исполняющих наказания, предприятий учреждений, исполняющих наказания, и на прилегающих к ним территориях, на которых установлены режимные требования, а также изымать запрещенные вещи и документы; 7) осуществлять регистрацию осужденных, а также их фотографирование, звукозапись, кино- и видеосъемку и дактилоскопирование; 8) при проведении операций по задержанию осужденных, совершивших побег или уклоняющихся от отбывания наказания, в местах, где вероятно их появление, осуществлять досмотр транспортных средств, проверку документов; 9) проводить медицинское освидетельствование осужденных с целью выявления фактов употребления алкоголя, наркотических или токсических веществ, назначать медицинское обследование осужденных; 10) использовать безвозмездно возможности средств массовой информации для розыска осужденных, совершивших побег; 11) производить в предусмотренных законодательством Российской Федерации случаях и порядке уголовно-процессуальные действия; 12) применять и использовать физическую силу, специальные средства и оружие в случаях и порядке, установленных настоящим Законом; 13) временно ограничивать или запрещать движение транспорта на прилегающих к учреждениям, исполняющим наказания, территориях, на которых установлены режимные требования, не допускать граждан на эти территории или обязывать их там остаться либо покинуть эти территории с целью соблюдения режимных требований, защиты жизни и здоровья граждан; 14) в установленном законодательством Российской Федерации порядке вводить режим особых условий; 15) привлекать осужденных к труду с учетом их трудоспособности и, по возможности, специальности; 16) осуществлять предпринимательскую и иные виды деятельности для обеспечения жизнедеятельности учреждений, исполняющих наказания, и привлечения осужденных к труду; 17) участвовать в создании и деятельности предприятий любых организационно-правовых форм, а также участвовать на правах учредителя, акционера или вкладчика в управлении ими в интересах развития своей социальной сферы, привлечения осужденных к труду; 18) владеть, пользоваться и распоряжаться закрепленным за ними имуществом в пределах установленной компетенции; 19) принимать во владение и пользование от учреждений, организаций и предприятий любых организационно-правовых форм, а также граждан материально-технические ресурсы, финансовые средства и имущество; 20) обращаться в суд за защитой своих законных прав и интересов. Статья 15. Исполнение уголовных наказаний в учреждениях, исполняющих наказания Учреждения, исполняющие наказания, руководствуются законодательством Российской Федерации, регулирующим исполнение уголовных наказаний. Организация деятельности учреждений, исполняющих наказания, по привлечению осужденных к труду определяется настоящим Законом. Осужденные, не имеющие заработка, обеспечиваются питанием и предметами первой необходимости по нормам, устанавливаемым Советом Министров - Правительством Российской Федерации, за счет республиканского бюджета Российской Федерации. За счет заработанных средств осужденные и заключенные могут быть обеспечены дополнительным питанием и им могут быть улучшены условия содержания. Порядок предоставления указанных льгот устанавливается центральными органами уголовно-исполнительной системы. Статья 16. Общее и профессиональное образование, профессиональное обучение осужденных Общее и профессиональное образование, а также профессиональное обучение осужденных осуществляются в соответствии с законодательством Российской Федерации. Образовательные учреждения в уголовно-исполнительной системе создаются, реорганизуются и ликвидируются по согласованию с центральными органами уголовно-исполнительной системы. Должностные оклады работникам государственных образовательных учреждений, созданных в уголовно-исполнительной системе, повышаются за особые условия труда в размерах, определяемых Советом Министров - Правительством Российской Федерации. Работники государственных и других образовательных учреждений, осуществляющие свою деятельность в уголовно-исполнительной системе, обязаны соблюдать режимные требования, установленные в учреждениях, исполняющих наказания, и содействовать их персоналу в соблюдении осужденными правил внутреннего распорядка. Статья 17. Привлечение осужденных к труду Учреждения, исполняющие наказания, с учетом трудоспособности и, по возможности, специальности привлекают осужденных к оплачиваемому труду: 1) на собственных производствах учреждений, исполняющих наказания; 2) на предприятиях учреждений, исполняющих наказания; 3) на объектах предприятий любых организационно-правовых форм, расположенных на территориях учреждений, исполняющих наказания, и вне их; 4) по хозяйственному обслуживанию учреждений, исполняющих наказания, и следственных изоляторов; 5) в форме предпринимательской деятельности. Статья 18. Собственные производства учреждений, исполняющих наказания Собственные производства учреждений, исполняющих наказания, представляют инициативную самостоятельную производственную деятельность, осуществляемую на свой риск и под установленную настоящим Законом ответственность. При осуществлении собственной производственной деятельности учреждения, исполняющие наказания, обязаны: 1) обеспечивать работающим условия труда в соответствии с законодательством Российской Федерации и нормативно-правовыми актами центральных органов управления уголовно-исполнительной системы; 2) выполнять обязательства по заключенным ими договорам; 3) нести ответственность в соответствии с законодательством Российской Федерации за нарушение договорных обязательств, прав собственности других субъектов хозяйственной деятельности, загрязнение окружающей природной среды, несоблюдение безопасных условий труда, невыполнение санитарно-гигиенических норм и требований по защите жизни и здоровья граждан; 4) вести бухгалтерскую и статистическую отчетность в порядке, установленном законодательством Российской Федерации; 5) предоставлять государственным органам, на которые законодательством Российской Федерации возложена проверка производственной деятельности учреждений, исполняющих наказания, информацию, входящую в их компетенцию. Для ведения собственной производственной деятельности учреждения, исполняющие наказания, имеют право: 1) осуществлять без дополнительной регистрации собственную производственную деятельность; 2) привлекать на договорных началах и использовать финансовые средства, объекты интеллектуальной собственности, имущество и имущественные права физических и юридических лиц; 3) самостоятельно выбирать поставщиков материально-технических ресурсов и потребителей выпускаемой продукции, устанавливать на нее цены в пределах, определенных законодательством Российской Федерации и заключаемыми договорами, за исключением продукции, изготовленной по заказу для государственных нужд; 4) осуществлять внешнеэкономическую деятельность в порядке, предусмотренном законодательством Российской Федерации для предприятий; 5) утверждать штаты рабочих и служащих, занятых в собственной производственной деятельности этих учреждений, а также принимать их на работу и увольнять с работы в соответствии с законодательством Российской Федерации о труде и ведомственными нормативными актами; 6) распоряжаться выпускаемой продукцией, за исключением продукции, изготовленной по заказу для государственных нужд, и всей полученной прибылью, оставшейся после уплаты обязательных платежей в соответствующие бюджеты и отчислений в специальные внебюджетные фонды, создаваемые центральными и территориальными органами управления уголовно-исполнительной системы; 7) пользоваться банковским кредитом. Учреждения, исполняющие наказания, самостоятельно планируют собственную производственную деятельность и определяют перспективы ее развития с учетом необходимости создания достаточного количества рабочих мест для осужденных, а также спроса потребителей на производимые продукцию, работы и предоставляемые услуги. Статья 19. Предприятия учреждений, исполняющих наказания Предприятия учреждений, исполняющих наказания, предназначены для привлечения осужденных к труду и обучения их общественно значимым профессиям и создаются при одном учреждении, исполняющем наказания, или объединении учреждений с особыми условиями хозяйственной деятельности как структурные подразделения этих учреждения или объединения учреждений. Учредителем предприятий учреждений, исполняющих наказания, являются центральные органы управления уголовно-исполнительной системы, которые утверждают их уставы, разработанные учреждениями, исполняющими наказания, или объединениями учреждений с особыми условиями хозяйственной деятельности, и закрепляют за предприятиями учреждений, исполняющих наказания, федеральное имущество на основе типового договора. Предприятия учреждений, исполняющих наказания, по своей организационно-правовой форме являются государственными предприятиями. Предприятия учреждений, исполняющих наказания, осуществляют свою деятельность в соответствии с настоящим Законом и Законом РСФСР "О предприятиях и предпринимательской деятельности" с учетом следующих особенностей его применения: 1) создание, реорганизация и ликвидация предприятий учреждений, исполняющих наказания, распоряжение их имуществом осуществляются центральными и уполномоченными ими соответствующими территориальными органами управления уголовно-исполнительной системы; 2) руководство предприятиями учреждений, исполняющих наказания, осуществляется начальниками этих учреждений либо руководителями объединений учреждений с особыми условиями хозяйственной деятельности; 3) перечни должностей в штатах предприятий учреждений, исполняющих наказания, замещаемых лицами, имеющими специальные звания рядового и начальствующего состава органов внутренних дел Российской Федерации, утверждаются Министерством внутренних дел Российской Федерации; 4) предприятия учреждений, исполняющих наказания, производят обязательные отчисления из прибыли в специальные внебюджетные фонды, создаваемые центральными и территориальными органами управления уголовно-исполнительной системы для оказания финансовой помощи отдельным учреждениям, исполняющим наказания, и предприятиям учреждений, исполняющих наказания, и финансирование программ развития уголовно-исполнительной системы; 5) предприятия учреждений, исполняющих наказания, самостоятельно планируют свою деятельность и определяют перспективы развития с учетом необходимости создания достаточного количества рабочих мест для осужденных; 6) на предприятия учреждений, исполняющих наказания, не распространяется действие антимонопольного законодательства Российской Федерации. Статья 20. Особенности участия учреждений, исполняющих наказания, и территориальных органов управления уголовно-исполнительной системы в деятельности предприятий смешанной формы собственности Решение об участии учреждений, исполняющих наказания, и территориальных органов управления уголовно-исполнительной системы в деятельности предприятий смешанной формы собственности принимают центральные органы управления уголовно-исполнительной системы на основании экспертизы технико-экономического обоснования такого участия и учредительных документов предприятий. Денежные средства, необходимые для участия учреждений, исполняющих наказания, и территориальных органов управления уголовно-исполнительной системы на правах учредителя, акционера или вкладчика в деятельности предприятий смешанной формы собственности, для покупки акций, паев, долей участия этих предприятий, выделяются им из специальных внебюджетных фондов. Участие учреждений, исполняющих наказания, и территориальных органов управления уголовно-исполнительной системы в управлении предприятиями смешанной формы собственности осуществляется посредством назначения их представителя в состав совета директоров (за исключением должностей исполнительных директоров). Центральные органы уголовно-исполнительной системы пользуются правами учредителей при осуществлении контроля за деятельностью предприятий, созданных при долевом участии учреждений, исполняющих наказания, и территориальных органов управления уголовно-исполнительной системы. Статья 21. Особенности привлечения осужденных к труду на объектах предприятий любых организационно-правовых форм, не входящих в уголовно-исполнительную систему, расположенных на территориях учреждений, исполняющих наказания, и вне их Привлечение осужденных к труду на объектах предприятий любых организационно-правовых форм, не входящих в уголовно-исполнительную систему, расположенных на территориях учреждений, исполняющих наказания, и вне их, осуществляется на основании договоров (контрактов), заключаемых руководством учреждений, исполняющих наказания, и предприятий. Договор (контракт) разрабатывается с учетом рекомендаций центральных органов управления уголовно-исполнительной системы. В нем обязательно предусматриваются: 1) количество осужденных, выводимых на эти объекты; 2) заработная плата, а также средства для выплаты осужденным необходимых пособий; 3) специальная изоляция рабочих мест, на которых будут работать осужденные, от остальных объектов предприятий; 4) имущественные отношения между учреждениями, исполняющими наказания, и предприятиями; 5) обеспечение безопасных условий труда работающим осужденным, соблюдение правил и норм техники безопасности и производственной санитарии в соответствии с законодательством Российской Федерации о труде. Статья 22. Особенности выполнения работ по хозяйственному обслуживанию учреждений, исполняющих наказания, и следственных изоляторов Штаты работников, выполняющих работы по хозяйственному обслуживанию учреждений, исполняющих наказания, утверждают начальники учреждений, исполняющих наказания, в пределах выделяемых из республиканского бюджета Российской Федерации средств и на основании нормативов, утвержденных центральными органами управления уголовно-исполнительной системы. Выполнение работ по хозяйственному обслуживанию учреждений, исполняющих наказания, осуществляется рабочими этих учреждений, а также осужденными. В предназначенных для содержания осужденных несовершеннолетних учреждениях, исполняющих наказания, на выполнение работ по хозяйственному обслуживанию могут привлекаться только лица, достигшие восемнадцатилетнего возраста. Осужденные привлекаются к работам по хозяйственному обслуживанию следственных изоляторов в соответствии с законодательством Российской Федерации. Статья 23. Особенности предпринимательской деятельности осужденных Осужденные с разрешения начальника учреждения, исполняющего наказания, могут заниматься предпринимательской деятельностью в форме индивидуальной трудовой деятельности и путем создания товарищества с ограниченной ответственностью при соблюдении следующих условий: 1) желание осужденных заниматься такой деятельностью; 2) соответствие этой деятельности требованиям режима содержания; 3) возможность администрации учреждения, исполняющего наказания, организовать такую деятельность; 4) покрытие осужденными затрат, связанных с осуществлением этой деятельности; 5) возможность получать прибыль от такой деятельности не ниже установленного законом минимального размера оплаты труда. Данное требование не распространяется на осужденных, которым разрешено трудиться по их желанию. Организация предпринимательской деятельности осуществляется без открытия осужденными собственных расчетных счетов на основании договоров (контрактов), заключаемых ими с учреждением, исполняющим наказания, в соответствии с типовым договором (контрактом), утверждаемым центральными органами управления уголовно-исполнительной системы. Учреждения, исполняющие наказания, обязаны оказывать платные услуги осужденным по регистрации предпринимательской деятельности, уплате обязательных платежей в соответствующие бюджеты, проведению взаиморасчетов с другими субъектами хозяйственной деятельности и иные услуги, связанные с этой деятельностью. Размеры оплаты оказываемых услуг определяются договором (контрактом). Предельные размеры оплаты этих услуг устанавливаются территориальными органами управления уголовно-исполнительной системы. Глава IV ПРАВА И ОБЯЗАННОСТИ РАБОТНИКОВ УГОЛОВНО-ИСПОЛНИТЕЛЬНОЙ СИСТЕМЫ Статья 24. Работники уголовно-исполнительной системы К работникам уголовно-исполнительной системы относятся сотрудники, имеющие специальные звания рядового и начальствующего состава органов внутренних дел Российской Федерации (далее - сотрудники уголовно-исполнительной системы), рабочие и служащие учреждений, исполняющих наказания, объединений учреждений с особыми условиями хозяйственной деятельности, предприятий учреждений, исполняющих наказания, центральных и территориальных органов управления уголовно-исполнительной системы, а также следственных изоляторов, предприятий, научно-исследовательских, проектных, лечебных, учебных и иных учреждений, входящих в уголовно-исполнительную систему. Работники уголовно-исполнительной системы, состоящие в штатах учреждений, исполняющих наказания, объединений учреждений с особыми условиями хозяйственной деятельности, предприятий учреждений, исполняющих наказания, и следственных изоляторов, входящих в уголовно-исполнительную систему, являются персоналом учреждений, исполняющих наказания. Порядок и условия прохождения службы сотрудниками уголовно-исполнительной системы регламентируются настоящим Законом и другими законами Российской Федерации, Положением о службе в органах внутренних дел Российской Федерации, нормативно-правовыми актами Министерства внутренних дел Российской Федерации. Организация деятельности рабочих и служащих, их трудовые отношения регламентируются законодательством Российской Федерации о труде и правилами внутреннего распорядка учреждений, исполняющих наказания. Статья 25. Трудовые коллективы предприятий учреждений, исполняющих наказания Трудовые коллективы предприятий учреждений, исполняющих наказания, составляют осужденные, участвующие своим трудом в деятельности этих предприятий, и персонал. На трудовые коллективы предприятий учреждений, исполняющих наказания, распространяются права трудовых коллективов, предусмотренные законодательством Российской Федерации, за исключением прав: 1) рассматривать и утверждать совместно с учредителями изменения и дополнения, вносимые в уставы предприятий; 2) определять совместно с учредителями предприятий условия контракта при найме руководителей; 3) принимать решения о выделении из состава предприятий одного или нескольких структурных подразделений для создания новых предприятий; 4) принимать решения о создании товариществ для перехода на аренду и выкупа предприятий. Статья 26. Обязанности и права сотрудников уголовно-исполнительной системы Сотрудники уголовно-исполнительной системы исполняют свои обязанности и пользуются в пределах их компетенции правами, предоставленными учреждениям либо органам, исполняющим уголовные наказания в виде лишения свободы, которые предусмотрены настоящим Законом и другими законодательными актами Российской Федерации. Сотрудники уголовно-исполнительной системы на территории Российской Федерации независимо от занимаемой должности, места нахождения и времени суток обязаны в случае непосредственного обнаружения событий, угрожающих личной или общественной безопасности, принять меры к спасению людей, предотвращению и пресечению правонарушений, задержанию лиц по подозрению в совершении этих правонарушений и сообщить об этом в ближайший орган внутренних дел Российской Федерации. Статья 27. Награждение почетным знаком "За отличие в службе" Сотрудники уголовно-исполнительной системы, отличившиеся при исполнении служебных обязанностей, награждаются почетным знаком "За отличие в службе". Положение о почетном знаке "За отличие в службе" утверждается министром внутренних дел Российской Федерации. Глава V ПРИМЕНЕНИЕ ФИЗИЧЕСКОЙ СИЛЫ, СПЕЦИАЛЬНЫХ СРЕДСТВ И ОРУЖИЯ Статья 28. Общие требования к применению физической силы, специальных средств и оружия Сотрудники уголовно-исполнительной системы применяют физическую силу, специальные средства и оружие на территориях учреждений, исполняющих наказания, прилегающих к ним территориях, на которых установлены режимные требования, и на охраняемых объектах в порядке, предусмотренном настоящим Законом и другими законами. Сотрудники следственных изоляторов уголовно-исполнительной системы могут применять физическую силу, специальные средства, газовое и огнестрельное оружие в порядке и в случаях, предусмотренных Федеральным законом "О содержании под стражей подозреваемых и обвиняемых в совершении преступлений", настоящим Законом и другими нормативными правовыми актами Российской Федерации. (часть 2 введена Федеральным законом от 15.06.96 № 73-ФЗ) Сотрудники уголовно-исполнительной системы обязаны проходить специальную подготовку и периодическую проверку на пригодность к действиям в условиях, связанных с применением физической силы, специальных средств и оружия, а также на умение оказывать доврачебную помощь пострадавшим. (в ред. Федерального закона от 15.06.96 № 73-ФЗ) При применении физической силы, специальных средств и оружия сотрудники уголовно-исполнительной системы обязаны: 1) предупредить о намерении их использования, предоставив достаточно времени для выполнения своих требований, за исключением тех случаев, когда промедление в применении физической силы, специальных средств и оружия создает непосредственную опасность жизни или здоровью персонала, военнослужащих внутренних войск Министерства внутренних дел Российской Федерации и иных лиц, а также осужденных и заключенных, может повлечь иные тяжкие последствия или когда такое предупреждение в создавшейся обстановке является неуместным либо невозможным; 2) обеспечить наименьшее причинение вреда осужденным и заключенным, предоставление пострадавшим медицинской помощи; 3) доложить непосредственному начальнику о каждом случае применения физической силы, специальных средств и оружия. (в ред. Федерального закона от 15.06.96 № 73-ФЗ) В состоянии необходимой обороны или крайней необходимости сотрудники уголовно-исполнительной системы при отсутствии специальных средств или оружия вправе использовать любые подручные средства. (в ред. Федерального закона от 15.06.96 № 73-ФЗ) В случае ранения или смерти осужденных, заключенных, иных лиц в результате применения физической силы, специальных средств или оружия начальники учреждений, исполняющих наказания, сообщают об этом прокурору. (в ред. Федерального закона от 15.06.96 № 73-ФЗ) Применение сотрудниками уголовно-исполнительной системы физической силы, специальных средств и оружия с нарушением правил, предусмотренных настоящим Законом, влечет за собой установленную законодательством Российской Федерации ответственность. (в ред. Федерального закона от 15.06.96 № 73-ФЗ) Статья 29. Применение физической силы Сотрудники уголовно-исполнительной системы имеют право применять физическую силу, в том числе боевые приемы борьбы, для задержания осужденных, пресечения преступлений и административных правонарушений, совершаемых осужденными или иными лицами, если ненасильственным способом не обеспечивается выполнение их законных требований. Статья 30. Применение специальных средств и газового оружия Сотрудники уголовно-исполнительной системы применяют специальные средства в следующих случаях: 1) для отражения нападения на работников уголовно-исполнительной системы, военнослужащих внутренних войск Министерства внутренних дел Российской Федерации, осужденных, заключенных и других граждан; 2) для пресечения массовых беспорядков, групповых нарушений общественного порядка осужденными и заключенными, а также задержания правонарушителей, оказывающих злостное неповиновение или сопротивление персоналу либо военнослужащим внутренних войск Министерства внутренних дел Российской Федерации; 3) для освобождения заложников, захваченных зданий, сооружений, помещений и транспортных средств; 4) при конвоировании и охране осужденных и заключенных, когда они своим поведением дают основание полагать, что могут совершить побег либо причинить вред окружающим или себе; 5) для задержания и возвращения осужденных и заключенных, бежавших из-под стражи или из учреждения, исполняющего наказания. В качестве специальных средств могут применяться: резиновые палки - в случаях, предусмотренных пунктами 1 и 2 настоящей статьи; наручники - в случаях, предусмотренных пунктами 2 и 4 настоящей статьи. При отсутствии наручников сотрудники уголовно-исполнительной системы вправе использовать подручные средства связывания; светозвуковые средства отвлекающего воздействия - в случаях, предусмотренных пунктами 1 - 3 и 5 настоящей статьи; средства разрушения преград - в случаях, предусмотренных пунктами 3 и 5 настоящей статьи; водометы и бронемашины - в случаях, предусмотренных пунктами 2, 3 и 5 настоящей статьи, и только по указанию начальника или заместителя начальника учреждения, исполняющего наказания, следственного изолятора с последующим уведомлением прокурора в течение 24 часов с момента их применения; служебные собаки - в случаях, предусмотренных пунктами 1 - 3 и 5 настоящей статьи. Газовое оружие может применяться в случаях, предусмотренных пунктами 1 - 3 и 5 настоящей статьи. Виды специальных средств и газового оружия, а также интенсивность их применения определяются с учетом складывающейся обстановки, характера правонарушения и личности правонарушителя. Применение специальных средств и газового оружия должно сводиться к минимальному причинению вреда осужденным, заключенным и иным лицам. Запрещается применять специальные средства и газовое оружие в отношении женщин с видимыми признаками беременности, лиц с явными признаками инвалидности и несовершеннолетних, когда их возраст очевиден или известен, кроме случаев оказания ими вооруженного сопротивления, совершения группового или иного нападения, угрожающего жизни и здоровью граждан, а также в случаях, когда от этого могут пострадать посторонние граждане. Статья 31. Применение огнестрельного оружия Порядок ношения оружия на территориях учреждений, исполняющих наказания, следственных изоляторов и предприятий учреждений, исполняющих наказания, устанавливается территориальными органами управления уголовно-исполнительной системы. Сотрудники уголовно-исполнительной системы имеют право применять огнестрельное оружие: 1) для защиты от нападения, угрожающего жизни и здоровью граждан; 2) для отражения нападения, угрожающего жизни и здоровью работников уголовно-исполнительной системы, военнослужащих внутренних войск Министерства внутренних дел Российской Федерации, осужденных заключенных и иных лиц, а также для отражения нападения с целью завладения оружием; 3) для освобождения заложников, захваченных зданий, сооружений, помещений и транспортных средств; 4) для отражения группового или вооруженного нападения на охраняемые объекты, помещения и сооружения учреждений, исполняющих наказания, а также на транспортные средства; 5) для задержания лица, оказывающего вооруженное сопротивление, застигнутого при совершении тяжкого преступления против жизни, здоровья граждан, собственности и пытающегося скрыться, совершающего побег, либо для пресечения попыток насильственного освобождения осужденных и заключенных, а также для задержания вооруженного лица, отказывающегося выполнить законное требование сотрудника уголовно-исполнительной системы о сдаче оружия. Кроме того, огнестрельное оружие может использоваться: 1) для остановки транспортного средства, с использованием которого совершается побег осужденным или заключенным; 2) для предупреждения осужденных, заключенных и иных лиц о намерении применить огнестрельное оружие, подачи сигнала тревоги и вызова помощи. Сотрудники уголовно-исполнительной системы имеют право обнажить огнестрельное оружие и привести его в готовность, если считают, что в создавшейся обстановке могут возникнуть предусмотренные настоящей статьей основания для его применения. Без предупреждения огнестрельное оружие применяется: 1) при отражении нападения с использованием оружия или транспортных средств; 2) при побеге осужденных и заключенных из мест лишения свободы, предварительного заключения или из-под стражи с оружием, при помощи транспортных средств либо из транспортного средства во время движения; 3) при попытке осужденного или заключенного, а также иного лица приблизиться к сотруднику уголовно-исполнительной системы с обнаженным огнестрельным или холодным оружием либо предметами, с помощью которых может быть нанесено телесное повреждение, сократив при этом указанное сотрудником уголовно-исполнительной системы расстояние, а также при попытке прикоснуться к его огнестрельному оружию. При применении огнестрельного оружия сотрудники уголовно-исполнительной системы обязаны принять все возможные меры для обеспечения безопасности граждан, а также для оказания пострадавшим медицинской помощи. Запрещается применять огнестрельное оружие в отношении женщин с видимыми признаками беременности, лиц с явными признаками инвалидности и несовершеннолетних, когда их возраст очевиден или известен, кроме случаев оказания ими вооруженного сопротивления, совершения вооруженного либо группового нападения, угрожающего жизни и здоровью граждан, а также в случаях, когда от этого могут пострадать посторонние граждане. О каждом случае применения огнестрельного оружия сотрудники уголовно-исполнительной системы в течение 24 часов с момента его применения обязаны доложить непосредственному начальнику или начальнику органа внутренних дел Российской Федерации по месту применения оружия. Глава VI ПРАВОВАЯ И СОЦИАЛЬНАЯ ЗАЩИТА РАБОТНИКОВ УГОЛОВНО-ИСПОЛНИТЕЛЬНОЙ СИСТЕМЫ Статья 32. Правовая защита персонала учреждений, исполняющих наказания, и членов их семей Персонал, а также члены семей персонала находятся под защитой государства. Неприкосновенность личности, честь и достоинство персонала охраняются законом. Законные требования персонала обязательны для исполнения должностными лицами и гражданами. Неисполнение законных требований персонала, а также действия должностных лиц и граждан, препятствующие исполнению персоналом своих обязанностей, влекут за собой ответственность в установленном законом порядке. Никто, кроме государственных органов и должностных лиц, прямо уполномоченных на то настоящим Законом, не вправе вмешиваться в служебную деятельность персонала. Статья 33. Гарантии личной безопасности сотрудников уголовно-исполнительной системы и членов их семей Личная безопасность сотрудников уголовно-исполнительной системы и членов их семей гарантируется законодательством Российской Федерации. В интересах обеспечения личной безопасности сотрудников уголовно-исполнительной системы и членов их семей не допускается обнародование в средствах массовой информации сведений о месте жительства сотрудников уголовно-исполнительной системы. Сведения о прохождении службы сотрудниками уголовно-исполнительной системы могут предоставляться только с разрешения начальников учреждений, исполняющих наказания, и следственных изоляторов. Центральные органы управления уголовно-исполнительной системы обязаны обеспечивать сотрудников уголовно-исполнительной системы оружием и специальными средствами индивидуальной защиты для постоянного ношения и хранения по нормам, установленным Советом Министров - Правительством Российской Федерации. Статья 34. Государственное страхование и возмещение ущерба в случае смерти (гибели) или увечья рабочих и служащих учреждений, исполняющих наказания, и следственных изоляторов На рабочих и служащих учреждений, исполняющих наказания, и следственных изоляторов распространяется порядок государственного страхования и возмещения ущерба в случае их смерти (гибели) или увечья, предусмотренный для сотрудников уголовно-исполнительной системы законодательством Российской Федерации. Статья 35. Обеспечение сотрудников уголовно-исполнительной системы жилой площадью Сотрудники уголовно-исполнительной системы имеют право на получение жилой площади в виде отдельной квартиры или дома, предоставляемых местными органами власти в течение трех лет, по установленным законодательством нормам. До предоставления жилой площади в установленный срок они обеспечиваются общежитием либо им выплачивается денежная компенсация за наем (поднаем) временного жилого помещения в размере, оговоренном договором найма (поднайма) жилья, но не превышающем должностной оклад нанимателя. Уголовно-исполнительная система может иметь ведомственный жилой фонд, формируемый в установленном Советом Министров - Правительством Российской Федерации порядке. Сотрудникам уголовно-исполнительной системы, проходящим службу в учреждениях, исполняющих наказания, и следственных изоляторах, расположенных в районах Крайнего Севера и приравненных к ним местностях, и проживающим в жилых помещениях, не имеющих центрального отопления, оплачивается за счет учреждений, исполняющих наказания, и следственных изоляторов стоимость топлива, приобретаемого в пределах норм, установленных для продажи населению в этих районах и местностях. Сотрудники уголовно-исполнительной системы, прослужившие в учреждениях с особыми условиями хозяйственной деятельности не менее 10 лет и уволенные из органов внутренних дел Российской Федерации по достижении предельного возраста пребывания на службе, состоянию здоровья или сокращению штатов, а также члены их семей обеспечиваются органами местного самоуправления жилыми помещениями по установленным нормам не позднее чем в трехмесячный срок со дня подачи заявления для постановки на квартирный учет в избранном постоянном месте жительства. Документы о сдаче жилых помещений и выписке с прежнего места жительства указанными гражданами и членами их семей представляются при получении постоянной жилой площади. При невозможности предоставить им жилые помещения по установленным нормам в трехмесячный срок органы местного самоуправления обязаны временно разместить граждан, уволенных из органов внутренних дел Российской Федерации, и членов их семей в жилых помещениях или выплачивать им денежную компенсацию за наем (поднаем) временного жилого помещения в размере, оговоренном договором найма (поднайма) жилья. С согласия граждан, уволенных из органов внутренних дел Российской Федерации, органами местного самоуправления им могут быть предоставлены средства для строительства или приобретения жилья в размерах, определяемых Советом Министров - Правительством Российской Федерации. Статья 36. Предоставление льгот персоналу Должностные оклады персонала увеличиваются: 1) в зависимости от вида учреждения, исполняющего наказания, характера и сложности выполняемой работы - в размере от 15 до 20 процентов, а в учреждениях с особыми условиями хозяйственной деятельности - до 50 процентов по перечню должностей, утверждаемому Советом Министров - Правительством Российской Федерации по представлению центральных органов управления уголовно-исполнительной системы; 2) за работу в учреждениях, исполняющих наказания, предназначенных для содержания и лечения инфекционных больных, устанавливается надбавка к должностным окладам в размере 25 процентов, а для содержания осужденных с пожизненным сроком - в размере 30 процентов; 3) в случае увеличения численности осужденных и заключенных сверх лимита, установленного Советом Министров - Правительством Российской Федерации для данного вида учреждений, исполняющих наказания, с соответствующим режимом или следственного изолятора, - в размере одного процента за каждый процент превышения их численности. Рабочим и служащим учреждений, исполняющих наказания, занятым на работах с осужденными, по списку работ и профессий, утверждаемому Советом Министров - Правительством Российской Федерации, пенсия устанавливается: 1) мужчинам - по достижении 55 лет и при общем трудовом стаже не менее 25 лет, из них не менее 15 лет - на работах с осужденными; 2) женщинам - по достижении 50 лет и при общем трудовом стаже не менее 20 лет, из них не менее 10 лет - на работах с осужденными. Сотрудникам уголовно-исполнительной системы устанавливается льготный зачет выслуги лет для назначения пенсии: два дня службы в органах внутренних дел Российской Федерации - за три, а в учреждениях, предназначенных для содержания и лечения инфекционных больных и осужденных с пожизненным сроком, - один день службы за два при сохранении за ними ранее установленных льгот. Сотрудникам уголовно-исполнительной системы полностью засчитывается в стаж службы в органах внутренних дел Российской Федерации и выслуги лет для назначения пенсии работа в качестве рабочих и служащих в учреждениях, исполняющих наказания. Сотрудники, уволенные из органов внутренних дел Российской Федерации с правом выхода на пенсию и имеющие выслугу 20 лет и более (в льготном исчислении), а также члены их семей имеют право на бесплатный проезд на лечение по заключению военно-врачебной комиссии в санаторно-курортные и оздоровительные учреждения и обратно (один раз в год). Сотрудники уголовно-исполнительной системы на всей территории Российской Федерации бесплатно пользуются всеми видами общественного транспорта городского, пригородного и местного сообщения (кроме такси), а также попутным транспортом - в сельской местности. Сотрудники уголовно-исполнительной системы, направленные в командировку, пользуются правом на приобретение вне очереди проездных документов на все виды транспорта и на размещение в гостинице по командировочному удостоверению. Сотрудникам уголовно-исполнительной системы устанавливаются квартирные телефоны в течение года со дня подачи заявления. Сотрудникам уголовно-исполнительной системы при увольнении из органов внутренних дел Российской Федерации по достижении предельного возраста пребывания на службе, состоянию здоровья или сокращению штатов выплачивается единовременное пособие при общей продолжительности службы: менее 10 лет - в размере 5 окладов денежного содержания; от 10 до 15 лет - в размере 10 окладов денежного содержания; от 15 до 20 лет - в размере 15 окладов денежного содержания; свыше 20 лет - в размере 20 окладов денежного содержания. Сотрудникам уголовно-исполнительной системы, награжденным в период службы государственной наградой, размер единовременного пособия увеличивается на два оклада денежного содержания. Статья 37. Социально-бытовое обеспечение сотрудников уголовно-исполнительной системы Сотрудники учреждений, исполняющих наказания, имеют право на получение из средств центральных органов управления уголовно-исполнительной системы выплат на первоначальное обзаведение хозяйством в виде беспроцентной ссуды в размере до 12 окладов денежного содержания на срок до трех лет в случае: 1) назначения на должность после окончания учебного заведения Министерства внутренних дел Российской Федерации; 2) назначения на должность прибывших по распределению выпускников гражданских высших учебных заведений; 3) в течение трех месяцев с момента заключения первого брака. При переезде сотрудников уголовно-исполнительной системы на новое место жительства в связи с переводом на новое место службы им производятся выплаты за счет средств центральных органов управления уголовно-исполнительной системы: 1) в размере двух окладов денежного содержания на сотрудника уголовно-исполнительной системы и половины оклада денежного содержания на каждого члена его семьи, переезжающего вместе с ним; 2) в размере твердой ставки (суточные), установленной Советом Министров - Правительством Российской Федерации для командированных сотрудников за каждый день нахождения в пути, на сотрудника и на каждого члена его семьи, переезжающего вместе с ним. Кроме того, сотрудники уголовно-исполнительной системы имеют право на перевозку всеми видами транспорта, кроме воздушного, до 20 тонн личного имущества с прежнего места жительства на новое место жительства в связи с переводом на новое место службы и при увольнении из органов внутренних дел Российской Федерации с компенсацией затрат за счет средств центральных органов управления уголовно-исполнительной системы. Глава VII КОНТРОЛЬ ЗА ДЕЯТЕЛЬНОСТЬЮ УГОЛОВНО-ИСПОЛНИТЕЛЬНОЙ СИСТЕМЫ Статья 38. Контроль за деятельностью уголовно-исполнительной системы Контроль за деятельностью уголовно-исполнительной системы осуществляют: 1) Верховный Совет Российской Федерации; 2) Президент Российской Федерации; 3) Совет Министров - Правительство Российской Федерации; 4) органы государственной власти и управления республик в составе Российской Федерации, автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга в пределах их компетенции. Непосредственный контроль за деятельностью учреждений, исполняющих наказания, и следственных изоляторов осуществляют Министерство внутренних дел Российской Федерации, центральные и территориальные органы управления уголовно-исполнительной системы. Органы государственной власти и управления республик в составе Российской Федерации, автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга, органы местного самоуправления, общественные организации контролируют деятельность учреждений, исполняющих наказания, и следственных изоляторов в пределах и порядке, установленных законодательством Российской Федерации. Без специального разрешения посещать учреждения, исполняющие наказания, и следственные изоляторы для осуществления контроля имеют право: 1) Президент Российской Федерации; 2) Председатель Совета Министров - Правительства Российской Федерации; 3) президенты и главы правительств республик в составе Российской Федерации, главы администраций автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга; 4) народные депутаты Российской Федерации, а также народные депутаты, уполномоченные на то Верховным Советом Российской Федерации, Верховными Советами республик в составе Российской Федерации, Советами народных депутатов автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга; 5) Генеральный прокурор Российской Федерации, а также уполномоченные им прокуроры и прокуроры, осуществляющие надзор за исполнением наказаний на данной территории; 6) главы местных администраций и председатели местных Советов народных депутатов, на территориях которых расположены учреждения, исполняющие наказания. Иные лица посещают учреждения, исполняющие наказания, и следственные изоляторы по специальному разрешению руководства этих учреждений и следственных изоляторов или вышестоящих органов управления уголовно-исполнительной системы в порядке, устанавливаемом центральными органами управления уголовно-исполнительной системы. Президент Российской Федерации Б.ЕЛЬЦИН Москва, Дом Советов России. 21 июля 1993 года. № 5473-1 "ЗАКОН РУССКИЙ", обычное право восточных славян и Киевской Руси 9-10 вв. Частично отражен в договорах Руси с греками 911, 944 и в "Русской правде". Нормы уголовного, наследственного, семейного, процессуального права.

"ЗАКОННИК БИЛАЛАМЫ" , сборник законов города-государства Эшнунна (Месопотамия), составлен в 20 в. до н. э.

ЗАКОННИК СТЕФАНА ДУШАНА , сборник законов средневековой Сербии (название по имени составителя). Принят в 1349, дополнен в 1354.

ЗАКОННОСТЬ , принцип безусловного исполнения всеми органами государства, должностными лицами и гражданами требований закона и судебных решений. Предполагает эффективную защиту законных интересов и прав граждан, возможность судебного обжалования действий должностных лиц. Требование законности впервые было выдвинуто в период революций 17-18 вв.

ЗАКОННЫЕ ПРЕДСТАВИТЕЛИ , лица, которые в силу закона (без особого полномочия) выступают во всех учреждениях, в т. ч. в суде, в защиту прав и законных интересов недееспособных, ограниченно дееспособных и дееспособных, находящихся под попечительством. По российскому праву законные представители - родители (в отношении детей до 18 лет), опекуны и попечители (см. Опека и Попечительство).

ЗАКОНОДАТЕЛЬНАЯ ВЛАСТЬ , в государственном праве система органов государства, имеющих право принимать законы.

ЗАКОНОДАТЕЛЬНАЯ ИНИЦИАТИВА , право внесения законопроектов в законодательные органы, влекущее обязанность этого органа рассмотреть законопроект и принять по нему решение. Круг органов и лиц, имеющих право законодательной инициативы, определяется в конституции (в конституции Российской Федерации - ст. 104).

ЗАКОНОДАТЕЛЬНОЕ СОБРАНИЕ , 1) название парламентов в ряде зарубежных государств. 2) Во Франции высшее законодательное учреждение в период Великой французской революции 1789-94 и в 1849-51 при Второй республике.

ЗАКОНОДАТЕЛЬСТВО , 1) деятельность уполномоченных органов государства по изданию законов. 2) Совокупность всех правовых норм, действующих в данном государстве (напр., российское законодательство) или регулирующих отдельную сферу общественных отношений (гражданское законодательство, уголовное законодательство).

ЗАКОНОМЕРНОСТЬ ОБЩЕСТВЕННАЯ , повторяющаяся, существенная связь явлений общественной жизни или этапов исторического процесса. Закономерность общественная присуща деятельности людей, а не есть нечто внешнее по отношению к ней. Действие закономерности общественной проявляется в виде тенденций, определяющих основную линию развития общества.

ЗАКОПАНЕ (Zakopane) , город на юге Польши, у подножия Татр. 29 тыс. жителей (1989). Горноклиматический курорт, центр туризма и зимних видов спорта.

ЗАКРЕВСКИЙ Арсений Андреевич (1783-1865) , граф, российский государственный деятель, генерал от инфантерии (1829). В 1828-31 министр внутренних дел, подавлял "холерные бунты". В 1848-59 московский генерал-губернатор.

ЗАКРЕПИТЕЛЬ ФОТОГРАФИЧЕСКИЙ , то же, что фиксаж фотографический.

ЗАКРЕПЛЕНИЕ грунтов , искусственное преобразование физико-химическими способами свойств грунтов (повышение их прочности, несущей способности, придание водонепроницаемости и т. п.), используемых в качестве оснований сооружений. Применяется также для укрепления стенок котлованов, горных выработок и др. Основные способы закрепления: цементация, битумизация, силикатизация, замораживание.

ЗАКРОМ (сусека) , отгороженное место в амбаре или овощехранилище в виде неподвижного ларя для хранения зерна, овощей.

ЗАКРЫЛОК , см. Крыло.

ЗАКРЫТАЯ ЭКСПЛУАТАЦИЯ в нефтедобыче , способ добычи нефти, при котором транспортирование ее от скважин до сборного пункта, отделение газа и воды осуществляются в герметизированной системе под давлением, большим атмосферного.

"ЗАКРЫТИЕ" КИТАЯ . Правители маньчжурской династии Цин были напуганы нарастающей волной вооруженных выступлений в середине 18 в., что, по их представлениям о ходе китайской истории, могло положить конец династии, т. к. ее ослабление всегда сопровождалось нарастанием угрозы извне, а внутренние "смуты" в конце правления обреченной династии использовались внешними силами для захвата власти в стране. Поэтому было решено "закрыть" Срединную империю. Католическое христианство указами императора было полностью и окончательно запрещено, а число последователей резко сократилось. Христианские церкви закрывались, миссионеры изгонялись из страны. Само "закрытие" происходило достаточно долго и представляло собой целый ряд императорских указов о запрещении строительства больших судов (1649), торговле с иностранцами медью, цинком, железом (1716, 1733), и даже запрет вывоза шелковых тканей (1759). Так же, как экспорт, был строго лимитирован и импорт (и вообще экономические связи с соседними странами), а на ввоз европейских книг был наложен запрет. Торговля ограничивалась портом Гуанчжоу.

ЗАКС (Sachs) Курт (1881-1959) , немецкий музыковед, музыкальный этнограф. Разработал (совместно с Э. Хорнбостелем, E. Hornbostel) классификацию музыкальных инструментов. Труды по древним и внеевропейским музыкальным культурам.

ЗАКС Нелли (1891-1970) , немецкая поэтесса. В 1940 эмигрировала в Швецию. Эмоционально-напряженная лирика (в традициях древнееврейской поэзии), посвященная трагической судьбе евреев в фашистской Германии (сборник "В обиталищах смерти", 1947). Нобелевская премия (1966).

ЗАКСЕНХАУЗЕН (Sachsenhausen) , немецко-фашистский концлагерь близ Потсдама. Создан в 1936. В лагере уничтожено св. 100 тыс. узников. В апреле 1945 освобожден Советской Армией. С 1961 в Заксенхаузене международный музей.

ЗАКУСОВ Василий Васильевич (1903-86) , российский фармаколог, основатель отечественной научной школы, академик АМН (1952). Основные труды по фармакологии нервной, сердечно-сосудистой и дыхательной систем. Ленинская премия (1976).

ЗАКУШНЯК Александр Яковлевич (1879-1930) , российский артист. На сцене с 1906. Работал в Театре новой драмы, Театре Комиссаржевской в Санкт-Петербурге, РСФСР 1-м и др. На эстраде с 1910. Положил начало новой форме литературно-эстрадных выступлений ("Вечера рассказа"). Исполнял произведения А. С. Пушкина, Ф. М. Достоевского, Ги де Мопассана, А. А. Блока и др.

ЗАКХЕЙ (1 в .), апостол от 70-ти, первый епископ Кесарии Палестинской, бывший мытарь (Евангелие от Луки 19:2-9). Память в Православной церкви 4 (17) января.

Следующая страница


ЗАЛАВРУГА , неолитические наскальные изображения людей, рыб, сцен охоты на берегу р

ЗАЛ-ЗЯЯ

ЗАЛАВРУГА , неолитические наскальные изображения людей, рыб, сцен охоты на берегу р. Выг, близ г. Беломорск (Карелия).

ЗАЛАЭГЕРСЕГ (Zalaegerszeg) , город на юго-западе Венгрии, административный центр медье Зала. 62 тыс. жителей (1991). Нефтеперерабатывающая, швейная, пищевая промышленность, производство стройматериалов.

ЗАЛЕ Карлис (1888-1942) , латышский скульптор. Участник осуществления плана монументальной пропаганды в Петрограде. В символических монументальных образах (ансамбль Братского кладбища, 1924-36, "Памятник свободы", 1931-35, оба в Риге) Зале развивал на национальной основе традиции стиля "модерн".

ЗАЛЕЖНАЯ СИСТЕМА ЗЕМЛЕДЕЛИЯ , примитивная система земледелия - после снятия нескольких урожаев землю оставляли на долгое время без обработки для восстановления плодородия почв.

ЗАЛЕЖЬ , пашня, необрабатываемая длительное время.

ЗАЛЕЖЬ ПОЛЕЗНОГО ИСКОПАЕМОГО , скопление минерального вещества, пригодное для промышленной разработки. Обычно имеет форму пластов, жил, штоков, гнезд размером (по максимальному измерению) от нескольких метров до десятков километров.

ЗАЛЕМАН Карл Германович (1849-1916) , российский филолог, академик Петербургской АН (1895). Работы по персидской филологии, среднеиранским языкам, осетинскому языку, языкам Памира.

ЗАЛЕНСКИЙ Владимир Владимирович (1847-1918) , российский зоолог, академик РАН (1917; академик Петербургской АН с 1897). Основные труды по сравнительной эмбриологии нервной системы беспозвоночных и рыб.

ЗАЛЕССКАЯ ЗЕМЛЯ (Залесский край) , древнерусское название междуречья Оки и Волги; то же, что Владимиро-Суздальская (Ростово-Суздальская) земля.

ЗАЛЕССКИЙ Михаил Дмитриевич (1877-1946) , российский палеоботаник, член-корреспондент АН СССР (1929). Основные труды по проблемам углеобразования, по каменноугольной и пермской флорам.

ЗАЛЕССКОЕ ЗАПОВЕДНО-ОХОТНИЧЬЕ ХОЗЯЙСТВО , на Украине. Основано в 1957. Площадь 15 030 га. В пойме Десны - ландшафты Черниговского полесья. Сосновые и смешанные леса, в урочище Оврут - "остров" - широколиственные леса. Основные охотничьи животные - лось, косуля, кабан, благородный и пятнистый олени (акклиматизированы); гнездятся утки и кулики.

ЗАЛЕЩИКИ , город (с 1939) на Украине, Тернопольская обл., на р. Днестр. Железнодорожная станция. 10,7 тыс. жителей (1991). Художественно-текстильное производственное объединение, пищевая (в т. ч. консервная) промышленность и др. Историко-краеведческий музей. Климатическая курортная местность. Известен с 1340.

ЗАЛИВ , часть водоема, вдающаяся в сушу, но имеющая свободный водообмен с основной частью водоема (за исключением особых случаев одностороннего стока морских вод в залив, напр. Сиваш). Иногда название "залив" дается отдельным частям Мирового ок., которые по своему гидрологическому режиму являются морями (напр., Мексиканский зал., Персидский зал.).

ЗАЛИЗНЯК Андрей Анатольевич (р . 1935), российский языковед, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды в области грамматики, славянской и русской акцентологии, а также общего языкознания, теории составления лингвистических задач, грамматики санскрита и др., исследовал новгородские берестяные грамоты. Автор "Грамматического словаря русского языка" (1977).

ЗАЛИХАНОВ Михаил Чоккаевич (р . 1939), российский гляциолог, академик РАН (1991; академик АН СССР с 1990). Исследования физики снега и снежных лавин, труды по охране природы высокогорных территорий СССР.

ЗАЛКА (Zalka) Мате (наст . имя и фам. Бела Франкль; Frankl) (1896-1937), венгерский писатель. Роман "Добердо" (1937) о 1-й мировой войне. Участвовал под именем генерала Лукача в гражданской войне в Испании 1936-39 на стороне республиканцев. Погиб в бою.

ЗАЛЛЕР (Saller) Карл (1902-69) , немецкий антрополог и медик. Труды о древнем населении и современных расах Европы, методике антропологического исследований в расоведении.

ЗАЛОГ , 1) в гражданском праве способ обеспечения исполнения обязательств, состоит в передаче должником кредитору денег или иной имущественной ценности, из стоимости которой кредитор имеет преимущественное право удовлетворить свое требование при неисполнении должником обязательства. Закон Российской Федерации о залоге принят 29 мая 1992. 2) В уголовном процессе мера пресечения.

ЗАЛОГ , грамматическая категория глагола, выражающая различные соотношения субъекта и объекта действия (напр., действительный, страдательный залог).

ЗАЛОЖЕНИЕ СКЛОНА , расстояние на карте между двумя смежными горизонталями; зависит от высоты сечения на данной карте и крутизны склона.

ЗАЛОЖНИКИ , лица, насильственно задерживаемые с целью заставить государство, организацию или других лиц выполнить определенных требования или обязательства. Во время войны заложники - граждане одной из воюющих сторон из числа мирных жителей, военнопленных, раненых или больных. Взятие и убийство заложников запрещено современным международным правом.

ЗАЛОЗНЫЙ ПУТЬ , торговый путь из Киева к Азовскому м., в Тьмутаракань, в 8-12 вв. Шел к устью р. Дон плавнями-лозняками.

ЗАЛОТУХА Валерий Александрович (р . 1954), российский кинодраматург. Автор сценариев к фильмам В. И. Хотиненко: "Макаров" (1993), "Мусульманин" (1995), "Дорога" (1995, в составе киноальманаха "Прибытие поезда"), а также к фильму В. Бутурлина "Садовник" (1987).

ЗАЛП , одновременный выстрел (пуск) из нескольких орудий, ракетных установок, винтовок и др. Для салютов и отдания воинских почестей даются "холостые" залпы (без снарядов, пуль).

ЗАЛУЖЕНИЕ , зарастание земельных участков травянистой растительностью. Залужение естественное - самозарастание, искусственное - посев трав. Проводят для повышения продуктивности кормовых угодий и борьбы с эрозией почв.

ЗАЛЫГИН Сергей Павлович (р . 1913), русский писатель, академик РАН (1991), Герой Социалистического Труда (1988). Повести "На Иртыше" (1964), романы "Соленая падь" (1967-1968; Государственная премия СССР, 1968), "Комиссия" (1975), "После бури" (книги 1-2, 1980-85) - народно-философское осмысление важнейших этапов жизни послереволюционной Сибири, историческая достоверность, психологизм. Очерки, рассказы; публицистика по проблемам экологии. Работы о литературе (А. П. Чехов, Л. Н. Толстой). Главный редактор журнала "Новый мир" (с 1986).

ЗАЛЬБАНД (нем . Sahlband), боковая поверхность, отделяющая жилу от вмещающих горных пород; иногда оруденелые части вмещающих пород, смежные с жилами.

ЗАЛЬКАЛНС (Zalkalns) Теодорс (1876-1972) , латышский скульптор, народный художник СССР (1957), действительный член АХ СССР (1947), Герой Социалистического Труда (1971). Участник осуществления плана монументальной пропаганды в Петрограде. Памятники (А. Кронвалдсу в Сигулде, 1938), портреты ("А. Кирхенштейн", 1946), надгробия (Я. Порука в Риге, 1930) отличаются строгой тектоникой, обобщенностью форм.

ЗАЛЬНЫЙ ХРАМ , церковь с нефами равной высоты или однонефная без трансепта. Зальные храмы с ровным освещением были удобны для собраний городской общины; типичны готические северо-немецкие зальные храмы 13-15 вв.

ЗАЛЬЦБУРГ , город в Австрии, административный центр земли Зальцбург, на р. Зальцах. 144 тыс. жителей (1991). Международный аэропорт. Машиностроение, полиграфическая, деревообрабатывающая, швейная промышленность. Университет. Ежегодные музыкальные фестивали. Родина В. А. Моцарта. Музей Каролины Августы. Крепость Хоэнзальцбург (11-16 вв.), собор (17 в.), резиденция епископа (16-18 вв.), церкви 17-18 вв. (Коллегиальная, Троицы, Урсулинок и др., архитектор И. Б. Фишер фон Эрлах) - все в стиле барокко.

ЗАЛЬЦГИТТЕР (Salzgitter) , город в Германии, земля Нижняя Саксония. 115 тыс. жителей (1992). Порт на ответвлении Среднегерманского канала. Черная металлургия, машиностроение, нефтехимическая, текстильная промышленность. В окрестностях - добыча железной руды, солей, нефти, известняка; минеральные источники.

ЗАЛЭУ , город на северо-западе Румынии, административный центр жудеца Сэлаж. 65 тыс. жителей (1989). Металлургия, машиностроение, химическая, деревообрабатывающая, текстильная промышленность.

ЗАМА , древний город в Сев. Африке, около современного г. Эль-Кеф (Тунис). Около Зама римская армия Сципиона 19.10.202 до н. э. разбила карфагенскую армию Ганнибала, решив исход 2-й Пунической войны в пользу Рима.

ЗАМАНИХА , сильно шиповатый кустарник семейства аралиевых. В елово-пихтовых лесах на п-ове Корея и на юге Приморского кр. Реликтовый вид. Декоративное и лекарственное растение (настойка из корней и корневищ - тонизирующее средство). Охраняется.

ЗАМАРАЕВ Кирилл Ильич (р . 1939), российский физикохимик, академик РАН (1991; академик АН СССР с 1987). Труды по кинетике химических реакций в конденсированных средах, катализу, радиоспектроскопии комплексных соединений.

ЗАМБЕЗИ (Zambezi) , река в Юж. Африке. 2660 км, площадь бассейна 1330 тыс. км2. Впадает в Индийский ок. Много порогов и водопадов (Виктория и др.). Средний расход воды у устья 16 тыс. м3/с. Главные притоки слева - Кафуэ, Луангва, Шире. Судоходна на отдельных участках; в среднем течении водохранилище и ГЭС Кариба.

ЗАМБИЯ , Республика Замбия (Republiс of Zambia), государство в Центр. Африке. 752,6 тыс. км2. Население 8,5 млн. человек (1993), в основном народы языковой семьи банту (бемба, тонга, малави и др.). Городское население 42% (1990). Официальный язык - английский. Верующие - христиане, часть населения придерживается местных традиционных верований. Административно-территориальное деление: 9 провинций. Столица - Лусака. Входит в Содружество. Глава государства и правительства - президент. Законодательный орган - парламент (состоит из президента и однопалатного Национального собрания). Поверхность - волнистое плоскогорье высотой 1000-1350 м. На северо-востоке - горы Мучинга (1893 м), на севере - г. Сунзу (2067 м). Климат субэкваториальный. Средние температуры самого теплого месяца (октябрь) 23-27 °С, самого холодного (июля) 15-20 °С. Осадков 600-1400 мм в год. Большая часть рек относится к бассейну р. Замбези. Крупные озера - Танганьика, Мверу (пограничные). Преимущественно сухой тропический лес и саванны. Ок. 20 национальных парков (Кафуэ, Сиома-Нгвези, Сев. и Юж. Луангва и др.). В 17-19 вв. на территории Замбии возникли первые государственные образования: Баротсе и Лунда. Первые европейцы (португальцы) появились на территории Замбии в 18 в. В кон. 80-х гг. 19 в. территория Замбии, населенная племенами банту, подпала под британское господство; сначала под управлением "Бритиш Саут Африка компани", основана С. Родсом. С 1911 называется Сев. Родезия, в 1924-64 британский протекторат Сев. Родезия. С 1964 независимая Республика Замбия. В декабре 1990 введена многопартийная система. Основа экономики - горнодобывающая промышленность и цветная металлургия. Доля в ВВП (1990, %): горнодобывающая промышленность 9, обрабатывающая 31,8, сельское хозяйство 18. Добыча меди, кобальта, цинка, свинца, серебра, марганцевой руды и др. Цветная металлургия. Легкая, деревообрабатывающая, пищевкусовая промышленность. Производство электроэнергии 7,8 млрд. кВт•ч (1991). Основная сельскохозяйственная культура - кукуруза; возделывают также табак, сахарный тростник, арахис. Животноводство. Лесозаготовки. Рыболовство. Длина (1991, тыс. км) автодорог 37,4, железных дорог 2,2. Экспорт: продукция горнодобывающей промышленности, табак, кукуруза. Основные внешнеторговые партнеры: США, Япония, ЮАР, Великобритания. Денежная единица - квача.

ЗАМБОАНГА (Zamboanga) , город и порт на Филиппинах, на о. Минданао. 444 тыс. жителей (1990). Международный аэропорт. Лесопильная, пищевая промышленность.

ЗАМЕДЛЕНИЕ НЕЙТРОНОВ , последовательное уменьшение кинетической энергии нейтронов в результате соударений с атомными ядрами вещества.

ЗАМЕДЛЕННАЯ КИНОСЪЕМКА , осуществляется с частотой меньшей, чем нормальная (16 или 24 кадра в 1 с). При демонстрации с нормальной частотой фильма, снятого замедленной киносъемкой, на экране возникает эффект ускорения движения. Применяется, напр., при съемке медленных процессов, динамика течения которых обычно не заметна на глаз.

ЗАМЕДЛИТЕЛЬ НЕЙТРОНОВ , вещество, используемое для уменьшения энергии нейтронов в ядерных реакторах. Хорошие замедлители нейтронов - графит, обычная и тяжелая вода, соединения бериллия.

ЗАМЕНГОФ (Заменхоф) (Zamenhof) Людвик (1859-1917) , польский врач-окулист, создатель эсперанто. Опубликовал словари эсперанто, хрестоматии, переводы произведений мировой художественной классики.

ЗАМЕТАЕВ Игнатий Петрович (ок . 1735-75), один из последователей Емельяна Ивановича Пугачева, беглый солдат. В нач. 1775 возглавил восстание на нижней Волге, в июле пленен, умер после пыток.

ЗАМЕТКА , газетный жанр, краткое сообщение, в котором излагается какой-либо факт или ставится конкретный вопрос. Путевые заметки - разновидность очерка.

ЗАМЕЩЕНИЯ МЕТОД ИЗМЕРЕНИЙ , один из методов сравнения с мерой, состоит в замещении измеряемой величины мерой, подбираемой или регулируемой таким образом, чтобы показания измерительного прибора оставались неизмененными; при этом значение измеряемой величины равно номинальному значению меры.

ЗАМИНДАР (от перс . земиндар - землевладелец), в государствах средневековой Индии обычно наследственный держатель земли. После английского завоевания Индии (18 в.) заминдарами стали называть утвержденных в правах земельных собственников, плативших земельный налог по системе заминдари.

ЗАМИНДАРИ , земельно-налоговая система, введенная английскими колониальными властями в Сев., Вост. и Центр. Индии на рубеже 18 и 19 вв. Утверждала в правах наследственных земельных владельцев заминдаров и устанавливала земельный налог с них (постоянный или временный) в пользу верховного собственника земли - колониальных властей. Отменена в 50-х гг. 20 в.

ЗАМИРАНИЯ , ослабления мощности радиосигнала в точке приема, обусловленные случайными колебаниями электрических параметров атмосферы, а также интерференцией радиоволн, приходящих в точку приема по разным путям.

ЗАМКНУТАЯ СИСТЕМА УПРАВЛЕНИЯ , система управления с замкнутым (посредством обратной связи) контуром передачи воздействий. Является одним из основных типов систем автоматического управления. Управляющие воздействия в замкнутых системах управления вырабатываются в функции отклонения значения управляемой величины от требуемого закона ее изменения. Пример замкнутой системы управления - центробежный регулятор частоты вращения вала двигателя.

ЗАМКНУТАЯ ТЕЛЕВИЗИОННАЯ СИСТЕМА , содержит: телевизионные передающие камеры (телекамеры) и расположенные на расстоянии до нескольких км от них видеоконтрольные устройства (ВКУ). Телекамеры, связанные с ВКУ кабельными линиями, управляются дистанционно или работают автоматически. Замкнутая телевизионная система используется для решения различных прикладных задач в промышленности, на транспорте, в медицине и т. д.

ЗАМКОВ Владимир Константинович (р . 1925), российский живописец-монументалист, народный художник СССР (1991), член-корреспондент АХ СССР (1983). Монументальные работы в Олимпийской деревне в Москве (Государственная премия СССР, 1981) и др.

ЗАМОЙСКИЙ (Зевалкин) Петр Иванович (1896-1958) , русский писатель. Роман "Лапти" (книги 1-4, 1929-36) о деревне в годы нэпа и коллективизации, рассказы. Автобиографическая трилогия.

ЗАМОЙСКИЙ (Zamoyski) Ян (1542-1605) , польский великий коронный канцлер с 1578, великий коронный гетман с 1581. Предводитель шляхты, советник Стефана Батория. Противник Габсбургов, организатор военных походов против Русского государства. Основатель (1594, Замосць) научного общества - Академии Замойской.

ЗАМОК , 1) устройство для соединения подвижных частей машин, механизмов, препятствующее их относительному повороту и самоотвинчиванию (напр., замок гаечный). 2) Специальное соединение неподвижных частей деревянных конструкций. 3) Устройство для запирания помещений и т. д.; известны замки навесные, накладные и встроенные. 4) Замковый камень - клинообразный камень (или кирпич) в вершине арки или свода (часто декоративно оформлен).

ЗАМОК , укрепленное жилище феодала. Замки Европы, Ближнего Востока, Кавказа, Ср. Азии возводились в хорошо защищенных местах; главная башня (донжон, кешк) окружалась валами, рвами, стенами. Суровые, мощные замки с 11-12 вв. становятся более живописными, свободными по планировке, с 13-14 вв. превращаются в сложные комплексы построек и, наконец, в дворцовые ансамбли.

ЗАМОРА (Zamora) Рикардо (1901-1978) , испанский спортсмен и тренер (футбол). Один из лучших вратарей в истории мирового футбола. С нач. 1920-х гг. играл в сильнейших командах Испании "Эспаньоле" (Барселона), "Реале" (Мадрид), "Барселоне". 16 лет (1920-36) выступал в составе сборной команды Испании (46 матчей); серебряный призер Олимпийских игр (1920). В разные годы тренировал сборные команды Венесуэлы и Испании, клубные - "Ницца", "Барселона", "Реал" (Мадрид) и другие.

ЗАМОРАЖИВАНИЕ грунтов , искусственное охлаждение водонасыщенных грунтов до температуры ниже 0 оС с целью упрочения и достижения водонепроницаемости. Осуществляется с помощью специальных холодильных машин и устройств при строительстве шахт, туннелей, гидротехнических и других сооружений.

ЗАМОРОЗКИ , понижения температуры ниже 0 оС в приземном слое воздуха или на почве вечером или ночью (при положительной температуре днем). Заморозки бывают весной и осенью вследствие ночного охлаждения почвы.

ЗАМОСКВОРЕЧЬЕ , исторический район Москвы, расположенный в излучине р. Москвы, на правом ее берегу, к югу от Кремля.

ЗАМОСКОВНЫЙ КРАЙ (Замосковье , Замосковные города), историческое название в 16-17 вв. Северо-Вост. Руси (территория бывших княжеств Владимирского, Московского, Ростовского, Суздальско-Нижегородского, Тверского).

ЗАМОСЦЬ (Замостье) , город на юго-востоке Польши, административный центр Замосцьского воеводства. 61 тыс. жителей (1989). Пищевая, мебельная промышленность. Транспортное машиностроение. Регулярная ренессансная планировка, укрепления 16-19 вв., дома в стиле ренессанса, ратуша 16-18 вв.

ЗАМФИРЕСКУ (Zamfirescu) Дуилиу (1858-1922) , румынский писатель. В цикле романов ("Жизнь в деревне", 1894; "Тэнасе Скатиу", 1895) в элегических тонах рисует распад боярской семьи и сатирически обличает нарождающийся тип дельца.

ЗАМША (от польск . zamsz), кожа жирового или комбинированного (формальдегидно-жирового) дубления, выделанная из шкур оленей, овец, диких коз и т. д. Характеризуется мягкостью, бархатистостью, водонепроницаемостью. Изготовляют обувь, перчатки, одежду.

ЗАМЫЧКОВСКИЙ Иван Эдуардович (1869-1931) , украинский актер, заслуженный артист Украины (1926). С 1925 в Украинском театре им. Октябрьской революции (Одесса). Снимался в фильмах "Два дня" и др.

ЗАМЫШЛЯЕВ Баррикад Вячеславович (р . 1925), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды по механике взрыва и связанным с ним физико-химическим процессам.

ЗАМЯТИН Евгений Иванович (1884-1937) , русский писатель. С 1932 за границей (Париж). Гротескно-сатирическое изображение провинциального мещанства, буржуазной Англии (повести "Уездное", 1913; "Островитяне", 1918). Повесть "На куличках" (1914) о попрании человеческого достоинства в армии. В романе-антиутопии "Мы" (опубликован за рубежом в 1924 на английском языке, в России в 1988) - гротескная модель устройства тоталитарного общества. Сказки-притчи, пьесы.

ЗАНГЕЗУР , историческая область на юго-востоке Армении; Зангезур входил в Сюник, где в 10-12 вв. находилось Сюникское царство. В 16-17 вв. здесь был центр освободительной борьбы армянского народа против Турции и Персии.

ЗАНГЕЗУРСКИЙ ХРЕБЕТ , в Армянском нагорье. Длина ок. 130 км. Высота до 3904 м. На западных склонах - степная и полупустынная растительность, на восточных - леса и субальпийские луга. Месторождения медных руд.

ЗАНГЕЛАН , город (с 1967) в Азербайджане. Железнодорожная станция. 7,2 тыс. жителей (1991). Пищевкусовые предприятия.

ЗАНД Ж ., см. Санд Ж.

ЗАНДЕ (самоназвание - азанде) , народ в Заире и пограничных районах Центрально-Африканской Республики и Судана. 3,52 млн. человек (1992), в т. ч. 2,5 млн. человек в Заире. Язык занде. Сохраняют традиционные верования.

ЗАНДЕ , язык народа занде. Принадлежит к адамауа-восточной подсемье нигеро-конголезских языков.

ЗАНДЕРЛИНГ (Sanderling) Курт (р . 1912), немецкий дирижер, заслуженный деятель искусств России (1956). В 1936-60 жил в СССР (дирижер оркестров Всесоюзного радио, Ленинградской филармонии). В 1960-77 руководил Городским симфоническим оркестром Берлина.

ЗАНДМЕЙЕР (Sandmeyer) Трагоут (1854-1922) , швейцарский химик. Один из пионеров создания промышленности синтетических красителей. Синтезировал тиофен (1883). Открыл реакцию введения атома галогена в ароматические соединения (1884), а также реакцию получения изатина (1903), названные его именем.

ЗАНДРАРТ (Sandrart) Иоахим фон (1606-1688) , немецкий художник и писатель. Обширный труд "Немецкая академия" (2 т., 1675-79) содержит ценные сведения о художниках и коллекциях 17 в.

ЗАНДРЫ (исл . sandr, от sand - песок), равнины, сформировавшиеся у окраин древних покровных ледников потоками талых вод; сложены песками и галечниками. Развиты на Восточно-Европейской равнине (Припятское, Мещерское и другие полесья).

ЗАНЕМАНЬЕ , историческая область на левом берегу р. Неман, на юго-западе Литвы. В 13-15 вв. под властью Тевтонского ордена, с 1422 в Великом княжестве Литовском, с 1569 в Речи Посполитой, с 1795 в Пруссии, с 1807 в Великом герцогстве Варшавском, в 1815-1917 в Российской империи. С 1918 в Литве.

ЗАНЗИБАР , город и порт в Танзании, на о. Занзибар, административный центр обл. Зап. Занзибар. 158 тыс. жителей (1988). Производство гвоздичного и кокосового масла, копры и их вывоз.

ЗАНЗИБАР (Zanzibar) , остров в Индийском ок., у восточного побережья Африки (отделен от материка проливом шириной 36 км), в составе Танзании. 1658 км2. Высота до 120 м. Кустарниковая растительность. Плантации гвоздичного дерева и кокосовой пальмы. Главный город и порт - Занзибар. С 8 в. Занзибар заселялся арабами из Омана, подчинявшимися его султану. В 1528 - кон. 17 в. владение Португалии, затем Омана. В 1856-90 независимый султанат (включая о. Пемба и др.), в 1890-1963 английский протекторат. В 1963-64 независимое государство.

ЗАНИФА (Занита , Занифан) Персидский (ум. ок. 330), христианский мученик, пострадавший в Персии в гонение Шапура II. Память в Православной церкви 28 марта (10 апреля).

ЗАНКОВ Леонид Владимирович (1901-77) , российский психолог и педагог, действительный член АПН РСФСР (1955), действительный член АПН СССР (1968). Под руководством Занкова создана дидактическая система развивающего обучения. Труды по психологии обучения, общей психологии, дидактике.

ЗАНКОВИЧ Валентин Павлович (р . 1937), белорусский архитектор. Жилые массивы в Минске, один из авторов мемориального комплекса "Хатынь" (1968-1969). Ленинская премия (1970).

ЗАНСТАД (Zaanstad) , город в Нидерландах, на р. Зан. Порт, соединенный с Северными м. каналами Нордзе и Нордхолландс. 131 тыс. жителей (1991). Электротехническая, судостроительная, деревообрабатывающая, пищевая, химическая промышленность. Музей "Домик Петра I", посещавшего судоверфи Занстада в 1697.

ЗАНСТРА Х ., см. Цанстра Х.

ЗАНУССИ (Zanussi) Кшиштоф (р . 1939), польский сценарист и режиссер. Дипломная работа "Смерть провинциала" (1966) принесла ему несколько международных наград, его стали называть "вторым Вайдой". В круг тем Занусси входят конфликт между общественной и личной моралью, разложение общества под влиянием догматической идеологии, проблемы нравственного выбора в условиях внешнего давления и т. п. В нач. 1980-х гг. он активно участвовал в деятельности профсоюза "Солидарность", после установления в стране военного положения - в Зап. Европе. В 1984 получил "Золотую пальмовую ветвь" за "Год спокойного солнца"; был избран для постановки биографического фильма о папе Иоанне Павле XI ("Из далекой страны").

ЗАНЬКОВЕЦКАЯ Мария Константиновна (наст . фам. Адасовская) (1860-1934), украинская актриса, народная артистка Украины (1922). В 1906 участвовала в создании первого украинского стационарного театра в Киеве, в 1918 - Народного театра (Киев, ныне Украинский драматический театр им. Заньковецкой во Львове).

ЗАНЯТОЙ ПАР , поле севооборота, занимаемое в 1-ю пол. лета сельскохозяйственными растениями (напр., клевером, смесью вики или гороха с овсом, ранним картофелем). После их уборки почву обрабатывают под последующую культуру; один из видов пара.

ЗАОЗЕРНЫЙ , город (с 1948) в Российской Федерации, Красноярский кр., на р. Барга. Железнодорожная станция. 15,6 тыс. жителей (1992). Слюдяная, мебельная фабрики. Завод "Сибволокно". Близ Заозерного - добыча угля. Красноярская ГЭС?2. Возник в кон. 17 в.

ЗАОЗЕРСКИЙ Александр Иванович (1874-1941) , российский историк, профессор. Труды по истории земских соборов, социально-экономической истории 17-18 вв.

ЗАОЦКИЕ ГОРОДА , название русских городов (Калуга, Мосальск, Мещовск, Белев и др.) в верховьях Оки и бассейне рек Угра и Жиздра в 16-17 вв.; территория б. Верховских княжеств. Оборонительные пункты.

ЗАОЧНОЕ ОБУЧЕНИЕ , форма организации учебного процесса для лиц, сочетающих получение образования с профессиональной трудовой деятельностью. Предполагает самостоятельную работу обучающихся над учебным материалом. Заочное обучение используется для повышения квалификации. Заочные учебные заведения создают сеть учебно-консультационных пунктов, где также принимаются зачеты и экзамены.

ЗАПАД (точка запада) , точка пересечения математического горизонта с небесным экватором, лежащая слева (посередине между точками юга и севера) от наблюдателя, стоящего лицом к северу Обозначается З или W (West).

ЗАПАДНАЯ АВСТРАЛИЯ (Western Australia) , штат на западе Австралии. 2525,5 тыс. км2. Население 1,65 млн. человек (1991). Адм. ц. - Перт.

ЗАПАДНАЯ АЗИЯ (Передняя Азия) , часть Азии, охватывающая п-ов М. Азия, Армянское и большую часть Иранского нагорья, Аравийский п-ов, Месопотамскую низм. и области, примыкающие с востока к Средиземному м. (включая о. Кипр). Ок. 7,5 млн. км2. Преобладают горы и плоскогорья; широко распространены пустыни, полупустыни, сухие степи.

ЗАПАДНАЯ БЕЛОРУССИЯ , историческое название части территории Белоруссии, отошедшей по Рижскому мирному договору 1921 к Польше. В 1939 воссоединена с Белоруссией (территория совр. Брестской, Гродненской и западной частей Витебской и Минской обл.).

ЗАПАДНАЯ БЕНГАЛИЯ , штат в Индии, в дельте р. Ганг, у Бенгальского зал. 88 тыс. км2. Население 68 млн. человек (1991). Адм. ц. - Калькутта.

ЗАПАДНАЯ ВИРГИНИЯ (West Virginia) , штат на востоке Соединенных Штатов Америки. 62,6 тыс. км2. Население 1,8 млн. человек (1993). Адм. ц. - Чарлстон.

ЗАПАДНАЯ ДВИНА , город (с 1937) в Российской Федерации, Тверская обл., на р. Зап. Двина. Железнодорожная станция. 11,4 тыс. жителей (1992). Деревообрабатывающий комбинат, льнозавод.

ЗАПАДНАЯ ДВИНА (в Латвии - Даугава , Daugava), река в Вост. Европе. Протекает по территории Российской Федерации, Белоруссии, Латвии. 1020 км, площадь бассейна 87,9 тыс. км2. Начинается на Валдайской возв., впадает в Рижский зал. Балтийского м., образуя дельту. Средний расход воды 678 м3/с. Соединена Березинской водной системой (не действует) с Днепром. Судоходна на отдельных участках. Концентрация ряда загрязняющих веществ превышает 10 ПДК. На Зап/ Двине - ГЭС: Кегумская, Плявиньская, Рижская; города Витебск, Даугавпилс, Рига и др.

ЗАПАДНАЯ КОРДИЛЬЕРА АНД (Cordillera Occidental) (Западные Кордильеры Анд) , высокий западный край горной системы Анд в Юж. Америке, от Колумбии до 23° ю. ш. Длина ок. 400 км, высота до 6768 м (г. Уаскаран). Действующие вулканы. На склонах на севере - влажные вечнозеленые леса, на юге - пустыни.

ЗАПАДНАЯ РИМСКАЯ ИМПЕРИЯ , западная часть Римской империи с 4 в. по 476 (год свержения последнего императора Ромула Августула).

ЗАПАДНАЯ САХАРА , территория на северо-западе Африки. 266 тыс. км2. Население 213 тыс. человек (1993), главным образом мавры (арабы Западной Сахары). Официальный язык - арабский. Господствующая религия - ислам. 2 области: Южная (Рио-де-Оро) и Северная (Сегиет-эль-Хамра). Адм. ц. - Эль-Аюн. Зап. Сахара - пустынная равнина. Климат тропический, сухой. В средние века Зап. Сахара входила в состав различных государств северо-западной Африки. С 80-х гг. 19 в. - владение Испании. В 1973 в Зап. Сахаре был создан Народный фронт освобождения Сегиет-эль-Хамра и Рио-де-Оро (фронт ПОЛИСАРИО), выступивший за ее независимость. В феврале 1976 в соответствии с соглашением 1975 между Испанией, Марокко и Мавританией и решениями Генеральной Ассамблеи ООН о Зап. Сахаре Испания официально передала власть в Зап. Сахаре представителям Марокко и Мавритании (в 1979 Мавритания отказалась от территории и других притязаний на Зап. Сахару и вывела из Зап. Сахары свои войска и администрацию.). В 1976 ПОЛИСАРИО провозгласил создание Сахарской Арабской Демократической Республики В 1991 вступило в силу соглашение о прекращении огня. Основа экономики - добыча фосфоритов, одно из крупнейших месторождений в мире поваренной соли. Кочевое скотоводство (верблюды, козы, овцы). В оазисах - финиковая пальма. Рыболовство. Денежная единица - песета.

ЗАПАДНАЯ СИБИРЬ , часть Сибири, между Уралом на западе и р. Енисей на востоке. Ок. 3 млн. км2. Занята главным образом Западно-Сибирской равниной; на юго-востоке - горы Алтая, Салаира и Кузнецкого Алатау.

ЗАПАДНАЯ УКРАИНА , историческое название части территории Украины, отошедшей по Рижскому мирному договору 1921 к Польше. В 1939 воссоединена с Украиной (территория совр. Львовской, Ивано-Франковской, Тернопольской, Волынской и Ровенской обл.).

ЗАПАДНИКИ , представители одного из направлений русской общественной мысли 1840 - 50-х гг. Считали историю России частью общемирового исторического процесса, сторонники развития страны по западноевропейскому пути. Критиковали самодержавие и крепостничество, выдвигали проекты освобождения крестьян с землей, сторонники реформ и конституционного преобразования государственного строя. Главные представители: П. В. Анненков, В. П. Боткин, Т. Н. Грановский, К. Д. Кавелин, М. Н. Катков, И. С. Тургенев, П. Я. Чаадаев, Б. Н. Чичерин и др. Сотрудничали в журналах "Отечественные записки", "Современник", Русский вестник". Крайне левое крыло западников - А. И. Герцен, В. Г. Белинский, Н. П. Огарев (до кон. 1840-х гг.). После крестьянской реформы 1861 западники сблизились со славянофилами на почве либерализма. Взгляды западников (особенно их конституционные проекты) получили дальнейшее развитие в программах российских либеральных организаций и групп кон. 19 - нач. 20 вв.

ЗАПАДНО-АВСТРАЛИЙСКАЯ КОТЛОВИНА , подводная котловина в восточной части Индийского ок. Глубина 5000-6500 м, на отдельных поднятиях до 1555 м. На дне многочисленные железо-марганцевые конкреции.

ЗАПАДНО-АВСТРАЛИЙСКОЕ ТЕЧЕНИЕ , холодное течение Индийского ок., у западных берегов Австралии, северная ветвь Западных Ветров течения. В тропиках Южного полушария переходит в Юж. Пассатное течение.

ЗАПАДНОАТЛАНТИЧЕСКИЕ ЯЗЫКИ (атлантические западные языки) , подсемья нигеро-конголезских языков в Зап. Африке. Делятся на 2 ветви: северную - серер, волоф, фула, диола, баланте, налу и др.; южную - темне, киси, булом, лимба, гола и др.

ЗАПАДНО-АФРИКАНСКАЯ ПРОВИНЦИЯ бокситов , главным образом в пределах территории Гвинеи, Сьерра-Леоне, Мали, Ганы, Камеруна. Освоение с 1941. Связана с латеритной корой выветривания древних щитов и седиментационными бассейнами Африканской платформы. Площадь св. 1,75 млн. км2. Разведывательные запасы ок. 7 млрд. т. Включает ок. 100 месторождений. Гиббситовые, обломочные и другие бокситы слагают пластовые залежи мощностью 6-12 м с содержанием Al2O3 45-50% (среднесортные) и более 50% (высокосортные).

ЗАПАДНО-БОЛГАРСКОЕ ЦАРСТВО , государство на Балканском п-ове в 969-1018. Столицы - Преслав, Преспа, Охрид. В 997-1014 правитель - Самуил. В 1018 завоевано Византией.

ЗАПАДНО-ГРЕНЛАНДСКОЕ ТЕЧЕНИЕ , теплое течение в морях Лабрадор и Баффина и прол. Дейвиса, проходящее с юга на север вдоль юго-западных берегов Гренландии.

ЗАПАДНОЕ САМОА (Western Samoa) , государство в юго-западной части Тихого ок., в западной части арх. Самоа. 2,8 тыс. км2. Население 163 тыс. человек (1993), главным образом самоанцы. Городское население 23% (1993). Официальные языки - самоанский и английский. Большинство верующих - протестанты. Административно-территориальное деление: 11 округов. Столица - Апиа. Входит в Содружество. Глава государства - вождь самоанцев. Законодательный орган - Законодательная ассамблея. В кон. 19 в. захвачено Германией. В 1914 оккупировано новозеландскими войсками. До 1962 под управлением Нов. Зеландии. С 1 января 1962 независимое государство. Основа экономики - сельское хозяйство. Главные товарные сельскохозяйственные культуры: кокосовая пальма, таро, бананы, какао. Животноводство. Лесоразработки. Рыболовство. Обработка сельскохозяйственного сырья. Экспорт кокосового масла, какао-бобов, таро, копры. Основные внешнеторговые партнеры: США, Нов. Зеландия, Австралия. Денежная единица - тала.

ЗАПАДНОЕВРОПЕЙСКИЙ СОЮЗ , военно-политическая организация в составе Великобритании, Франции, Италии, Германии, Бельгии, Нидерландов, Люксембурга, Испании, Португалии. Создан в мае 1955 путем преобразования и расширения Западного Союза (образован в 1948) в соответствии с Парижскими соглашениями 1954. Связан с НАТО.

ЗАПАДНО-ИНДИЙСКИЙ ХРЕБЕТ , подводный срединно-океанический хребет на юго-западе Индийского ок. Ок. 3600 км. Наименьшая глубина над хребтом 251 м.

ЗАПАДНО-КАЗАХСТАНСКАЯ ОБЛАСТЬ , в Казахстане. 151,2 тыс. км2. Население 648 тыс. человек (1991). Адм. ц. - Уральск.

ЗАПАДНО-КАНАДСКИЙ НЕФТЕГАЗОНОСНЫЙ БАССЕЙН , в Канаде (пров. Британская Колумбия, Альберта, Саскачеван, Северо-Зап. территория и территория Юкон) и США (шт. Монтана). 1,2 млн. км2. Нефтегазоносные отложения в основном среднего девона - верхнего мела. Открыто св. 1160 месторождений нефти и 1610 газа; главные из них: Пембина, Суон-Хилс, Редуотер (нефтяное), Кросфилд (газовое). Начальные запасы: 2,5 млрд. т нефти и 4,3 трлн. м3 газа; запасы битумов из битуминозных песков ок. 25 млрд. т.

ЗАПАДНО-КАРЕЛЬСКАЯ ВОЗВЫШЕННОСТЬ , на западе Карелии, между Сегозером и Лексозером. Высота до 417 м.

ЗАПАДНО-КАРПАТСКАЯ ОПЕРАЦИЯ , 12.1-18.2.1945, во время Великой Отечественной войны. Советские войска 4-го и 2-го Украинского фронтов (генерал армии И. Е. Петров, Маршал Советского Союза Р. Я. Малиновский) разгромили св. 17 немецко-фашистских дивизий, освободили большую часть территории Словакии и южные районы Польши.

ЗАПАДНО-КОРЕЙСКИЙ ЗАЛИВ Желтого м ., у берегов Кореи и Китая. Глубина преимущественно менее 50 м, у берегов - отмели и скалистые острова. Порты: Нампхо, Синыйджу в КНДР, Аньдун, Далянь (Дальний) и Люйшунь (Порт-Артур) в Китае.

ЗАПАДНО-ПОНТИЙСКИЕ ГОРЫ , часть Понтийских гор на севере Турции, к западу от р. Кызыл-Ирмак. Длина 475 км. Высота до 2600 м.

ЗАПАДНО-САХАЛИНСКИЕ ГОРЫ (Западный хр .), в юго-западной части о. Сахалин. Длина 650 км, высота до 1330 м. Состоят из нескольких параллельных хребтов (главный водораздельный хребет - Камышовый), разделенных продольными долинами.

ЗАПАДНО-СИБИРСКАЯ НЕФТЕГАЗОНОСНАЯ ПРОВИНЦИЯ , в основном на территории Тюменской, Томской, Новосибирской и Омской обл. Площадь 2,2 млн. км2. Широкое освоение бассейна с 50-х гг. 20 в.; открыто св. 300 месторождений нефти и газа. Нефтеносны и газоносны отложения юры и мела (св. 40 продуктивных горизонтов), на юге бассейна - палеозоя. Главные месторождения: Самотлорское, Усть-Балыкское, Правдинское, Мамонтовское, Западно-Сургутское, Федоровское, Советское; Уренгойское, Медвежье, Губкинское, Заполярное, Комсомольское, Ямбургское, Ямсовейское.

ЗАПАДНО-СИБИРСКАЯ РАВНИНА , между Уралом на западе и Среднесибирским плоскогорьем на востоке. Ок. 3 млн. км2. Протяженность с севера на юг до 2500 км, с запада на восток до 1900 км. Высотой от 50-150 м в северных и центральных частях до 300 м в западной, южной и восточной. В средней части полоса возвышенности - Сибирские Увалы. Главные реки - Обь с Иртышом. Много озер и болот. На севере - тундра и лесотундра, южнее - тайга, занимающая наибольшую площадь; в южной части - лесостепь и степь. Крупные месторождения нефти и газа (см. Западно-Сибирская нефтегазоносная провинция).

ЗАПАДНОСИБИРСКОЕ ВОССТАНИЕ , крестьян Тюменской, Омской и отдельных уездов Оренбургской, Челябинской и Екатеринбургской губ., недовольных политикой "военного коммунизма" (январь - июнь 1921). Подготовлено эсеровским "Сибирским (Всесибирским) крестьянским союзом". Руководитель - В. А. Родин. Основные лозунги: "Долой продразверстку!", "Советы без коммунистов" и др. Подавлено Красной Армией, войсками Всероссийской чрезвычайной комиссии и частями особого назначения (ЧОН).

ЗАПАДНЫЕ АЛЬПЫ , наиболее высокая (до 4807 м, г. Монблан) часть Альп во Франции, Швейцарии, Италии, к западу от условной линии, соединяющей оз. Боденское и Комо. Включает Бернские, Гларнские, Лепонтинские, Пеннинские, Грайские, Котские, Приморские Альпы, массивы Монблан, Вануаз, Пельву и др.

ЗАПАДНЫЕ БЕСКИДЫ , часть северного обрамления Зап. Карпат в Польше и Словакии. Длина ок. 250 км. Высота до 1725 м (г. Бабья). Буковые и хвойные леса, субальпийские луга.

ЗАПАДНЫЕ ГАТЫ (Сахьядри) , западная возвышенная окраина Деканского плоскогорья, в Индии. Длина ок. 1800 км. Высота 1500-2000 м, наибольшая 2698 м. Круто обрывается к Аравийскому м., восточные склоны пологие, вершины платообразные. На западных склонах - влажные тропические леса, на восточных - саванные редколесья.

ЗАПАДНЫЕ КАРПАТЫ , часть Карпат в Словакии, Польше, Венгрии. Длина ок. 400 км. Высота до 2655 м (г. Герлаховски-Штит в Татрах).

ЗАПАДНЫЕ РУМЫНСКИЕ ГОРЫ (Апусени) (Muntii Apuseni) , часть Карпат на западе Румынии. Включают Бихор (высота до 1848 м ), Металич и другие массивы. Буковые, дубовые и хвойные леса, луга.

ЗАПАДНЫЙ БУГ (Буг) , река на Украине, в Белоруссии и Польше, правый приток р. Нарев. 772 км, площадь бассейна 39,4 тыс. км2. Основной приток - Мухавец. Судоходна на 315 км от устья. Соединена каналами с Днепром (Днепровско-Бугским) и Неманом. На Буге - г. Брест (Белоруссия).

ЗАПАДНЫЙ ЕВФРАТ , река на востоке Турции, см. Карасу.

ЗАПАДНЫЙ ИСПЫТАТЕЛЬНЫЙ ПОЛИГОН (WTR - Western Test Range , до 1965 - Тихоокеанский полигон), космодром США в районе г. Лос-Анджелес, шт. Калифорния. Объединяет несколько полигонов и баз (Ванденберг, Пойнт-Аргуэльо и др.). Первый запуск искусственного спутника Земли в 1959 ("Дискаверер-1"). Запускаются военные, геодезические, метеорологические, навигационные и другие искусственные спутники Земли.

ЗАПАДНЫЙ КРАЙ , в Российской империи 19 - нач. 20 вв. название 9 губерний западной части Европейской России - 6 белорусских и литовских (Северо-Зап. кр.) и 3 украинских (Юго-Зап. кр.), присоединенных в кон. 18 в. от Речи Посполитой. Имел особенности в управлении и в некоторых узаконениях.

ЗАПАДНЫЙ МАНЫЧ , река на юге Европейской части Российской Федерации, левый приток Дона. 219 км, площадь бассейна 35,4 тыс. км2. По Невинномысскому каналу и р. Егорлык в Зап. Маныч подается вода из р. Кубань для орошения. На Зап. Маныче - Пролетарское, Веселовское и Усть-Манычское водохранилища.

ЗАПАДНЫЙ ПРОХОД , северо-западный проход Корейского прол., между о-вами Цусима и п-овом Корея. Ширина 52 км. Глубина 56-184 м, в узком желобе до 230 м. Крупный порт - Пусан.

ЗАПАДНЫЙ САЯН , горная система на юге Сибири. Ок. 600 км. Состоит из выровненных и островерхих хребтов, разделенных межгорными котловинами. Высотой до 3121 м (г. Кызыл-Тайга). На северных склонах - сосново-лиственничные таежные леса, на южных - горные лесостепи и лиственничные леса. Пересечен автомобильными дорогами Абакан - Кызыл (Усинский тракт) и Абаза - Ак-Довурак. Месторождения железной руды, асбеста и др.

ЗАПАДНЫЙ СОЮЗ , см. Западноевропейский Союз.

ЗАПАДНЫЙ ШЕЛЬФОВЫЙ ЛЕДНИК (West Shelf Ice) , в Вост. Антарктиде, омывается м. Дейвиса и м. Содружества. Протяженность с запада на восток 580 км, с юга на север 65-95 км, высота 25-100 м. Открыт в 1901-03 немецкой экспедицией Э. Дригальского.

ЗАПАДНЫЙ ШПИЦБЕРГЕН (Vest Spitsbergen) (Шпицберген) , самый большой остров в арх. Шпицберген, территория Норвегии. Ок. 39 тыс. км2. Население 3,5 тыс. человек (1985). Площадь оледенения 21,2 тыс. км2. Высота до 1712 м (г. Ньютон), многочисленные фьорды. Добыча каменного угля.

ЗАПАДНЫХ ВЕТРОВ ТЕЧЕНИЕ (Антарктическое циркумполярное течение) , поверхностное течение в Южном полушарии, приблизительно между 40 и 55° юж. ш. Опоясывает земной шар, пересекая Атлантический, Индийский и Тихий океаны, в которых от него ответвляются холодные Бенгельское, Западно-Австралийское и Перуанское течения.

ЗАПАЛ , металлическая или пластмассовая гильза с воспламенительным (капсюль-воспламенитель) и детонирующим (капсюль-детонатор) составами; для возбуждения взрыва ручных гранат и инженерных мин.

ЗАПАНЬ , акватория, огражденная плавучими устройствами и служащая для задержания, хранения, сортировки леса на воде; запанью часто называют сами оградительные устройства.

ЗАПАС вооруженных сил , состоящие на воинском учете военнообязанные, прошедшие действительную военную службу или освобожденные от нее, но годные к службе в военное время. Служит для развертывания вооруженных сил в ходе мобилизации, а также для их пополнения во время войны.

ЗАПАСНИК , хранилище музейных экспонатов, не включенных в экспозицию.

ЗАПАСЫ ПОЛЕЗНЫХ ИСКОПАЕМЫХ , количество минерального сырья в недрах Земли или на ее поверхности, определяемое по данным геологической разведки. По степени разведанности и изученности разделяются на разведанные, предварительно оцененные и прогнозные.

ЗАПАСЫ ПРОИЗВОДСТВЕННЫЕ , средства производства, поступившие предприятию-потребителю, но еще не переданные на рабочие места. Подразделяются на текущие, подготовительные и страховые запасы.

ЗАПАШНЫЙ Мстислав (Мечислав) Михайлович (р . 1938), российский артист цирка, народный артист СССР (1990). Представитель семьи цирковых артистов - акробатов и гимнастов. Выступал с сестрой Анной Михайловной в сложных номерах, сочетающих акробатику и вольтижировку, а также выступает как дрессировщик слонов, тигров и др. животных.

ЗАПЕВ , 1) начало хоровой песни, исполняемое одним или несколькими певцами (запевалами). 2) В былинах вступление, подводящее слушателя к основным событиям сюжета.

ЗАПЕЧАТЛЕНИЕ (импринтинг) , в этологии специфическая форма научения животных, фиксация в их памяти отличительных признаков объектов, некоторых врожденных поведенческих актов. Наиболее изученная форма - "реакция следования" зрелорождающихся птенцов или детенышей млекопитающих за родителями и друг за другом.

"ЗАПИСКИ РУССКОГО ТЕХНИЧЕСКОГО ОБЩЕСТВА" , журнал Русского технического общества. Издавался в 1867-1917 в Санкт-Петербурге, а также отделениями общества в Москве, Харькове, Киеве, Тбилиси, Баку и других городах. Публиковал обзоры технических изобретений, описания всех привилегий, выдаваемых в России.

ЗАПЛЕЧИКИ , 1) в шахтных печах нижняя часть печи (напр., доменной) с сужающимся книзу поперечным сечением (расположена между распаром и горном); замедляет опускание шихты. 2) В машиностроении выступы на изделии для упора. 3) В полиграфии части литеры сверху и снизу выпуклого изображения буквы или другого знака (очка), которые на бумаге не отпечатываются, благодаря чему образуется минимальный пробел между строками.

ЗАПОВЕДНИК , участок земли либо водного пространства, в пределах которого весь природный комплекс полностью и навечно изъят из хозяйственного использования и находится под охраной государства. Заповедником называют также научно-исследовательские учреждения, за которыми закреплены указанные территории. В Российской Федерации (на 1994) ок. 90 заповедников и заповедно-охотничьих хозяйств. В заповеднике запрещается всякая деятельность, нарушающая природные комплексы или угрожающая их сохранности. См. также Биосферный заповедник, Национальный парк.

ЗАПОВЕДНЫЕ ЛЕТА , в Русском государстве кон. 16 в. годы, в которые запрещался переход крестьян от одного феодала к другому в Юрьев день, осенний. Заповедные лета - важный этап закрепощения крестьян.

ЗАПОЙ , периодические приступы многодневного пьянства вследствие непреодолимого влечения к алкоголю; может совпадать с глубоким нарушением настроения. В промежутках между запоями алкоголь не употребляется (истинный запой) или употребляется сравнительно умеренно (запой при хроническом алкоголизме).

ЗАПОЛНИТЕЛИ (для бетонов) , природные или искусственные сыпучие каменные материалы, основной компонент бетона (составляет до 85% его объема). Различают заполнители плотные - для тяжелых бетонов и пористые - для легких. По размеру и форме зерен заполнители делят на крупные (гравий, щебень) и мелкие (песок). Подбор заполнителей существенно влияет на свойства бетона и его стоимость.

ЗАПОЛЬНЫЙ УЧАСТОК , поле вне севооборота, используемое для возделывания сельскохозяйственных растений, напр. многолетних овощных культур (спаржи, щавеля, хрена и др.).

ЗАПОЛЬСКАЯ (Zapolska) Габриеля (1857-1921) , польская писательница. Произведения о нравственных пороках польского общества кон. 19 - нач. 20 вв.: рассказы, повести, романы ("Каська Кариатида", 1887), "мещанские трагифарсы" ("Мораль пани Дульской", 1906). Патриотическая пьеса "Тот" (1899).

ЗАПОЛЯРНОЕ МЕСТОРОЖДЕНИЕ газоконденсатно-нефтяное , в Российской Федерации, на севере Тюменской обл. (в Западно-Сибирской нефтегазоносной провинции). Открыто в 1965. Залежи на глубине 1-3 км. Центр добычи - поселок городского типа Тазовский.

ЗАПОЛЯРНЫЙ , город (с 1963) в Российской Федерации, Мурманская обл. Железнодорожная станция. 23,4 тыс. жителей (1992). Горно-металлургический комбинат (добыча и обогащение медно-никелевых руд).

ЗАПОМИНАЮЩЕЕ УСТРОЙСТВО , устройство для записи, хранения и выдачи информации, представленной в кодовой форме. Используется в вычислительных машинах, системах автоматического управления, телемеханики, технологических агрегатах с программным управлением. Носители информации - магнитные ленты и диски, оптические диски, ферритовые сердечники, тонкие магнитные пленки и др. Основные параметры запоминающего устройства - емкость (количество одновременно хранимой информации - от нескольких десятков байт до нескольких сотен Мбайт) и время обращения (минимальное время между 2 последовательными обращениями - от десятков нс до нескольких мс).

ЗАПОМИНАЮЩИЙ ЭЛЕКТРОННО-ЛУЧЕВОЙ ПРИБОР (потенциалоскоп) , обладает способностью сохранять в течение определенного времени записанные на его мишени электрические сигналы и выдавать накопленную информацию либо в форме электрических сигналов (в графеконах и др.), либо в форме изображения на экране. Служит для записи и многократного воспроизведения сигналов (напр., с целью их сравнения), радиолокационного выделения (селекции) движущихся объектов, преобразования радиолокационных сигналов в телевизионные и т. п.

ЗАПОР , длительная задержка стула или затрудненное опорожнение кишечника при нерациональном питании, нервно-регуляторных расстройствах, заболеваниях кишечника и др.

ЗАПОРОЖЕЦ Александр Владимирович (1905-81) , российский психолог и педагог, действительный член АПН СССР (1968). Труды по психологии, психолого-педагогическим проблемам дошкольного воспитания.

ЗАПОРОЖЕЦ Петр Кузьмич (1873-1905) , один из организаторов и руководителей Петербургского "Союза борьбы за освобождение рабочего класса". Студент-технолог. В 1895-97 в тюрьме.

ЗАПОРОЖСКАЯ ОБЛАСТЬ , на Украине. 27,2 тыс. км2. Население 2099,6 тыс. человек (1991). Адм. ц. - Запорожье.

ЗАПОРОЖСКАЯ СЕЧЬ , организация украинских казаков в 16-18 вв. за Днепровскими порогами. Название происходит от наименьшего главного укрепления (Сечи). До 1654 казачья "республика", верховный орган - сечевая рада. Возглавлялась кошевым атаманом. Делилась на курени. Вела борьбу с Крымским ханством, Османской империей, польско-украинскими властями. Сыграла крупную роль в освободительной борьбе украинского народа в 16-17 вв. В 1709 т. н. Старая Сечь была ликвидирована, в 1734 правительством создана т. н. Новая Сечь; ликвидирована в 1775.

ЗАПОРОЖЬЕ (до 1921 Александровск) , город (с 1806) на Украине, центр Запорожской обл., порт на р. Днепр. Железнодорожный узел. 896,6 тыс. жителей (1991). Черная (комбинат "Запорожсталь", завод "Днепроспецсталь" и др.) и цветная (титано-магниевый комбинат, алюминиевый завод и др.) металлургия, машиностроение (электротехническая промышленность; производственные объединения "АвтоЗАЗ", "Моторостроитель" и др.), химическая и коксохимическая, легкая, пищевкусовая промышленность. Днепровская гидроэлектростанция (Днепрогэс). 4 вуза (в т. ч. университет). 3 театра. Краеведческий и художественный музеи. Основан в 1770.

ЗАПОРОЖЬЕ , историческая область на Украине, на Днепре, ниже Днепровских порогов, на территории которой в 16-18 вв. находилась Запорожская Сечь; территория современной Днепропетровской, значительная часть Запорожской и Кировоградской, часть Херсонской и Донецкой областей Украины.

ЗАПОТОЦКИЙ Антонин (1884-1957) , председатель правительства в 1948-53, президент Чехословакии с 1953. В 1900-21 член Чехословацкой социал-демократической рабочей партии. Один из основателей КП Чехословакии. В 1939-45 в фашистских тюрьмах и концлагерях. В феврале 1945-48 заместитель председателя правительства Чехословакии.

ЗАПОТОЦКИЙ (Zapotocky) Ладислав (1852-1916) , один из организаторов (1878) Чехословацкой социал-демократической рабочей партии. Перевел на чешский язык некоторые произведения К. Маркса и Ф. Энгельса.

ЗАПРЕЩЕННАЯ ЗОНА (энергетическая щель) , область значений энергий в энергетическом спектре кристалла, которыми не могут обладать электроны, фононы или др. квазичастицы. Запрещенная зона отделяет одну разрешенную зону от другой. Наиболее важна запрещенная зона, отделяющая валентную зону от проводимости зоны, т. к. ее ширина Eg определяет электрические и оптические свойства кристаллов. Вещества с Eg>3 эВ относят к диэлектрикам, с Eg<3 эВ - к полупроводникам.

ЗАПРЕЩЕННЫЕ ЛИНИИ , спектральные линии, для которых не выполняются отбора правила для дипольного излучения. Наблюдаются, напр., в спектрах газовых туманностей.

ЗАПРОС ДЕПУТАТА (интерпелляция) , право депутата парламента требовать от правительства или отдельного министра официальных разъяснений по вопросам общей политики правительства или конкретным мероприятиям.

ЗАПРУДА , регуляционное сооружение для перекрытия второстепенных рукавов рек (в целях увеличения расхода воды в основном русле), создания искусственных водоемов, уменьшения размыва русла и т. д. Выполняют каменной или земляной наброской либо кладкой из фашин и габионов.

ЗАПЯСТЬЕ , часть кисти передней пятипалой конечности позвоночных между предплечьем и пястью. У человека запястье образовано 2 рядами мелких костей (по 4 в каждом). Увеличивает подвижность кисти руки.

ЗАПЯТАЯ , знак препинания (,), употребляемый для выделения и отделения друг от друга различных составных частей простого и сложного предложений.

ЗАРАБОТНАЯ ПЛАТА , часть национального дохода, поступающая в индивидуальное потребление наемных работников. Номинальная заработная плата - сумма денежных средств, полученных работником за выполнение работы в течение определенного периода времени, реальная заработная плата - то количество товара и услуг, которое можно за нее приобрести. В зависимости от специфики труда применяют повременную, сдельную системы заработной платы. В условиях рыночной экономики для усиления реальной заинтересованности работника в конечных результатах труда применяют различные премиальные системы заработной платы (системы участия в прибылях). В большинстве стран минимальная заработная плата устанавливается законом.

ЗАРАЖЕНИЕ КРОВИ , см. Сепсис.

ЗАРАЗИХА , род бесхлорофильных травянистых растений семейства заразиховых. Св. 150 видов, в субтропических и умеренных поясах. Злостные сорняки. Паразитируют на корнях подсолнечника, томата, табака и др.

ЗАРАЙСК , город (с 1778) в Российской Федерации, Московская обл., на р. Осетр. Железнодорожная станция. 27,1 тыс. жителей (1992). Легкая промышленность (текстильная, обувная); заводы: механических и офсетных пластин. Историко-краеведческий музей. Мемориальный музей скульптора А. С. Голубкиной (родилась в Зарайске). Известен с 13 в. Кремль (16 в.) с церковью (17 в.) и собором (20 в.), за его пределами - собор (17 в.), торговые ряды (19 в.).

ЗАРАСАЙ (Zarasai) (с 1836 Новоалександровск , в 1919-29 Эжеренай), город в Литве, расположен между озерами Зарасас, Зарасайтис и др., в 18 км от ж.-д. ст. Турмантас. 9,3 тыс. жителей (1991). Текстильно-галантерейная фабрика; маслозавод. Краеведческий музей. Известен с 15 в. под названием Езеросы. В районе - многочисленные озера. Туризм.

ЗАРАТУШТРА (Заратустра) (иран .), Зороастр (греч.) (между 10 и 1-й пол. 6 вв. до н. э.), пророк и реформатор древнеиранской религии, получившей название зороастризм. Составил древнейшую часть "Авесты".

ЗАРАУТ-САЙ , ущелье в юго-западных отрогах Гиссарского хр. (Узбекистан), где найдены наскальные рисунки эпох мезолита, неолита и более поздние.

ЗАРАФШАН , город (с 1972) в Узбекистане, Бухарская обл., в пустыне Кызылкум, в 96 км от ж??д. ст. Кызылкудук. 48,4 тыс. жителей (1991). Возник в 1967 в связи с разработкой Мурунтауского месторождения золота. Горно-металлургический комбинат.

ЗАРА-ЯКОБ (?-1468) , император Эфиопии с 1434; тронное имя Константин (Куастантынос); вел борьбу против феодального сепаратизма и народных движений.

ЗАРДАРЯН Оганес Мкртичевич (р . 1918), армянский живописец, народный художник Армении (1963), действительный член АХ СССР (1988). Исторические полотна ["Владимир Ильич Ленин" ("Канун революции"), 1952], картины, посвященные теме труда ("Победа строителей Севангэс", 1947), красочные декоративные пейзажи ("Весна", 1956).

ЗАРДОБ , город (с 1968) в Азербайджане, на р. Кура, в 35 км от ж.-д. ст. Уджары. 8,3 тыс. жителей (1991). Предприятия легкой и пищевой промышленности.

ЗАРЕМБА (Zaremba) Станислав (1863-1942) , польский математик, иностранный член-корреспондент РАН (1924). Труды по дифференциальным уравнениям и теории функций.

ЗАРЕЦКИЙ Михась (Михаил Ефимович Косенков ) (1901/02-1941) , белорусский писатель. Рассказы, роман "Стежки-дорожки" (1928), роман "Перевясло" (1932), посвященный коллективизации.

ЗАРЕЧНЫЙ , город (1992) в Российской Федерации, Свердловская обл., на р. Пышма, в 5 км от ж.-д. ст. Муранитный. 27,7 тыс. жителей (1989). Белоярская атомная электростанция. Производство строительных конструкций и др.

ЗАРИН , (CH3)2CHOP(O)CH3(F), бесцветная жидкость, tкип 151,5 °С. Отравляющее вещество нервно-паралитического действия; смертельная концентрация в воздухе 0,07 мг/л при экспозиции 1 мин; концентрация ок. 2·10-3 мг/л вызывает сильный миоз (сужение зрачка).

ЗАРИНСК , город (1979) в Российской Федерации, Алтайский кр., на р. Чумыш. Железнодорожная станция (Заринская). 52,3 тыс. жителей (1993). Коксохимический завод. Краеведческий музей.

ЗАРИНЬШ Индулис (р . 1929), латышский живописец, народный художник СССР (1986), действительный член АХ СССР (1978). Историко-революционные и жанровые картины, проникнутые романтикой, яркой эмоциональностью ("Какая высота!", 1958; триптих "Солдаты революции", 1962-65). Ленинская премия (1980).

ЗАРИНЬШ Карлис (р . 1930), латышский певец (драматический тенор), народный артист СССР (1976). С 1960 в Латвийском театре оперы и балета (ныне Национальная опера Латвии). Профессор Латвийской консерватории (с 1983).

ЗАРИНЬШ Маргерс (р . 1910), латышский композитор, писатель, народный артист СССР (1970). Опера "К новому берегу" (1955), "Опера нищих" (1964), оратории "Валмиерские герои" (1950), "Махагони" (1965) и др. Сатирико-фантастический роман "Фальшивый Фауст, или Переработанная и дополненная поваренная книга" (1973), сборники рассказов. Государственная премия СССР (1951).

ЗАРИНЬШ Янис (1913-93) , латышский скульптор, народный художник Латвии (1988). Проникнутые героическим пафосом памятники и тематические композиции (памятник "Борцам революции 1905" в Вентспилсе, 1960-61; один из авторов мемориального ансамбля в Саласпилсе, 1961-1967, Ленинская премия, 1970), портреты.

ЗАРИПОВ Хаким Каримович (р . 1924), узбекский артист цирка, народный артист СССР (1980). С 1938 в ансамбле "Джигиты Узбекистана" под руководством отца - Карима Зарипова. С 1952 руководитель этого циркового коллектива.

ЗАРИФЯН Ованес Геворкович (1879-1937) , армянский актер, режиссер. С 1897 работал в Закавказье, в России, Турции, с 1921 в армянских труппах США, Франции, Румынии и др.

ЗАРИЯ (Zaria) , город в северной части Нигерии. 352 тыс. жителей (1993). Текстильный, хлопкоочистительный заводы, табачные фабрики. Ремесла (ткачество, крашение тканей, дубление кож). Университет.

ЗАРНИЦА , вспышка света на горизонте при отдаленной грозе; молнии при этом не видно и грома не слышно.

ЗАРНИЦКАЯ (наст . фам. Азгуриди) Ефросинья Филипповна (1867-1936), украинская актриса. На сцене с 1889, в труппах М. Л. Кропивницкого и др. В 1919-24 в Петроградском украинском театре им. Шевченко, в 1927-30 в харьковском Краснозаводском театре.

ЗАРОДЫШ , 1) у животных и человека зародыш, или эмбрион, - организм на ранних стадиях развития. Заключен в яйцевые и зародышевые оболочки. Развивается обычно из оплодотворенного яйца, питается за счет имеющихся в нем запасов питательных веществ или за счет материнского организма. 2) Зачаток папоротникообразных и семенных растений; развивается обычно из оплодотворенной яйцеклетки.

ЗАРОДЫШЕВАЯ ПЛАЗМА (идиоплазма) , понятие, введенное А. Вейсманом (1892) для обозначения гипотетического вещества - носителя наследственности, заключенного в половых клетках и передающегося через них из поколения в поколение. Концепция зародышевой плазмы, отрицавшая наследование приобретенных свойств и признаков, предвосхитила ряд положений современной хромосомной теории наследственности.

ЗАРОДЫШЕВОЕ РАЗВИТИЕ (эмбриогенез) , развитие животного организма, происходящее в яйцевых оболочках вне материнского организма или внутри него с момента активации яйца или оплодотворения до вылупления или рождения.

ЗАРОДЫШЕВЫЕ ЛИСТКИ (зародышевые пласты) , слои тела зародыша многоклеточных животных и человека, образующиеся в процессе гаструляции. У большинства организмов три зародышевых листка: наружный - эктодерма, внутренний - энтодерма и средний - мезодерма. Каждый зародышевый листок дает начало определенной группе тканей и органов.

ЗАРОДЫШЕВЫЕ ОБОЛОЧКИ , окружают зародыш некоторых беспозвоночных, всех высших позвоночных и человека; обеспечивают жизнедеятельность зародыша и его защиту от повреждений. Основные типы зародышевых оболочек: амнион, хорион и аллантоис.

ЗАРОДЫШЕВЫЙ МЕШОК (жен . гаметофит), центральная часть семяпочки покрытосеменных растений, в которой развивается яйцеклетка и происходит двойное оплодотворение, после чего в зародышевом мешке развиваются зародыш и эндосперм.

ЗАРОСТОК (проталлий) , половое поколение (гаметофит) у хвощей, плаунов, папоротников и селагинелл. На заростке развиваются мужские (антеридии) и женские (архегонии) половые органы. У семенных растений сильно редуцирован.

ЗАРУБ , древнерусский город-крепость 11-13 вв. на правом берегу Днепра, для защиты переправы (Зарубского брода) от половцев. Городище близ с. Зарубинцы Киевской обл. (Украина). Остатки церквей Зарубского монастыря 11-12 вв.

ЗАРУБИНЕЦКАЯ КУЛЬТУРА (в археологии) , железного века (2 в. до н. э. - 2 в. н. э. ) в Ср. Приднепровье. Название по с. Зарубинцы Киевской обл. (Украина). Грунтовые могильники и поселения. Хозяйство: земледелие, скотоводство, охота, рыболовство.

ЗАРУДНЫЙ Иван Петрович (?-1727) , российский архитектор. В церквах Зарудного ("Меншикова башня" в Москве, 1704-07) традиционная ярусная композиция 17 в. сочетается с архитектурными элементами барокко. Барочные иконостасы (в соборе Петропавловской крепости в Санкт-Петербурге, 1722-27).

ЗАРУДНЫЙ Сергей Иванович (1821-87) , российский ученый-юрист, специалист по гражданскому праву и процессу, сенатор (с 1869). Участник подготовки крестьянской (1861) и судебных (1864) реформ. Переводил на русский язык Данте и Ч. Беккариа.

ЗАРУЦКИЙ Иван Мартынович (?-1614) , донской атаман. В 1606-07 примыкал к И. И. Болотникову, в 1608-10 боярин Лжедмитрия II. В 1611 один из руководителей 1-го земского ополчения, после распада которого выдвигал на русский престол Сидорку, затем сына Марины Мнишек. В 1613-14 возглавлял крестьянско-казацкое движение на Дону и в Н. Поволжье. Выдан правительству яицкими казаками. Казнен.

ЗАРХИ Александр Григорьевич (1908-97) , российский кинорежиссер и сценарист, народный артист СССР (1969), Герой Социалистического Труда (1978). Фильмы: "Депутат Балтики" (1937), "Член правительства" (1940) (оба с И. Е. Хейфицем), "Высота" (1957), "Анна Каренина" (1968), "Чичерин" (1986) и др. Государственная премия СССР (1941, 1946).

ЗАРХИ Натан Абрамович (1900-35) , российский сценарист и драматург, заслуженный деятель искусств России (1935). Сценарии фильмов: "Мать" (1926), "Конец Санкт-Петербурга" (1927) - поставлены В. И. Пудовкиным, и др. Пьеса "Улица радости".

ЗАРЬЯН Наири (наст . имя и фам. Айастан Егиазарьян) (1900/01 - 69), армянский писатель. Роман "Ацаван" (1937-47) о коллективизации; историческая трагедия "Ара Прекрасный" (1946), роман "Господин Петрос и его министры" (1958) об Армении накануне установления советской власти; повесть "Давид Сасунский" (1966). Гражданская лирика.

ЗАРЯ , военный сигнал, исполняемый трубачом (с барабанщиком) или оркестром после вечерней поверки.

ЗАРЯ , закономерная смена цветов неба, сопровождающая заход и восход Солнца.

"ЗАРЯ" , парусно-моторная шхуна русской арктической экспедиции Э. В. Толля (1900-02) в районе Новосибирских о-вов. В сентябре 1902 выброшена на мель и оставлена участниками экспедиции.

ЗАРЯД , определенное количество взрывчатого вещества (пороха, твердого ракетного топлива, ядерного горючего), обычно снабженного инициатором взрыва или средством воспламенения. Заряды бывают вышибные, метательные, подрывные, разрывные, ракетные твердотопливные и ядерные.

ЗАРЯД ЭЛЕКТРИЧЕСКИЙ , см. Электрический заряд.

ЗАРЯДА СОХРАНЕНИЯ ЗАКОН , закон, согласно которому алгебраическая сумма электрических зарядов всех частиц изолированной системы не меняется при всех происходящих в системе процессах.

ЗАРЯДНОЕ УСТРОЙСТВО в электротехнике , устройство для заряда электрических аккумуляторных батарей (в основном) и батарей конденсаторов. Простейшее зарядное устройство - полупроводниковый выпрямитель.

ЗАРЯДОВАЯ ЧЕТНОСТЬ , четность абсолютной нейтральной элементарной частицы или системы, соответствующая операции зарядового сопряжения; сохраняется во всех взаимодействиях, кроме слабого.

ЗАРЯДОВОЕ СОПРЯЖЕНИЕ (С) , операция замены всех частиц, участвующих в каком-либо процессе, на соответствующие античастицы. Сильное и электромагнитное взаимодействия не меняются при зарядовом сопряжении, а слабое взаимодействие изменяется.

ЗАРЯДЬЕ , исторический район Москвы, расположенный на востоке от Кремля, вдоль р. Москвы (между современными ул. Варварка и Москворецкой набережной). Назван в 16 в. по местоположению за торговыми рядами, находившимися на Красной пл.

ЗАРЯНКА (малиновка) , птица семейства дроздовых. Длина ок. 15 см. Обитает в сырых лесах Европы и Зап. Азии. Часто поет по вечерней заре (отсюда название).

ЗАРЯНКО Сергей Константинович (1818-70) , российский живописец. Профессор Московского училища живописи, ваяния и зодчества (с 1856). Точность и материальность письма венецианской школы (портрет О. А. Петрова, 1849) в произведениях Зарянко постепенно сменяются иллюзионистическим натурализмом.

ЗАСАДА , 1) замаскированное расположение воинского подразделения (партизан) для внезапного удара. 2) Гарнизон в городах Др. Руси во главе с засадным воеводой. 3) Часть боевого порядка в русской армии 13-17 вв.

ЗАСВИДЕТЕЛЬСТВОВАНИЕ НОТАРИАЛЬНОЕ , см. в ст. Нотариат.

ЗАСЕДАТЕЛЬ , в Российской империи в 1775-1864 лица, избранные для участия в работе некоторых местных государственных и судебных учреждений. Представляли различные сословия (дворян, горожан, иногда государственных крестьян).

ЗАСЕКА , заграждение из деревьев, поваленных вершинами в сторону противника. Известны на Руси с 13 в. Широко использовались в 16-17 вв. в засечных чертах. В 20 в. засеки обычно оплетали колючей проволокой.

ЗАСЕЧНЫЕ ЧЕРТЫ (линии) , оборонительные сооружения на южных и юго-восточных окраинах Русского государства в 16-17 вв. для защиты от кочевников. Состояли из засек, валов, рвов, частоколов, использовались естественные преграды (реки, овраги). Имели опорные пункты (остроги и города-крепости). Важнейшей была Большая Засечная черта.

ЗАСКАЛЬНАЯ , стоянка каменного века близ г. Белогорск, в северо-восточном Крыму. Найдены кости неандертальцев (взрослого и двух детей) и каменные орудия мустьерской культуры. Древность ок. 50 тыс. лет.

ЗАСКАР , хребет на северо-западе Гималаев, в Индии и Китае. Длина ок. 600 км. Высота до 7816 м. Расчленен сквозным ущельем р. Сатледж. Ледники. На южных склонах - леса, луга, на северных - степи.

ЗАСЛАВЛЬ , город (с 1985) в Белоруссии, Минская обл., пригород Минска. Железнодорожная станция (Беларусь). 10,9 тыс. жителей (1991). Производство стройматериалов, пищевая промышленность; картонажно-полиграфическая фабрика. Историко-археологический заповедник (памятник 10-17 вв.). Филиал Государственного музея Белоруссии. Водохранилище на р. Свислочь.

ЗАСЛАВСКАЯ Татьяна Ивановна (р . 1927), российский экономист и социолог, академик РАН (1991; академик АН СССР с 1981), академик РАСХН (1988). Основные труды по проблемам социально-экономического развития общества, социологии.

ЗАСЛАВСКИЙ Евгений Осипович (1844/45-1878) , организатор и руководитель "Южного российского союза рабочих". В кон. 60-х гг. участник студенческого движения в Санкт-Петербурге, в 1872 переехал в Одессу, организовал легальную типографию, вел социалистическую пропаганду среди рабочих. В 1877 приговорен к 10 годам каторги.

ЗАСЛАВСКОЕ ВОДОХРАНИЛИЩЕ , на р. Свислочь, в Белоруссии. Создано в 1955-57. Площадь 31 км2, объем 1,1 км3, длина 10 км. Многолетнее регулирование стока; колебания уровня до 6 м. Используется для водоснабжения Минска, рекреации и в целях гидроэнергетики.

ЗАСЛОНОВ Константин Сергеевич (1909/10-42) , один из руководителей партизанского движения в Великую Отечественную войну в Белоруссии, Герой Советского Союза (1943, посмертно). Руководил подпольной группой в Орше, командир бригады. Погиб в бою.

ЗАСНИЦ (Sanitz) , город в Германии, земля Мекленбург-Передняя Померания, на о. Рюген. Рыболовный порт. Паромная связь с городами Треллеборг (Швеция) и Клайпеда (Литва).

ЗАСОДИМСКИЙ Павел Владимирович (1843-1912) , русский писатель. Придерживался народнического направления. Основное произведение - роман "Хроника села Смурина" (1874).

ЗАСОЛЕННЫЕ ПОЧВЫ , почвы засушливых зон с повышенным (более 0,25%) содержанием легкорастворимых в воде минеральных солей (хлоридов, сульфатов, карбонатов натрия, кальция и магния). Солончаки (сильно засоленные), солончаковые (менее засоленные) и солонцы (засоленные ниже пахотного слоя).

ЗАСТАВА , в военном деле -1) орган охранения войск на марше и при расположении на месте. 2) Пограничная застава - штатное воинское подразделение пограничных войск, охраняющее определенный участок государственной границы.

ЗАСТАВА городская , в России 17-19 вв. заграждения и караул при въезде в город для взимания пошлин, проверки грузов и пассажиров. Слово "застава" сохранилось в названиях некоторых городских площадей и районов (напр., Краснопресненская в Москве, Нарвская в Санкт-Петербурге).

ЗАСТАВКА , 1) небольшая орнаментальная или изобразительная композиция, выделяющая и украшающая начало какого-либо раздела книги или журнала. 2) Эмблема телевизионной передачи (тематической или цикловой), а также заполнение паузы в эфире, может быть изобразительной, видовой, музыкальной.

ЗАСТАВНА , город (с 1940) на Украине, Черновицкая обл., на р. Днестр. Железнодорожная станция. 9,6 тыс. жителей (1991). Предприятия пищевой и легкой промышленности.

ЗАСТРУГИ , 1) форма поверхности снега в виде узких, вытянутых по ветру гребней, образующихся вследствие неравномерного его отложения и развевания. 2) Скопление наносов в русле реки в форме прибрежной гряды; разрастаясь, заструги переходят в песчаные косы.

ЗАСУЛИЧ Вера Ивановна (1849-1919) , деятель российского революционного движения. С 1868 народница; в 1878 покушалась на жизнь петербургского градоначальника Ф. Ф. Трепова. Причиной покушения послужил его приказ, по которому был незаконно высечен розгами политический заключенный Боголюбов (А. С. Емельянов). Однако она была оправдана судом присяжных. С 1879 член "Черного передела". В 1883 один из организаторов группы "Освобождение труда". С 1900 член редакций "Искры" и "Зари". С 1903 меньшевичка.

ЗАСУХА , продолжительный и значительный недостаток осадков, чаще при повышенной температуре и пониженной влажности воздуха. Вызывает снижение запасов влаги в почве и, как следствие, ухудшение роста, а иногда и гибель растений. Меры борьбы: агротехнические (специальная обработка почвы) и мелиоративные (орошение) мероприятия, полезащитное лесоразведение.

ЗАСЯДКО Александр Дмитриевич (1779-1837) , российский ученый-артиллерист, генерал-лейтенант (1829). Создал (с 1817) несколько типов боевых пороховых ракет, организовал их производство и разработал тактику применения.

ЗАТАЕВИЧ Александр Викторович (1869-1936) , этнограф, композитор, народный артист Казахстана (1923). Собиратель и исследователь казахского и киргизского музыкального фольклора (св. 2300 записей). Один из основоположников казахской профессиональной музыки.

ЗАТАКТ , начало музыкального произведения или его части со слабого времени (слабой доли), образующее неполный такт. См. Такт.

ЗАТВОР , 1) подвижная конструкция (из металла, железобетона, дерева) для закрывания и открывания отверстия гидротехнических сооружения с целью регулирования расхода воды. По конструкции различают затворы плоские, сегментные, секторные, вальцовые и т. д. 2) В фотоаппарате механизм, предназначенный для пропуска световых лучей к светочувствительному слою фотоматериала в течение определенного промежутка времени, называют выдержкой. 3) Устройство в огнестрельном оружии, предназначенное для досылания патрона (артиллерийского выстрела) в патронник (камору), запирания канала ствола, производства выстрела и выбрасывания гильзы.

ЗАТИНЩИКИ , в России 16-17 вв. служилые люди по прибору, обслуживавшие крепостную артиллерию. От слова затин - пространство за крепостной стеной.

ЗАТИШЬЕ , название г. Электросталь в Московской обл. до 1938.

ЗАТМЕНИЯ солнечные и лунные , происходят либо когда Земля попадает в тень, отбрасываемую Луной (солнечные затмения), либо когда Луна попадает в тень Земли (лунные затмения). Длительность полных солнечных затмений не превышает 7,5 мин, частных (большой фазы) - 2 ч. Лунная тень скользит по Земле со скоростью ок. 1 км/с, пробегая расстояние до 15 тыс. км, ее диаметром ок. 270 км - это максимальная ширина области полного солнечного затмения. Полные лунные затмения могут длиться до 1 ч 45 мин. Затмения повторяются в определенной последовательности через период времени в 6585 1/3 сут (т. н. сарос). Ежегодно бывает не более 7 затмений (из них не более 3 лунных).

ЗАТОН , 1) длинный непроточный залив реки, образованный из старицы, протоки или отделенный от основного русла косой. 2) Естественная или искусственная речная акватория для отстоя и ремонта судов, защищенная от течения и ледохода.

ЗАТОНСКИЙ Владимир Петрович (1888-1938) , политический деятель, академик АН Украины (1929). В 1918 председатель ВУЦИК, с 1925 секретарь ЦК, с 1927 председатель Центральной контрольной комиссии КП(большевиков)Украины и нарком РКИ, с 1933 нарком просвещения Украины. Член Президиума Центральной контрольной комиссии Всероссийской коммунистической партии (большевиков) (ВКП(б)) с 1927. Кандидат в члены ЦК с 1934. Репрессирован; реабилитирован посмертно.

ЗАТОНСКИЙ Дмитрий Владимирович (р . 1922), литературовед, член-корреспондент АН Украины (1969). Сын Владимира Петровича Затонского. Труды по западноевропейской литературе, главным образом 20 в. (о Ф. Кафке, Р. Музиле), литературным направлениям 20 в.

ЗАТОПЕК Эмиль (р . 1922), чешский спортсмен (легкая атлетика). Чемпион Олимпийских игр (1948 - бег на 10 000 м и 1952 - на 5000 и 10 000 м, марафон) и Европы (1950, 1954). Неоднократный рекордсмен мира (1950-54).

ЗАТОЧНЫЙ СТАНОК , станок шлифовальной группы для заточки режущих инструментов в основном абразивными кругами. Применяются также заточные станки для безабразивного затачивания (анодно-механическими, электроискровыми, ультразвуковыми методами обработки).

ЗАТУЛИН Константин Федорович (р . 1958), российский государственный и политический деятель, предприниматель. В 1993-95 депутат Государственной думы Федерального Собрания Российской Федерации. C 1996 директор института проблем диаспоры и интеграции.

ЗАТУХАЮЩИЕ КОЛЕБАНИЯ , собственные колебания, амплитуда А которых убывает со временем t по закону экспоненты А(t) = Аоexp (- ?t) (? - показатель затухания из-за диссипации энергии благодаря силам вязкого трения для механических затухающих колебаний и омическому сопротивлению для электромагнитных затухающих колебаний). Количественно затухающие колебания характеризуются декрементом затухания ?, добротностью Q = ?/? и временем затухания ? = 1/?, за которое амплитуда затухающих колебаний убывает в e = 2,73 раза.

ЗАТЫРКЕВИЧ-КАРПИНСКАЯ Анна (Ганна) Петровна (1856-1921) , украинская актриса. Играла в труппах М. Л. Кропивницкого, Н. К. Садовского и др. В 1919-21 в Народном театре (Киев, ныне Украинский драматический театр им. Заньковецкой во Львове).

ЗАТЯЖКА , стальной или железобетонный стержень, воспринимающий распор в арках и сводах. Располагается горизонтально, большая часть в уровне опор.

ЗАУДИТУ (1876-1930) , императрица Эфиопии в 1916-30 (с 1928 фактически отстранена). Опиралась на консервативные элементы.

ЗАУЕРВЕЙД Александр Иванович (1783-1844) , российский живописец-баталист. Стремился к документально точному воссозданию общей картины боя и жанровых деталей.

ЗАУМЬ (заумный язык) , лишенная смыслового значения речь, в которой отношение между означающим и означаемым либо не существует, либо устанавливается произвольно и каждый раз заново. Встречается в древних магических текстах, фольклоре (заклинания, дразнилки), в обыденной речи (в чисто экспрессивной функции). У русских футуристов, предложивших термин, - экспериментальный поэтический язык, строящийся на звукоподражаниях, произвольных звукосочетаниях и алогических словопреобразованиях.

ЗАУРОЛОФЫ , род вымерших пресмыкающихся отряда птицетазовых динозавров. Высотой до 6 м. Жили в позднем меловом периоде в Сев. Америке и Центр. Азии. 2-3 вида. Передвигались на двух ногах.

ЗАУРОПТЕРИГИИ , отряд вымерших водных хищных пресмыкающихся. Жили с триаса по мел; были широко распространены. Длина тела от 0,5 до 15 м. По облику и образу жизни напоминали тюленей. Ок. 15 семейств.

ЗАУРЯД , составная часть звания лица, занимавшего какую-либо должность на российской государственной службе, но не имевшего соответствующего чина.

ЗАУРЯД-ВОЕННЫЙ ЧИНОВНИК , в российской армии с 1891 звание лица без соответствующего чина, но с образованием, занимавшего в военное время классную должность (до 8-го класса включительно по Табели о рангах).

ЗАУРЯД?ВРАЧ , в российской армии с 1891 звание, присваивавшееся студентам 4-го и 5-го курсов медицинских факультетов университетов и Военно-медицинской академии, допущенных при мобилизации войск в военное время на должность младшего врача.

ЗАУРЯД-ОФИЦЕР , в России с кон. 19 в. офицер, имевший в армии чин ниже должности, на которую был назначен в государственном ополчении, но получивший при этом чин, соответствующий данной должности (напр., капитан, назначенный командующим дружины, получал чин зауряд-подполковника).

ЗАУРЯД-ПРАПОРЩИК , в российской армии с 1891 звание унтер-офицера, допущенного в военное время на должность младшего офицера. На флоте звание зауряд-прапорщика присваивалось (с 1905) механикам, штурманам и капитанам торгового флота, призывавшимся в военное время на должности младших офицеров.

ЗАУТРЕНЯ , последняя ночная (на рассвете) христианская церковная служба в дни церковных праздников.

ЗАУЭРБРУХ (Sauerbruch) Фердинанд (1875-1951) , немецкий хирург, один из основоположников грудной хирургии. Основные труды по хирургическому лечению туберкулеза, рака легких, болезней пищевода и средостения.

ЗАХАВА Борис Евгениевич (1896-1976) , российский режиссер, актер, народный артист СССР (1967), доктор искусствоведения. С 1913 в Студии Е. Б. Вахтангова, затем в Театре им. Вахтангова. Постановки "Егор Булычов и другие" Максима Горького (1932) и др. Книги по театральному искусству. С 1925 руководитель (с 1939 профессор) школы-студии им. Е. Б. Вахтангова (с 1939 Театральное училище им. Б. В. Щукина). Государственная премия СССР (1952).

ЗАХАРИЯ (евр . "памятный Богу") (1 в.), древнееврейский священник, пророк, отец Иоанна Крестителя. Память в Православной церкви 5 (18) сентября, 11 (24) февраля, 24 июня (7 июля), в Католической - 5 ноября.

ЗАХАРИЯ КОПЫСТЕНСКИЙ (17 в .), южнорусский церковный деятель. С 1616 в Киево-Братском монастыре, автор полемического сочинения "Палинодия" (ок. 1622), направленного против униатов.

ЗАХАРОВ Андреян Дмитриевич (1761-1811) , российский архитектор. Представитель ампира. Создатель одного из шедевров русской архитектуры - здания Адмиралтейства в Санкт-Петербурге (1806-23), собора в Кронштадте (1806-17, не сохранился), проектов "образцовых" (типовых) сооружений для русских городов.

ЗАХАРОВ Владимир Григорьевич (1901-56) , российский композитор, народный артист СССР (1944). С 1932 музыкальный руководитель хора им. Пятницкого. Песни "Вдоль деревни" (1933), "Зелеными просторами" (1938), "И кто его знает" (1939), "Ой, туманы мои, растуманы" (1942), "Русская красавица" (1953), обработки русских народных песен для хора. Государственная премия СССР (1942, 1946, 1952).

ЗАХАРОВ Владимир Евгениевич (р . 1939), российский физик-теоретик, академик РАН (1991). Труды по физике плазмы, теории распространения волн в нелинейных средах, нелинейным уравнениям математической физики. Государственная премия СССР (1987).

ЗАХАРОВ Георгий Федорович (1897-1957) , генерал армии (1944). В Великую Отечественную войну начальник штаба армии и фронта, командовал рядом армий и в 1944 войсками 2-го Белорусского фронта, в 1945 заместитель командующего войсками 4-го Украинского фронта.

ЗАХАРОВ Гурий Филиппович (р . 1926), заслуженный художник России (1968), действительный член АХ (1991). Работает преимущественно в технике линогравюры, офорта, карандашного рисунка. Городские и сельские пейзажи ("Ферапонтово", 1969; "Рождественский бульвар", 1975), тематические композиции, натюрморты отмечены лиричностью, внутренней динамикой композиции, воздушностью легкого штриха.

ЗАХАРОВ Иван Ильич (1814-85) , российский китаевед. Профессор Петербургского университета (с 1875). Первым среди ученых России и Зап. Европы изучал историю экономики Китая. Автор "Полного маньчжурско-русского словаря" (1875).

ЗАХАРОВ Марк Анатольевич (р . 1933), российский режиссер, народный артист СССР (1991). На сцене с 1955. С 1965 в Московском театре сатиры. С 1973 главный режиссер Московского театра им. Ленинского комсомола (с 1990 "Ленком"). Среди постановок: "Доходное место" А. Н. Островского (1967), "„Юнона" и „Авось"" А. А. Вознесенского и А. Л. Рыбникова (1980), "Три девушки в голубом" Л. С. Петрушевской (1985), "Диктатура совести" М. Ф. Шатрова (1986), "Поминальная молитва" Г. И. Горина (по Шолом-Алейхему, 1989). Постановки телефильмов: "Тот самый Мюнхгаузен" (1979) и др. Государственная премия СССР (1987), Государственная премия Российской Федерации (1992).

ЗАХАРОВ Матвей Васильевич (1898-1972) , Маршал Советского Союза (1959), дважды Герой Советского Союза (1945, 1971). В Великую Отечественную войну начальник штаба армии, Калининского, Степного, 2-го Украинского и Забайкальского фронтов. В 1945-49 и 1963-64 начальник Военной академии Генштаба, в 1949-52 заместитель начальника Генштаба, в 1957-60 главнокомандующий Группой советских войск в Германии. В 1960-63 и 1964-71 начальник Генштаба - 1-й заместитель министра обороны СССР.

ЗАХАРОВ Ростислав Владимирович (1907-84) , российский балетмейстер, народный артист СССР (1969), доктор искусствоведения. В 1934-36 в Ленинградском театре оперы и балета им. Кирова, в 1936-56 в Большом театре. Постановки: "Бахчисарайский фонтан" Асафьева, "Золушка" Прокофьева и др. Профессор Государственного института театрального искусства (с 1951). Государственная премия СССР (1943, 1946).

ЗАХАРОВ Юрий Александрович (р . 1938), российский химик, член-корреспондент РАН (1991). Основные труды по химии твердого тела применительно главным образом к азидам тяжелых металлов и кислородсодержащим солям щелочных металлов.

ЗАХАРОВ Яков Дмитриевич (1765-1836) , российский химик, академик Петербургской АН (1798). Способствовал распространению в России антифлогистической химии. Предложил русскую химическую номенклатуру (1810). Совершил (1804) полет на воздушном шаре, положив начало научному воздухоплаванию.

ЗАХАРОВА Александра Марковна (р . 1962), российская актриса. Дочь М. А. Захарова. Артистка Московского театра "Ленком". Музыкальность, пластичность, темпераментность позволяют Захаровой одинаково успешно справляться с ролями классического и современного репертуара. В театре играла Офелию ("Гамлет" У. Шекспира), Графиню ("Женитьба Фигаро" П. О. Бомарше), Нину Заречную ("Чайка" А. П. Чехова). Снималась в фильмах: "Убить дракона" (1988), "Серые волки", "Падение" (оба 1993); в телефильмах: "Формула любви", "Криминальный талант", "Дом, который построил Свифт" и др.

ЗАХАРОВА Надежда Дмитриевна (р . 1945), российская спортсменка, заслуженный мастер спорта (1973). Чемпионка Олимпийских игр (1976), мира (1971, 1975), Европы (1968-76) и СССР (1974) по баскетболу.

ЗАХАРЧЕНЯ Борис Петрович (р . 1928), российский физик, академик РАН (1992). Труды по оптике, спектроскопии и магнитооптике полупроводников, оптоэлектронике. Ленинская премия (1966), Государственная премия СССР (1976).

ЗАХАРЬИН Григорий Антонович (1829-1897/98) , российский терапевт, основатель московской клинической школы, почетный член Петербургской АН (1885). Автор широко известных клинических лекций. Усовершенствовал анамнестический метод исследования.

ЗАХАРЬИНЫ , русский боярский род 15-16 вв. К нач. 16 в. разделился на две ветви: Захарьиных-Яковлей и Захарьиных-Юрьевых. От последних пошли Романовы (царская династия в России).

ЗАХВАТКИН Алексей Алексеевич (1906-50) , российский зоолог, профессор (1941). Труды по систематике и экологии клещей, борьбе с вредителями зерна и зернопродуктов. Предложил новую систему клещей. Создал теорию происхождения многоклеточных животных из колоний жгутиконосцев. Монография "Сравнительная эмбриология низших беспозвоночных" (1949). Государственная премия СССР (1941, 1951).

ЗАХЕР-МАЗОХ (Sacher-Masoch) Леопольд фон (1836-95) , австрийский прозаик. Автор любовно-психологических новелл и романов ("Венера в мехах", 1869, и др.), разрабатывающих мотивы болезненной страсти героев, (особенно - мужчин) к самоуничижению в любви (ср. Мазохизм).

ЗАХИДОВА Лютфи (р . 1925), таджикская артистка балета, народная артистка СССР (1957). С 1941 в Таджикском театре оперы и балета им. Айни. Первая таджикская балерина. Государственная премия СССР (1949).

ЗАХИР ШАХ Мухаммед (р . 1914), король Афганистана в ноябре 1933 - июле 1973. После ликвидации монархии 17 июля 1973 и провозглашения Афганистана республикой отрекся 12 августа от престола. В эмиграции.

ЗАХОД НЕБЕСНОГО СВЕТИЛА , момент исчезновения небесного светила за горизонтом, когда высота светила равна 0°.

ЗАХОДЕР Борис Владимирович (р . 1918), русский поэт. Стихи, сказки, пьесы для детей. Пересказы классических произведений зарубежной детской литературы ("Алиса в стране чудес" Льюиса Кэрролла, "Винни-Пух..." Алана Милна).

ЗАХРЕБЕТНИКИ , в России 15-17 вв. феодально-зависимые люди, не имевшие своего хозяйства, жившие и работавшие во дворах крестьян или посадских людей.

ЗАЦЕПИН Георгий Тимофеевич (р . 1917), российский физик, академик РАН (1991; академик АН СССР с 1981). Основные труды по физике космических лучей, мюонов и нейтрино, нейтринной астрофизике. Ленинская премия (1982), Государственная премия СССР (1951).

ЗАЧЕТ , форма проверки знаний и навыков студентов вузов и учащихся средних специальных учебных заведений, полученных на семинарских и практических занятиях, производственной практике, а также их обязательных самостоятельных работ (чертежей, расчетов и др.).

ЗАЧЕТ ВСТРЕЧНЫХ ТРЕБОВАНИЙ , в гражданском праве способ прекращения обязательств путем зачета однородных по содержанию требований сторон друг к другу, срок которых наступил.

ЗАШИХИН Гавриил Савельевич (1898-1950) , генерал-полковник артиллерии (1944). В Великую Отечественную войну командующий армией и рядом фронтов противовоздушной обороны.

ЗАШТАТНЫЙ ГОРОД , населенный пункт в Российской империи, пользовавшийся правами города, но не являвшийся административным центром уезда (другое название - безуездный город).

ЗАЩЕЧНЫЕ МЕШКИ , мешкообразные боковые выросты полости рта у некоторых сумчатых, многих грызунов и большинства узконосых обезьян. Служат для временного накопления пищи.

ЗАЩИТА ПРОТИВОЛУЧЕВАЯ , способы уменьшения действия ионизирующих излучений на организм. Физической защитой может служить материал, хорошо поглощающий излучения (свинец, бетон и др.) и расположенный между источником и объектом. Химическая защита достигается введением в организм радиопротекторов.

ЗАЩИТА РАСТЕНИЙ , система мероприятий в сельском и лесном хозяйствах, предупреждающая появление и распространение вредителей, болезней и сорняков или обеспечивающая их ликвидацию. Основные методы: агротехническая, биологическая, химическая, интегрированная защита растений.

ЗАЩИТА СУДЕБНАЯ , право граждан, а также совокупность процессуальных действий, направленных на защиту чести и достоинства, жизни и здоровья, личной свободы и имущества от преступных посягательств, на опровержение обвинения или смягчение ответственности обвиняемого (подсудимого). Это право обеспечивается путем участия защитника (адвоката) в судопроизводстве по гражданским или уголовным делам.

ЗАЩИТНАЯ ДАМБА , то же, что ограждающий вал.

ЗАЩИТНОЕ ВООРУЖЕНИЕ , средства защиты воинов в бою. К защитному вооружению относились кожаные нагрудники, панцири, поножи, металлические шлемы, щиты, латы, кольчуги и др. Тело лошади покрывалось плотной тканью с нашитыми металлическими пластинами. Тяжелое защитное вооружение применялось до 16-17 вв. В 18-19 вв. использовалось легкое защитное вооружение (каски, кирасы и др.). С 1-й мировой войны стали применяться стальные каски и шлемы, коллективное защитное вооружение в виде орудийного щита, брони на танках и другие В некоторых современных армиях используются стальные, нейлоновые и др. нагрудные "жилеты".

ЗАЩИТНЫЕ ЛЕСНЫЕ НАСАЖДЕНИЯ , искусственно созданные или естественные лесные насаждения, служащие для защиты природных, сельскохозяйственных, промышленных, коммунальных и транспортных объектов от неблагоприятного воздействия природных и антропогенных факторов.

ЗАЩИТНЫЕ СООРУЖЕНИЯ , фортификационные сооружения для защиты личного состава войск, военной техники, материальных запасов и населения от средств поражения (щели, блиндажи, убежища и укрытия). Для защиты населения могут использоваться подвалы, туннели, метро, шахты и др.

ЗАЩИТНЫЙ КОНТЕЙНЕР , обычно свинцовая камера (ящик), облицованная сталью, для временного хранения или транспортировки радиоактивных веществ.

ЗАЩИТЫ РАСТЕНИЙ ИНСТИТУТ Всероссийский научно-исследовательский (ВИЗР) РАСХН , организован в 1929 в Ленинграде. Имеет сеть филиалов и опытных станций. Разработка мероприятий и исследования по защите сельскохозяйственных культур от вредителей и болезней.

ЗАЩИЩЕННЫЙ ГРУНТ , сооружения (теплицы, парники, утепленный грунт) для выращивания рассады, овощных, декоративных и плодовых растений. Позволяет продвинуть овощеводство и цветоводство в более северные районы, получать продукцию круглый год.

ЗАЯ-ПАНДИТА (1599-1662) , проповедник буддизма в Джунгарии и Вост. Монголии; реформировал монгольскую письменность.

ЗАЯЦ (лат . Lepus), созвездие Южного полушария.

ЗАЯЧЬЯ ГУБА , порок развития у человека; вертикальное расщепление (посредине, с одной или обеих сторон) верхней губы. Иногда сочетается с незаращением неба. Лечение оперативное.

ЗБАНАЦКИЙ Юрий Олиферович (р . 1913/14), украинский писатель, Герой Советского Союза (1944). Во время Великой Отечественной войны командовал партизанским соединением им. Щорса. Романы "Перед жатвой" (1955), "Малиновый звон" (1958), "Кукуют кукушки" (1975); документальная повесть "Мы - не из легенды" (1972), посвященная фронту и тылу.

ЗБАРАЖ , город (с 1939) на Украине, Тернопольская обл. Железнодорожная станция. 14,1 тыс. жителей (1991). Заводы: "Квантор", сахарный, тарный и др. Замок (1648-54), ансамбль монастыря бернардинцев (17 в.)

ЗБАРСКИЙ Борис Ильич (1885-1954) , российский биохимик, академик АМН (1944), Герой Социалистического Труда (1945). Исследовал строение, биологические функции и обмен белков. Труды по онкологии. Участвовал в бальзамировании тела Владимира Ильича Ленина. Государственная премия СССР (1944).

ЗБОРОВ , город на Украине, Тернопольская обл., близ ж.-д. ст. Зборов. 7,5 тыс. жителей (1991). Плодоовощной комбинат, производство стройматериалов. Известен с 1166.

ЗБОРОВСКИЙ ДОГОВОР Богдана Хмельницкого с польским королем Яном Казимиром (8 .8.1649) после Зборовского сражения. Утвердил автономию (власть гетмана) Правобережной Украины в составе Речи Посполитой.

ЗБОРОВСКОЕ СРАЖЕНИЕ , между украинскими войсками Богдана Хмельницкого и польской армией Яна Казимира (5-6.8.1649 у г. Зборов). Завершилось победой украинских войск.

ЗБРУЕВ Александр Викторович (р . 1938), российский актер, народный артист Российской Федерации. С 1961 в Московском театре Ленинского комсомола (ныне Ленком). Играл в спектаклях: "Мой бедный Марат", "Гамлет", "Мудрец", "Школа для эмигрантов" и др. Снимался в фильмах: "Два билета на дневной сеанс" (1967), "Большая перемена" (1973, телесериал), "Наследница по прямой" (1982), "Успех" (1984), "Ближний круг" (1992), "Ты у меня одна" (1993) и др.

ЗБРУЕВА Евгения Ивановна (1867/68-1936) , российская певица (контральто), заслуженная артистка Республики (1922). Пела в Большом и Мариинском театрах.

ЗБРУЧ , река на Зап. Украине, левый приток Днестра. 247 км, площадь бассейна 3330 км2. Течет на Подольской возв.

ЗБРУЧСКИЙ ИДОЛ , скульптурное изображение славянского божества (10 в.) в виде столба с четырехликой головой. Найден в 1848 в р. Збруч.

ЗВАЙГСТИКС (Свайгстикс) , в прусской мифологии божество плодородия, солнечного света и звезд.

ЗВАНИЕ , устанавливаемое и присваиваемое компетентными органами наименование, свидетельствующее об официальном признании заслуг отдельного лица или коллектива либо о профессиональной, служебной, научной или иной квалификации. Существуют звания почетные, воинские, ученые, академические, спортивные, персональные, квалификационно-профессиональные, лауреатов премий, конкурсов и др.

ЗВАНИЯ ВОИНСКИЕ , персонально присваиваются каждому военнослужащему и военнообязанному запаса вооруженных сил в соответствии с их служебным положением, военной и специальной подготовкой, выслугой лет, принадлежностью к роду войск или виду службы, а также заслугами. Звания воинские определяют старшинство во взаимоотношениях между военнослужащими. В Вооруженных Силах Российской Федерации (кроме ВМФ) существуют звания воинские: солдаты (рядовой, ефрейтор); сержанты (младший сержант, сержант, старший сержант, старшина); прапорщики (прапорщик, старший прапорщик); младший офицерский состав (младший лейтенант, лейтенант, старший лейтенант, капитан); старший офицерский состав (майор, подполковник, полковник); высший офицерский состав (генерал-майор, генерал-лейтенант, генерал-полковник, маршал авиации, рода войск, специальных войск, генерал армии, Главный маршал авиации, артиллерии и др.). В ВМФ установлены звания воинские: матросы и солдаты (матрос или рядовой, старший матрос или ефрейтор); старшины и сержанты (старшина 2-й статьи или младший сержант, старшина 1-й статьи или сержант, главный старшина или старший сержант, главный корабельный старшина или старшина); прапорщики и мичманы (мичман или прапорщик, старший мичман или старший прапорщик); младший офицерский состав (младший лейтенант, лейтенант, старший лейтенант, капитан-лейтенант или капитан); старший офицерский состав (капитан 3-го ранга или майор, капитан 2-го ранга или подполковник, капитан 1-го ранга или полковник); высший офицерский состав (контр-адмирал или генерал-майор, вице-адмирал или генерал-лейтенант, адмирал или генерал-полковник, адмирал флота и др.). См. также статьи о каждом звании воинском.

ЗВАНИЯ ПОЧЕТНЫЕ , одна из форм признания заслуг граждан. В Российской Федерации в марте 1992 учреждены звания: Герой Российской Федерации, Летчик-космонавт Российской Федерации, Заслуженный военный летчик, Заслуженный военный штурман.

ЗВАРТНОЦ , храм (641-661) близ Эчмиадзина (Армения), памятник раннесредневековой армянской архитектуры. Сохранился в руинах. Представлял собой круглое 3-ярусное купольное сооружение; внутри - тетраконх с обходной галереей. Фасады были украшены аркатурой, резьбой, рельефами, интерьер - мозаикой и росписью.

ЗВАТЕЛЬНАЯ ФОРМА , особая падежная форма существительных, называющая лицо (реже предмет), к которому обращена речь: чеш. Mila sestro! (именительный падеж sestra).

"ЗВЕЗДА" , большевистская легальная газета, 16(29).12.1910 - 22.4(5.5).1912, Санкт-Петербург. 69 номеров (30 конфискованы). Орган социал-демократической фракции 3-й Государственной думы.

ЗВЕЗДНАЯ АСТРОНОМИЯ , раздел астрономии, исследующий общие закономерности строения, состава, динамики и эволюции звездных систем (скоплений и галактик).

ЗВЕЗДНАЯ ВЕЛИЧИНА (m) , мера блеска (Е) небесного светила. Шкала звездной величины определяется формулой m = -2,5 lgE + const. Изменению звездной величины на единицу соответствует изменение блеска в 2,5 раза. Различают звездную величину визуальную, фотографическую и др. (см. Фотометрическая система).

"ЗВЕЗДНАЯ ПАЛАТА" , высшее судебное учреждение в Англии в 1487-1641. Создано для борьбы с мятежной знатью, затем стало орудием подавления противников абсолютистского строя и англиканской церкви (заседало в зале с потолком, украшенным звездами).

ЗВЕЗДНАЯ ЭВОЛЮЦИЯ , изменение со временем физических характеристик и химического состава звезд. Изучают звездную эволюцию на основе сопоставления физических характеристик множества звезд, находящихся на разных стадиях эволюции. Основные этапы звездной эволюции - образование протозвезды в результате гравитационной неустойчивости межзвездных газа и пыли, возникновение в центре сжимающейся звезды термоядерного источника энергии, превращение звезды в гиганта, а затем в белого карлика (для звезд солнечной массы), гравитационный коллапс массивных звезд (с образованием нейтронных звезд или черных дыр). Особыми путями звездная эволюция идет в тесных двойных звездных системах.

ЗВЕЗДНОЕ ВРЕМЯ , применяемый в астрономии счет времени, в котором продолжительность суток принята равной периоду вращения Земли вокруг своей оси относительно системы неподвижных звезд. 24 звездных часа равны 23 ч 56 мин 4,091 с среднего солнечного времени. Звездное время в данный момент численно равно часовому углу точки весеннего равноденствия в месте наблюдения.

ЗВЕЗДНОЕ НЕБО , видимое расположение звезд и других небесных светил на небесном своде. Невооруженным глазом ночью на небе можно увидеть до 2,5 тыс. звезд (до 6-й звездной величины), большинство которых расположено вблизи полосы Млечного Пути. Для удобства ориентировки звездное небо разделено на 88 участков - созвездий, имеющих, как и наиболее яркие звезды, собственные названия.

ЗВЕЗДНЫЕ АССОЦИАЦИИ , группы определенных типов звезд, имеющих единое происхождение. Выделяют ОВ-ассоциации, в которых много горячих звезд спектральных классов О и В, и Т-ассоциации, содержащие переменные звезды с неправильными колебаниями блеска (типа Т Тельца). Считается, что звездные ассоциации относятся к самым молодым образованиям в Галактике.

ЗВЕЗДНЫЕ КАРТЫ , карты звездного неба или его части, используемые для наведения телескопа в нужную точку неба, для отыскания в небе объектов по их координатам и др. Различают графические и фотографические звездные карты.

ЗВЕЗДНЫЕ КАТАЛОГИ , списки звезд, объединенных по одной или нескольким характеристикам: положению, собственно движению, звездной величине, типу спектра и т. д. Существуют звездные каталоги переменных звезд, двойных звезд, пульсаров. Особое значение имеют фундаментальные каталоги положений. Для обозначения звезд принято использовать нумерацию их в звездных каталогах.

ЗВЕЗДНЫЕ ПОДСИСТЕМЫ , совокупности звезд, выделенные по какому-либо признаку (спектральному классу, переменности и др.). Звездные подсистемы различаются закономерностями движения и пространственным распределением входящих в них звезд.

ЗВЕЗДНЫЕ СКОПЛЕНИЯ , группы звезд, связанных силами тяготения и имеющих совместное происхождение и близкий химический состав. Различают шаровые звездные скопления, содержащие десятки и сотни тысяч звезд, и рассеянные звездные скопления - обычно несколько десятков или сотен звезд.

ЗВЕЗДНЫЕ СУТКИ , см. в ст. Сутки.

"ЗВЕЗДНЫЙ" , килевая яхта международного класса, экипаж 2 человека; в 1932-72 и с 1980 в программе Олимпийских игр.

ЗВЕЗДНЫЙ ВЕТЕР , истечение вещества из звезд; термин возник по аналогии этого явления с солнечным ветром. Причиной звездного ветра может быть значительный нагрев звездных атмосфер (подобно нагреву короны у Солнца) или давление излучения. У звезд красных гигантов потеря массы за счет звездного ветра может достигать 10-5 - 10-3 М? в год и заметно влиять на их эволюцию.

ЗВЕЗДНЫЙ ГОД , см. в ст. Год.

ЗВЕЗДНЫЙ ГОРОДОК , основан в 1960. Расположен в Московской обл. В Звездном городке находится Центр подготовки космонавтов.

ЗВЕЗДНЫЙ ДОЖДЬ (метеорный дождь) , появление на ночном небе множества "падающих звезд" (метеоров), вызванное встречей Земли с космическим роем твердых частиц - метеорных тел (см. Метеорный поток).

ЗВЕЗДНЫЙ ИНТЕРФЕРОМЕТР , астрономический оптический инструмент для измерения чрезвычайно малых углов расстояний (0,1-0,001" дуги) на основе интерференции света, напр. расстояний между компонентами тесных двойных звезд и угловых диаметров ближайших звезд.

ЗВЕЗДОЧЕТЫ , семейство морских рыб отряда окунеобразных. Длина до 55 см, весят до 9 кг. 35 видов, главным образом в теплой и умеренной зонах Атлантического, Индийского и Тихого океанов; 1 вид в Черном м.

ЗВЕЗДЧАТКА (стеллярия) , род трав семейства гвоздичных. Ок. 120 видов, по всему земному шару. Звездчатка злаковидная (пьяная трава) ядовита для лошадей и рогатого скота, звездчатка средняя (мокрица) - сорняк.

ЗВЕЗДЫ , светящиеся газовые (плазменные) шары, подобные Солнцу. Образуются из газово-пылевой среды (главным образом из водорода и гелия) в результате гравитационной неустойчивости. При достижении в недрах звезд высокой плотности и температуры (ок. 10-12 млн. К) начинаются термоядерные реакции синтеза элементов - основной источник энергии большинства звезд. Массы звезд (М) заключены в пределах от 0,04 до ~ 60 М?, светимости (L) - от 0,5 до сотен тыс. L?. Звезды классифицируют по светимости, массе, температуре поверхности, химическому составу, особенностям спектра. На определенных этапах звездной эволюции ряд звезд проходит через стадию нестационарности (см. Нестационарные звезды). В зависимости от массы звезды в конце эволюции становятся либо белыми карликами, либо нейтронными звездами, либо черными дырами.

ЗВЕНИГОВО , город (с 1974) в Российской Федерации, Республика Марий Эл, пристань на Волге, в 34 км от ж.-д. ст. Шелангер. 14,8 тыс. жителей (1992). Судостроительно-судоремонтный завод; деревообработка и др.

ЗВЕНИГОРОД Галицкий (Червенский) , древнерусский город 11-13 вв., центр удельного княжества. Затем городище у с. Звенигород Пустомытовского р-на Львовской обл. Археологические раскопки.

ЗВЕНИГОРОД , город (с 1781) в Российской Федерации, Московская обл., на р. Москве, близ ж.?д. ст. Звенигород. 15,5 тыс. жителей (1992). Производство культтоваров; фабрики: швейная и спортивных изделий. Историко-архитектурный музей. Санатории, дома отдыха. Возник в 12 в. Успенский собор на "Городке" (14 в.), ансамбль Саввино-Сторожевского монастыря с Рождественским собором (нач. 15 в.) и многочисленными постройками 17 в. Близ Звенигорода, в с. Введенское, - усадебный ансамбль 18-нач. 20 вв.

ЗВЕНИГОРОД Киевский , древнерусский город-крепость 11-13 вв. к юго-востоку от Киева. Местонахождение не определено.

ЗВЕНИГОРОДКА , город на Украине, Черкасская обл., в 12 км от ж.?д. ст. Звенигородка. 22,7 тыс. жителей (1991). Литейно-механический завод, пищевые предприятия. Известен с 1545.

ЗВЕНО , в военном деле -1) подразделение (3-4 самолета) различных родов авиации. Несколько звеньев составляют эскадрилью. 2) Подразделение катеров (2-3 катера) в ВМФ.

ЗВЕНО механизма , одно или несколько неподвижно соединенных относительно друг друга твердых тел, входящих в состав механизма. Различают звенья ведущие и ведомые. Неподвижное звено называют стойкой.

"ЗВЕНО" , политическая группировка (1927-44) и партия Народный союз "Звено" (1944-49) в Болгарии. В 1934 "Звено" (с помощью Военной лиги) произвело государственный переворот (у власти до 1935). В 1939-45 члены "Звена" вели борьбу против гитлеровской Германии. Лидер "Звена" К. Георгиев возглавил 9.9.1944 первое правительство Отечественного фронта (ОФ). В 1949 "Звено" влилось в ОФ.

ЗВЕНО , 1) часть целого, напр. кольцо или др. элемент цепи. 2) Небольшая организационная ячейка (напр., полеводческое звено).

"ЗВЕНЬЯ" , сборники материалов и документов по истории литературы, искусства и общественной мысли России 19 в. Издавались Государственным литературным музеем (т. 1-6, 1932-36; т. 8-9, 1950-51).

ЗВЕРЕВ Алексей Матвеевич (р . 1939), российский критик, литературовед, переводчик, доктор филологических наук (1983). Профессор Российского государственного гуманитарного университета (1992). Основная сфера интересов: история американской литературы, сравнительное литературоведение, русская литература 20 в. Книги: "Модернизм в литературе США" (1979), "Американский роман 20-30-х гг." (1982), "Дворец на острие иглы. Из художественного опыта 20 в." (1988) и др.

ЗВЕРЕВ Анатолий Тимофеевич (1931-86) , российский художник, один из лучших и самых популярных мастеров русского "неофициального искусства". Писал темпераментным мазком близкие ташизму картины маслом и акварели, иногда переходя к чистой абстракции. Наиболее характерны для него лирические портреты друзей и знакомых.

ЗВЕРЕВ Анатолий Тимофеевич (3 ноября 1931 , Москва - 9 декабря 1986, там же), российский художник. Один из самых значительных и ярких представителей "неофициального искусства" 2-й половины 20 в. Выходец из рабочей семьи, в 1954 поступил в Московское областное художественное училище "Памяти 1905 года", откуда вскоре был исключен за богемно-анархическое поведение. Сформировался как мастер самостоятельно, впервые познакомившись с подлинниками западного абстрактного искусства во время Всемирного фестиваля молодежи и студентов в Москве (1957). Большое значение имело для него и изучение репродукций в иностранных изданиях по искусству, а также знакомство с выдающимся собирателем и меценатом Г. Д. Костаки и его коллекцией русского авангарда. Выставки в местных "квартирных салонах", а также за рубежом (начиная с выставки в галерее "Мот" в Париже, 1965) продемонстрировали яркое своеобразие его темпераментного, даже "буйного" стиля, который можно назвать "фигуративным ташизмом". Написанные маслом или акварелью портреты ("Г. Д. Костаки", 1956; "Д. П. Плавинский", 1976; оба - в частных собраниях, Москва; и др.), пейзажи ("Церковь в Переделкине", 1960, частное собрание, Москва; и др.), анималистические по тематике картины, натюрморты обычно сохраняют узнаваемость исходного натурного мотива, преображенного импульсивной, стихийной игрой мазков. Упоение красотой цветовых гамм и графических ритмов постоянно сочетается с трагическим надрывом. Особый отпечаток на образы Зверева наложила своеобразная игра в юродивого, свойственная его творческому темпераменту, а также алкоголизм, которому он долгие годы был подвержен, - все вместе составило неповторимый, пестрый и причудливый сплав. Безвременно ушедший из жизни, Зверев явился фигурой-символом, воплотившим в своей судьбе трудные пути русского "неофициального искусства". Его стиль можно считать связующим звеном между русским авангардом и постмодернизмом, предвестием живописи "новых диких". Большую популярность его работы получили в период перестройки, сопровождаясь поистине рекордным (по сравнению с любым другим мастером его времени) количеством подделок "под Зверева".

ЗВЕРЕВ Виталий Анатольевич (р . 1924), российский радиофизик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1979). Труды по применению радиофизических методов в акустике, голографии, технической и медицинской диагностике. Государственная премия СССР (1985).

ЗВЕРЕВ Константин Яковлевич (1821-90) , российский военный инженер, специалист в области фортификации, инженер-генерал (1887). Возглавлял с 1868 работы по переоборудованию фортов Кронштадтской крепости для установки нарезных орудий, где впервые применил асфальт для покрытия полов. Положил начало использованию асфальта для покрытия тротуаров и улиц Петербурга и других городов. Руководил строительством первой в России башенной артиллерийской батареи в Кронштадте.

ЗВЕРЕВ Митрофан Степанович (1903-91) , российский астроном, член-корреспондент АН СССР (1953). Труды по фундаментальной астрометрии, службе времени. Составил ряд звездных каталогов. Руководитель международных работ по составлению Каталога слабых звезд.

ЗВЕРЕВА Лидия Виссарионовна (1890-1916) , первая российская летчица. Вместе с мужем создала в Риге (1913) авиационные мастерские и летную школу; испытывала самолеты и обучала летному делу.

ЗВЕРЕВО , город (с 1989) в Российской Федерации, Ростовская обл. Железнодорожный узел. 30,9 тыс. жителей (1992). Добыча каменного угля.

ЗВЕРИ , то же, что млекопитающие; иногда зверями называют только хищных млекопитающих.

ЗВЕРИНЫЙ СТИЛЬ , условное общее название широко распространенных в искусстве древности стилизованных изображений отдельных животных, частей их тела или композиций из нескольких животных. Звериный стиль возник в бронзовом веке, получил развитие в железном веке и в искусстве раннеклассических государств; традиции его сохранились в средневековом искусстве, в народном творчестве. Первоначально связанные с тотемизмом изображения священного зверя со временем превращались в условный мотив орнамента.

ЗВЕРОБОЙ , род трав и полукустарников семейства зверобойных. Св. 300 видов, преимущественно в умеренном и субтропических поясах. Зверобой продырявленный - лекарственное растение (вяжущее и противомикробное действие). Многие виды декоративны. 2 вида охраняются.

ЗВЕРОБОЙНЫЙ ПРОМЫСЕЛ , добыча морского зверя (тюленей, нерпы, морского котика и др.). Продукция - меховое и кожевенное сырье, мясо (на корм пушным зверям), тюлений жир, внутренние органы (печень, эндокринные железы и др.) для производства витамина А и некоторых фармацевтических препаратов.

ЗВЕРОВОДСТВО , разведение (главным образом клеточное) ценных пушных зверей для получения шкурок (пушнины); отрасль животноводства. Объекты звероводства - норка, голубой песец, серебристо-черная лисица, нутрия, соболь, речной бобр, енотовидная собака, хорек, цветные лисицы, ондатра и др. Звероводство развито в США, Канаде, странах Сев. и Ср. Европы.

ЗВЕРОЗУБЫЕ (териодонты) , подотряд вымерших пресмыкающихся подкласса зверообразных. Существовали с поздней перми до средней юры; предки млекопитающих.

ЗВЕРООБРАЗНЫЕ ПРЕСМЫКАЮЩИЕСЯ (тероморфы , синапсиды), подкласс вымерших пресмыкающихся. Длина до 6 м. Жили в позднем карбоне - средней юре; были широко распространены. Ок. 60 семейств, ок. 1000 видов. Руководящие ископаемые.

ЗВЕРЬКОВ Ефрем Иванович (р . 1921), российский живописец, народный художник СССР (1981), действительный член АХ СССР (1988). Автор лирических пейзажей среднерусской полосы ("Осеннее утро", 1981).

ЗВОНКОВ Василий Васильевич (1890/91-1965) , российский ученый, член-корреспондент АН СССР (1939). Основные труды по проблемам водного транспорта, комплексному использованию транспорта.

ЗВОННИЦА , надстроенное на храме или поставленное рядом с ним сооружение с проемами для колоколов. Выразительны стенообразные звонницы храмов Пскова 14-17 вв.

ЗВОРЫКИН (Zworykin) Владимир Кузьмич (1888-1982) , инженер и изобретатель. Родился в России, в 1918 эмигрировал, с 1919 в США. В 1931 создал иконоскоп - первую передающую телевизионную трубку. Разрабатывал фотоэлементы, фотоэлектронные умножители, электронные микроскопы и др.

ЗВУК , упругие волны, распространяющиеся в газах, жидкостях и твердых телах и воспринимаемые ухом человека и животных. Человек слышит звук с частотами от 16 Гц до 20 кГц. Звук с частотами до 16 Гц называют инфразвуком 2·104-109 Гц - ультразвуком, а 109-1013 Гц - гиперзвуком. Наука о звуках называется акустикой.

ЗВУК МУЗЫКАЛЬНЫЙ , характеризуется определенной высотой (от до субконтроктавы до до - ре пятой октавы, или от 16 Гц до 4-4,5 кГц), громкостью (см. Динамика в музыке), длительностью и тембром.

ЗВУКОВАЯ ИНСТРУМЕНТОВКА , то же, что фоника.

ЗВУКОВАЯ КОЛОНКА , направленный групповой акустический излучатель в виде линейной цепочки однотипных громкоговорителей (до 8 штук), установленных в общем корпусе. Применяется для озвучивания больших аудиторий, спортплощадок и др.

ЗВУКОВАЯ ЛОКАЦИЯ , см. Локация звуковая.

ЗВУКОВАЯ СИСТЕМА (в музыке) , высотная (интервальная) организация музыкальных звуков на основе какого-либо единого принципа. Известны звуковые системы из 3, 4, 5, 6, 7 звуков в октаве (см. Трихорд, Тетрахорд, Пентахорд, Гексахорд, Диатоника). В 20 в. используется и 12-ступенная звуковая система. Термин "звуковая система" применяется также в смысле звукоряда, музыкального строя.

ЗВУКОВИДЕНИЕ , метод интроскопии, при котором изображение объекта, не видимого невооруженным глазом, получают с помощью звука (преимущественно ультразвука), используя его свойство распространяться в различных средах с неодинаковой скоростью. Приборы для звуковидения - звуковизоры.

ЗВУКОВОЕ ДАВЛЕНИЕ , переменное избыточное давление, возникающее в среде при прохождении звуковой волны. Обычно звуковое давление мало по сравнению с постоянным давлением в среде. Звуковое давление следует отличать от давления звука.

ЗВУКОВОЕ КИНО , вид кинематографа, в котором при демонстрации фильма изображение сопровождается речью, музыкой и другими звуками, записанными на звуковую дорожку и воспроизводимыми с нее через громкоговорители синхронно с изображением. Системы звукового кино были созданы во 2-й пол. 20-х гг. в СССР, США и Германии. Отечественные системы звукового кино разработаны в 1926-27 под руководством П. Г. Тагера и А. Ф. Шорина. Первый отечественный звуковой художественный фильм - "Путевка в жизнь" (1931).

ЗВУКОВОЕ ПОЛЕ , область пространства, в которой распространяются звуковые волны.

ЗВУКОВОСПРОИЗВЕДЕНИЕ , осуществляется преимущественно электроакустическим способом (по схеме: фонограмма - преобразователь - усилитель электрических колебаний - громкоговоритель). Различаются в соответствии с видами звукозаписи.

ЗВУКОВЫЕ ЗАКОНЫ , закономерности условий, времени и распространенности того или иного фонетического изменения или группы однородных фонетических изменений в языке или группе языков (диалектов). Звуковые законы - основа для установления родства языков.

ЗВУКОВЫЕ ПОВТОРЫ , основной элемент фоники стиха: ощутимо повышенная концентрация одинаковых или похожих звуков. По месту в стихе различаются кольцо, когда звуки повторяются в конце и начале стиха ("Редеет облаков летучая гряда", А. С. Пушкин; условное обозначение АВ... АВ), анафора, эпифора, стык (... АВ - АВ...), выделяются также звуковые повторы разложенные (АВ... А... В...) и суммирующие (А... В... АВ), метатетические (АВ... ВА), точные и неточные, двойные и тройные. К звуковым повторам относятся аллитерация, ассонанс, рифма.

ЗВУКОЗАПИСЬ , процесс записи звуковой информации с целью ее сохранения и последующего воспроизведения. Звукозапись производится по схеме: микрофон - усилитель электрических колебаний - устройство, воздействующее на носитель записи. Основные системы звукозаписи: механическая, магнитная, оптическая. Бывает моно-, стерео- и квадрафоническая звукозапись. Часто звукозаписью называют саму записанную звуковую информацию.

ЗВУКОИЗОЛЯЦИЯ , преграда из звукопоглощающего материала на пути звуковых волн, препятствующая их распространению. Применяется в зданиях, самолетах, автомобилях и т. д. В широком смысле - совокупность мероприятий и средств для снижения уровня акустических шумов.

ЗВУКООБРАЗНЫЕ СЛОВА , см. Изобразительные слова.

ЗВУКОПИСЬ , в стихосложении - то же, что система звуковых повторов, в особенности подобранных с расчетом на звукоподражание шороху, свисту и т. п. ("...Чуть слышно, бесшумно шуршат камыши", К. Д. Бальмонт).

ЗВУКОПОДВОДНАЯ СВЯЗЬ , связь в водной среде посредством звуковых или ультразвуковых колебаний. Используется на надводных и подводных судах, водолазами и т. д. Дальность звукоподводной связи до десятков километров.

ЗВУКОПОДРАЖАНИЕ (ономатопея) , условное воспроизведение звуков природы (напр., криков птиц и других животных), рефлективных восклицаний людей, звуков, производимых предметами, и т. п.; создание слов, звуковые оболочки которых в какой-то мере напоминают такие звуки (напр., в русском языке "мяу-мяу", "ха-ха", "тик-так").

ЗВУКОПОДРАЖАТЕЛЬНЫЕ СЛОВА , см. Изобразительные слова.

ЗВУКОРЯД , последовательность расположенных в восходящем или нисходящем порядке звуков музыкальной системы, лада, а также звуков, которые могут быть извлечены на определенном музыкальном инструменте.

ЗВУКОСНИМАТЕЛЬ (адаптер) , устройство, преобразующее механические колебания в электрические при воспроизведении звука, записанного на грампластинках. Основные узлы: головка с иглой (собственно электромеханический преобразователь) и тонарм (стержень, на котором крепится головка).

ЗВУКОУЛАВЛИВАТЕЛЬ , акустический прибор, применявшийся в ПВО для обнаружения самолетов противника, наводки прожекторов, обеспечения стрельбы зенитной артиллерии и действий истребительной авиации. Впервые появились во время 1-й мировой войны. В кон. 50-х гг. заменены радиолокационными станциями.

ЗВЯГЕЛЬ , название г. Новоград-Волынский на Украине в 1257-1793.

ЗГЕЖ (Zgierz) , город в Польше, пригород Лодзи. 59 тыс. жителей (1989). Текстильная промышленность, машиностроение.

ЗГОЖЕЛЕЦ (Zgorzelec) , город на юго-западе Польши, на р. Ныса-Лужицка (Нейсе). 36 тыс. жителей (1989). Машиностроение, кожевенная, бумажная промышленность. Близ Згожелеца - добыча бурого угля.

ЗГОЖЕЛЕЦКИЙ ДОГОВОР 1950 , между Польшей и ГДР. Подписан 6 июля в г. Згожелец. В соответствии с решениями Берлинской конференции 1945 констатировал, что пограничная линия по рекам Одра и Ныса-Лужицка является польско-германской границей.

ЗГУРИДИ Александр Михайлович (р . 1904), российский кинорежиссер, народный артист СССР (1969), Герой Социалистического Труда (1990). Научно-популярные фильмы: "Сила жизни" (1941), "Лесная быль" (1950), "Зачарованные острова" (1965), "Лесная симфония" (1967), "Зачем бабируссе клыки?" (1979, совместно с Н. А. Клдиашвили), "Крепыш" (1982, совместно с Клдиашвили) и др. Профессор ВГИКа (с 1966). Государственная премия СССР (1941, 1946, 1950).

ЗДАНЕВИЧ Илья Михайлович (псевд . Ильязд, Эли Эганбюри) (1894-1975), грузинский и французский писатель и художник. Наряду с братом, грузинским художником и историком искусства Кириллом Зданевичем (1892-1969) - один из лидеров закавказского авангардизма 1910-х гг. Активный пропагандист футуризма, тяготел к поэтике дадаистского абсурда. Выступал как новатор полиграфического дизайна, мастер книжной графики. Обосновавшись в 1921 в Париже, обращался и к декоративно-прикладному искусству. Автор многочисленных сборников "заумной" поэзии, а также романа "Возвращение" (1930). Вместе с братом был первооткрывателем живописи Н. Пиросманашвили.

ЗДАНОВИЧ Георгий Феликсович (1854-1917) , революционный народник. Один из организаторов группы "москвичей". В 1877 осужден на каторгу на 6 лет 8 мес. Отбывал в Новобелгородской тюрьме и на Карийской каторге. В нач. 1900-х гг. один из руководителей партии грузинских социалистов-федералистов.

ЗДОБНОВ Николай Васильевич (1888-1942) , российский книговед, библиограф. Основные труды: "История русской библиографии до начала XX века" (3 издание, 1955); "Основы краевой библиографии" (1931), библиографические указатели по Уралу, Сибири, Дальнему Востоку.

ЗДОЛБУНОВ , город (с 1939) на Украине, Ровенская обл. Железнодорожный узел. 28,2 тыс. жителей (1991). Цементно-шиферный комбинат и др.; предприятия железнодорожного транспорта.

"ЗДРАВОГО СМЫСЛА ФИЛОСОФИЯ" , идеалистическая школа в шотландской философии 18 - нач. 19 вв. См. Шотландская школа.

ЗДРАВООХРАНЕНИЕ , система социально-экономических и медицинских мероприятий, направленных на сохранение и повышение уровня здоровья населения. Основные формы оказания медицинской помощи - частно-практикующая, государственная и страховая. Страховая медицина, наиболее характерная для экономически развитых стран, опирается на систему обязательного социального страхования, которая обеспечивает полную или частичную компенсацию расходов на медицинскую помощь.

ЗДРОДОВСКИЙ Павел Феликсович (1890-1976) , российский микробиолог, иммунолог и эпидемиолог, академик АМН (1945), Герой Социалистического Труда (1970). Исследования по проблемам тропических болезней, бруцеллеза и др. Под руководством Здродовского разработаны методы вакцинации против столбняка, дифтерии и др. инфекций. Автор книги "Учение о риккетсиях и риккетсиозах" (2 издания, 1956). Ленинская премия (1959), Государственная премия СССР (1949).

ЗДУНЬСКА-ВОЛЯ (Zdunska Wola) , город в Польше, близ Лодзи. 45 тыс. жителей (1989). Текстильная промышленность.

ЗЕБРЫ , группа видов непарнокопытных животных рода лошадей. Длина тела до 2,4 м; окраска - чередующиеся темные и светлые полосы. 4 вида, в саваннах Африки. Квагга истреблена. 2 вида в Красной книге Международного союза охраны природы и природных ресурсов (МСОП). Акклиматизированы на Украине в Аскания-Нова.

ЗЕБРЮГГЕ (Zeebrugge) , город в Бельгии, на Северном м., аванпорт Брюгге. Паромная связь с Великобританией, Норвегией, Швецией. Обработка контейнерных грузов. Рыболовство. Пищевая, химическая, стеклянная промышленность. Приморский климатический курорт.

ЗЕБУ , подвид крупного рогатого скота. Средний годовой удой 500-600 кг; жирномолочность до 7%. Распространен в Азии и Африке, завезен в Америку; в Ср. Азии и Азербайджане.

ЗЕБУННИСА (псевд . - Махфи) (1643-1721), таджикская поэтесса. Дочь Аурангзеба. Жила в Индии. Писала на таджикском и арабском языках. В лирических стихах отразила страдания и чаяния восточной женщины, осуждала деспотизм.

ЗЕВ , отверстие, соединяющее полость рта с глоткой и ограниченное сверху мягким небом, снизу - спинкой языка и по бокам - небными дужками с расположенными между ними миндалинами.

ЗЕВАЭС Александр (наст . имя Гюстав Александр Бурсон, Bourson) (1873-1953), французский адвокат, историк. Последователь Ж. Геда. В 1905 порвал с рабочим движением. Труды, посвященные истории Третьей республики и социалистическому движению во Франции. Книги об Эмиле Золя (1946).

ЗЕВГИТЫ (греч . zeugitai), в Афинах по реформе Солона (594/593 до н. э.) третье (после пентакосиомедимнов - земельной аристократии и всадников) сословие; преимущественно средние и мелкие землевладельцы.

ЗЕВИН (Зебинас) Сирийский (ум . до 423), христианский монах-аскет, подвизавшийся в Сирии на вершине горы. Память в Православной церкви 23 февраля (8 марта).

ЗЕВКСИС , древнегреческий живописец кон. 5 - нач. 4 вв. до н. э. Стремясь к иллюзорности изображения, применил светотень ("Елена", "Младенец Геракл"). Произведения не сохранились.

ЗЕВОТА , непроизвольное дыхательное движение, состоящее из затяжного глубокого вдоха и энергичного выдоха. Рефлекторная реакция организма, направленная на улучшение снабжения органов кислородом при накоплении в крови углекислого газа.

ЗЕВС , в греческой мифологии верховный бог. Низвергнув в Тартар своего отца титана Кроноса, стал владыкой богов и людей. Атрибутами Зевса были эгида (щит), скипетр, иногда орел; местопребыванием считался Олимп (Зевс-Олимпиец). Ему соответствует римский Юпитер.

ЗЕГАДЛОВИЧ (Zegadlowicz) Эмиль (1888-1941) , польский писатель. Книга стихов по мотивам фольклора "Бескидские колядки" (1923), "Можжевеловый дом" (1927), "Покосы" (1933). Пьесы (сборник "Драмы", т. 1-2, 1931-1932). Повести "Тьма над водами" (1929), "Кошмары" (1936), "Мертвое море" (1939). Перевел "Фауста" И. В. Гете (1927).

ЗЕГЕВОЛЬД , официальное название г. Сигулда в Латвии до 1917.

ЗЕГЕРС (Seghers) Анна (1900-83) , немецкая писательница. В 1933-47 в эмиграции. Роман "Седьмой крест" (1942) утверждает нравственную победу борцов-антифашистов, веру в будущее немецкого народа. Цикл социально-психологических романов "Мертвые остаются молодыми" (1949), "Решение" (1959), "Доверие" (1968), новеллы (сборник "Сила слабых", 1965), рассказы (сборник "Странные встречи", 1973). Литературно-критические работы. Международная Ленинская премия (1951).

ЗЕДДЕЛЕР Логгин Иванович (1791-1852) , барон, российский военный историк, генерал-лейтенант. По происхождению австриец. Служил в австрийской армии, с 1813 на российской службе. Главный редактор первой российской военной энциклопедии ("Военный энциклопедический лексикон", 14 т., 1837-52).

ЗЕДЛЬМАЙР (Sedlmayr) Ханс (1896-1984) , австрийский искусствовед. Исследования по происхождению, символике и внутреннему содержанию готической архитектуры; теоретическое обоснование принципов структурного анализа произведений искусства как процесса воссоздания его глубинного смысла; критика "неорганических" форм развития искусства 20 в.

ЗЕЕБЕК (Seebeck) Томас Иоганн (1770-1831) , немецкий физик. Открыл термоэлектричество (эффект Зеебека).

ЗЕЕБЕКА ЭФФЕКТ , возникновение электродвижущей силы (термоэлектродвижущая сила) в электрической цепи, состоящей из последовательно соединенных разных проводников, контакты между которыми поддерживаются при разных температурах. На Зеебека эффекте основано действие термопары. Открыт Т. И. Зеебеком в 1821.

ЗЕЕМАН (Zeeman) Питер (1865-1943) , нидерландский физик. Труды по оптике, магнитооптике, атомной спектроскопии. Открыл т. н. эффект Зеемана. Нобелевская премия (1902, совместно с Х. Лоренцем).

ЗЕЕМАНА ЭФФЕКТ , расщепление уровней энергии и спектральных линий атома и других атомных систем в магнитном поле. Во внешнем магнитном поле атомная система, обладающая магнитным моментом, приобретает дополнительную энергию и ее уровни энергии и, следовательно, спектральные линии расщепляются. Открыт в 1896 Питером Зееманом.

ЗЕЙГЕРОВАНИЕ (от нем . Seigern), металлургический процесс разделения сплава (напр., медистого свинца) на компоненты, основан на разности их температур плавления. Проводится в отражательных печах с наклонным подом при медленном нагреве.

ЗЕЙДАН Джирджи (1861-1914) , арабский писатель, ученый. Издавал в Египте литературно-художественный и общественно-политический журнал "Аль-Хиляль" (с 1892). Исторические романы "Произвол мамлюков" (1893), "Аббаса - сестра Харуна ар-Рашида" (1906-1907), "Османский переворот" (1911). Труды по истории мусульманской цивилизации, арабскому языку и литературе.

ЗЕЙДЕЛЬМАН (Seydelmann) Карл (1793-1843) , немецкий актер. Работал в театрах Касселя, Штутгарта, Берлина.

ЗЕЙДЕР-ЗЕ (Zuiderzee) , залив Северного м., у берегов Нидерландов. Образовался в 1282 в результате наводнения. Отделен от моря Западно-Фризскими о-вами. Глубина 3-4 м, на фарватерах 8-24 м. Перегорожен шлюзовой дамбой. Внутренняя часть (залив-озеро Эйсселмер) частично осушена, оставшаяся часть (560 км2) осваивается с 1980.

ЗЕЙДЛИЦ (Seydlitz) Фридрих Вильгельм фон (1721-73) , прусский генерал от кавалерии (1767). Командовал кавалерией в Семилетней войне. Один из наиболее известных кавалерийских начальников Фридриха II.

ЗЕЙЛЕР (Zejler) Гандрий (1804-72) , лужицкий поэт. Один из зачинателей серболужицкой литературы. Циклы "Времена года" (1845-60), "Чтоб звенел мир" (1871), фольклорные сборники, труды по лужицкой грамматике.

ЗЕЙМЕ (Seume) Иоганн Готфрид (1763-1810) , немецкий публицист и поэт, просветитель-демократ. Острая критика абсолютизма; путевые очерки "Прогулка в Сиракузы" (1803), "Мое лето 1805" (1806), афоризмы "Апокрифы" (1811), гражданская лирика.

ЗЕЙНАЛОВ Джангир Мешеди Рза оглы (1865-1918) , азербайджанский актер. На сцене с 1885. Основоположник азербайджанского национального реалистического театра.

ЗЕЙСКИЙ ЗАПОВЕДНИК , в Российской Федерации, в Амурской обл., Зейском р-не, на востоке хр. Тукурингра, рассеченного долинами Зеи, Гилюя и их притоков. Основан в 1963. Площадь ок. 100 тыс. га. Леса из лиственницы даурской и ели аянской. Горные тундры. Лось, изюбрь, кабарга, медведь, соболь, колонок; трехпалый дятел, тундряная куропатка, белопоясный стриж.

ЗЕЙСКО-БУРЕИНСКАЯ РАВНИНА , в междуречье Зеи и Буреи, на Дальнем Востоке. Высота 200-300 м. Зейско-Буреинская равнина основной зерновой район Амурской обл. В бассейне р. Бурея - месторождения угля.

ЗЕЙСКОЕ ВОДОХРАНИЛИЩЕ , на р. Зея, в Амурской обл. Образовано плотиной одноименной гидроэлектростанции. Заполнено в 1974-80. Площадь 2420 км2, объем 68,4 км3, длина 225 км, наибольшая ширина 24 км. Осуществляет многолетнее регулирование стока; колебания уровня до 26 м. Создано в целях энергетики и борьбы с наводнениями. Судоходство.

ЗЕЙТУНЦЯН Перч Арменакович (р . 1938), армянский писатель. В рассказах и повестях, тяготеющих к жанру притчи, - нравственно-философские проблемы. Книги: "Его первый друг" (1956), "Голоса нашего квартала" (1959), "За Париж" (1965), "Комедия без персонажей" (1975) и др. Пьесы: "Самый грустный человек" (1974), "Легенда разрушенного города" (1975).

ЗЕКАРСКИЙ ПЕРЕВАЛ , через Месхетский хр. в Грузии. Высота 2182 м. Автомобильная дорога из Кутаиси в Ахалцихе.

ЗЕЛАНДИЯ (Шелланн) (Sjaelland) , крупнейший остров в составе Дании. Св. 7 тыс. км2. Высота до 126 м. Буковые и дубовые леса. Земледелие. На восточном побережье Зеландии и близлежащем о. Амагер - г. Копенгаген.

ЗЕЛЕНА-ГУРА , город на западе Польши, административный центр Зеленогурского воеводства. 115 тыс. жителей (1992). Машиностроение, текстильная, пищевая промышленность.

"ЗЕЛЕНАЯ ЛАМПА" , литературное общество в Санкт-Петербурге (1819-20), по литературно-политической ориентации связанное с "Союзом благоденствия". Участвовали Н. В. Всеволожский (основатель), А. С. Пушкин, А. А. Дельвиг, Н. И. Гнедич и др.

"ЗЕЛЕНАЯ РЕВОЛЮЦИЯ" , термин, появившийся в 60-х гг. 20 в. в связи с начавшимся во многих странах процессом внедрения новых высокоурожайных сортов зерновых культур (пшеница, рис) с целью резкого увеличения продовольственных ресурсов. "Зеленая революция" предусматривает также необходимое орошение земель, химизацию и механизацию сельского хозяйства; наибольшее значение имеет для развивающихся стран (Индия и др.).

ЗЕЛЕНАЯ Рина (Екатерина) Васильевна (1902-91) , российская актриса, народная артистка России (1970). С 30-х гг. выступала с рассказами о детях ("о маленьких для больших"), своеобразно имитируя детскую речь. Снималась в кино.

ЗЕЛЕНИН Владимир Филиппович (1881-1968) , российский терапевт, академик АМН (1944). Один из основоположников отечественной электрокардиографии.

ЗЕЛЕНКА (Zelenka) Ян (1679-1745) , чешский композитор. Крупнейший представитель чешского музыкального барокко. Опера "Под оливами мира и пальмами добродетели" (на латинский текст, 1723), 20 месс, 3 реквиема, мотеты, гимны и др.

ЗЕЛЕНКО Екатерина Ивановна (1916-41) , летчица, Герой Советского Союза (1990, посмертно). Участница советско-финской войны, испытывала бомбардировщик Су-2. Во время Великой Отечественной войны совершила 40 боевых вылетов, Погибла во время воздушного боя с 7 самолетами противника, один из которых сбила, а другой уничтожила тараном. Это первый в истории авиации воздушный таран, совершенный женщиной. Имя Зеленко носит одна из малых планет.

ЗЕЛЕННЫЕ КУЛЬТУРЫ , овощные растения, употребляемые в пищу в зеленом виде (свежими или консервированными). Более 30 видов лука, салата, шпината, укропа, ревеня, щавеля, петрушки, сельдерея и др. Богаты витаминами, минеральными веществами; улучшают вкус пищи, возбуждают аппетит.

ЗЕЛЕНОГЛАЗКА , насекомое семейства злаковых мушек; вредитель злаков в Евразии. Светло-желтая, глаза ярко-зеленые, длина 3-5 мм. Питается (личинки) стеблями и листьями.

ЗЕЛЕНОГО МЫСА ОСТРОВА , см. Кабо-Верде.

ЗЕЛЕНОГОРСК (до 1948 Териоки) , город (с 1946) в Российской Федерации, Ленинградская обл., на берегу Финского зал., в 50 км к северо-западу от Санкт-Петербурга. Железнодорожная станция. 13,6 тыс. жителей (1992). Приморская климатическая курортная местность.

ЗЕЛЕНОГРАД , город (с 1963), центр административного округа Москвы. Расположен близ ж.?д. ст. Крюково. 170 тыс. жителей (1992). Институт электронной техники. Близ Зеленограда (в пос. Менделеево) - Институт физико-технических и радиотехнических измерений. В 1960 - 80-е гг. создан ряд оригинальных ансамблей и отдельных зданий, органически сочетающихся с общей застройкой.

ЗЕЛЕНОГРАДСК (до 1946 Гранц , или Кранц), город в Российской Федерации, Калининградская обл., на Балтийском м. Железнодорожная станция (Зеленоградск-Новый). 11,2 тыс. жителей (1992). Легкая, пищевая промышленность и др. Климатический и бальнеогрязевый курорт. Основан в 1252.

ЗЕЛЕНОДОЛЬСК , город (с 1932) в Российской Федерации, Татария, пристань на р. Волга. 98,7 тыс. жителей (1992). Железнодорожная станция (Зеленый Дол). Фанерно-мебельный комбинат, швейная фабрика. Возник в 1865.

ЗЕЛЕНОЕ УДОБРЕНИЕ , зеленая масса преимущественно бобовых растений (сидеральных культур), запахиваемая в почву. Богата органическим веществом и азотом. См. Сидерация.

ЗЕЛЕНОКАМЕННЫЕ ПОРОДЫ , группа более или менее измененных магматических горных пород основного и среднего состава (диабазов, порфиритов и др.) с характерной зеленой окраской, вызванной развитием новообразованных хлорита, эпидота, актинолита и других вторичных материалов.

ЗЕЛЕНОКУМСК , город (с 1965) в Российской Федерации, Ставропольский кр., на р. Кума. Железнодорожная станция. 36,1 тыс. жителей (1992). Заводы: "Электроаппарат", "Строймашавтоматизация"; пищевая, легкая промышленность.

ЗЕЛЕНУШКА , рыба отряда окунеобразных. Длина 10-15 см (до 30 см), весит до 290 г. Основной цвет тела зеленый или зеленоватый с продольными рядами голубых и красных пятен. В морях, омывающих южное и западное побережье Европы, в т. ч. в Черном и Азовском морях. Обитает главным образом в прибрежной зоне, среди скал и камней, заросших водорослями. Объект любительского лова.

ЗЕЛЕНУШКИ , род птиц семейства вьюрковых. Размером с воробья. 2 вида, в смешанных и лиственных лесах Евразии и Северо-Зап. Африки.

"ЗЕЛЕНЫЕ" , движение, возникшее в нач. 70-х гг. в Зап. Европе и выступающее против загрязнения окружающей среды, вредных последствий развития атомной энергетики, за сокращение военных бюджетов, децентрализацию и демократизацию общественной жизни. В Германии "Зеленые" в 1980 оформились в политическую партию. С 1984 существует Европейская партия "Зеленых", объединяющая группы из многих стран Европы.

"ЗЕЛЕНЫЕ" , обиходное название в России в годы Гражданской войны прятавшихся в лесах лиц, которые уклонялись от воинской службы. Ликвидированы Красной Армией после окончания Гражданской войны.

ЗЕЛЕНЫЕ БАКТЕРИИ (хлоробактерии) , содержат пигменты бактериохлорофиллы и каротиноиды, окрашивающие скопления бактерий в зеленый или желтовато-коричневый цвет. Анаэробы. Древние фотосинтезирующие организмы; относятся к серобактериям. Обитают в пресных и соленых водоемах.

ЗЕЛЕНЫЕ ВОДОРОСЛИ , отдел водорослей, характеризующихся зеленой окраской, обусловленной хлорофиллом. Одноклеточные, многоклеточные, колониальные организмы. Размножение половое и бесполое. Ок. 400 родов, включающих от 13 до 20 тыс. видов, преимущественно в пресных водах (изредка в морях, немногие на стволах деревьев и в почве). В составе планктона вызывают "цветение" воды. Некоторые (напр., ульва) съедобны. Хлореллу, сценедесмус и др. испытывают в качестве источника пищи и для очищения воздуха в замкнутых экологических системах

ЗЕЛЕНЫЙ ЛУЧ , вспышка зеленого света в момент исчезновения солнечного диска под горизонтом (обычно морским) или появления его из-за горизонта. Явление крайне редкое.

ЗЕЛЕНЫЙ МЫС , приморский климатический курорт в Грузии, Аджария, к северо-востоку от Батуми. На территории Зеленого Мыса- Батумский ботанический сад, где представлены все виды редчайших тропических и субтропических растений.

ЗЕЛЕНЫЙ МЫС (Cape Vert) , на п-ове Зеленый Мыс (Зап. Африка), под 14° 43' с. ш. и 17° 30' з. д. Получил название из-за саванной растительности, резко контрастирующей с голыми песками Сахары.

ЗЕЛЕНЫЙ ЧАЙ (кок-чай) байховый , изготовляют из того же сырья, что и черный чай. Листья пропаривают (для разрушения ферментов и сохранения зеленого цвета), затем сушат и скручивают. Зеленый чай содержит большее количество таннина, витамина С, чем др. виды чая.

ЗЕЛИГЕР (Seeliger) Хуго (1849-1924) , немецкий астроном, иностранный член-корреспондент Петербургской АН (1913). Провел статистические исследования распределения звезд в пространстве. Сформулировал гравитационный парадокс (парадокс Неймана?Зелигера).

ЗЕЛИЛИ Курбандурды (1779 или 1780-1836) , туркменский поэт-лирик, полководец. Патриотические и социально-критические стихи, любовная лирика. Поэтическая переписка с Сеиди.

ЗЕЛИНСКИЙ Николай Дмитриевич (1861-1953) , российский химик-органик, создатель научной школы, один из основоположников органического катализа и нефтехимии, академик АН СССР (1929), Герой Социалистического Труда (1945). Труды по проблемам происхождения нефти, химии ее углеводородов и их каталитическим превращениям. Открыл реакцию получения ?-аминокислот. Создал угольный противогаз (1915). Один из организаторов Института органической химии АН СССР (1934; ныне им. Зелинского), лаборатории сверхвысоких давлений этого института (1939) и др. Премия им. В. И. Ленина (1934), Государственная премия СССР (1942, 1946, 1948).

ЗЕЛИНСКИЙ Фаддей Францевич (1859-1944) , российский историк культуры, филолог-классик, переводчик. Труды: "Древнегреческая литература эпохи независимости" (1919-20), "Религия эллинизма" (1922) и др. Популяризация античности (сборники статей "Древний мир и мы", 1903; "Соперники христианства", 1907). С 1922 в эмиграции (Польша, Германия).

ЗЕЛОТЫ (греч . Zelotai, букв. - ревнители), социально-политическое и религиозное течение в Иудее, возникшее во 2-й пол. 1 в. до н. э. Зелоты выступали против римского владычества и местной иудейской знати. Зелоты и выделившиеся из них сикарии возглавили восставших в Иудейской войне 66-73.

ЗЕЛЬВЕРОВИЧ (Zelwerowicz) Александр (1877-1955) , польский актер, режиссер. С 1899 в театрах Лодзи, Варшавы, Кракова. Стремился к новаторству, зрелищности, обращался к приемам гротеска.

ЗЕЛЬДИН Владимир Михайлович (р . 1915), российский актер, народный артист СССР (1975). С 1945 в Центральном театре Советской Армии. Среди ролей - Альдемаро ("Учитель танцев" Лопе де Веги). Снимался в фильмах: "Свинарка и пастух" и др. Государственная премия СССР (1951).

ЗЕЛЬДОВИЧ Борис Яковлевич (р . 1944), российский физик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Сын Якова Борисовича Зельдовича. Труды по нелинейной и физической оптике. Государственная премия СССР (1983).

ЗЕЛЬДОВИЧ Яков Борисович (1914-87) , российский физик-теоретик, академик АН СССР (1958), трижды Герой Социалистического Труда (1949, 1954, 1956). Один из основателей современной теории горения, детонации и ударных волн. Автор фундаментальных трудов по ядерной физике, физике элементарных частиц, астрофизике, современной релятивистской космологии. В 1939-41 (совместно с Ю. Б. Харитоном) впервые осуществил расчет цепной реакции деления урана. Ленинская премия (1957), Государственная премия СССР (1943, 1949, 1951, 1953).

ЗЕЛЬИН Константин Константинович (1892-1983) , российский историк античности, доктор исторических наук. Труды по проблемам экономической структуры и социально-политической истории древнего мира (прежде всего периода эллинизма).

ЗЕЛЬМАНОВ Абрам Леонидович (1913-87) , российский астроном, космолог, доктор физико-математических наук (1982). Развил релятивистскую теорию анизотропной неоднородной Вселенной, создал математический аппарат хронометрических и кинеметрических инвариантов. Одним из первых сформулировал (1955) антропный принцип, согласно которому условия во Вселенной позволяют существовать биологическим объектам.

ЗЕЛЬЦ , вареное прессованное колбасное изделие в оболочке. Готовится из свиного и говяжьего мяса, шпика, а также языков, печени и других субпродуктов.

ЗЕМАН (Zeman) Карел (1910-89) , чешский кинорежиссер. Фильмы: "Барон Мюнхгаузен" (1962), "Хроника шута" (1964), "Сказки тысяча и одной ночи" (1975), "Сказка о Гонзике и Марженке" (1981) и др.

ЗЕМБРИХ (Sembrich) (Зембрих-Коханьская) Марчелла (Марцелина) (1858-1935) , польская певица (колоратурное сопрано). С 1877 пела в оперных театрах мира, в т. ч. в "Метрополитен-опера". С 1924 преподавала в США.

ЗЕМГАЛЕ (Земгалия) , историческая область на юге Латвии, по левому берегу р. Даугава. Древнейшее население - земгалы. В 13 в. захвачена немецкими рыцарями, часть Ливонии. С 1561 в Курляндском герцогстве (в 1596-1617 самостоятельное Земгальское герцогство), в 1795-1917 восточной часть Курляндской губ. Российской империи.

ЗЕМГАЛЫ (земигола) , древнее латышское племя в средней части Латвии, в бассейне р. Лиелупе. В 13 в. вели упорную борьбу с крестоносцами, к 1290 попали под власть Ливонского ордена. Впоследствии, слившись с другими латышскими племенами, вошли в состав латышского народа.

"ЗЕМГОР" , объединенный комитет Земского и Городского союзов, создан 10.7.1915 для помощи правительству в организации снабжения русской армии. Ведал мобилизацией мелкой и кустарной промышленности. Октябрьскую революцию встретил враждебно, в январе 1918 упразднен декретом Совета Народных Комиссаров.

ЗЕМДЕГА (Zemdega) Карлис (1894-1963) , скульптор, заслуженный деятель искусств Латвии (1947). Для произведений Земдега характерны символика, ассоциация с образами латышской литературы и фольклора, простота пластической формы ("Малая ночь", 1928; памятник Я. Райнису в Риге, 1934 и 1958-65).

ЗЕМЕКИС (Zemekis) Роберт (р . 1952), американский киносценарист и режиссер. Написал сценарий к фильму С. Спилберга "1941". Многожанровый режиссер, поставивший такие разнообразные фильмы, как приключенческая комедия "Роман с камнем" (1984), научно-фантастический сериал "Назад в будущее" (1985-90) и фильм "Кто подставил Кролика Роджера?" (1988, 4 премии "Оскар"), обнаружил новое качество взаимодействия на экране живых и рисованных персонажей. В 1994 был удостоен премии "Оскар" за фильм "Форест Гамп".

ЗЕМЕЛЬНАЯ ЛИГА , массовая организация ирландских крестьян и городской бедноты в 1879-82, боровшаяся против национального и социального гнета.

ЗЕМЕЛЬНАЯ РЕНТА , регулярный доход собственника земли, в котором реализуется собственность на землю.

ЗЕМЕЛЬНО-ВОДНЫЕ РЕФОРМЫ в Ср . Азии и Казахстане в 1921-22 и 1925-29. Осуществлены органами советской власти. Земли крупных землевладельцев и состоятельных крестьян были переданы в государственный земельный фонд и распределены между малоземельными и безземельными крестьянами; распределение воды передано в ведение органов советской власти.

ЗЕМЕЛЬНОЕ ПРАВО , отрасль права, регулирующая земельные отношения (отношения землепользования, правовой режим отдельных категорий земель, землеустройство и др.). В ходе проведения земельной реформы в Российской Федерации в 1991 были приняты законы: о земельной реформе, о плате за землю, о крестьянском (фермерском) хозяйстве, а также земельный кодекс республики.

ЗЕМЕЛЬНЫЕ КОМИТЕТЫ , земельные органы, созданы Временным правительством России в марте 1917. В Главном, губернских и уездных комитетах - в основном кадеты и эсеры. После Октябрьской революции советское правительство использовало земельные комитеты для проведения Декрета о земле. Весной 1918 распущены или реорганизованы в земельные отделы Советов.

ЗЕМЕЛЬНЫЙ КОДЕКС , одна из форм кодификации земельные права. Первый отечественный Земельный кодекс - Земельный кодекс РСФСР 1922; действующий Земельный кодекс Российской Федерации принят в 1991.

ЗЕМЕЛЬНЫЙ НАЛОГ , одна из форм платы за землю. В Российской Федерации введен законом о земельной реформе 1991; порядок уплат регулируется законом о плате за землю 1991.

ЗЕМКЛУНИКА , то же, что землянично-клубничные гибриды.

ЗЕМЛЕВЕДЕНИЕ , раздел физической географии, изучающий наиболее общие закономерности географической оболочки Земли.

ЗЕМЛЕВЛАДЕНИЕ , обладание землей на определенных правовых основаниях (собственности, пользования, пожизненного наследуемого владения, аренды), обусловливающих соответствующие права и обязанности владельцев.

ЗЕМЛЕДЕЛИЕ , 1) система приемов воздействия на почву для выращивания сельскохозяйственных культур и получения высоких, устойчивых урожаев. 2) Раздел агрономии, изучающий общие приемы возделывания сельскохозяйственных культур и повышения почвенного плодородия.

ЗЕМЛЕДЕЛЬЧЕСКИЙ ЗАКОН , памятник византийского обычного права, составленный на рубеже 7-8 вв.; ценный источник для изучения ранневизантийской свободной деревни.

ЗЕМЛЕПОЛЬЗОВАНИЕ , пользование землей в установленном обычаем или законом порядке.

ЗЕМЛЕПРОХОДЦЫ , в Русском государстве 16-17 вв. "служилые" и "промышленные" люди, организаторы и участники походов в Сибирь и на Дальний Восток.

ЗЕМЛЕРОЙКИ , семейство млекопитающих отряда насекомоядных. Длина тела 3,5-18 см, хвоста 1-12 см, весят от 2 до 35 г. 21 род, в т. ч. бурозубки, куторы, белозубки. Всего ок. 290 видов, в Евразии, Африке и Америке. 1 вид в Красной книге Международного союза охраны природы и природных ресурсов (МСОП).

ЗЕМЛЕРОЙНЫЕ МАШИНЫ , для разработки и перемещения грунта при возведении промышленных и гражданских зданий, в железнодорожном, автодорожном, гидротехническом строительстве, при добыче полезных ископаемых, прокладке подземных коммуникаций и т. п. К землеройным машинам относятся землеройно-транспортные машины (напр., бульдозеры, скреперы, грейдеры) и экскаваторы.

ЗЕМЛЕСОС , то же, что грунтовой насос.

ЗЕМЛЕСОСНЫЙ СНАРЯД (земснаряд) , судно технического флота, всасывает грунт из-под воды в виде гидросмеси (пульпы) и транспортирует его. Основной агрегат землесосного снаряда - грунтовой насос. Применяется для дноуглубительных работ, разработки россыпей и др.

ЗЕМЛЕТРЯСЕНИЕ , подземные толчки и колебания земной поверхности, возникающие в результате внезапных смещений и разрывов в земной коре или верхней части мантии и передающиеся на большие расстояния в виде упругих колебаний. Интенсивность землетрясений оценивается в сейсмических баллах (см. Сейсмическая шкала), для энергетической классификации землетрясений пользуются магнитудой (см. Рихтера шкала). Известно два главных сейсмических пояса: Тихоокеанский, охватывающий кольцом берега Тихого ок., и Средиземноморский, простирающийся через юг Евразии от Пиренейского п-ова на запад до Малайского арх. на востоке. В пределах океанов значительной сейсмической активностью отличаются срединно-океанические хребты. Наиболее известные катастрофические землетрясения: Лиссабонское 1755, Калифорнийское 1906, Мессинское 1908, Ашхабадское 1948, Чилийское 1960, Армянское 1988, Иранское 1990.

ЗЕМЛЕТРЯСЕНИЕ , подземные толчки и колебания земной поверхности, возникающие в результате внезапных смещений и разрывов в земной коре и верхней мантии и передающиеся на большие расстояния. Общие сведения Сильные землетрясения носят катастрофический характер, уступая по числу жертв только тайфунам и значительно (в десятки раз) опережая извержения вулканов. Материальный ущерб одного разрушительного землетрясения может составлять сотни миллионов долларов. Число слабых землетрясений гораздо больше, чем сильных. Так, из сотни тысяч землетрясений, ежегодно происходящих на Земле, только единицы катастрофических. Они высвобождают около 1020 Дж потенциальной сейсмической энергии, что составляет всего 0,01% тепловой энергии Земли, излучаемой в космическое пространство. Где и почему происходят землетрясения Территориальное распределение землетрясений неравномерно. Оно определяется перемещением и взаимодействием литосферных плит. Главный сейсмический пояс, в котором выделяется до 80% всей сейсмической энергии, расположен в Тихом океане в районе глубоководных желобов, где происходит подвигание холодных литосферных плит под континент. Остальная энергия выделяется в Евроазиатском складчатом поясе в местах столкновения Евроазиатской плиты с Индийской и Африканской плитами и в районах срединно-океанических хребтов в условиях растяжения литосферы (см. Рифтов мировая система). Параметры землетрясений Очаги землетрясений располагаются на глубинах до 700 км, но большая часть (3/4) сейсмической энергии выделяется в очагах, находящихся на глубине до 70 км. Размер очага катастрофических землетрясений может достигать 100x1000 км. Его положение и место начала перемещения масс (гипоцентр) определяют путем регистрации сейсмических волн, возникающих при землетрясениях (у слабых землетрясений очаг и гипоцентр совпадают). Проекция гипоцентра на земную поверхность именуется эпицентром. Вокруг него располагается область наибольших разрушений (эпицентральная, или плейстосейстовая, область). Интенсивность землетрясений Интенсивность проявления землетрясений на поверхности измеряется в баллах и зависит от глубины очага и магнитуды землетрясения, служащей мерой его энергии. Максимальное известное значение магнитуды приближается к 9. Магнитуда связана с полной энергией землетрясения, но эта зависимость не прямая, а логарифмическая, с увеличением магнитуды на единицу энергия возрастает в 100 раз, т. е. при толчке с магнитудой 6 высвобождается в 100 раз больше энергии, чем при магнитуде 5, и в 10 000 больше, чем при магнитуде 4. Часто в средствах массовой информации, оповещающих о сейсмических катастрофах, отождествляется шкала магнитуд (Рихтера шкала) и сейсмическая шкала интенсивности, измеряемая в сейсмических баллах, т. к. журналисты, сообщающие о 12 баллах "по шкале Рихтера", путают магнитуду с интенсивностью. Интенсивность тем больше, чем ближе очаг расположен к поверхности, так, напр., если очаг землетрясения с магнитудой, равной 8, находится на глубине 10 км, то на поверхности интенсивность составит 11-12 баллов; при той же магнитуде, но на глубине 40-50 км воздействие на поверхности уменьшается до 9-10 баллов. Сейсмические шкалы Сейсмические движения сложны, но поддаются классификации. Существует большое число сейсмических шкал, которые можно свести к трем основным группам. В России применяется наиболее широко используемая в мире 12-балльная шкала МSK-64 (Медведева-Шпонхойера-Карника), восходящая к шкале Меркали-Канкани (1902), в странах Латинской Америки принята 10-балльная шкала Росси-Фореля (1883), в Японии - 7-балльная шкала. Оценка интенсивности, в основу которой положены бытовые последствия землетрясения, легко различаемые даже неопытным наблюдателем, в сейсмических шкалах разных стран различна. Напр., в Австралии одну из степеней сотрясения сравнивают с тем "как лошадь трется о столб веранды", в Европе такой же сейсмический эффект описывается так - "начинают звонить колокола", в Японии фигурирует "опрокинутый каменный фонарик". В наиболее простом и удобном виде ощущения и наблюдения представлены в схематизированной краткой описательной шкале (вариант MSK), которой может пользоваться каждый. Балл Проявление на поверхности 1 Не ощущается никем, регистрируется только сейсмическими приборами 2 Ощущается иногда людьми, находящимися в спокойном состоянии 3 Ощущается немногими, более сильно проявляется в помещении на верхних этажах 4 Ощущается многими (особенно в помещении), в ночное время некоторые просыпаются. Возможен звон посуды, дребезжание стекол, хлопки дверей 5 Ощущается почти всеми, многие ночью просыпаются. Качание висячих предметов, трещины в оконных стеклах и штукатурке 6 Ощущается всеми, осыпается штукатурка, легкие разрушения зданий 7 Трещины в штукатурке и откалывание отдельных кусков, тонкие трещины в стенах. Толчки ощущаются в автомобилях 8 Большие трещины в стенах, падение труб, памятников. Трещины на крутых склонах и на сырой почве 9 Обрушение стен, перекрытий кровли в некоторых зданиях, разрывы подземных трубопроводов 10 Обвалы многих зданий, искривление железнодорожных рельсов. Оползни, обвалы, трещины (до 1 м) в грунте 11 Многочисленные широкие трещины в земле, обвалы в горах, обрушение мостов, только немногие каменные здания сохраняют устойчивость 12 Значительные изменения рельефа, отклонение течения рек, предметы подбрасываются в воздух, тотальное разрушение сооружений Как далеко распространяется влияние землетрясений Сильные землетрясения могут ощущаться на расстоянии тысячи и более километров. Так в асейсмичной Москве время от времени наблюдаются толчки интенсивностью до 3 баллов, служащие "эхом" катастрофических карпатских землетрясений в горах Вранча в Румынии, эти же землетрясения в близкой к Румынии Молдавии ощущаются как 7-8-балльные. Длительность землетрясений Продолжительность землетрясений различна, часто число подземных толчков образует рой землетрясений, включающих предшествующие (форшоки) и последующие (афтершоки) толчки. Распределение наиболее сильного толчка (главного землетрясения) внутри роя носит случайный характер. Магнитуда сильнейшего афтершока меньше на 1,2, чем у основного толчка, эти афтершоки сопровождаются своими вторичными сериями последующих толчков. Напр., землетрясение, происшедшее на о. Лисса в Средиземном м., длилось три года, общее число толчков за период 1870-73 составило 86 тысяч. Катастрофические землетрясения Из огромного числа происходящих ежегодно землетрясений, только одно имеет магнитуду равную или более 8, десять - 7-7,9, сто - 6-6,9. Всякое землетрясение с магнитудой св. 7 может стать крупной катастрофой. Однако оно может остаться и незамеченным, если произойдет в пустынном районе. Так, грандиозная природная катастрофа - Гоби-Алтайское землетрясение (1957; магнитуда 8,5, интенсивность 11-12 баллов) - остается почти не изученной, хотя из-за огромной силы, малой глубины очага и отсутствия растительного покрова это землетрясение оставило на поверхности наиболее полную и многообразную картину (возникли 2 озера, мгновенно образовался огромный надвиг в виде каменной волны высотой до 10 м, максимальное смещение по сбросу достигло 300 м и т. п.). Территория шириной 50-100 км и длиной 500 км (как Дания или Голландия) была полностью разрушена. Если бы это землетрясение произошло в густонаселенном районе, число жертв могло измеряться миллионами. Последствия одного из самых сильных землетрясений (магнитуда могла составлять 9), произошедшего в старейшем районе Европы - Лиссабоне - в 1755 и захватившего территорию свыше 2,5 млн. км2, были столь грандиозны (погибло 50 тыс. из 230 тыс. горожан, в гавани выросла скала, прибрежное дно стало сушей, изменилось очертание побережья Португалии) и так поразили европейцев, что Вольтер откликнулся на него "Поэмой о гибели Лиссабона" (1756, русский перевод 1763). По-видимому, впечатление от этой катастрофы было столь сильным, что Вольтер в поэме оспаривал учение о предустановленной мировой гармонии. Сильные землетрясения, как бы они ни были редки, никогда не оставляют современников равнодушными. Так, в трагедии У. Шекспира "Ромео и Джульетта" (1595) кормилица вспоминает землетрясение 1580, которое, судя по всему, пережил сам автор. Почему люди гибнут при землетрясениях Если землетрясения происходят в море, то они могут вызвать разрушительные волны - цунами, наиболее часто опустошающие побережья Тихого океана, как это произошло в 1933 в Японии и в 1952 на Камчатке. Общее число жертв землетрясений на планете за последние 500 лет составило около 5 млн. чел., почти половина из них приходится на Китай. Так в 1556 в китайской пров. Шэньси при землетрясении с магнитудой 8,1 погибло 830 тыс. чел., в 1976 в районе Таншан к востоку от Пекина землетрясение с магнитудой 7,8 вызвало гибель 240 тыс. чел. по официальным китайским данным (по данным американских сейсмологов до 1 млн. чел.). Исключительно тяжелые последствия связаны также с землетрясениями в 1737 в Калькутте (Индия), когда погибло 300 тыс. чел., в 1908 в Мессине (Италия) - 120 тыс. чел., в 1923 в Токио - 143 тыс. чел. Большие потери при землетрясениях обычно связаны с высокой плотностью населения, примитивными методами строительства, особенно характерными для бедных районов, при этом совсем не обязательно, чтобы землетрясение было сильным (напр., в 1960 в результате сейсмического толчка с магнитудой 5,8 погибло до 15 тыс. человек в Агадире, Марокко). Естественные явления - оползни, трещины играют меньшую роль. Катастрофические последствия землетрясения можно предотвратить, улучшив качество построек, т. к. большая часть людей гибнет под их обломками. Полезно также воспользоваться советом - во время землетрясения не выбегать на улицу , а лучше укрыться в дверном проеме или под крепкой плитой или доской (столом), способных выдержать вес обрушивающегося груза. Прогноз и районирование землетрясений Задача прогноза землетрясений, ведущегося на основе наблюдений за предвестниками (предсказание не только места, но, самое главное, времени сейсмического события), далека от своего решения, т. к. ни один из предвестников нельзя считать надежным. Известны единичные случаи исключительно удачного своевременного прогноза, напр., в 1975 в Китае очень точно было предсказано землетрясение с магнитудой 7,3. В сейсмоопасных районах важную роль играет возведение сейсмостойких сооружений (см. Антисейсмическое строительство). Деление территории по степени потенциальной сейсмической опасности входит в задачу сейсмического районирования. Оно основано на использовании исторических данных (о повторяемости сейсмических событий, их силе) и инструментальных наблюдений за землетрясениями, геолого-географическом картировании и сведениях о движении земной коры. Районирование территории связано и с проблемой страхования от землетрясений. Сейсмограф Впервые инструментальные наблюдения появились в Китае, где в 132 Чан Хен изобрел сейсмоскоп, представлявший собой искусно сделанный сосуд. На внешней стороне сосуда, с размещенным внутри маятником, по кругу были выгравированы головы драконов, держащих в пасти шарики. При качании маятника от землетрясения один или несколько шариков выпадали в открытые рты лягушек, размещенных у основания сосудов таким образом, чтобы лягушки могли их проглотить. Современный сейсмограф представляет собой комплект приборов, регистрирующих колебания грунта при землетрясении и преобразующих их в электрический сигнал, записываемый на сейсмограммах в аналоговой и цифровой форме. Однако, по-прежнему, основным чувствительным элементом служит маятник с грузом. Сейсмическая служба Постоянные наблюдения за землетрясениями осуществляются сейсмической службой. Современная мировая сеть насчитывает св. 2000 стационарных сейсмических станций, данные которых систематически публикуются в сейсмологических бюллетенях и каталогах. Кроме стационарных станций используются экспедиционные сейсмографы, в т. ч. устанавливаемые на дне океанов. Экспедиционные сейсмографы засылались также на Луну (где 5 сейсмографов ежегодно регистрируют до 3000 лунотрясений), а также на Марс и Венеру. Антропогенные землетрясения В кон. 20 в. техногенная деятельность человека, принявшая планетарный масштаб, стала причиной наведенной (искусственно вызываемой) сейсмичности, возникающей, напр., при ядерных взрывах (испытания на полигоне Невада инициировали тысячи сейсмических толчков), при строительстве водохранилищ, заполнение которых иногда провоцирует сильные землетрясения. Так случилось в Индии, когда сооружение водохранилища Койна вызвало 8-балльное землетрясение, при котором погибло 177 человек. Изучение землетрясений Изучением землетрясений занимается сейсмология. Сейсмические волны, возникающие при землетрясениях, используются также для изучения внутреннего строения Земли, достижения в этой области послужили основой для развития методов сейсмической разведки. Наблюдения за землетрясениями ведутся с древнейших времен. Детальные исторические описания, надежно свидетельствующие о землетрясениях с сер. 1 тыс. до н. э., даны японцами. Большое внимание сейсмичности уделяли и античные ученые - Аристотель и др. Систематические инструментальные наблюдения, начатые во 2-ой пол. 19 в., привели к выделению сейсмологии в самостоятельную науку (Б. Б. Голицын, Э. Вихерт, Б. Гутенберг, А. Мохоровичич, Ф. Омори и др.).

ЗЕМЛЕУСТРОЙСТВО , система мероприятий по урегулированию землепользования, включает проектно-изыскательные, съемочные и обследовательные работы. Осуществляется государственными землеустроительными органами, которые оформляют также документы на право пользования землей.

ЗЕМЛЕЧЕРПАЛЬНЫЙ СНАРЯД , судно технического флота с черпаковым устройством для извлечения грунта из-под воды. Применяются в основном при дноуглубительных работах.

ЗЕМЛЯ как средство производства относится к числу невоспроизводимых . В сельском и лесном хозяйствах земля - главное средство производства. Сведения о природном, хозяйственном и правовом положении земель систематизируются в земельном кадастре. Различия в плодородии и местоположении земельных участков создают основу для образования дифференциальной ренты.

ЗЕМЛЯ , в Др. Руси название территорий племенных объединений восточных славян, государственных образований (Югорская земля), княжеств, административно-территориальных единиц.

ЗЕМЛЯ , третья от Солнца планета Солнечной системы, обращающаяся вокруг него по эллиптической орбите (близкой к круговой) со средней скоростью 29,765 км/с на среднем расстоянии 149,6 млн. км за период, равный 365,24 средних солнечных суток. Имеет спутник - Луну, обращающуюся вокруг Земли на среднем расстоянии 384 400 км. Наклон земной оси к плоскости эклиптики 66°33'22'', период вращения вокруг оси 23 ч 56 мин 4,1 с. Вращение вокруг оси вызывает смену дня и ночи, наклон оси и обращение вокруг Солнца - смену времен года. Форма Земли - геоид, приближенно - трехосный эллипсоид, сфероид. Средний радиус 6371,032 км, экваториальный - 6378,160 км, полярный - 6356,777 км. Площадь поверхности 510,2 млн. км2; объем 1,083·1012 км3; средняя плотность 5518 кг/м3; масса 5976·1021 кг. Земля обладает магнитным (см. Земной магнетизм) и тесно связанным с ним электрическим полями. Гравитационное поле Земли обусловливает сферическую форму Земли, существование атмосферы. По современным космогоническими представлениям, Земля образовалась ок. 4,7 млрд. лет назад из рассеянного в протосолнечной системе газово-пылевого вещества. В результате дифференциации вещества Земли, под действием ее гравитационного поля, в условиях разогрева земных недр возникли и развились различные по химическому составу, агрегатному состоянию и физическим свойствам оболочки - геосферы: ядро (в центре), мантия, земная кора, гидросфера, атмосфера, магнитосфера. В составе Земли преобладают железо (34,6%), кислород (29,5%), кремний (15,2%), магний (12,7%). Земная кора, мантия и внутренняя часть ядра твердые (внешняя часть ядра считается жидкой). От поверхности Земли к центру возрастают давление, плотность и температура: давление в центре Земли - 3,61 ГПа, плотность ок. 12,5 т/м3, температура 5000°С. Основные типы земной коры - континентальный и океанический; в переходной зоне от материка к океану развита кора промежуточного типа. Большая часть поверхности Земли занята Мировым ок. (361,1 млн. км2; 70,8%); суша составляет 149,1 млн. км2 (29,2%) и образует шесть материков и острова. Она поднимается над уровнем Мирового ок. в среднем на 875 м (наибольшая высота 8848 м - г. Джомолунгма); горы занимают св. 1/3 поверхности суши. Пустыни покрывают ок. 20% поверхности суши, саванны и редколесья - ок. 20%, леса - ок. 30%, ледники - св. 10%. Св. 10% суши под сельскохозяйственными угодьями. Средняя глубина океана ок. 3800 м, наибольшая - 11 022 м (Марианский желоб в Тихом ок.), объем воды 1370 млн. км3, средняя соленость 35 г/л. Атмосфера Земли, общая масса которой 5,15·1015 т, состоит из воздуха - смеси в основном азота (78,1%) и кислорода (21%), остальное - водяные пары, углекислый газ, благородные и другие газы. Максимальная температура поверхности суши 57-58 °С (в тропических пустынях Африки и Сев. Америки), минимальная - ок. -90 °С (в центральных районах Антарктиды). Распределение по широте и высоте над уровнем моря солнечной энергии, поступающей на Землю, вызывает в пределах географической оболочки закономерную смену климата, растительности, почв, животного мира (см. Пояса физико-географические, Зоны физико-географические, Высотная поясность). Образование Земли и начальный этап ее развития относятся к догеологической истории. Абсолютный возраст наиболее древних горных пород составляет св. 4,5 млрд. лет. Геологическая история Земли делится на два неравных этапа: докембрий, занимающий ок. 5/6 всего геологического летосчисления (св. 3 млрд. лет), и фанерозой, охватывающий последние 570 млн. лет (см. Геохронология, а также статьи об отдельных периодах и эрах). Ок. 3-3,5 млрд. лет назад в результате закономерной эволюции материи на Земле возникла жизнь, началось развитие биосферы. Совокупность всех населяющих ее живых организмов, т. н. живое вещество Земли, оказала значительное влияние на состав атмосферы, гидросферы и осадочной оболочки. Новый фактор, мощно влияющий на биосферу, - производственная деятельность человека (появился на Земле не менее 3 млн. лет назад). Высокий темп роста населения Земли (275 млн. человек в 1000, 1,6 млрд. в 1900, 5 млрд. в нач. 1988, 5,5 млрд. человек в нач. 1994) и усиление влияния человеческого общества на природную среду выдвинули проблемы рационального использования всех природных ресурсов и охраны природы.

ЗЕМЛЯ История исследований Начальный этап Наиболее древние картографические изображения Земли созданы в Египте и Вавилонии в 3-1 тыс . до н. э. В 7 в. до н. э. в Месопотамии карты изготавливались на глиняных табличках. Чисто умозрительные представления об окружающем мире содержатся в источниках, оставленных народами Древнего Востока. Однако, в этот период представления о Земле в основном определялись мифами и легендами. Ранняя античность (6-1 вв. до н. э.) Наибольших достижений в этот период достигли ученые Древней Греции, стремившиеся дать представление о Земле в целом. Первую попытку создать карту всей Земли осуществил Анаксимандр, по мнению которого Земля представляет собой цилиндр (окруженный небесной сферой), вокруг морского бассейна располагается суша, в свою очередь, опоясанная водным кольцом. Одна из первых географических работ - "Землеописание" Гекатея Милетского сопровождалась, по-видимому, географической картой, на которой кроме Европы и Азии, были показаны известные древним грекам моря: Средиземное, Черное, Азовское, Каспийское, Красное. Гекатей впервые ввел понятие ойкумены. Между 350 и 320 до н. э. Питеас (Пифей) достиг берегов Западной Европы, открыв Британские и Ирландские острова. Ему принадлежит верное наблюдение о связи приливов и отливов в океане с движениями Луны. Предположение о шарообразности Земли впервые, по-видимому, было сделано Пифагором. Опытные мореплаватели, древние греки, обратили внимание на то, что при приближении корабля к наблюдателю сначала видны паруса и только потом весь корабль, что свидетельствовало о сферичности планеты. В развитие этих представлений Гераклитом была высказана идея о вращении Земли вокруг своей оси. В 340 до н. э. в книге "О небе" Аристотель привел доказательства шарообразности Земли: при лунных затмениях Земля всегда отбрасывает на Луну круглую тень, а Полярная звезда в северных районах располагается выше над горизонтом, чем в южных. Оценив разницу в кажущемся положении Полярной звезды в Греции и в Египте Аристотель вычислил длину экватора, которая, однако, оказалась примерно вдвое больше реальной. Впервые достаточно точно диаметр земного шара определил Эратосфен на основе простого опыта - по разнице высоты Солнца в городах Сиена и Александрия, лежащих на одной полуденной линии, и расстоянию между ними. Измерение выполнялось во время летнего солнцестояния, вычисленная длина диаметра отличалась от действительной только на 75 км. Геометрические принципы, которыми он пользовался, легли в основу градусных измерений Земли. Почти все труды этого ученого не сохранились, о них известно по трудам более поздних греческих авторов. Во 2 в. до н. э. древнегреческими учеными были введены понятия географической широты и долготы, разработаны первые картографические проекции, на которых показывалась сетка параллелей и меридианов, предложены методы определения взаимного расположения точек на земной поверхности. Античные ученые обратили внимание на изменение поверхности Земли с течением времени в результате действия воды и внутренних сил Земли, особенно вулканических процессов. Эти идеи позднее легли в основу геологических концепций нептунизма и плутонизма. Поздняя античность (1-2 вв.) В первые десятилетия 1 в. утвердилась идея о шарообразности Земли. Уровень знаний об окружающем мире этого периода характеризует выдающийся труд Плиния Старшего "Естественная история" в 37 книгах, содержащая сведения по географии, метеорологии, ботанике, минералогии, а также истории и искусству. Своеобразным итогом географических знаний античности служит "География" Страбона в 17 книгах, где довольно подробно описаны Кавказ и Боспорское царство. Книга должна была служить практическим пособием для полководцев, мореплавателей, торговцев и поэтому содержала многочисленные бытовые и исторические сведения. Страбон высказал мнение о том, что в неизвестном океане между западной оконечностью Европы и Восточной Азией вероятно лежат несколько континентов и островов. Не исключено, что это предположение было известно Х. Колумбу. Во 2 в. Птолемей в труде "География" дал сводку географических сведений, включающую карту мира и 16 областей Земли. Он уже высказал предположение о центральном положении Земли во Вселенной (геоцентрической системе мира). В этот период наряду с правильными представлениями, основанными на открытиях ученых, путешественников и купцов, были распространены легенды о неизвестных или исчезнувших областях и странах, например Атлантиде. Средние века (конец 8-14 вв.) В 8-10 вв. викинги, совершавшие завоевательные походы, открыли Гренландию и первыми из европейцев достигли Северной Америки (так называемую страну Винланд, Маркланд, Хелуланд). В 9-11 вв. исследования неизвестных для европейцев земель, выполненные арабскими учеными и путешественниками (Масуди, Мукаддаси, Якуби), стали важным источником для изучения Востока. Бируни первым на Среднем Востоке предположил, что Земля движется вокруг Солнца. Он привел много интересных для своего времени топографических и географических наблюдений, а также геологических и минералогических сведений. В 12-13 вв. путешествия Плано Карпини и Марко Поло позволили составить представление о Центральной, Восточной и Южной Азии. Великие географические открытия (15 - середина 17 вв.) Усовершенствование приборов, позволявших ориентироваться в океане (компас, лаг, астролябия), создание морских карт, а также потребность в новых торговых связях, способствовали Великим географическим открытиям. Результаты этих открытий окончательно прояснили вопрос о шарообразности земли, прямым доказательством которой послужило кругосветное путешествие Ф. Магеллана в начале 16 в. Плавания Х. Колумба, Васко да Гамы, А. Веспуччи и других мореплавателей в Мировом океане, путешествия русских землепроходцев в Северной Азии позволили установить контуры материков, а также описать большую часть земной поверхности, животный и растительный мир Земли. В этот же период предложенная польским ученым Н. Коперником гелиоцентрическая система мира ознаменовала начало новой эпохи в естествознании. Научный этап исследования Земли Первый период (17 - середина 19 вв.) Этот этап характеризуется широким использованием физических, математических и инструментальных методов. Открытие И. Ньютоном закона всемирного тяготения во второй половине 17 в. привело к возникновению идеи о том, что Земля представляет собой не идеальный шар, а сплющенный у полюсов сфероид. Исходя из предположений о внутреннем строении Земли и основываясь на законе всемирного тяготения, Ньютон и Х. Гюйгенс дали теоретическую оценку величины сжатия земного сфероида и получили столь различные результаты, что возникли сомнения в справедливости гипотезы о земном сфероиде. Чтобы рассеять их, Парижская Академия наук в первой половине 18 в. направила экспедиции в приполярные области Земли - в Перу и Лапландию, где были выполнены градусные измерения, подтвердившие верность идеи о сфероидичности Земли и закона всемирного тяготения. Р. Декарт и Г. Лейбниц впервые рассмотрели Землю как развивающееся космическое тело, которое первоначально было в расплавленном состоянии, а затем охлаждалось, покрываясь твердой корой. Расплавленная Земля была окутана парами, которые затем сгустились и создали Мировой океан, его воды частично ушли в подземные пустоты, создав сушу. Возникновение гор на Земле Р. Гук, Г. В. Рихман и другие связывали с землетрясениями, либо с вулканической деятельностью. М. В. Ломоносов также объяснял образование гор "подземным жаром". Открытия, исследования и идеи 17 - первой половины 19 вв. подготовили почву для возникновения комплекса наук о Земле. К важнейшим из них относится, в частности, открытие У. Гильберта, заключающееся в том, что Земля в первом приближении является элементарным магнитом. Ломоносов предположил, что значение силы тяжести на земной поверхности определяется внутренним строением планеты. Он же одним из первых предпринял попытку измерить вариации ускорения силы тяжести, а также совместно с Г. В. Рихманом исследовал атмосферное электричество. В этот же период была развита теория маятника, на основе которой стали производиться достаточно точные определения силы тяжести, разработаны метеорологические приборы для измерения скорости ветра, количества осадков, влажности воздуха. А. Гумбольдт установил, что напряженность земного магнетизма меняется с широтой, уменьшаясь от полюса к экватору, разработал представления о закономерном распределении растительности на поверхности Земли (широтная и высотная зональность). Он одним из первых наблюдал магнитную бурю и обобщил накопившиеся к первой четверти 19 в. данные о строении Земли. Для изучения прохождения в земле сейсмических волн Малле в 1851 осуществил первое искусственное землетрясение (взрывая порох и наблюдая распространение колебаний на поверхности ртути в сосуде). В 1897 Э. Вихерт, основываясь на результатах изучения состава метеоритов и распределении плотности в недрах планеты, выделил в Земле металлическое ядро Земли и каменную оболочку. В этот период установлена возможность определения относительного возраста пород по сохранившимся в них остаткам флоры и фауны, что позволило позднее построить геохронологическую шкалу, осуществить палеореконструкции положения материков и океанов в разные геологические эпохи, изучать историю геологического развития Земли. Второй период (середина - конец 19 в.) В это время происходило углубление знаний о строении нашей планеты на основе развивающихся магнитного, гравиметрического, сейсмического, электрического и радиометрического методов геофизики. Среди геологов получила широкое распространение контракционная гипотеза. В 1855 английский астроном Эйри высказал предположение о равновесном состоянии земной коры (изостазии), подтвердившееся в 20 в. при изучении глубинного строения гор, когда было установлено, что более высокие горы имеют более глубокие корни. Третий период (первая половина 20 в.) Начало века было отмечено крупными успехами в исследовании полярных областей Земли. В 1909 Р. Пири достиг Северного полюса, в 1911 Р. Амундсен - Южного. Норвежские, бельгийские, французские и русские путешественники обследовали приполярные области, составили их описания и карты. Позднее начато планомерное изучение этих областей с помощью антарктических научных станций и дрейфующих обсерваторий "Северный полюс". В первой половине 20 в., благодаря дальнейшему усовершенствованию геофизических методов и, особенно, сейсмологии, были получены фундаментальные данные о глубинном строении Земли. В 1909 А. Мохорович выделил планетарную границу раздела, являющуюся подошвой земной коры. В 1916 сейсмолог Б. Б. Голицын зафиксировал границу верхней мантии, а в 1926 Б. Гутенберг установил в ней наличие сейсмического волновода (астеносферы). Этот же ученый определил положение и глубину границы между мантией Земли и ядром. В 1935 Ч. Рихтер ввел понятие магнитуды землетрясения, разработал совместно с Гутенбергом в 1941-45 Рихтера шкалу. Позднее на основе сейсмологических и гравиметрических данных была разработана модель внутреннего строения Земли, которая остается практически неизменной до наших дней. Начало 20 в. ознаменовалось появлением гипотезы, которой в дальнейшем было суждено сыграть ключевую роль в науках о Земле. Ф. Тейлор (1910), а вслед за ним А. Вегенер (1912) высказали идею о горизонтальных перемещениях материков на большие расстояния (дрейфе материков), подтвердившуюся в 1960-х гг. после открытия в океанах глобальной системы срединно-океанических хребтов, опоясывающих весь земной шар и местами выходящих на сушу (см. Рифтов мировая система). Выяснилось также, что земная кора под океанами принципиально отличается от континентальной коры, а мощность осадков на дне увеличивается от гребней хребтов к их периферии. Были закартированы аномалии магнитного поля океанского ложа, которые имеют удивительную, симметричную относительно осей хребтов структуру. Все эти и другие результаты послужили основанием для возврата к идеям дрейфа континентов, но уже в новой форме - тектоники плит, которая остается ведущей теорией в науках о Земле. Значительный объем новой информации, особенно о строении атмосферы, был получен в результате исследований глобальных геофизических процессов во время максимальной солнечной активности, проводившихся в рамках Международного геофизического года (1957-58) учеными 67 стран. Четвертый период (вторая половина 20 в.) Развитие методов радиометрического датирования горных пород во 2-ой половине 20 в. позволило уточнить возраст планеты. Началось интенсивное развитие спутниковой геофизики. На основе измерений с помощью спутников была изучена структура магнитосферы, а также выявлено наличие радиационных поясов вокруг Земли. В конце 1970-х гг. с помощью геодезических спутников (GEOS-3), оснащенных высокоточными радарными альтиметрами, удалось достичь существенного прогресса в изучении геоида. Наряду со спутниковой геодезией широкое развитие получили методы изучения атмосферных процессов со спутников - спутниковая метеорология, что значительно повысило точность метеорологических прогнозов. С 1968 ведется международная программа глубоководного бурения в Мировом океане, пробурено около 2000 скважин, получено более 182 км керна. Это позволило существенно продвинуться в понимании тектонического строения, в палеоокеанографии и осадконаполнении океанских бассейнов. На континентах изучение глубинного строения Земли ведется с помощью сверхглубокого бурения, достигшего в 1984 глубины свыше 12 км (Кольская сверхглубокая скважина).Для изучения максимальных глубин океана стали использоваться обитаемые глубоководные аппараты. В 1960 швейцарец Ж. Пиккар и американец Д. Уолш в батискафе "Триест" достигли дна Марианского желоба - самого глубокого места Мирового океана (11022 м). С 1980-90-х гг. подводные аппараты с человеком на борту широко используются для выполнения геологических, гидрологических и биологических наблюдений в глубинах океана. С 1980-90-х гг. развивается геофизическая томография, с помощью которой построены сейсмические разрезы нижней и верхней мантии, что в совокупности с геотермическими и другими геофизическими данными позволило осуществить качественное и количественное моделирование мантийной конвекции - циркуляционного перемещения вещества мантии. Запуски межпланетных космических аппаратов к Меркурию, Марсу, Венере, а также к более отдаленным планетам позволили также углубить знания о строении и эволюции Земли на основе сравнительного изучения планет (сравнительная планетология). Полученные данные вместе со сведениями о структуре земной коры и глубинных недр планеты послужили основой для разработки моделей развития Земли, начиная с момента ее образования из протопланетного облака.

ЗЕМЛЯ , в Австрии и Германии федеративная единица. Земли как члены федерации имеют собственные конституции и выборные органы власти (ландтаги).

"ЗЕМЛЯ И ВОЛЯ" , революционная народническая организация 1870-х гг., основана в Санкт-Петербурге в 1876. Название с 1878. Организаторы: М. А. Натансон, А. Д. Михайлов, А. Д. Оболешев, Г. В. Плеханов и др. Руководящий орган - "Администрация"; состав: группа "деревенщиков", "рабочая группа", "дезорганизаторская группа"; филиалы: Киев, Одесса, Харьков и др. Программа: крестьянская революция, национализация земли, замена государства федерацией общин. Деятельность: поселения в "народе", революционная пропаганда среди рабочих и интеллигенции. Издавала газету "Земля и воля". Разногласия между сторонниками и противниками политической борьбы привели к расколу (1879) на "Народную волю" и "Черный передел".

"ЗЕМЛЯ И ВОЛЯ" , нелегальная газета, орган одноименной народнической организации, 1878-1879, Санкт-Петербург, 5 номеров. Приложение: Листок "Земли и воли", 6 номеров. Редакторы: С. М. Кравчинский, Д. А. Клеменц, Г. В. Плеханов, Л. А. Тихомиров, Н. А. Морозов.

"ЗЕМЛЯ И ВОЛЯ" , тайное революционное общество разночинцев в России в 1861-64 (название с 1862), федерация революционных кружков. Возникла под идейными влиянием А. И. Герцена и Н. Г. Чернышевского. Организаторы и руководители: Н. А. и А. А. Серно-Соловьевичи, А. А. Слепцов, Н. Н. Обручев, В. С. Курочкин, Н. И. Утин и др. С ноября 1862 во главе Центральный русский народный комитет в Санкт-Петербурге. Местные организации в Санкт-Петербурге, Москве, Казани и др., Комитет русских офицеров в Польше. Поддерживала связи с редакцией "Колокола", вступила в союз с партией "красных" в Польском восстании 1863-64. Программа: созыв бессословного народного собрания, право каждого на землю, самоуправление крестьянских общин, добровольная федерация областей, выборное правительство. Основной программный документ - воззвание Н. П. Огарева "Что нужно народу?". Издавала листки "Свобода", революционные прокламации; самоликвидировалась.

"ЗЕМЛЯ И ФАБРИКА" (ЗИФ) , государственно-акционерное издательство в 1922-30, Москва - Ленинград. Произведения советских писателей, классиков мировой литературы, массовые серии "Рабоче-крестьянская библиотека" и др., журналы "30 дней", "Всемирный следопыт" и др. Влилось в Государственное издательство художественной литературы.

ЗЕМЛЯНАЯ ГРУША (топинамбур) , многолетнее растение семейства сложноцветных, кормовая и овощная культура. Произрастает в Сев. Америке. Возделывают в Европе, Малой и Юго-Вост. Азии, Африке; в Нечерноземной зоне Российской Федерации и Прибалтике. Клубни (200-250 ц с 1 га) используют в пищу, на корм скоту, перерабатывают на спирт, фруктозу и т. д.; зеленую массу - на силос.

ЗЕМЛЯНИКА , род многолетних травянистых растений семейства розоцветных. Ок. 50 видов. Выращивают в основном землянику садовую, редко клубнику. Ягоды съедобны, содержат сахара, органические кислоты, витамин С. Урожайность 60-100 ц и более с 1 га.

ЗЕМЛЯНИЧНОЕ ДЕРЕВО , род вечнозеленых деревьев и кустарников семейства вересковых. Св. 20 видов, в Средиземноморье и Сев. Америке; в Крыму и Зап. Закавказье - реликтовый вид земляничного дерева красное (охраняется), культивируется как декоративное; медонос. Плоды похожи на землянику, съедобны.

ЗЕМЛЯНИЧНО-КЛУБНИЧНЫЕ ГИБРИДЫ (земклуника) , получены в результате скрещивания земляники садовой с клубникой. Мощные кусты имеют высокие цветоносы, не поникающие даже при полном созревании ягод. Урожайность 200-400 г с куста. Ягоды вкусные, лежкие, транспортабельные.

ЗЕМЛЯНОЕ ИСКУССТВО , см. Лэнд-арт.

ЗЕМЛЯНОЕ ПОЛОТНО , основание из грунта для устройства на нем верхнего строения пути железной дороги и дорожной одежды автомобильных дорог. К земляному полотну относятся связанные с ним водоотводные сооружения: кюветы, канавы, резервы, дренажные устройства.

ЗЕМЛЯНОЙ ГОРОД , исторический район Москвы, окружавший Белый город. Включал Замоскворечье. Был ограничен земляным валом. Вал сооружен в кон. 16 в. с деревянной стеной и башнями, уничтожен после 1812. На образовавшейся кольцевой улице были созданы бульвары, уничтожены в 30-х гг. 20 в. в ходе реконструкции т. н. Садового кольца.

ЗЕМЛЯНЫЕ ЧЕРВИ , то же, что дождевые черви.

ЗЕМЛЯЧЕСТВО , в России различные объединения лиц, уроженцев одного города, уезда, губернии (студентов, обучавшихся в одном вузе или городе, солдат одной части и др.).

ЗЕМЛЯЧКА (Самойлова , урожденная Залкинд) Розалия Самойловна (1876-1947), политический деятель. В 1926-33 один из руководителей Наркомата РКИ и НКПС. В 1939-43 заместитель председателя Совета Народных Комиссаров СССР. Председатель Комиссии советского контроля. Член ЦК партии с 1939.

ЗЕММЕЛЬВЕЙС (Semmelweis) Игнац Филипп (1818-65) , венгерский акушер. Эмпирически установил (1846) причину послеродового сепсиса и предложил метод обеззараживания рук медицинского персонала хлорной водой.

ЗЕМНАЯ КОРА , верхняя оболочка "твердой" Земли, ограниченная снизу Мохоровичича поверхностью. Различают континентальную кору (толщина от 35-45 км под равнинами до 70 км в области гор) и океаническую (5-10 км). В строении первой имеются три слоя: верхний осадочный, средний, называют условно гранитным, и нижний базальтовый; в океанической коре гранитный слой отсутствует, а осадочный имеет уменьшенную мощность. В переходной зоне от материка к океану развивается кора промежуточного типа (субконтинентальная или субокеаническая). Земная кора подвержена постоянным тектоническими движениям. В ее строении выделяют подвижные области (складчатые пояса) и относительно спокойные - платформы.

ЗЕМНАЯ ОСЬ (ось вращения Земли) , прямая, вокруг которой происходит суточное вращение Земли; проходит через центр Земли и пересекает земную поверхность в географических полюсах.

ЗЕМНАЯ СТАНЦИЯ связи , радиостанция, расположенная на Земле (в т. ч. на судне или самолете), для работы в линии космической радиосвязи.

ЗЕМНИЕКС , в латышской мифологии дух-домовой, охраняющий хозяйство земледельца.

ЗЕМНОВОДНЫЕ (амфибии) , класс позвоночных животных. Кожа голая, богата железами. Сердце с 2 предсердиями и 1 желудочком. Земноводные - первые позвоночные, перешедшие от водного к водно-наземному образу жизни. Личинки дышат жабрами, взрослые - легкими. Икру откладывают в воду, некоторые - живородящие. Развитие с превращением (метаморфоз). Температура тела непостоянная (гетеротермные животные). 3 современных отряда: безногие, хвостатые и бесхвостые; св. 3400 видов. Большинство земноводных уничтожает вредителей лесного и сельского хозяйства. Ископаемые земноводные многочисленны, основная ветвь - лабиринтодонты. 41 вид и подвид в Красной книге Международного союза охраны природы и природных ресурсов.

ЗЕМНОГО МАГНЕТИЗМА , ИОНОСФЕРЫ И РАСПРОСТРАНЕНИЯ РАДИОВОЛН ИНСТИТУТ им. Ю. А. Гагарина РАН (ИЗМИРРАН), создан в 1939. Входит в Научный центр физических исследований РАН в г. Троицке Московской обл. Изучение земного магнетизма, физических свойств ионосферы и магнитосферы, низкотемпературной плазмы и др. Филиал в Санкт-Петербурге, научно-исследовательские станции.

ЗЕМНОЙ КОРЫ ИНСТИТУТ (ИЗК) Сибирского отделения РАН , организован в 1957 в Иркутске. Исследования строения земной коры и процессов в глубинных зонах, а также закономерностей формирования полезных ископаемых.

ЗЕМНОЙ МАГНЕТИЗМ , магнитное поле Земли, существование которого обусловлено действием постоянных источников, расположенных внутри Земли (см. Гидромагнитное динамо) и создающих основной компонент поля (~99%), а также переменных источников (электрических токов) в магнитосфере и ионосфере (~1%). Напряженность геомагнитного поля Т убывает от магнитных полюсов к магнитному экватору от 55,7 до 33,4 А/м.

ЗЕМНОЙ ЭЛЛИПСОИД , эллипсоид вращения, наиболее близкий к фигуре геоида; его размеры и положение в теле Земли определяют из градусных измерений, измерений ускорения силы тяжести и наблюдений искусственного спутника Земли. В Российской Федерации, ряде стран Вост. Европы и др. принят Красовского эллипсоид. Используется для решения различных геодезических задач.

ЗЕМНУХОВ Иван Александрович (1923-43) , один из руководителей подпольной комсомольской организации "Молодая гвардия", Герой Советского Союза (1943, посмертно). Казнен фашистами.

ЗЕМПАХ (Sempach) , город в Швейцарии, близ которого в ходе войны Швейцарского союза с австрийскими Габсбургами 9.6.1386 швейцарская пехота одержала победу над рыцарским войском австрийского герцога Леопольда III Габсбурга, вынужденным действовать в пешем строю. Победа при Земпахе способствовала укреплению Швейцарского союза.

ЗЕМПЕР (Semper) Готфрид (1803-79) , немецкий архитектор и теоретик искусства. Строил музеи, театры в Дрездене и Вене. Изучал соотношение стиля с конструкциями и материалами, в капиталистическом разделении труда видел причину упадка искусства.

ЗЕМСКАЯ ИЗБА , выборный орган местного самоуправления в городах, черных и дворцовых волостях по земской реформе Ивана IV (земский староста, земский дьячок, целовальники). В кон. 16-17 вв. сосуществовала с воеводским управлением, фактически подчиняясь ему. С 1699 орган городского самоуправления, в 1721-24 заменена магистратами и ратушами.

ЗЕМСКАЯ МЕДИЦИНА , участковая форма медицинского обслуживания сельского населения в дореволюционной России. Возникла во 2-й пол. 19 в., содержалась на средства земств.

ЗЕМСКАЯ ПОЧТА , учреждена в России в 1871 для пересылки корреспонденции в местностях, не имевших государственных почт. Располагала конторами и транспортом. В 1911 - в 236 уездах и 3 губернских земствах; многие земства выпускали почтовые марки.

ЗЕМСКАЯ РЕФОРМА 1864 (Положение о губернских и уездных земских учреждениях) , одна из буржуазных реформ 1860-х гг. в России, создала органы местного самоуправления - земства.

ЗЕМСКАЯ РЕФОРМА ИВАНА IV , сер. 16 в., заменила наместничье управление (на основе кормлений) в городах, черных и дворцовых волостях местным выборным самоуправлением. Завершила перестройку местных органов по принципу сословного представительства.

ЗЕМСКАЯ СТАТИСТИКА , статистическая работа земств по обследованию сельского хозяйства. Зародилась в 1870-х гг. с началом сбора материалов об объектах земского обложения. В 1890-х гг. получила широкое распространение. К 1913 собран материал по 305 уездам Российской империи; составлены описи 4,5 млн. крестьянских дворов.

ЗЕМСКАЯ УПРАВА , уездная и губернская, исполнительный орган земства в России (председатель, 2-3 члена); избиралась на земских собраниях на 3 года.

ЗЕМСКИЕ ПОВИННОСТИ , система местного обложения в России. Известна с 15 в., законодательно введена в 19 в. Денежные земские повинности: содержание административно-полицейских органов, школ, больниц; натуральные: строительство дорог, поставка подвод и т. п. В 1864-1917 в ведении земств.

ЗЕМСКИЕ СОБОРЫ , высшие сословно-представительные учреждения в России сер. 16 - кон. 17 вв. Включали членов Освященного собора (архиепископы, епископы и др. во главе с митрополитом, с 1589 - с патриархом), Боярской думы, "государева двора", выборных от провинциального дворянства и верхушки горожан. На земских соборах рассматривались важнейшие общегосударственные вопросы.

ЗЕМСКИЕ СОБРАНИЯ , уездные и губернские, распорядительные органы земства в России, состояли из гласных. Утверждали раскладку земских повинностей, отчеты земских управ, ходатайства перед правительством. Собирались ежегодно под председательством предводителя дворянства.

ЗЕМСКИЕ СЪЕЗДЫ , в России нелегальные совещания участников земского движения с целью выработки общей политической программы и координации выступлений в земских собраниях. Зародились в 1870-х гг. В 1903-05 состоялось 5 всероссийских земских съездов.

ЗЕМСКИЕ ШКОЛЫ , начальные школы в дореволюционной России до 1917 с 3 - и 4-летним сроком обучения. Открывались с 60-х гг. 19 в. земствами.

ЗЕМСКИЙ НАЧАЛЬНИК , в России с 1889 до 1917 должностное лицо из дворян. Контролировал деятельность органов крестьянского общественного управления и являлся первой судебной инстанцией для крестьян.

ЗЕМСКИЙ ПРИКАЗ (Земский двор) , центральное государственное учреждение в России в 1564-1699, ведавшее управлением Москвы, сбором налогов с ее населения, судами по уголовным и гражданским делам.

ЗЕМСКИЙ СОЮЗ Всероссийский , создан в июле 1914 для помощи правительству в организации снабжения русской армии. Входил в "Земгор".

ЗЕМСКИЙ СУД , уездный административный орган в России в 1775-1862. До 1796 два - Верхний и Нижний, затем один (до 1837 назывался Нижним). Избирался дворянами и государственными крестьянами. Состав: заседатели и капитан-исправник. Решал незначительные судебные дела, исполнял приговоры судебных органов. В городах функции земского суда выполняла Управа благочиния.

ЗЕМСКОВ Михаил Александрович (1948-96) , российский военный журналист. Участник войны в Афганистане. Погиб в Чечне, выполняя профессиональный долг.

ЗЕМСКОЕ ДВИЖЕНИЕ , либерально-оппозиционная общественная и политическая деятельность земских гласных и земской интеллигенции в России сер. 19 - нач. 20 вв., направленная на расширение прав земства и привлечения их к управлению государством. Проявлялось в подаче адресов на имя императора и ходатайств перед правительством, проведении нелегальных собраний и съездов, издании за границей брошюр и статей. В нач. 20 в. возникли нелегальные политические организации: "Беседа", "Союз земцев-конституционалистов", "Союз освобождения". Виднейшие деятели: И. И. Петрункевич, В. А. Бобринский, Павел Д. и Петр Д. Долгоруковы, П. А. Гейден, В. И. Вернадский, Ю. А. Новосильцев и др. В ходе Революции 1905-07 с образованием политических партий кадетов и октябристов земское движение прекратилось.

ЗЕМСКОЕ ПРАВИТЕЛЬСТВО , исполнительный орган земских ополчений 1611-13. В Первом ополчении (лето 1611): П. П. Ляпунов, Д. Т. Трубецкой, И. М. Заруцкий. При Втором ополчении (весна 1612) возникло земское правительство во главе с Д. М. Пожарским и К. М. Мининым. Под Москвой образовалось объединенное земское правительство (Минин, Пожарский, Трубецкой), действовавшее до весны 1613.

ЗЕМСНАРЯД , то же, что землесосный снаряд.

ЗЕМСТВО (земские учреждения) , выборные органы местного самоуправления в Российской империи. Введены земской реформой 1864; к 1914 действовали в 43 губерниях. Распорядительные органы земства - губернские или уездные земские собрания (председатель - губернский или уездный предводитель дворянства); депутаты ("гласные") избирались по 3 куриям (уездных землевладельцев, владельцев городской недвижимости и представителей сельских обществ); исполнительные органы - губернские и уездные управы. Земства ведали народным образованием, здравоохранением (создали обширную сеть земских школ, больниц, фельдшерских пунктов, аптек), строительством дорог и др., содействовали развитию крестьянского хозяйства (агрономическая служба, склады сельскохозяйственных машин, посевного материала), кустарных промыслов и др. Земства действовали под контролем властей (Министерство внутренних дел и губернаторы имели право отменять решения земства). Контроль правительства усилен в 1890 с созданием губернских по земским делам присутствий. В ходе 1-й мировой войны земства создали Всероссийский земский союз помощи больным и раненым воинам (1915), который в том же году объединился с Всероссийским союзом городов (их деятельность координировал объединенный комитет - "Земгор"). После Февральской революции 1917 земства введены еще в 19 губерниях и областях России, созданы волостные земства - низшие органы местного управления. Ликвидированы в 1918 декретом советского правительства.

ЗЕМУ , ледник в Гималаях, в Индии (шт. Сикким). Ок. 30 км. Площадь 130 км2. Спускается со склонов Канченджанги до высоты 3965 м.

ЗЕМЦОВ Михаил Григорьевич (1688-1743) , российский архитектор. Представитель раннего барокко. Участвовал в создании Летнего сада в Санкт-Петербурге, дворцовых комплексов в Петродворце и в Таллинне (Кадриорг).

ЗЕМЦЫ , 1) то же, что своеземцы. 2) Гласные земств.

ЗЕМЩИНА , основная часть территории Русского государства, не включенная в опричнину Иваном IV. Центр - Москва. Управлялась земской Боярской думой и приказами.

ЗЕМЯТЧЕНСКИЙ Петр Андреевич (1856-1942) , геолог и почвовед, один из основателей грунтоведения, член-корреспондент АН СССР (1928). Организатор и первый директор (1919-27) Государственного керамического института.

ЗЕНГЕР Эйген (1905-64) , немецкий ученый. Труды по ракетно-космической технике, теории космического полета. Автор проектов оригинальных летательных аппаратов с жидкостным ракетным двигателем.

ЗЕНДЖАН , город на северо-западе Ирана, административный центр остана Зенджан. 215 тыс. жителей (1986). Спичечные фабрики, кустарно-ремесленное производство ковров и кож.

ЗЕНДЫ , племя в Зап. и Юж. Иране, а также династия, правившая в Иране в 1760-94. Основатель династии - вождь племени Керим-хан. Династия Зендов прекратила существование после поражения, понесенного ею в 1794 от каджаров.

ЗЕНЗИНОВ Владимир Михайлович (1880-1953) , один из лидеров эсеров. С 1906 член Боевой организации эсеров, в 1917 сотрудник редакции газеты "Дело народа", после Октябрьской революции член Уфимской директории. С 1919 за границей.

ЗЕНЗУБЕЛЬ (от нем . Simshobel), рубанок для отборки на кромке деталей фальцев. Разновидность - фальцгобель.

ЗЕНИТ (от араб . земт, букв. - путь, направление), верхняя точка пересечения отвесной линии с небесной сферой. Высота зенита над горизонтом равна 90°.

ЗЕНИТНАЯ АРТИЛЛЕРИЯ , вид артиллерии, предназначенный для уничтожения воздушных целей. Входит в состав частей и соединений войск ПВО, Сухопутных войск и ВМФ (ВМС).

ЗЕНИТНОЕ РАССТОЯНИЕ , угловое расстояние небесного светила или земного предмета от зенита. Обозначается z, отсчитывается вдоль круга высоты от 0 до 180°. С высотой h связано соотношением z = 90°- h.

ЗЕНИТНЫЕ РАКЕТНЫЕ ВОЙСКА , род войск в вооруженных силах ряда стран в составе войск ПВО. Предназначены для ПВО, вооружены зенитными ракетными комплексами.

ЗЕНИТ-ТЕЛЕСКОП , астрономический инструмент для измерения малых зенитных расстояний или малых разностей зенитных расстояний звезд с целью определения широты места наблюдения.

ЗЕНИЦА (устар .), глаз, зрачок. "Беречь, как зеницу ока" - беречь тщательно, заботливо.

ЗЕНИЦА (Zenica) , город в Республике Босния и Герцеговина. 146 тыс. жителей (1991). Металлургический комбинат; коксохимия.

ЗЕНКЕВИЧ Лев Александрович (1889-1970) , российский гидробиолог, академик АН СССР (1968). Руководитель многих океанологических экспедиций. Труды по морфологии и сравнительной анатомии беспозвоночных, биогеографии морей СССР. Создал теорию биологической структуры океана, эволюции морской фауны; дал количественную оценку бентоса. Ленинская премия (1965), Государственная премия СССР (1951).

ЗЕНКЕВИЧ Михаил Александрович (1891-1973) , русский поэт, переводчик. Сборник "Дикая порфира" (1912) в духе акмеизма. Стихи на современные темы (сборники "Набор высоты", 1937; "Сквозь грозы лет", 1962). Переводы произведений В. Гюго, У. Уитмена, У. Шекспира и др.

ЗЕНКОВАНИЕ (от нем . senken - углублять), обработка деталей для получения конических и цилиндрических углублений, опорных плоскостей вокруг отверстий, снятия фасок центровых отверстий. Осуществляется сверлами или зенковками на сверлильных или центровочных станках.

ЗЕНОДОР из Азии (1 в .), древнегреческий скульптор, литейщик и торевт. Работал в Риме во времена Нерона. Исполнил колоссальную портретную статую императора. Впоследствии Веспасиан заменил голову статуи головой Аполлона. От этого колосса, возможно, произошло название Колизея. Для храма в Арвернах (Галлия) создал по модели 4 в. до н. э. колоссальную статую Меркурия, над которой работал 10 лет.

ЗЕНОН из Китиона (на о . Кипр) (между 336 и 332 - между 264 и 262 до н. э.), древнегреческий философ. Ок. 300 в Афинах основал школу стоиков; см. Стоицизм.

ЗЕНОН из Элеи (ок . 490-430 до н. э.), древнегреческий философ, представитель элейской школы; Аристотель считал его основателем диалектики как искусства постижения истины посредством спора или истолкования противоположных мнений. Известен знаменитыми парадоксами (апориями) - "Ахиллес", "Стрела" и др., обосновывающими невозможность движения, множественности вещей и т. п.

ЗЕНТА (Zenta) , город в Венгрии (совр. Сента, Senta, на территории Югославии, на правом берегу р. Тиса, к югу от г. Сегед), близ которого 11.9.1697, во время австро-турецкой войны 1683-99, австро-бранденбургско-саксонские войска под командованием принца Евгения Савойского разгромили турецкую армию султана Мустафы II.

ЗЕНЬКОВ , город на Украине, Полтавская обл., в 33 км от ж.?д. ст. Гадяч. 11,3 тыс. жителей (1991). Консервный завод; художественная вышивка. Известен с 1604.

ЗЕНЬКОВСКИЙ Василий Васильевич (1881-1962) , российский религиозный философ, историк русской философии. С 1919 в эмиграции.

ЗЕРАВШАН (в верховьях - Матча) , река в Ср. Азии. 877 км, площадь бассейна 17,7 тыс. км2. Средний расход воды 162 м3/с. Воды разбираются для орошения, и Зеравшан не доходит до Амударьи. Низовья Зеравшана подпитываются водами Амударьи по Аму-Бухарскому каналу. Каттакурганское и Куюмазарское вдхр. В долине - города Самарканд, Бухара и др.

ЗЕРАВШАНСКИЙ ЗАПОВЕДНИК , в Узбекистане, в пойме среднего течения р. Зеравшан. Основан в 1975. Площадь 23 760 га. Тугаи с преобладанием облепихи; заяц-толай, шакал, хаус; ценный зеравшанский фазан.

ЗЕРАВШАНСКИЙ ТРАКТ , автомобильная дорога Пенджикент - Самарканд - Бухара - Чарджоу, 473 км. Построен в 1933-37.

ЗЕРАВШАНСКИЙ ХРЕБЕТ , в системе Гиссаро-Алая, к югу от р. Зеравшан. Ок. 370 км, высота до 5489 м (г. Чимтарга). Ледники (площадь 307 км2). Карстовая пропасть Киевская (глубина 950 м).

ЗЕРВАС Леонидас (1902-80) , греческий биохимик, иностранный член АН СССР (1976). Разработал методы синтеза белков и пептидных гормонов.

ЗЕРЕНТУЙСКАЯ КАТОРЖНАЯ ТЮРЬМА , центральная тюрьма Нерчинской каторги в м. Горный Зерентуй. Возникла в сер. 18 в.; были заключены декабристы, участники революционных движений 2-й пол. 19 в., Революции 1905-07. Упразднена в феврале 1917.

ЗЕРЕНТУЙСКАЯ ТРАГЕДИЯ , попытка 6 политзаключенных Зерентуйской каторжной тюрьмы покончить жизнь самоубийством (27.11.1910) в знак протеста против жестокого обращения администрации. Вызвала широкий общественный отклик в России.

ЗЕРЕНТУЙСКИЙ ЗАГОВОР , попытка заключенных Зерентуйской каторжной тюрьмы в 1828 поднять восстание с целью освобождения декабристов. Ок. 20 участников. Руководитель - И. И. Сухинов. Раскрыт предателем. Главные участники расстреляны.

ЗЕРКАЛО , стеклянное или металлическое тело с отражающей поверхностью, которая отполирована так, что ее неровности не превышают долей длины волны (электромагнитной или звуковой). В современном зеркале на полированную поверхность наносят тонкий слой металла (Ag, Al и др.) или многослойные диэлектрические покрытия, достигая высокого коэффициента отражения волн. Зеркала используются в астрономических и физических приборах, в ультразвуковой аппаратуре, в быту (обычные стеклянные зеркала). В медицине зеркало - инструмент, облегчающий осмотр определенных органов, тканей.

ЗЕРКАЛО ГОРЕНИЯ , площадь колосниковой решетки, на которой сжигается топливо в слоевой топке.

ЗЕРКАЛЬНАЯ АНТЕННА , работает на основе явления отражения электромагнитной волны от металлических поверхностей (зеркал); применяется для фокусирования энергии волны (создания острой диаграммы направленности). Известны параболические (одно- и двухзеркальные), перископические и др. зеркальные антенны. См. Антенна.

ЗЕРКАЛЬНОЕ ОТРАЖЕНИЕ относительно данной плоскости a - преобразование пространства , при котором точке P, расположенной по одну сторону от плоскости a, соответствует точка P', расположенная по другую сторону от a так, что плоскость a перпендикулярна к отрезку PP' и проходит через его середину. Зеркальное отражение оставляет неподвижными точки плоскости a. Аналогичным образом определяется зеркальное отражение плоскости относительно данной ее прямой. См. также Симметрия.

ЗЕРКАЛЬНО-ЛИНЗОВАЯ СИСТЕМА , оптическая система, в которой изображение создается отражающими поверхностями (зеркалами) и линзами. По сравнению с линзовыми оптическими системами таких же размеров дают большее увеличение. Применяются в телескопах, микроскопах, фотографических телеобъективах. Наиболее распространена зеркально-линзовая система Д. Д. Максутова.

ЗЕРКАЛЬНЫЕ ЯДРА , ядра-изобары, переходящие друг в друга при замене протонов нейтронами и нейтронов протонами (напр., 3H - 3He, 14С - 14О).

ЗЕРКАЛЬНЫЙ ФОТОАППАРАТ , оснащен зеркальным видоискателем, который может располагаться в съемочной камере с наводкой через основной объектив либо устанавливаться вне съемочной камеры и иметь собственный объектив. В зеркальном фотоаппарате с внутрикамерным видоискателем наблюдаемое изображение совпадает с изображением, которое образуется на фотопленке.

ЗЕРКАЛЬЦЕ , 1) блестящая пигментная оболочка глаза у некоторых рыб, пресмыкающихся, хищных и водных млекопитающих, усиливающая световое раздражение зрительных клеток. 2) Участки оперения на крыльях у самцов птиц, особенно уток. 3) Органы выделения воска у рабочих пчел. 4) Часть звукового (стрекочущего) аппарата у самцов некоторых кузнечиков.

ЗЕРНИСТОСТЬ ФОТОГРАФИЧЕСКАЯ , неоднородность почернения фотографического, обусловленная различием в размерах частиц серебра ("зерен") в проявленном фотографическом слое. Различают микрозернистость (первичную структуру почернения), наблюдаемую при увеличениях в 100-1000 раз, и собственно зернистость фотографическую (макрозернистость), называемую также гранулярностью, заметную при увеличениях в 5-30 раз.

ЗЕРНИСТЫЕ ЛЕЙКОЦИТЫ , то же, что гранулоциты.

"ЗЕРНО" , революционная народническая газета для рабочих. Издание группы "Черный передел", 1880-81, Женева, Минск, 6 номеров. Редактор - А. П. Буланов.

"ЗЕРНО" , большевистское издательство, 1906-07, Санкт-Петербург. Подготовило и частично выпустило первое Собрание сочинений В. И. Ленина (т. 1 - "За 12 лет"; т. 2, ч. 1 - "Аграрный вопрос"), "Историю РСДРП" (ч. 2) М. Н. Лядова, сборник "Карл Маркс", серию агитационных брошюр и др. Разгромлено полицией.

ЗЕРНО , 1) плод хлебных злаков (зерновка) и семя зернобобовых культур. 2) Продукт зернового производства; сырье для мукомольной, крупяной, пивоваренной, крахмало-паточной, комбикормовой промышленности, концентрированный корм для животных.

ЗЕРНОБОБОВЫЕ КУЛЬТУРЫ , растения семейства бобовых, возделываемые для получения продовольственного и кормового зерна, богатого белком. Более 60 видов из 17 родов - горох, фасоль, соя, нут, чечевица, вика и др. В сухом веществе зерна 25-60% углеводов, 25-40% белка, 2-2,5% (в сое до 37%) жира, ферменты, витамины и др.

ЗЕРНОВ Дмитрий Владимирович (1907-71) , российский ученый, член-корреспондент АН СССР (1953). Основные труды по газосветным лампам, телевизионным системам, электронно-лучевым приборам.

ЗЕРНОВ Дмитрий Николаевич (1843-1917) , российский анатом. Исследовал индивидуальную изменчивость головного мозга. На основе сравнительно-анатомического материала подверг критике теорию Ч. Ломброзо о врожденной преступности.

ЗЕРНОВ Павел Михайлович (1905-64) , генерал-лейтенант (1963), дважды Герой Социалистического Труда (1949, 1956). В 1938-46 начальник Главного управления тракторной, заместитель наркома танковой промышленности. С 1951 заместитель министра среднего машиностроения СССР. Ленинская премия (1963), Государственная премия СССР (1951, 1953).

ЗЕРНОВ Сергей Алексеевич (1871-1945) , российский зоолог, один из основателей отечественной гидробиологии, академик АН СССР (1931). Труды по экологии и хозяйственному использованию морских биоценозов.

ЗЕРНОВА Антонина Сергеевна (1883-1964) , российский историк книги, библиограф. Основные труды по истории книгопечатания в России; сводный каталог "Книги кирилловской печати, изданные в Москве в 16-17 вв." (1958).

ЗЕРНОВКА , сухой односемянный нераскрывающийся плод злаков с пленчатым околоплодником, срастающимся с семенем. Зерновка пшеницы, ржи и других хлебных злаков обычно называется зерном.

ЗЕРНОВКИ , семейство мелких жуков. Личинки живут в семенах главным образом бобовых растений и выходят из них после превращения в жуков. Ок. 1200 видов. Распространены широко. Зерновки гороховая, рисовая, фасолевая и др. повреждают сельскохозяйственные культуры и зерно в хранилищах.

ЗЕРНОВОЙ , название г. Зерноград в Ростовской обл. до 1960.

ЗЕРНОВЫЕ КУЛЬТУРЫ , растения, возделываемые для получения зерна. В сухом веществе зерна пшеницы, ржи, овса, кукурузы, риса и др. 60-80% углеводов, 7-18% белка, 2-5% жира, ферменты, витамины и др. Зерновые культуры подразделяют на хлебные, в т. ч. крупяные, культуры и бобовые (зернобобовые) культуры.

ЗЕРНОВЫЕ СОВКИ , бабочки семейства ночниц; вредители зерновых культур в Евразии. Питаются (гусеницы) зерном.

ЗЕРНОГРАД (до 1960 Зерновой) , город (с 1951) в Российской Федерации, Ростовская обл. Железнодорожная станция. 22,7 тыс. жителей (1992). Заводы: сельскохозяйственных машин, гидроагрегатов. Институт механизации и электрификации сельского хозяйстваа.

ЗЕРНОГРАНУЛИТЫ , взрывчатые сыпучие смеси гранулированной аммиачной селитры с тротилом. Теплота взрыва 4,0-4,3 МДж/кг. Применяются в скважинных зарядах на земной поверхности и в шахтах.

ЗЕРНОТЕРКА , приспособление для ручного помола, каменная плита, на которой зерно растирается меньшим камнем. Появилась в эпоху неолита, сохранилась у некоторых народов Африки, Центр. Америки, Австралии.

ЗЕРНЬ , разновидность скани; мелкие золотые, серебряные или медные шарики (диаметром от 0,4 мм), которые напаиваются на ювелирные изделия, часто на орнамент из свитой проволоки. Зернь создает эффектную фактуру, игру светотени.

ЗЕРОВ Николай Константинович (1890-1941) , литературовед, поэт, переводчик. С 1933 профессор Киевского университета. Статьи об украинской литературе. В духе неоклассицизма сборник стихов "Камена" (1924). Репрессирован; реабилитирован посмертно.

ЗЕРУАЛЬ Ламин (р . 1941), президент Алжира с 1994. С июля 1993 министр национальной обороны.

ЗЕРФЮСС (Zehrfuss) Бернар (р . 1911), французский архитектор. Представитель функционализма (здание ЮНЕСКО, 1953-57; Национальный центр промышленности и техники, 1958, с соавторами; оба в Париже).

ЗЕРЦАЛО , оборонительный доспех из железных пластин на Руси в 16-17 вв.

"ЗЕРЦАЛО" , 1) название литературного произведения нравоучительного и педагогического характера в Зап. Европе и России ("Великое зерцало"). 2) Эмблема законности в дореволюционной России. Увенчанная двуглавым орлом треугольная призма, на которой были наклеены экземпляры петровских указов. Ставилась на столы судебных и других государственных учреждений.

ЗЕСОН Никопольский (ум . ок. 319), один из сорока пяти христианских мучеников, пострадавших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

ЗЕСТАФОНИ [до 1921 Джугели (Квирилы)] , город (с 1926) в Грузии, на р. Квирила. Железнодорожный узел. 26,6 тыс. жителей (1991). Заводы: ферросплавов, кабельный, механический; швейная фабрика. Виноделие. Театр. Краеведческий музей.

ЗЕТА (Дукля) , историческая область на восточном берегу Адриатического м. С 7 в. заселена сербским племенем дуклян, создавшим в 9 в. княжество Дукля (в кон. 9 в. завоевано Византией); с 11 в. называют Зетой (по наименованию притока р. Морача), в 1042 Зета стала независимой, в кон. 12 в. - 1366 в составе сербского государства Неманичей, затем вновь самостоятельна, с 1444 под верховной властью Венеции. В кон. 15 в. завоевана Османской империей. Впоследствии наименование Зета вытеснено названием Черногория.

ЗЕФИР , 1) хлопчатобумажная ткань с характерными узкими продольными полосками (просновками), образуемыми утолщенными нитями основы или цветными нитями. Из зефира шьют главным образом мужские сорочки. 2) Разновидность пастилы.

ЗЕФИР , в греческой мифологии бог западного ветра. В переносном смысле - теплый легкий ветер.

ЗЕФИРОВ Алексей Петрович (1907-79) , российский химик-неорганик и металлург, член-корреспондент АН СССР (1968). Основные труды по редким и благородным металлам. Ленинская премия (1965), Государственная премия СССР (1978).

ЗЕФИРОВ Николай Серафимович (р . 1935), российский химик-органик, академик РАН (1991; академик АН СССР с 1987). Труды в области стереохимии, механизмов органических реакций, синтеза полициклических структур, компьютерного синтеза. Государственная премия СССР (1989).

ЗЕФКОВ (Saefkow) Антон (1903-44) , руководитель организации Движения Сопротивления в Берлине (с 1942), член оперативного подпольного центра КП Германии. Арестован гестапо и казнен.

ЗЕФКОВА - ЯКОБА - БЕСТЛЕЙНА ГРУППА , в период гитлеровской диктатуры в Германии подпольная коммунистическая организация в Берлине - Бранденбурге. В 1942 объединилась с антифашистской организацией, руководимой Р. Урихом. Была связана с группами Сопротивления Гамбурга, Дрездена, Магдебурга и с Национальным комитетом "Свободная Германия". В сер. 1944 почти все члены группы были арестованы; св. 60 антифашистов казнены.

ЗЕЯ , город (с 1906) в Российской Федерации, Амурская обл., пристань на р. Зея, в 115 км от ж.?д. ст. Тыгда. 32,5 тыс. жителей (1992). Зейская ГЭС. Лесная промышленность; производство стройматериалов. Краеведческий музей.

ЗЕЯ , река на Дальнем Востоке Российской Федерации, левый приток Амура. 1242 км, площадь бассейна 233 тыс. км2. Средний расход воды 1900 м3/с. Судоходство ниже Зейской ГЭС и на водохранилище.

"ЗИ ЗИ ТОП" (ZZ Top) , американская рок-группа, образована в 1969. Состав: Билли Гиббонс (гитара, вокал), Дасти Хилл (бас-гитара, вокал), Фрэнк Бирд (ударные). Взяв за основу стиля кантри-блюз, музыканты привнесли в него жесткое хард-роковое звучание. Широко известны альбомы "Fandango" (1974) и "Tejas" (1976). В 1983 вышел альбом "Eliminator", один из лучших в дискографии группы.

ЗИАУР РАХМАН (1936-81) , президент Бангладеш в 1977-81. Участник борьбы за независимость. Генерал-майор. Убит во время неудавшегося путча.

ЗИБАРЕВ Александр Григорьевич (р . 1938), российский ученый, член-корреспондент РАН (1994). Основные труды по организации управления народнохозяйственными комплексами, предприятиями и объединениями.

ЗИБЕЛЬ (Sybel) Генрих фон (1817-95) , немецкий историк и политический деятель (национал-либерал) прусско-малогерманского (см. "Малогерманцы") направления. Труды о Великой французской революции, об основании Германской империи.

ЗИБЕНБУНД , см. Конкордат семи.

ЗИВ Давид Моисеевич (1915-67) , российский радиохимик. Изучал электрохимические свойства радиоактивных элементов в сильно разбавленных растворах. Предложил высокочувствительные методы определения следовых количеств ряда элементов. Разработал с сотрудниками метод выделения полония. Ленинская премия. Государственная премия.

ЗИВЕРТ , единица эквивалентной дозы излучения в СИ, обозначается Зв. Название в честь шведского ученого Г. Р. Зиверта (G. R. Siewert). 1Зв - 1Дж/кг - 102 бэр.

ЗИВИЕ , древнее поселение на северо-западе Ирана, где в 1947 найден клад золотых, серебряных и бронзовых изделий 7 в. до н. э. в скифо-иранском стиле (меч, пояса и др.).

ЗИГБАН К . М. (Siegbahn), см. Сигбан К. М.

ЗИГМОНДИ (Жигмонди) (Zsigmondy) Рихард (1865-1929) , австрийский химик. Установил гетерогенную природу коллоидных систем. Выдвинул (1911) теорию капиллярной конденсации пара. Разработал способы получения цветных стекол. Создал (совместно с австрийским физиком Г. Зидентопфом) щелевой ультрамикроскоп (1903), ультрафильтр (1922). Нобелевская премия (1925).

ЗИГОГАМИЯ (от греч . zygon - пара, чета и gamos - брак), тип полового процесса у грибов (зигомицетов) и водорослей (конъюгат). При зигогамии сливаются 2 клетки, внешне не дифференцированные на мужскую и женскую.

ЗИГОМИЦЕТЫ , класс грибов. Половой процесс - по типу зигогамии. К зигомицетам относятся, напр., мукоровые грибы, а также энтомофторовые, паразитирующие на насекомых. Св. 500 видов.

ЗИГОМОРФНЫЙ ЦВЕТОК (от греч . zygon - пара и morphe - форма), цветок, через ось которого можно провести только одну плоскость симметрии, напр. у бобовых, губоцветных, орхидных.

ЗИГОТА (от греч . zygotos - соединенный вместе), оплодотворенное яйцо; диплоидная клетка, образующаяся у животных и растений в результате слияния мужских и женских половых клеток (гамет); начальная стадия развития зародыша.

"ЗИГФРИДА ЛИНИЯ" , Западный вал, позиция "Зигфрид" (Siegfriedstellung), система долговременных пограничных укреплений Германии, возведенных в 1936-40 на ее западной границе (от г. Клеве до р-на Базеля).

ЗИДАРОВ Камен (наст . имя и фам. Тодор Манов) (1902-87), болгарский писатель. Сборники стихов. В пьесах раскрывает общественно-политические и моральные проблемы на историческом (трилогия "Иван Шишман", 1959; "Калоян", 1969; "Боян-чародей", 1972), историко-революционном ("Царская милость", 1949) и современном ("Встреча в Риме", 1978) материале.

ЗИДЕНТОПФ (Siedentopf) Генри Фридрих (1872-1940) , немецкий физик. Основные труды в области микроскопии и микрофотографии. Создал совместно с Р. Зигмонди щелевой ультрамикроскоп (1903), ультрафильтр (1922).

ЗИЕДОНИС (Ziedonis) Имантс (р . 1933), латышский поэт, народный поэт Латвии (1977). В поэтических сборниках "Динамит сердца" (1963), "Как свеча горит" (1971), "Сквозняк" (1975), "С цветком прекрасной лилии в руке" (1979), "Нападение бабочек" (1988), в "Поэме о молоке" (1977), "Поэме о хлебе" (1983), книге очерков "Курземите" (кн. 1-2, 1970-74), сборнике философских миниатюр "Эпифании" (кн. 1-2, 1971-74) - обращение к духовному облику современника, национальным традициям.

ЗИЗАНИЙ (Тустановский) Лаврентий (? - после 1633) , украинский и белорусский просветитель, переводчик, учитель братских школ. Брат Стефана Зизания. Автор первого на Украине и в Белоруссии печатного букваря (Вильно, 1596), "Грамматики словенской..." (1596), "Катехизиса" (1627).

ЗИЗАНИЙ (Тустановский) Стефан (ок . 1570 - ок. 1621), украинский и белорусский просветитель, писатель, публицист, учитель братских школ. Брат Лаврентия Зизания. Противник Брестской унии, автор антиуниатских и антикатолических сочинений.

ЗИКАРАС (Zikaras) Юозас (1881-1944) , литовский скульптор. Реалистические портреты, памятники (Й. Басанавичюсу, 1930); проникнутые сдержанной скорбью надгробия (М. К. Чюрлениса, 1931); статуя "Книгоноша" (1928-39).

ЗИККИНГЕН (Sickingen) Франц фон (1481-1523) , вождь Рыцарского восстания 1522-23 в Юго-Зап. Германии. Был смертельно ранен.

ЗИККУРАТ (аккадск .), в архитектуре Др. Месопотамии культовая башня. Зиккураты имели 3-7 ярусов из кирпича-сырца, соединявшихся лестницами и пандусами.

ЗИЛОТИ Александр Ильич (1863-1945) , пианист и дирижер. Организатор (1903) циклов симфонических и камерных концертов в Санкт-Петербурге. Профессор Московской консерватории (1888-91). С 1919 жил за границей. Концертировал, преподавал в Джульярдской музыкальной школе (США).

ЗИЛОТЫ (греч . zelotai, букв. - ревнители), политическая группировка 14 в. в Фессалониках. В 1342 возглавили движение за автономию Фессалоник и при поддержке масс (особенно моряков) захватили власть в городе. В 1349 движение зилотов было подавлено византийским императором Иоанном VI с помощью турок.

ЗИЛУПЕ (Zilupe) , город (с 1931) в Латвии, на р. Зилупе. Железнодорожная станция. 2,4 тыс. жителей (1991). Производство металлических изделий. Основан в 1900.

ЗИЛЬБЕР Лев Александрович (1894-1966) , российский микробиолог и иммунолог, академик АМН (1945). Брат В. А. Каверина. Описал (1937) возбудителя дальневосточного клещевого энцефалита. Сформулировал вирусогенетическую теорию происхождения опухолей. Заложил основы иммунологии рака. Государственная премия СССР (1946, 1967, посмертно).

ЗИЛЬБЕРМИНЦ Вениамин Аркадьевич (1887-1938) , российский геолог, минералог, геохимик. Основные труды по минералогии и геохимии редких и рассеянных элементов, содержащихся в углях и битумах. Установил закономерности распределения в углях германия, ванадия, никеля, бериллия и др. элементов, разработал метод извлечения этих элементов, в 1936 получил диоксид германия. Автор руководства и таблиц для определения минералов. Репрессирован; реабилитирован посмертно.

ЗИЛЬБЕРШТЕЙН Илья Самойлович (1905-1988) , российский искусствовед, литературовед, доктор искусствоведения. Инициатор и один из редакторов "Литературного наследства" (с 1931). Книги "Художник-декабрист Николай Бестужев" (2 издание, 1977; Государственная премия СССР, 1979) и др. Передал в дар государству собрание картин.

ЗИЛЬГАХОХ , горная вершина Главного, или Водораздельного, хребта Б. Кавказа. Высота 3853 м. Ледники.

ЗИМА , город (с 1917) в Российской Федерации, Иркутская обл., на р. Ока, близ впадения в нее р. Зима. Железнодорожная станция. 38,6 тыс. жителей (1992). Лесопильно-деревообрабатывающая промышленность. Химический завод; электрохимический комплекс.

ЗИМА , см. в ст. Времена года.

ЗИМБАБВЕ , археологическая культура ок. 9-18 вв. в Юж. Африке. Название по крепости Б. Зимбабве в Республике Зимбабве. Поселения с каменными постройками, шахты для добычи руды и др.

ЗИМБАБВЕ , Республика Зимбабве (Republic of Zimbabwe), государство в Юж. Африке. 390,6 тыс. км2. Население 10,7 млн. человек (1993); ок. 90% народы машона, матабеле. Городское население 26,4% (1988). Официальный язык - английский. Верующие - христиане и придерживающиеся местных традиционных верований. Административно-территориальное деление: 10 провинций. Столица - Хараре. Входит в Содружество. Глава государства и правительства - президент. Законодательный орган - однопалатный парламент (национальное собрание). Почти всю территорию Зимбабве занимают плато Матабеле и Машона высотой 800-1500 м, наибольшая высота 2596 м (г. Иньянгани) в горах Иньянга. На севере плато понижается к долине р. Замбези, на юге - к долине р. Лимпопо. Климат в северной части субэкваториальный, в южной - тропический. Средние температуры самого теплого месяца (января) ок. 21-27 °С, самого холодного (июля) 10-17 °С. Осадков от 300-700 мм в год на юго-западе до 2000 мм на востоке. Крупные реки (пограничные) - Замбези и Лимпопо. В среднем течении р. Замбези - крупное вдхр. Кариба. Опустыненные саванны и саванновые редколесья. Национальные парки: Виктория-Фолс и другие многочисленные резерваты, заказники. В 12-17 вв. на территории Зимбабве и Мозамбика существовало государство Мономотапа; к сер. 19 в. большая часть страны была объединена под властью Моселекатсе - верховного вождя народа матабеле. В кон. 1880-х гг. захвачена английскими колонизаторами во главе с С. Родсом и получила название Юж. Родезия. С 1923 английская самоуправляющаяся колония, в 1953-63 в составе Федерации Родезии и Ньясаленда. В 1965 расистское правительство "белого меньшинства" односторонним актом, вопреки воле африканского населения и непризнанию этих действий Великобританией, провозгласило "независимость" при сохранении в стране расистского режима. Вооруженная борьба африканцев против расистского режима привела к провозглашению в апреле 1980 независимости африканского государства Зимбабве. Правящая партия - Африканский национальный союз Зимбабве - Патриотический фронт (ЗАНУ - ПФ), основана в 1963. Зимбабве - аграрно-индустриальная страна с развитой горнодобывающей промышленностью. Доля в ВВП (1991, %): промышленность 33, в т. ч. горнодобывающая 6, сельское хозяйство 19,5. Главная экспортная культура - табак. Основные продовольственные культуры: кукуруза, рис, арахис. Выращивают сахарный тростник, хлопчатник. Животноводство (крупный рогатый скот). Лесозаготовки. Горнодобывающая промышленность контролируется иностранным, главным образом английским, капиталом. Добывают хромиты, золото, железную и медную руду, асбест, уголь и др. Производство электроэнергии 7,6 млрд. кВт·ч (1991). Черная и цветная металлургия, машиностроение, химическая, нефтехимическая, текстильная, деревообрабатывающая, пищевкусовая промышленность. Длина (1989, тыс. км) железных дорог 2,8, автодорог 85,2. Экспорт: табак, золото, ферросплавы, хлопок, асбест, никель, сахар и др. Основные внешнеторговые партнеры: ЮАР, Великобритания, Германия, США, Италия и др. Денежная единица - зимбабвийский доллар.

ЗИМИН Александр Александрович (1920-80) , российский историк, доктор исторических наук (1959), профессор (1970). Труды по истории России 9-18 вв., источниковедению, специальным историческим дисциплинам.

ЗИМИН Георгий Васильевич (р . 1912), военачальник, маршал авиации (1973), Герой Советского Союза (1943). В Великую Отечественную войну командир истребительной авиадивизии. С 1960 1-й заместитель главнокомандующего войсками ПВО страны, в 1966-81 начальник Военной командной академии ПВО им. Маршала Советского Союза Г. К. Жукова.

ЗИМИН Михаил Николаевич (1930-91) , российский актер, народный артист СССР (1991). С 1954 (с перерывом) в Московском Художественном академическом театре. С 1987 на сцене Московского Художественного академического театра им. Максима Горького. Роли: Бахирев ("Битва в пути" по роману Г. Е. Николаевой), Лопахин ("Вишневый сад" А. П. Чехова) и др.

ЗИМИН Сергей Иванович (1875-1942) , российский театральный деятель, меценат. Организатор Оперного театра Зимина.

ЗИММЕЛЬ (Simmel) Георг (1858-1918) , немецкий философ, социолог, представитель философии жизни, основоположник т. н. формальной социологии. Усматривал "трагедию творчества" в противоречии между творческой пульсацией жизни и ее объективизацией в застывших формах культуры.

ЗИММЕЛЬ (Simmel) Йоханнес Марио (р . 1924), австрийский писатель. Автор мелодраматических романов "Материя, из которой сотканы сны" (1971), "Ответ знает только ветер" (1973) и др., многие из которых экранизированы.

ЗИМНИЕ ОЛИМПИЙСКИЕ ИГРЫ , всемирные комплексные соревнования по зимним видам спорта, проводимые с 1924 Международным олимпийским комитетом в год Олимпийских игр (в 1940, 1944 не состоялись). Год и место проведения Зимних Олимпийских игр: I - 1924 (Шамони, Франция); II и V - 1928 и 1948 (Санкт-Мориц, Швейцария); III и XIII - 1932 и 1980 (Лейк-Плэсид, США); IV - 1936 (Гармиш-Партенкирхен, Германия); VI - 1952 (Осло); VII - 1956 (Кортина-д'Ампеццо, Италия); VIII - 1960 (Скво-Вэлли, США); IX и XII - 1964 и 1976 (Инсбрук, Австрия); X - 1968 (Гренобль, Франция); XI - 1972 (Саппоро, Япония); XIV - 1984 (Сараево, Югославия); XV - 1988 (Калгари, Канада); XVI - 1992 (Альбервиль, Франция), ХVII - 1994 (Лиллехаммер, Норвегия). Спортсмены СССР завоевали на играх 78 золотых, 57 серебряных и 59 бронзовых медалей (1956-88). Спортсмены объединенной команды Союза Независимых Государств завоевали 9 золотых, 6 серебряных и 8 бронзовых медалей (1992). См. также Олимпийские игры.

ЗИМНИЙ ДВОРЕЦ в Санкт-Петербурге , памятник архитектуры русского барокко. Построен в 1754-1762 В. В. Растрелли. Был резиденцией российских императоров, в июле - октябре 1917 - Временного правительства. Здание решено в виде мощного каре с внутренним двором; фасады обращены к Неве, Адмиралтейству и Дворцовой площади. Парадное звучание здания подчеркивает и пышная отделка фасадов и помещений. В 1918 часть, а в 1922 все здание передано Эрмитажу.

ЗИМНИЦКИЙ Семен Семенович (1873-1927) , российский терапевт. Труды по патологии органов кровообращения, почек, желудка, легких. Предложил метод диагностического исследования функции почек (проба Зимницкого).

ЗИМНОВСКОЕ ГОРОДИЩЕ , остатки славянского ремесленного центра 6-7 вв. у с. Зимно Волынской обл. (Украина). Укрепления, оружие, следы кузнечного и литейного производства.

ЗИМНЯЯ ПЯДЕНИЦА , бабочка семейства пядениц; вредитель плодовых культур и лиственных древесных пород в Евразии и Сев. Америке. Крылья у самцов желтовато- или буровато-серые, у самок недоразвиты. Питаются (гусеницы) почками, листьями, цветками и завязями.

ЗИМОГОРЬЕ , город (с 1961) на Украине, Луганская обл. Железнодорожная станция. 12,9 тыс. жителей (1991). Добыча каменного угля.

ЗИМОРОДКИ , семейство птиц отряда ракшеобразных. Длина 10-47 см. 88 видов, распространены широко. Наиболее обычен голубой зимородок, обитающий в Сев. Африке и в Евразии (к югу от 60° с. ш.). Часть особей зимует на незамерзающих водоемах (отсюда название).

ЗИМЯТОВ Николай Семенович (р . 1955), российский спортсмен, заслуженный мастер спорта (1980). Чемпион Олимпийских игр (1980, 1984) в лыжных гонках на 30 и 50 км и в эстафете 4 х 10 км, чемпион СССР (1978-84) в различных видах лыжных гонок.

ЗИНА Законник (1 в .), апостол от 70-ти, ученик апостола Павла (Послание к Титу 3:13), епископ в г. Диосполь или Лидда (Палестина). Память в Православной церкви 4 (17) января и 27 сентября (10 октября).

ЗИНГА МБАНДИ НГОЛА А ., см. Нзинга Мбанди Нгола.

"ЗИНГЕР" , электронная и электротехническая компания США. Основана в 1863. Выпускает космическую и военную технику (ок. 55% ее продаж), швейные машины (25% продаж), электроприборы, двигатели, мебель и пр. Объем продаж 1,9 млрд. дол., чистая прибыль 26 млн. дол., число занятых 28 тыс. человек (кон. 1980-х гг.).

ЗИНГЕР (Singer) Айзек (Исаак) Башевис (1904-91) , еврейский писатель (США), выходец из Польши (с 1935). Писал на идиш. В рассказах (сборники "Сословие", 1965; "Друг Кафки и другие рассказы", 1969; "Зеркало и другие рассказы", 1975) и романах ("Семья Москат", 1950; "Покаяние", 1983), написанных в "старомодной" манере, сквозь иронически-фаталистическое признание трагизма человеческого существования пробивается вера в добрую волю людей. Роман о трагической любви "Шоша" (1978). Нобелевская премия (1978).

ЗИНГШПИЛЬ (нем . Singspiel), разновидность комической оперы с разговорными диалогами, сложившаяся в 18 в. в Германии и Австрии ("Похищение из сераля", "Волшебная флейта" Моцарта).

ЗИНДЕР (Zinder) , город на юге Нигера, административный центр департамента Зиндер. 121 тыс. жителей (1988). Важный узел шоссейных дорог. Маслобойня. Ремесла (выделка кож и др.).

ЗИНДЖАНТРОП (от аз-Зиндж - древнеарабское название Вост . Африки и греч. anthropos - человек), ископаемый человекообразный высший примат, относящийся к австралопитекам. Передвигался на двух ногах. Существовал ок. 2 млн. лет назад. Костные остатки зинджантропа открыты в Танзании.

ЗИНДЖИ , собирательное наименование племен чернокожих африканцев Вост. и Юж. Африки в средневековой арабской географической литературе; также рабы, привозившиеся в 7-9 вв. арабскими и иранскими работорговцами в некоторые области Арабского халифата, главным образом с невольничьих рынков Вост. Африки (араб. аз-Зиндж). Известны многие восстания зинджи в 9 в.

ЗИНИК Зиновий (наст . имя Зиновий Ефимович Глузберг) (р. 1945), русский писатель. С 1975 в эмиграции в Англии. В романах ("Извещение", 1976, "Перемещенное лицо", 1977, "Ниша в Пантеоне", 1981, "Русская служба", 1981, в России издан в 1993, "Уклонение от повинности", 1982, "Лорд и егерь", 1990 и др.), сочетающих психологизм и изобразительность, обращается к судьбам эмиграции третьей волны.

ЗИНИН Николай Николаевич (1812-80) , химик-органик, основатель русской научной школы, академик Петербургской АН (1858), первый президент Русского физико-химического общества (1868-77). Открыл метод получения ароматических аминов восстановлением ароматических нитросоединений (реакция Зинина). Впервые синтезировал этим методом анилин (1842) и другие ароматические амины, заложив основы производства синтетических красителей, душистых веществ, лекарственных средств и др.

ЗИНОВАЦ (Sinowatz) Фред (р . 1929), федеральный канцлер Австрии в 1983-86, председатель Социалистической партии Австрии в 1983-88.

ЗИНОВИЙ ОТЕНСКИЙ (? - ок . 1568), писатель, монах, ученик Максима Грека. Обличал Феодосия Косого и других еретиков.

ЗИНОВИЙ (Зинон) Тирский (Сидонский) (ум . ок. 310), пресвитер, священномученик, один из 156 христианских мучеников, пострадавших в гонение императора Максимиана Галерия. Память в Православной церкви 17 (30) сентября.

ЗИНОВЬЕВ Александр Александрович (р . 1922), русский философ и писатель. С 1978 живет в ФРГ. Автор работ по логике и методологии науки. В сатирических "социологических романах" Зиновьева, являющихся как бы главами единого незамкнутого повествования ("Зияющие высоты", 1976; "Желтый дом", 1980; "Гомо советикус", 1982; "Иди на Голгофу", 1985; "Парабеллум", 1986, и др.), - парадоксальность и абсурдность советской действительности. С кон. 80-х гг. Зиновьев отвергает основные ценности западного общества, подвергает резкой критике преобразования в России ("Катастройка" и др.), выступает с апологией советской системы, марксистской теории противопоставляет собственную общую социологию и теорию научного коммунизма.

ЗИНОВЬЕВ (наст . фам. Радомысльский) Григорий Евсеевич (1883-1936), политический деятель. Участник Революции 1905-07, в октябре 1917 выступал против вооруженного восстания. С декабря 1917 председатель Петроградского совета. В 1919-26 председатель Исполкома Коминтерна. В 1923-24 вместе с И. В. Сталиным и Л. Б. Каменевым боролся против Л. Д. Троцкого. В 1925 на 14-м съезде Всесоюзной коммунистической партии (большевиков) (ВКП(б)) выступил с содокладом, в котором критиковал политический отчет ЦК, сделанный Сталиным; c 1928 ректор Казанского университета, с 1931 в Наркомпросе РСФСР. Член ЦК партии в 1907-27; член Политбюро ЦК в октябре 1917 и в 1921-26. В 1934 арестован и осужден на 10 лет по сфальсифицированному делу "Московского центра"; в 1936 приговорен к смертной казни по делу "Антисоветского объединенного троцкистско-зиновьевского центра" и расстрелян.

ЗИНОВЬЕВ Николай Михайлович (1888-1979) , народный художник СССР (1974), Герой Социалистического Труда (1978). Мастер палехской миниатюры.

ЗИНОВЬЕВА-АННИБАЛ Лидия Дмитриевна (1866-1907) , русская писательница. Жена В. И. Иванова. В прозе (сборники рассказов "Трагический зверинец", 1907, "Нет!", опубликован в 1918; повесть "Тридцать три урода", 1907) нашли отражение некоторые умонастроения и стилистические искания рубежа 19-20 вв.

ЗИНОВЬЕВСК , название г. Кировоград на Украине в 1924-34.

ЗИНОН (в миру Теодор Владимир Михайлович) (р . 1953), архимандрит, деятель русской православной церкви, иконописец. Получив светское художественное образование, стал в 1976 иеромонахом Псково-Печерского монастыря. Один из самых авторитетных мастеров современной русской иконописи, строго придерживается древних византийских традиций. В 1995 за вклад в церковное искусство первым из церковных деятелей получил Государственную премию России.

ЗИНОН (Зифон) Африканский (Карфагенский) (ум . ок. 250), христианский мученик, воин, пострадавший в гонение императора Деция. Память в Православной и в Католической церкви 10 апреля.

ЗИНОН Икалтойский (6 в .), преподобный, ученик Иоанна Зедазнийского, пришедший с ним из Антиохии в Грузию с проповедью христианства; один из основателей грузинского монашества. Память в Православной церкви 7 (20) мая.

ЗИНОН Керкирский (ум . ок. 63), христианский мученик, обращенный апостолами Иасоном и Сосипатром. Память в Православной церкви 28 апреля (11 мая).

ЗИНОН Мелитинский (ум . ок. 312), христианский мученик, пострадавший в гонение императора Максимиана Галерия. Память в Православной церкви 6 (19) сентября.

ЗИНОН Никомидийский (ум . 303), христианский мученик, пострадавший в гонение императора Максимиана. Память в Православной церкви 18 апреля (1 мая) и 22 августа (4 сентября).

ЗИНОН Никомидийский (ум . 302), военачальник, христианский мученик, пострадавший в гонение императора Максимиана. Память в Православной церкви 3 (16) сентября и 28 декабря (10 января).

ЗИНЧЕНКО Петр Иванович (1903-69) , психолог, доктор педагогических наук (1959), профессор Харьковского университета (с 1960). Основные труды по проблемам памяти, разработал новые методы экспериментальных исследований непроизвольного и произвольного запоминания.

ЗИПУН , старинная верхняя крестьянская одежда в виде кафтана без воротника из грубого самодельного сукна, обычно яркого цвета, отделанная контрастными шнурами по швам.

ЗИТЕК Йозеф (1832-1909) , чешский архитектор эпохи т. н. Чешского Возрождения. Здание Национального театра в Праге (1868-81, неоренессанс).

ЗИТТЕ (Sitte) Вилли (р . 1921), немецкий живописец. Динамические многофигурные композиции на антифашистские и антиимпериалистические темы ("Сонгми", 1970).

ЗИХИ (зиги) , древние племена на северо-западе Кавказа (1 в. до н. э. - 15 в.).

ЗИЧИ (Zichy) Михай (Михаил Александрович) (1827-1906) , венгерский рисовальщик и живописец. В 1847-74 и с 1880 работал в России. Виртуозные, отмеченные порой чертами салонности иллюстрации к произведениям Ш. Петефи, М. Ю. Лермонтова, У. Шекспира и др.

ЗИЯНИЕ (хиатус) , 1) стечение гласных внутри слова (внутреннее зияние: "аорта", "фиалка") или на границе слов (внешнее зияние: "у озера"). 2) В стихе - столкновение, неблагозвучное стечение гласных (более двух) на стыке слов ("Любви и очи и ланиты", К. Н. Батюшков).

ЗИЯ-УЛЬ-ХАК Мохаммад (1924-88) , президент Пакистана с 1977. Генерал. В 1976-77 начальник штаба армии. В 1977 возглавил военный переворот и стал главой военной администрации. Погиб в авиационной катастрофе.

ЗЛАКИ (мятликовые) , семейство однодольных растений. Травы, реже древовидные формы (бамбуки). Мелкие цветки собраны в простые соцветия - колоски, образующие сложные соцветия - колос, султан, метелку и др. Ок. 10 тыс. видов (ок. 650 родов). Наибольшее хозяйственное значение имеют зерновые (пшеница, рис, рожь, овес, ячмень, кукуруза, сорго и др.), сахарный тростник.

ЗЛАКОВЫЕ ТЛИ , насекомые семейства настоящих тлей; вредители злаков в Евразии, Африке, Сев. и Юж. Америке. Питаются соком растений.

ЗЛАТАРСКИЙ Васил (1866-1935) , болгарский историк, иностранный член-корреспондент АН СССР (1925; иностранный член-корреспондент Петербургской АН с 1911). С 1900 член Общества ревнителей знаний (с 1911 - Болгарская АН). Труды по средневековой истории Болгарии.

ЗЛАТКИ , семейство жуков. Длина 3-100 мм. Ок. 12 тыс. видов. Распространены широко. Личинки живут под корой и в древесине, многие златки - вредители лесов и садов, напр. большая сосновая златка, черная златка.

ЗЛАТНИК , первая русская золотая монета, чеканилась в Киевском княжестве в кон. 10 - нач. 11 вв.

ЗЛАТОВРАТСКИЙ Николай Николаевич (1845-1911) , русский писатель, почетный академик Петербургской АН (1909). Был близок к народничеству. Повесть "Крестьяне-присяжные" (1874-75), роман "Устои" (1878-83).

ЗЛАТОГЛАЗИКИ (пестряки) , род мух семейства слепней. Глаза с металлическим отливом (отсюда название). Длина 7-12 мм. Ок. 250 видов, распространены широко. Переносчики возбудителей сибирской язвы, туляремии, инфекционной анемии лошадей и др., а также паразитических червей, напр. филярий.

ЗЛАТОГЛАЗКИ , семейство насекомых отряда сетчатокрылых. Глаза выпуклые, золотисто-блестящие (отсюда название). Крылья в размахе до 4 см. Ок. 800 видов. Распространены широко (кроме Нов. Зеландии). Обычны обыкновенная и простая златоглазки. Личинки истребляют тлей и червецов.

ЗЛАТОГОРОВ Семен Иванович (1873-1931) , микробиолог, эпидемиолог, инфекционист, член-корреспондент АН СССР (1929). Исследовал этиологию и профилактику кори и скарлатины. Труды по изменчивости микробов и вакцинотерапии.

ЗЛАТОГУЗКА , бабочка семейства волнянок; вредитель многих лиственных, в т. ч. плодовых, древесных пород, особенно дуба, в Евразии, Сев. Африке и Сев. Америке. Крылья белые, иногда на передних - черные точки. Питаются (гусеницы) почками и листьями.

ЗЛАТОПОЛЬСКИЙ Савелий Соломонович (1855-85) , член Исполкома "Народной воли". Участник покушений на Александра II, в 1881 руководитель военной организации "Народная воля". В 1883 приговорен к вечной каторге. Умер в Шлиссельбургской крепости.

ЗЛАТОУСТ , город (с 1865) в Российской Федерации, Челябинская обл., на р. Ай. Железнодорожная станция. 207,8 тыс. жителей (1992). Центр черной металлургии и машиностроения (металлургический, машиностроительный, часовой и другие заводы). С нач. 19 в. развита гравировка по металлу. Театр. Краеведческий музей. Основан в 1754.

ЗЛИН (в 1949-89 Готвальдов , Gottwaldow), город в Чехословакии (Чехия). 86 тыс. жителей (1986). Крупный центр обувной и резиновой промышленности (завод "Свит", б. "Батя"). Машиностроение, химическая, трикотажная промышленность.

ЗЛИЧАНЕ , древнечешское племя (населяло территорию ок. современного г. Коуржим). В нач. 10 в. основано Зличанское княжество (центр - Либице). В 995 подчинены Пржемысловичами.

ЗЛО , см. Добро и зло.

ЗЛОБИН Владимир Ананьевич (1894-1967) , русский писатель. Секретарь Д. С. Мережковского и З. Н. Гиппиус (с 1916); вместе с ними в 1920 эмигрировал (Варшава, Париж). Сборник стихов "После ее смерти" (1951), посвященный памяти Гиппиус; книга воспоминаний о ней - "Тяжелая душа" (опубликована в 1970). Критические статьи.

ЗЛОБИН Николай Анатольевич (р . 1931), российский строитель, дважды Герой Социалистического Труда (1971, 1985). В 1970 выступил инициатором бригадного подряда в жилищном строительстве. Государственная премия СССР (1975).

ЗЛОКАЧЕСТВЕННАЯ КАТАРАЛЬНАЯ ГОРЯЧКА крупного рогатого скота , острая вирусная болезнь. Симптомы: крупозное воспаление пищеварительного тракта, дыхательных путей, поражение глаз, центральной нервной системы; высокая летальность.

ЗЛОКАЧЕСТВЕННАЯ ОПУХОЛЬ , опухоль, которой присущи инвазионность (способность прорастать в окружающие ткани и разрушать их) и метастазирование (см. Метастаз). Два основных типа злокачественной опухоли - рак и саркома. К злокачественным опухолям относят также лейкозы.

ЗЛОТА КУЛЬТУРА (в археологии) , группы шнуровой керамики культур эпохи позднего неолита (2200-1700 до н. э.) в бас. Вислы (Польша). Название по населенному пункту Злота (Zlota) близ г. Сандомеж. Грунтовые могильники с погребениями в скорченном положении, ритуальные захоронения домашних животных.

ЗЛОТНИКОВ Натан Маркович (р . 1934), русский поэт. Сборники стихов: "Единственный дом" (1968), "Ночные стрельбы" (1973), "Забытая музыка" (1974), "Морозное облако" (1977) и др.

ЗЛОУПОТРЕБЛЕНИЕ ВЛАСТЬЮ или служебным положением , в уголовном праве умышленное использование служебного положения вопреки интересам службы, совершенное из корыстной или иной личной заинтересованности и причинившее существенный вред государственным или общественным интересам, охраняемым законом правам и интересам граждан.

ЗЛЫДНИ , в восточнославянской мифологии вредоносные домовые духи.

ЗЛЫНКА , город (с 1925) в Российской Федерации, Брянская обл., близ ж.-д. ст. Злынка. 5,2 тыс. жителей (1992). Деревообрабатывающая, плодоовощеконсервная промышленность.

ЗМАЙ (наст . имя и фам. Йован Йованович) (1833-1904), сербский поэт, деятель национально-освободительного движения. Романтический сборник "Розы" (1864), "Увядшие розы" (1882). В некоторых стихах - реалистические тенденции.

ЗМЕЕВИК , древнерусский медальон (11-15 вв.) круглой или овальной формы из бронзы, серебра, золота или камня с изображениями христианских святых, змей и с заклинательными надписями. Служил амулетом.

ЗМЕЕВИК , элемент теплообменного аппарата; обычно труба, изогнутая в виде спирали или зигзагообразно. Используют в паровых котлах, аппаратах для перегонки жидкостей и т. п.

ЗМЕЕГОЛОВ , пресноводная рыба отряда окунеобразных. Длина до 85 см, весит до 7 кг. В водах Китая и Кореи, в реках бас. Амура и в оз. Ханка. Объект промысла. Акклиматизирован в Ср. Азии.

ЗМЕЕНОСЕЦ (лат . Ophiuchus), экваториальное созвездие.

ЗМЕЕХВОСТКИ , то же, что офиуры.

ЗМЕЕШЕЙКИ (анхинги) , семейство птиц отряда веслоногих. Длина до 90 см. Шея длинная (отсюда название). 4 вида, обитают на пресных водоемах в тропиках.

ЗМЕЕЯД (орел-змееяд , крачун), хищная птица семейства ястребиных. Длина ок. 70 см. В Евразии, Сев. Африке. Питается пресмыкающимися, мелкими грызунами, крупными насекомыми и др. Охраняется.

ЗМЕИ , подотряд пресмыкающихся отряда чешуйчатых. Длина от 8 см до 10 м (удавы), тело удлиненное, покрыто чешуей, конечностей нет. Ок. 3000 видов, 13 семейств: удавы, ужи, морские змеи, аспиды, гадюки, гремучие змеи и др. Ядовитые змеи (мамбы, эфа, гюрза, кобра и др.) опасны для людей и домашних животных. Змеиный яд используют в медицине. Численность многих видов сокращается. 26 видов и подвидов в Красной книге Международного союза охраны природы и природных ресурсов (МСОП).

ЗМЕИНОГОРСК , город (с 1952) в Российской Федерации, Алтайский кр., в Рудном Алтае, на р. Корболиха, в 45 км от ж.-д. ст. Третьяково. 12,2 тыс. жителей (1992). Добыча полиметаллических руд. Краеведческий музей. Возник в 1736.

ЗМЕЯ (лат . Serpens), экваториальное созвездие, состоящее из 2 частей, разделенных созвездием Змееносца.

ЗМИЕВ (в 1976-90 Готвальд) , город на Украине, Харьковская обл. Железнодорожная станция. 19,9 тыс. жителей (1991). Машино-строительный завод, бумажная фабрика и др. Основан в 17 в.

ЗМИЕВЫ ВАЛЫ , народное название древних оборонительных валов по берегам притоков Днепра, южнее Киева. Время сооружения предположительно 1-е тыс. до н. э. или 1-е тыс. н. э.

ЗМИУЛАН , в восточнославянской мифологии царь-змей, владеющий большими стадами; противник Грома и Молнии.

ЗНАК , материальный, чувственно воспринимаемый предмет (явление, действие), который выступает как представитель другого предмета, свойства или отношения. Различают языковые и неязыковые знаки; последние делятся на знаки-копии, знаки-признаки и знаки-символы; понимание знаков невозможно без выяснения его значения. См. Семиотика.

ЗНАК ОБСЛУЖИВАНИЯ , см. Товарный знак.

ЗНАК СТОИМОСТИ , см. Денежные знаки.

ЗНАК ТОВАРНЫЙ , см. Товарный знак.

ЗНАК ЯЗЫКОВОЙ , единица языка (морфема, слово, словосочетание, предложение), которая служит для обозначения предметов или явлений действительности и их отношений, для обозначения отношений между элементами языка в тексте. Большинство исследователей считают, что знак языковой двусторонен, состоит из означающего и означаемого.

ЗНАКИ АСТРОНОМИЧЕСКИЕ , условные обозначения Солнца, Луны, планет и других небесных тел, а также зодиакальных созвездий, фаз Луны и пр., введенные еще в Др. Греции и применяющиеся в современной астрономической литературе и календарях.

ЗНАКИ ДОРОЖНЫЕ , элемент оборудования дороги в виде щитка определенной формы с условными обозначениями или надписями, предназначенными для информации участников движения о конкретных условиях движения и состоянии дороги. Подразделяются на предупреждающие, приоритетные, запрещающие и информационно-указательные.

ЗНАКИ МАТЕМАТИЧЕСКИЕ , условные обозначения, служащие для записи математических понятий, предложений и выкладок. Напр., математические знаки +, -, =, > (больше), (знак корня), sin (синус), (интеграл) и т. д. Первыми знаками математическими, возникшими за 31/2 тысячелетия до н. э., были знаки для изображения чисел - цифры. Создание современной математической символики относится к 14-18 вв.

ЗНАКИ ПРЕПИНАНИЯ , особые элементы письменности (точка, запятая, тире, скобки, кавычки и т. д.), служащие для обозначения на письме формально-грамматического, смыслового и интонационного членения речи.

ЗНАКИ РАЗЛИЧИЯ ВОЕННОСЛУЖАЩИХ , знаки на форменной одежде для обозначения персональных воинских званий, принадлежности к виду вооруженных сил, роду войск, службе. Применяются: погоны, эполеты, знаки на головных уборах (кокарды), погонах (звездочки, просветы, нашивки и др.) и петлицах (эмблемы), нагрудные и нарукавные знаки (нашивки, шевроны), канты и лампасы. Принадлежность к тому или иному виду Вооруженных Сил, роду войск или службы обозначается различным цветом погон, кантов, а также эмблемами на погонах (петлицах).

ЗНАКИ РАНЕНИЯ , отличительный нагрудный знак военнослужащих Советских Вооруженных Сил, получивших ранения в ходе Великой Отечественной войны. Введены постановлением Государственного комитета обороны (ГКО) в июле 1942.

ЗНАКИ ХИМИЧЕСКИЕ (символы химические) , буквенные обозначения химических элементов. Состоят из первой или из первой и одной из следующих букв латинского названия элемента, напр., углерод - С (Carboneum), кальций - Ca (Calcium), кадмий - Cd (Cadmium). Для обозначения нуклидов к их знакам химическим приписывают слева вверху массовое число, а слева внизу - иногда атомный номер, напр. . Знаки химические используют для написания формул химических.

ЗНАКОВЫЕ ТЕОРИИ ЯЗЫКА , совокупность теоретических положений (идей, гипотез) о строении языка, рассматриваемого как система знаков (см. Знак языковой). Понятие знака восходит к стоикам, определение знака как единства звуков и значения прошло через всю средневековую философию; большой вклад в разработку знаковых теорий языка внес В. Гумбольдт. Знаковые теории языка развиваются структурной лингвистикой, большое влияние на их формирование оказала семиотика.

ЗНАМЕНА , в музыке, см. Крюки.

ЗНАМЕНАТЕЛЬ , см. Дробь.

ЗНАМЕНКА , город (с 1938) на Украине, Кировоградская обл. Железнодорожный узел. 33,8 тыс. жителей (1991). Предприятия железнодорожного транспорта; овощеконсервный, сыродельный заводы.

ЗНАМЕННЫЙ РАСПЕВ (крюковое пение) , основной вид древнерусского церковного пения (напевы записывались особыми знаками - знаменами, или крюками). Известен с 11 в.; развивался в рамках системы осмогласия (см. также Глас). Мелодии знаменного распева использовали в своих сочинениях П. И. Чайковский, С. В. Рахманинов и др. Знаменный распев в одноголосном варианте сохранился поныне у старообрядцев.

ЗНАМЕНСКАЯ КОММУНА , общежитие на кооперативных началах в Санкт-Петербурге на Знаменской ул. в 1863-64. Первая из многих, возникших под влиянием романа Н. Г. Чернышевского "Что делать?". Основана В. А. Слепцовым. 7 членов (литераторы и переводчики). Пропагандировала социалистические идеи, была связана с редакциями "Современника" и "Русского слова".

ЗНАМЕНСКИЕ , российские спортсмены, братья, заслуженные мастера спорта (1936): 1) Георгий Иванович (1903-46). 2) Серафим Иванович (1906-42).

Неоднократные чемпионы и рекордсмены СССР , победители ряда международных соревнований в беге на средние и длинные дистанции в 30-е гг. В Российской Федерации с 1958 проводится мемориал братьев Знаменских.

ЗНАМЕНСКИЙ Петр Васильевич (1836-1917) , российский историк, профессор Казанской духовной академии. Труды по истории русской церкви, истории духовенства и духовных школ в России, истории Казанской духовной академии.

ЗНАМЕНЩИК (знаменосец) , военнослужащий, на которого возложена почетная обязанность нести Боевое Знамя. Назначается из сержантов, прапорщиков или офицеров. Одновременно со знаменщиком назначаются 2 его ассистента и знаменный взвод. См. также Знамя воинское.

ЗНАМЯ воинское , знак, объединяющий воинскую часть и указывающий на ее принадлежность к вооруженным силам данного государства. Имеются во всех армиях; появились в древности.

ЗНАМЯ (стяг , флаг), определенного цвета (или цветов), укрепленное на древке полотнище с надписями, эмблемами, украшениями, служащее официальным символом государства (см. Флаг государственный) или принадлежащее какой-либо организации.

ЗНАМЯ ПОБЕДЫ , Красное Знамя, водруженное 30.4.1945 разведчиками из 150-й стрелковой дивизии М. А. Егоровым и М. В. Кантария над рейхстагом в Берлине; символ победы советских войск над немецко-фашистскими захватчиками в Великой Отечественной войне 1941-45. Хранится в Центральном музее Вооруженных Сил.

"ЗНАМЯ ТРУДА" , 1) газета, центральный орган эсеров, 1907-14, Россия, а также Париж; выходила нерегулярно. 2) Ежедневная газета, орган левых эсеров, 1917, Петроград; 1918, Москва. Закрыта после левоэсеровского мятежа 1918.

ЗНАНЕЦКИЙ (Znaniecki) Флориан Витольд (1882-1958) , социолог. Родился в Польше. Основал Польский социологический институт (1921). С 1941 в США. Один из авторов теории социального действия. Основная работа "Польский крестьянин в Европе и Америке" (1918-20, совместно с У. Томасом).

"ЗНАНИЕ" , ежемесячный научный и критико-библиографический журнал демократического направления, 1870-77, Санкт-Петербург. Пропагандировал успехи естествознания и дарвинизм. Закрыт правительством.

"ЗНАНИЕ" , издательство, Москва. Основано в 1951. Научно-популярная литература по различным отраслям знания (серии "Новое в жизни, науке, технике", "Народный университет" и др.).

"ЗНАНИЕ" , российское книгоиздательское товарищество, Санкт-Петербург, 1898-1913. С 1902 "Знание" возглавлял Максим Горький, объединивший вокруг издательства демократических писателей. С 1904 выпускались "Сборники товарищества "Знание"" (вышло 40 книг), состоящие из произведений М. Горького, А. И. Куприна, А. С. Серафимовича, И. А. Бунина и др., а также массовые серии политических брошюр.

"ЗНАНИЕ" , международная научно-просветительная ассоциация. Преобразована в 1991 из одноименной общественной организации в СССР (с 1963; ранее - Всесоюзное общество по распространению политических и научных знаний, основано в 1947). Объединяет международные, национальные и другие неправительственные организации соответствующего профиля. Местопребывание совета и исполнительного комитета - Москва.

ЗНАНИЕ , форма существования и систематизации результатов познавательной деятельности человека. Выделяют различные виды знания: обыденное ("здравый смысл"), личностное, неявное и др. Научному знанию присущи логическая обоснованность, доказательность, воспроизводимость познавательных результатов. Знание объективизируется знаковыми средствами языка.

ЗНАТОЧЕСТВО , раздел искусствознания (оформился в кон. 19 - нач. 20 вв.; В. Боде, М. Фридлендер в Германии, Б. Бернсон в США). Цель знаточества - определение ценности произведений искусства и выявление новых ценных произведений средствами атрибуции. Знаточеская экспертиза - часть научно-исследовательской музейной работы. Существует тип знатока-оценщика, связанного с художественным рынком.

ЗНАХАРЬ , в узком значении - лекарь, применяющий травы, заговоры, массирование, водолечение и др. в сочетании с различными ритуалами. Существовали также знахари - заклинатели змей и других животных, знахари-предсказатели (другое название - волхвы). Знахарство восходит к дохристианским культам. В России вплоть до кон. 18 в. знахари были врачевателями.

ЗНАЧАЩИЕ ЦИФРЫ в приближенных вычислениях , все цифры числа, начиная с первой слева, отличной от нуля, до последней, за правильность которой можно ручаться. Напр., в записи результата взвешивания 0,03020 кг значащими цифрами будут 3, 0, 2 и 0.

ЗНАЧЕНИЕ , 1) важность, значительность, роль предмета, явления, действия в человеческой деятельности. 2) Содержание, связываемое с тем или иным выражением (слова, предложения, знака и т. п.) некоторого языка. Значения языковых выражений изучаются в языкознании, логике и семиотике. 3) Значение физической величины - оценка этой величины в виде некоторого числа принятых для нее единиц, напр. 3 кг - значение массы некоторого тела и т. п. 4) Значение в информатике, см. Имя в информатике.

ЗНАЧЕНИЕ ЛЕКСИЧЕСКОЕ , часть смыслового содержания, присущего слову как лексеме (в отличие от грамматического значения, присущего ему как члену грамматического класса слов).

ЗНОЙМО (Znojmo) , город в Чехии. 37 тыс. жителей (1989). Машиностроение, кожевенно-обувная, керамическая промышленность.

ЗОБ , стойкое увеличение щитовидной железы. Важнейшие клинические формы: эндемический зоб (заболевание людей и животных в определенных биогеохимических провинциях, связанное с недостаточным поступлением в организм йода) и зоб диффузный токсический.

ЗОБ , расширенная часть пищевода у ряда беспозвоночных (многих моллюсков, червей, насекомых) и птиц; служит для накопления, хранения, а иногда и предварительной химической обработки пищи.

ЗОБ ДИФФУЗНЫЙ ТОКСИЧЕСКИЙ (Базедова болезнь) , эндокринное заболевание, обусловленное повышенной функцией щитовидной железы, избыточно выделяющей тироксин, что приводит к тиреотоксикозу. Основные симптомы: зоб, пучеглазие, тахикардия, повышение основного обмена, исхудание.

ЗОБНАЯ ЖЕЛЕЗА , то же, что вилочковая железа.

"ЗОГАР" (Книга сияния) , основополагающий кабалистический (см. Кабала) трактат испанско-еврейского мыслителя Моисея Леонского (1240-1305).

ЗОГОВИЧ Радован (1907-86) , черногорский поэт. Сборник гражданской лирики "Кулак" (1936), "Упрямые строфы" (1947), "Артикулированное слово" (1965), "Лично, совсем лично" (1974).

ЗОГРАФ Александр Николаевич (1889-1942) , российский нумизмат, доктор исторических наук. Труды по античной нумизматике.

ЗОГРАФ Захарий (1810-53) , болгарский живописец. Зачинатель болгарского светского искусства. В религиозные стенные росписи (в Рильском монастыре, 1844) вводил фольклорные и жанровые мотивы, портретные образы. Создал первые в Болгарии станковые портреты.

ЗОГУ (Zogu) Ахмет (1895-1961) , в 1922-24 глава правительства, в 1925-28 президент, в 1928-39 король Албании. Установил военную диктатуру, подавил буржуазно-демократическую революцию 1924. С 1939 в эмиграции.

ЗОДИАК (греч . zodiakos, от zoon - животное) (пояс зодиака), совокупность зодиакальных созвездий, расположенных вдоль эклиптики - большого круга небесной сферы, по которому Солнце совершает свой видимый путь в течение года. Число зодиакальных созвездий (12) равно числу месяцев в году, и каждый месяц обозначается знаком созвездия, в котором Солнце в этот месяц находится. Фактически из-за непрерывного перемещения точки весеннего равноденствия (примерно на 1° за 70 лет) Солнце теперь каждый месяц находится в двух смежных созвездиях зодиака, но для месяцев сохранены прежние обозначения (март - Овен и т. д. по порядку).

ЗОДИАКАЛЬНЫЕ СОЗВЕЗДИЯ , 12 созвездий, через которые проходит Солнце в своем годовом движении по эклиптике (см. Зодиак и Знаки астрономические).

ЗОДИАКАЛЬНЫЙ СВЕТ , свечение ночного неба, создаваемое находящейся в межпланетном пространстве пылью (за счет рассеивания солнечного излучения частичками пыли). Зодиакальный свет виден либо вечером на западе, либо к утру на востоке.

ЗОДЧЕСТВО , то же, что архитектура.

ЗОЗУЛЯ Ефим Давидович (1891-1941) , русский писатель. Сатирические рассказы собраны в книге "Я дома" (1962). Новеллы. Погиб на фронте.

ЗОИЛ , древнегреческий философ и ритор 4 в. до н. э. Ученик Сократа. Представитель ранней критики гомеровского текста ("Порицание Гомеру" и др.). В 19 в. имя Зоил стало нарицательным для обозначения придирчивого, недоброжелательного и язвительного критика.

ЗОЙФЕР (Soyfer) Юра (1912-39) , австрийский драматург и поэт. В агитационных пьесах (сборник "От рая до гибели мира", издан 1947) опирался на традиции Венского народного театра и варьете. Погиб в Бухенвальде.

ЗОЛА , несгораемый остаток (в виде пыли), образующийся из минеральных примесей топлива при полном сгорании. Используется для производства некоторых видов бетона, как удобрение; из золы некоторых углей добывают редкие и рассеянные элементы (напр., Ge, Ga). См. также Шлак.

ЗОЛЕНИЕ , в кожевенном производстве обработка шкуры раствором гашеной извести для удаления межволоконных белковых веществ и разрыхления волокнистой структуры дермы.

ЗОЛИ (коллоидные растворы) , жидкие коллоидные системы с частицами дисперсной фазы (мицеллами), свободно и независимо друг от друга перемещающимися в процессе броуновского движения. Золи с водной дисперсионной средой называют гидрозолями, с органическими - органозолями.

ЗОЛИНГЕН (Solingen) , город в Германии, земля Сев. Рейн-Вестфалия, в долине р. Вуппер. 165,6 тыс. жителей (1991). Машиностроение, бумажная промышленность. Старинное производство метизов.

ЗОЛОВКА , сестра мужа.

ЗОЛОЕВ Ким Карпович (р . 1929), ученый, член-корреспондент РАН (1991). Основные труды по геологии месторождений неметаллических полезных ископаемых.

ЗОЛОТАРЕВ Алексей Алексеевич (1879-1950) , русский писатель, краевед. В повестях ("В старой Лавре", 1908; "Во едину от суббот", 1912, и др.) нашли выражение идейные искания русской интеллигенции кон. 19-нач. 20 вв. В 1930-33 подвергался репрессиям.

ЗОЛОТАРЕВ Василий Андреевич (1872-1964) , композитор, народный артист Белоруссии (1949). Один из основателей белорусской композиторской школы. Опера "Декабристы" (1925), балет "Князь-озеро" (1949), 7 симфоний (1902-62) и др. Государственная премия СССР (1950).

ЗОЛОТАРЕВ Егор Иванович (1847-78) , российский математик, академик Петербургской АН (1878). Разработал теорию делимости целых алгебраических чисел.

ЗОЛОТАРЕНКО Иван Никифорович (?-1655) , сподвижник Богдана Хмельницкого, с 1654 наказной гетман украинского казацкого войска в Белоруссии. В период русско-польской войны 1654-1667 совместно с русскими войсками овладел Минском и Вильно (1655).

ЗОЛОТАЯ БУЛЛА 1222 , грамота венгерского короля Эндре (Андрея) II Арпада. Закрепила дворянские привилегии. Предоставила крупным феодалам право восстания против короля в случае нарушения им буллы.

ЗОЛОТАЯ БУЛЛА 1356 , законодательный акт, принятый имперским сеймом "Священной Римской империи" и утвержденный императором Карлом IV. Узаконивала избрание императора коллегией курфюрстов, закрепляла за ними другие привилегии. Способствовала политической раздробленности Германии. Действовала до 1806.

ЗОЛОТАЯ МАКРЕЛЬ (большая корифена) , рыба отряда окунеобразных. Окраска яркая, бока и брюхо отливают серебром или золотом. Длина до 2 м, весит до 30 кг. Обычна в тропических водах всех океанов. Объект промысла.

ЗОЛОТАЯ МЕДАЛЬ "За особые успехи в учебе" , вручается с 1992 выпускникам средних общеобразовательных школ и профессиональных учебных заведений Российской Федерации. Золотой медалью награждались выпускники русских гимназий (после 1820) и средних школ СССР (после 1944; положение о золотой медали и ее названия менялись).

ЗОЛОТАЯ ОРДА , монголо-татарское государство, основано в нач. 40-х гг. 13 в. ханом Батыем. В состав Золотой Орды входили Зап. Сибирь, Сев. Хорезм, Волжская Болгария, Сев. Кавказ, Крым, Дешт-и-Кипчак. Русские княжества находились от Золотой Орды в вассальной зависимости. Столицы: Сарай-Бату, с 1-й пол. 14 в. - Сарай-Берке (Н. Поволжье). В 15 в. распались на Сибирское, Казанское, Крымское, Астраханское и другие ханства.

ЗОЛОТАЯ РЫБА (лат . Dorado), созвездие Южного полушария, в котором расположено Б. Магелланово Облако - спутник Галактики.

ЗОЛОТАЯ РЫБКА , подвид серебряного карася. Тело укороченное, широкое, чаще красно-золотистой окраски; плавники длинные. Множество аквариумных форм (шубункин, вуалехвосты, телескопы и др.).

ЗОЛОТИСТЫЕ ВОДОРОСЛИ , отдел водорослей золотисто-желтой окраски. Одноклеточные, колониальные, реже многоклеточные организмы. Автотрофы, реже гетеротрофы. Размножение главным образом делением надвое и зооспорами. Встречаются главным образом в чистых пресных водах, реже в морях и соленых водоемах. Типичные представители фитопланктона, важные продуценты органических веществ. Иногда вызывают "цветение" воды.

ЗОЛОТНИК , русская дометрическая мера массы (веса), равная 96 долям (4,266 г).

ЗОЛОТНИК , подвижный элемент системы управления тепловым или механическим процессом, направляющий поток рабочей жидкости или газа в нужный канал через отверстия (окна) в поверхности, по которой он скользит. Применяется в паровых машинах и турбинах, пневматических механизмах и т. д.

ЗОЛОТО , в экономике - драгоценный металл; естественные свойства золотa - однородность, делимость, сохраняемость, портативность (большая стоимость при небольшом объеме и массе) - делали его на протяжении длительных исторических периодов наиболее подходящим для роли всеобщего эквивалента, т. е. денег. В качестве денег золото употреблялось еще за 1500 лет до н. э. в Китае, Индии, Египте и др. Обращалось в форме слитков и монет. Наиболее полно роль золотa как денег проявилась при золотом стандарте. В 1976 Международным валютным фондом была закреплена демонетизация золотa. Хотя ни в одной современной стране не обращаются золотые монеты, золото остается страховым фондом для приобретения резервных валют (см. также Золотой запас).

ЗОЛОТО (лат . Aurum ), Аu, химический элемент I группы периодической системы, атомный номер 79, атомная масса 196,9665. Благородный металл желтого цвета, ковкий; плотность 19,32 г/см3, tпл 1064,4оC. Химически весьма инертен, на воздухе не изменяется даже при нагревании. Первый из открытых человеком металлов. В природе встречается главным образом самородное золото (коренные и россыпные месторождения). Золото обычно используется в виде сплавов с другими металлами. При сохранении основных свойств золотa сплавы обладают большей твердостью и прочностью и позволяют его экономить. Из сплавов золотa с платиной делают химически стойкую аппаратуру; из сплавов с платиной и серебром - электрические контакты для приборов ответственного назначения. Золото и его сплавы используют также для золочения, изготовления ювелирных изделий и зубных протезов. Радиоактивный изотоп 198Au применяют в радиотерапии опухолей. Золото - основной валютный металл. Содержание золотa в ювелирных изделиях, монетах, медалях выражают пробой (см. Проба благородных металлов).

ЗОЛОТО САМОРОДНОЕ , минерал, природный твердый раствор серебра (до 43%) в золоте. Примеси Cu, Fe и др. Ярко-желтый, с примесями - бледно-желтый, красно-желтый, зеленоватый. Образует зерна, чешуйки, сплошные массы и др. Твердость 2-3; плотность 15,6-19,2 г/см3. Различают: тонкодисперсное (до 10 мкм), пылевидное (5-50 мкм), мелкое (0,05-2 мм) и крупное (св. 2 мм, в т. ч. самородки). Встречается в коренных (гидротермальных) месторождениях и россыпях. См. также Самородок.

ЗОЛОТО СУСАЛЬНОЕ , см. Сусальное золото.

ЗОЛОТОВ Евгений Васильевич (р . 1922), российский ученый, академик РАН (1991; академик АН СССР с 1987). Труды по математическому моделированию больших систем.

ЗОЛОТОВ Юрий Александрович (р . 1932), российский ученый, академик РАН (1991; академик АН СССР с 1987). Основные труды по методологии аналитической химии, экстракции неорганических соединений, анализу веществ высокой чистоты, ионной хроматографии, проточно-инжекционному анализу. Государственная премия СССР (1972).

ЗОЛОТОВАЛЮТНЫЕ РЕЗЕРВЫ , принадлежащее государству (казначейству и центральному банку) золото в слитках и монетах, иностранная валюта, а также средства в иностранной валюте на счетах иностранных банков.

ЗОЛОТОВАЛЮТНЫЙ СТАНДАРТ , мировая валютная система, при которой связь валют отдельных стран с золотом осуществляется опосредованно - через обмен на валюту, сохраняющую обращение в золото. В силу главенствующей роли доллара система золотовалютного стандарта была фактически золотодолларовым стандартом. Формирование золотовалютного стандарта началось в 1930-х гг. и завершилось на рубеже 50-60-х гг.; юридически оформлена на Бреттон-Вудсской конференции 1944. К концу 60-х гг. пришла в противоречие с усилившейся интернационализацией мирового хозяйства и в нач. 70-х гг. прекратила существование (см. Ямайское соглашение).

ЗОЛОТОЕ , город (с 1938) на Украине, Луганская обл. Железнодорожная станция (Марьевка). 29,4 тыс. жителей (1991). Добыча каменного угля, производство стройматериалов.

ЗОЛОТОЕ ДЕРЕВО , то же, что аукуба.

"ЗОЛОТОЕ КОЛЬЦО РОССИИ" , кольцевой туристический маршрут от Москвы на северо-восток через древнерусские города Сергиев Посад, Переславль-Залесский, Ростов, Ярославль, Кострому, Суздаль, Владимир. Действует с начала 1970-х гг.

ЗОЛОТОЕ ОРУЖИЕ (с 1913 Георгиевское оружие) , вид награды (холодное оружие) в русской армии и военно-морском флоте с 18 в. за боевые заслуги. В числе награжденных П. А. Румянцев, А. В. Суворов, М. И. Кутузов, М. Б. Барклай-де-Толли.

"ЗОЛОТОЕ ПРАВИЛО" , одна из древнейших нравственных заповедей, содержащихся в народных пословицах, поговорках и т. п.: не делай другим того, чего не хочешь, чтобы причиняли тебе. Высказывалась древневосточными и древнегреческими мудрецами, вошла в Новый Завет. Иммануил Кант видоизменил ее в своем учении о категорическом императиве.

ЗОЛОТОЕ РУНО , в греческой мифологии золотая шкура волшебного барана, охранявшаяся драконом у царя Колхиды Ээта; была похищена аргонавтами под предводительством Ясона.

"ЗОЛОТОЕ РУНО" , ежемесячный художественный и литературно-критический журнал символистов, 1906-09, Москва. Редактор-издатель - Н. П. Рябушинский. Под маркой журнала выходили книги символистов.

ЗОЛОТОЕ СЕЧЕНИЕ (золотая пропорция , деление в крайнем и среднем отношении, гармоническое деление), деление отрезка АС на две части таким образом, что большая его часть АВ относится к меньшей ВС так, как весь отрезок АС относится к АВ (т. е. АВ : ВС = АС : АВ). Приближенно это отношение равно 5/3, точнее 8/5, 13/8 и т. д. Принципы золотого сечения используются в архитектуре и в изобразительных искусствах. Термин "золотое сечение" ввел Леонардо да Винчи.

"ЗОЛОТОЙ" , название золотых монет в России достоинством в 5 р. и 10 р.

ЗОЛОТОЙ БЕРЕГ (Gold Coast) , название бывшей британской колонии в Зап. Африке, на территории которой в 1957 было образовано независимое государство Гана.

ЗОЛОТОЙ ВЕК , в представлениях многих древних народов самая ранняя пора человеческого существования, когда люди оставались вечно юными, не знали забот и огорчений, были подобны богам, но подвержены смерти, приходившей к ним как сладкий сон (описан в "Трудах и днях" Гесиода, "Метаморфозах" Овидия и др.). В переносном смысле - время расцвета искусства, науки, также счастливая пора.

ЗОЛОТОЙ ЗАПАС , государственный фонд золота в слитках и монетах, хранящийся в центральном эмиссионном банке или казначействе страны. Используется как резерв при международных расчетах, выступает одним из средств обеспечения устойчивости валют.

ЗОЛОТОЙ ПАРИТЕТ , 1) зафиксированное законом содержание чистого золота в национальных денежных единицах. 2) Соотношение двух денежных единиц, исчисленное на основе их золотого содержания (см. также Паритет).

"ЗОЛОТОЙ ПУЛ" , международное объединение центральных банков Великобритании, ФРГ, Франции, Италии, Бельгии, Нидерландов, Швейцарии и Федерального резервного банка Нью-Йорка (1961-68). Пыталось стабилизировать цену золота на лондонском рынке золота на уровне, близком к официальной цене (35 дол. за тройскую унцию), регулируя через Банк Англии куплю-продажу золота с помощью государственных золотых запасов.

ЗОЛОТОЙ РОГ , 1) бухта у европейских берегов южного входа в прол. Босфор. Длина 12,2 км. На обоих берегах - город и порт Стамбул. 2) Бухта в зал. Петра Великого (Японское м.). Длина 7 км. На берегах - город и порт Владивосток.

ЗОЛОТОЙ РУБЛЬ , условная денежная единица России (0,774235 г чистого золота), введенная после денежной реформы 1895-97, установившей золотой монометаллизм. Золотые монеты чеканились достоинством в 5 и 10, а также 15 р. (империалы) и 7 р. 50 к. (полуимпериалы), находились в обращении до 1914. В 1921-22 золотой рубль использовался как счетная единица.

ЗОЛОТОЙ СТАНДАРТ , денежная система, сложившаяся к кон. 19 в. во многих странах, при которой только золото выступало всеобщим эквивалентом и непосредственной основой денежного обращения. Классической формой золотого стандарта был золотомонетный стандарт, характеризующийся неограниченной чеканкой и обращением золотых монет и свободным разменом на них бумажных денег. Этот вид золотого стандарта потерпел крах в период 1-й мировой войны. В 1920-е гг. он был восстановлен в форме золотослиткового и золотовалютного стандарта, при которых обращение золотых монет не было восстановлено. Крупные суммы банкнот обменивались на золотые слитки массой в 12 - 14 кг или на иностранную валюту, которая в свою очередь обменивалась на золотые слитки. Полный крах золотого стандарта был вызван мировым экономическим кризисом 1929-33, в результате которого практически во всех странах установилось бумажноденежное обращение.

ЗОЛОТОЙ ТЕЛЕЦ , в ветхозаветных преданиях золотой (или позолоченный) идол быка, которому поклонялись как воплощению самого Бога. В переносном смысле - олицетворение богатства, денег.

ЗОЛОТОНОСОВ Михаил Нафтальевич (р . 1954), российский критик, литературовед. Основная сфера интересов: русская литература 20-х гг. (М. А. Булгаков, А. П. Платонов), современная русская литература. Книги: "Мастер и Маргарита" как путеводитель по субкультуре русского антисемитизма" (1996); "M/Z, или Катаморан" (1996).

ЗОЛОТОНОША , город на Украине, Черкасская обл. Железнодорожная станция. 31,2 тыс. жителей (1991). Пищевкусовая, парфюмерная и эфирномасличная, консервная и др. промышленность; производство стройматериалов, художественных изделий, мебели и др. Известен с 1647.

ЗОЛОТОТЫСЯЧНИК , род одно- или многолетних трав семейства горечавковых. 40-50 видов, почти по всему земному шару. Золототысячник малый, или зонтичный, - лекарственное растение (средство, возбуждающее аппетит).

ЗОЛОТУССКИЙ Игорь Петрович (р . 1930), российский критик. В статьях и рецензиях - эстетический анализ современной русской литературы, обостренное внимание к ее духовно-нравственной проблематике. Сборники критических работ: "Тепло добра" (1970), "Очная ставка с памятью" (1983), "Трепет сердца" (1986) и др., а также книги о жизни и творчестве Н. В. Гоголя (главная - "Н. В. Гоголь", 1979). Автобиографическая повесть о военном детстве "Пока мы вместе" (1971).

ЗОЛОТУХА (скрофулез) , вышедший из употребления термин; частично соответствует современному представлению о туберкулезе кожи и лимфатических узлов у детей с экссудативным диатезом.

ЗОЛОТУХИН Валерий Сергеевич (р . 1941), российский актер, народный артист Российской Федерации. С 1964 в Московском театре на Таганке. Роли в спектаклях: "Мольер", "Борис Годунов", "Живой" , "Доктор Живаго". Снимался в фильмах: "Хозяин тайги" (1969), "Бумбараш" (телефильм,1972), "Сказ про то, как царь Петр арапа женил" (1976), "Маленькие трагедии" (телефильм, 1980), "Человек с аккордеоном", "Как живете, караси?" (1992) и др. Автор нескольких художественных и публицистических книг.

ЗОЛОТЫЕ ВОРОТА (Golden Gate) , пролив, соединяющий бухту Сан-Франциско с Тихим ок. Длина 8 км, ширина 1,5-3 км, глубина до 43 м. На южном берегу - г. Сан-Франциско. Через пролив построен (1937) висячий мост (длина 3100 м).

ЗОЛОТЫЕ ПЕСКИ (Златни-Пясыци) , город, климатический курорт в Болгарии, на Черном м., к северо-востоку от Варны. Близ Золотых песков - монастырь Аладжа (основан в 3 в.). Международный туризм.

ЗОЛОТЫЕ РУДЫ . Содержат золото, главным образом в самородном виде, редко в виде теллуридов. Коренные месторождения золотых руд - гидротермальные. Выделяют золото-сульфидно-кварцевые золотые руды (с содержанием Au от 10-50 до 1000 г/т), существенно сульфидные (обычно 1-2 г/т). Последние извлекаются попутно с другими металлами. В россыпных месторождениях содержание Au от десятков мг/м3 до кг/м3. Особый тип месторождений - метаморфизованные россыпи. Общие мировые запасы ок. 90 тыс. т. Главные добывающие страны: ЮАР, Российская Федерация, Канада, США, Гана, Филиппины, Папуа - Нов. Гвинея. Мировое производство ок. 2 тыс. т в год.

ЗОЛОЧЕВ , город на Украине, Львовская обл. Железнодорожная станция. 23,0 тыс. жителей (1991). Радиозавод; легкая, пищевая промышленность. Известен с 15 в.

ЗОЛОЧЕНИЕ , электролитическое нанесение тонкого слоя золота на поверхность изделий в защитных или декоративных целях.

ЗОЛЬГЕР (Solger) Карл Вильгельм (1780-1819) , немецкий эстетик и философ, представитель романтизма.

ЗОЛЬНИКИ (в археологии) , скопления золы, насыщенные костями животных и остатками предметов материальной культуры, на поселениях бронзового и железного века; образовались в результате ссыпания в одно место золы из очагов и остатков жертвоприношений; связаны с культом домашнего очага.

ЗОЛЯ (Zola) Эмиль (1840-1902) , французский писатель. Основное произведение - 20-томная серия романов "Ругон-Маккары" (1871-93) - история одной семьи в эпоху Второй империи. В романах серии "Чрево Парижа" (1873), "Западня" (1877), "Жерминаль" (1885), "Деньги" (1891), "Разгром" (1892) с большой реалистической силой изображены социальные противоречия. Золя - сторонник принципов натурализма (книга "Экспериментальный роман", 1880). Выступал с протестами против дела Дрейфуса (памфлет "Я обвиняю", 1898).

ЗОМАН , (CH3)3CCH(CH3)OP(O)CH3(F), бесцветная жидкость, tкип 42 °С (при 0,2 мм ртутного столба). Отравляющее вещество нервно-паралитического действия; смертельная концентрация в воздухе 0,02 мг/л при экспозиции 1 мин, концентрация ок. 2·10-4 мг/л вызывает миоз (сужение зрачка).

ЗОМБА (Zomba) , город в Малави. 43 тыс. жителей (1987). Пищевая промышленность. Университет. Основан в 1886. В 1891-1964 административный центр британского протектората Ньясаленд. В 1964-74 столица государства Малави.

ЗОМБАРТ (Sombart) Вернер (1863-1941) , немецкий экономист, историк и социолог, философ-неокантианец. Вначале испытал влияние идей Карла Маркса, в дальнейшем выступил против марксизма. Развитие капитализма связывал с раскрытием "духа капитализма" (стремление к обогащению, которое считал свойственным человеку); один из авторов теории "организованного капитализма".

ЗОММЕРФЕЛЬД (Sommerfeld) Арнольд (1868-1951) , немецкий физик и математик, иностранный член-корреспондент (1925) и иностранный почетный член (1929) АН СССР. Уточнил модель атома Бора и создал теорию тонкой структуры спектра водорода (1916). Заложил основы квантовой теории металлов (1928). Дал теорию тормозного излучения электронов (1931). Труды по математической физике.

ЗОНА в музыке , узкая полоса звуковых частот, в пределах которой изменение частоты не меняет качества звука как тона определенной фиксированной высоты. Явление зоны наблюдается также в области темпа, ритма, динамики и тембра. Концепция зонной природы музыкального слуха разработана музыковедом и акустиком Н. А. Гарбузовым (Россия).

ЗОНА (от греч . zone - пояс), полоса, пространство между какими-либо границами; территория, участок чего-либо, характеризующиеся определенными признаками.

ЗОНА КОМФОРТА , оптимальное для организма человека сочетание температуры, влажности, скорости движения воздуха и воздействия лучистого тепла (напр., в состоянии покоя или при выполнении легкой физической работы: температура зимой 18-22 °С, летом 23-25 °С; скорость движения воздуха зимой 0,15, летом 0,2-0,4 м/с; относительная влажность 40-60%).

ЗОНА МОЛЧАНИЯ , 1) в акустике - область у земной поверхности, где звук от удаленных мощных источников не слышен, в то время как на еще больших расстояниях он снова слышен. Аналогичное явление часто наблюдается при распространении ультразвука в океане; в этом случае зону молчания обычно называют зоной тени. 2) В радиосвязи - окружающая коротковолновую передающую радиостанцию область пространства, в которой сигналы не принимаются или ослаблены по сравнению с областями, расположенными ближе и дальше этой зоны.

ЗОНА ОСТРОВНЫХ ДУГ , см. Переходная зона.

ЗОНА СТРАТИГРАФИЧЕСКАЯ (хронозона) , единица общей стратиграфической шкалы, подчиненная ярусу; включает слои с характерным комплексом ископаемых организмов, не повторяющихся в выше- и нижележащих отложениях.

ЗОНА ТЕНИ , см. в ст. Зона молчания.

ЗОНАЛЬНАЯ РАСТИТЕЛЬНОСТЬ , типична для какой-либо определенной природной зоны. Для зональной растительности тундры характерны мхи, лишайники, лесной зоны - древесные растения, степной - травянистые растения, и т. п.

ЗОНАРА Иоанн (12 в .), византийский канонист и историк, автор комментария на полный текст церковных правил и хроники в 18 книгах от сотворения мира до вступления на престол императора Иоанна Комнина (1118).

ЗОНГУЛДАК (Zonguldak) , город и порт на Черном м., в Турции, административный центр иля Зонгулдак. 117 тыс. жителей (1990). Добыча угля. Пищевое, химическое, деревообрабатывающее предприятия.

ЗОНД (франц . sonde), различной формы металлические, резиновые инструменты для исследования каналов и полостей тела (напр., мочеиспускательного канала), а также проведения некоторых лечебных процедур (напр., промывания желудка).

"ЗОНД" , серия советских автоматических межпланетных станций для изучения Луны, космического пространства и отработки техники дальних космических полетов; программа их разработки. Создано несколько типов "Зондов", в т. ч. для возвращения на Землю после облета Луны (имели спускаемый аппарат). Максимальная масса ок. 950 кг. Всего было запущено 8 "Зондов" (1964-70). "Зонд-5" осуществил первое возвращение на Землю после облета Луны (1968).

ЗОНД КАРОТАЖНЫЙ , устройство, опускаемое в буровую скважину при электрических, радиоактивных, магнитных и других геофизических исследованиях.

ЗОНДЕРБУНД (нем . Sonderbund - особый союз), объединение 7 кантонов Швейцарского союза (Ури, Швиц, Унтервальден, Цуг, Люцерн, Фрибур, Вале), создано в 1843-45 для предотвращения демократических преобразований и сохранения политической раздробленности страны. Развязал гражданскую войну (1847), в которой потерпел поражение.

ЗОНДИРОВАНИЕ (от франц . sonder - исследовать, выведывать), 1) исследование при помощи зонда (напр., зондирование в медицине). 2) В переносном значении - предварительное осторожное выяснение, разведывание чего-нибудь.

ЗОНДИРОВАНИЕ АТМОСФЕРЫ , определение распределения температуры, влажности, давления, ветра и других параметров атмосферы. Зондирование атмосферы может быть акустическое (звуком), оптическое (лучом лазера), с помощью радиоволн, а также радиозондов, самолетов, ракет, искусственных спутников Земли.

ЗОНДСКИЕ ОСТРОВА , в составе Малайского арх. Св. 1,5 млн. км2. Разделяются на Б. и М. Зондские о-ва. Наибольшие острова - Калимантан, Суматра, Сулавеси, Ява. Рельеф преимущественно горный, активный вулканизм. Экваториальные леса, на юге муссонные леса и саванны. Большая часть принадлежит Индонезии.

ЗОНДСКИЙ (ЯВАНСКИЙ) ЖЕЛОБ , в Индийском ок., вдоль склонов Андаманских, Никобарских и Б. Зондских о-вов. Длина ок. 2900 км, глубина до 7729 м (наибольший в Индийском ок.).

ЗОНДСКИЙ ПРОЛИВ , между о-вами Суматра и Ява в Индонезии. Соединяет Яванское м. с Индийским ок. Длина 130 км, наименьшая ширина 26 км, наименьшая глубина на фарватере 28 м. В Зондском прол. расположен вулкан Кракатау.

ЗОНЕНШАЙН Лев Павлович (1929-93) , российский геолог, член-корреспондент РАН (1991). Основные труды по геологии и тектонике океанов и континентов.

ЗОННАЯ ПЛАВКА , кристаллофизический метод рафинирования материалов; состоит в создании и перемещении узкой расплавленной зоны вдоль длинного стержня из рафинируемого материала. Применяется для получения чистых металлов и полупроводников (содержание примесей 10-7 - 10-9%), выращивания монокристаллов и т. д.

ЗОННАЯ ТЕОРИЯ , квантовая теория, объясняющая поведение электронов в твердых телах. Основной результат зонной теории: разрешенные значения энергии электронов в твердом теле образуют определенные интервалы - разрешенные зоны, которые могут быть отделены друг от друга запрещенными зонами.

ЗОННЕНТАЛЬ (Sonnenthal) Адольф фон (1834-1909) , австрийский актер. С 1856 в "Бургтеатре" (Вена). Лучшие роли в трагедиях Ф. Шиллера, И. В. Гете, У. Шекспира.

ЗОНТАГ (Sontag) (по мужу Росси , Rossi) Генриетта (1806-54), немецкая певица (колоратурное сопрано). Выступала в Венской опере, театрах Лондона, Парижа, Берлина; в 1830, 1838-43 в России. Одна из выдающихся певиц 1-й пол. 19 в.

ЗОНТАГ (Sontag) Сьюзен (р . 1933), американская писательница, литературный, театральный и кинокритик. Романы "Благодетель" (1963), "Страсть к вулканам" (1992). Книги эссе о художественном авангарде Европы и США, этическом смысле крайностей в современной культуре ("Против интерпретации", 1966; "Образцы безоглядной воли", 1969; "Под знаком Сатурна", 1980; "СПИД и его метафоры", 1989). Выступает как кинорежиссер и театральный постановщик.

ЗОНТИК , соцветие с укороченной главной осью и цветками, располагающимися на удлиненных цветоножках почти в одной плоскости. Простой зонтик у вишни, примулы, сложный - у многих растений семейства зонтичных.

ЗОНТИЧНЫЕ (сельдереевые) , семейство двудольных растений. Травы, редко кустарники или небольшие деревья. Ок. 3000 видов (св. 280 родов), почти по всему земному шару. Соцветие - сложный, реже простой зонтик или головка. Среди зонтичных - овощные (укроп, петрушка и др.), эфирномасличные (тмин, кориандр и др.), лекарственные (анис и др.); некоторые ядовиты (особенно вех), ряд видов - сорняки.

ЗОНЫ ФИЗИКО-ГЕОГРАФИЧЕСКИЕ (природные зоны) , крупные части географических поясов, закономерно сменяющиеся от экватора к полюсам и от океанов в глубь континентов. Положение зон физико-географических определяется главным образом особенностями соотношения тепла и влаги. Зоны обладают известной общностью почв, растительности и других компонентов природной среды (напр., зоны степей, зоны саванн). Выражены как на суше, так и в океане, где проявляются менее отчетливо. В пределах зоны физико-географической по преобладанию ландшафтов того или иного типа выделяются подзоны физико-географические.

ЗОО ... (от греч. zoon - животное, живое существо), часть сложных слов, указывающая на отношение к животному миру (напр., зоогеография).

ЗООБЕНТОС (от зоо ... и бентос), совокупность животных, обитающих на грунте и в грунте морских и материковых водоемов; составная часть бентоса.

ЗООГЕОГРАФИЧЕСКИЕ КАРТЫ (зоологические карты) , отображают географические закономерности размещения животных. Включают общие карты (напр., типов расселения различных групп животных и др.), частные карты (напр., ареалов, перемещения животных и т. п.).

ЗООГЕОГРАФИЯ , раздел биогеографии, изучающий географическое распространение животных, его факторы и закономерности.

ЗООГИГИЕНА , раздел ветеринарии и зоотехнии; изучает влияние условий содержания животных на их здоровье и продуктивность.

ЗООЛАТРИЯ (от зоо ... и греч. latreia - служение, культ), совокупность обрядов и верований, связанных с религиозным почитанием животных.

ЗООЛОГИЧЕСКИЙ ИНСТИТУТ (ЗИН) РАН , организован в 1931 в Ленинграде на базе Зоологического музея, основанного в 1832 (входит в состав института). Комплексные исследования фауны Российской Федерации и других стран.

ЗООЛОГИЧЕСКИЙ ПАРК (зоопарк) , научно-просветительное учреждение, в котором содержат в неволе (в клетках, вольерах) или полувольно (на больших огороженных площадях) диких животных с целью их демонстрации, изучения, сохранения и воспроизводства. От зоосада отличается большей территорией, более обширной и разнообразной коллекцией животных. В 1990 в мире было ок. 850 зоологических парков и зоосадов, в Российской Федерации ок. 15, старейшие в Москве и Санкт-Петербурге.

ЗООЛОГИЯ (от зоо ... и ...логия), наука о животных, один из основных разделов биологии. Описания животных известны с древнейших времен. Как наука зоология зародилась в Др. Греции и связана с именем Аристотеля; в стройную систему знаний оформилась к кон. 18 в., главным образом в трудах Ж. Бюффона, Ж. Ламарка. В развитии зоологии в России большое значение имели труды К. Бэра, А. О. Ковалевского, И. И. Мечникова, В. О. Ковалевского, А. Н. Северцова и др. Изучает видовое многообразие животных (систематика), их строение (анатомия), особенности жизнедеятельности (физиология), закономерности индивидуального и исторического развития (эмбриология, эволюционное учение), родственные связи (филогения), распространение (зоогеография), взаимоотношения со средой обитания и между собой (экология), особенности поведения (зоопсихология и этология), вымерших животных (палеозоология). По изучаемым объектам выделяют: энтомологию, ихтиологию, орнитологию, териологию и др. Зоология связана с другими биологическими науками, медициной, ветеринарией, сельским хозяйством, с производственной деятельностью человека и охраной животных.

ЗООНОЗЫ (от зоо ... и греч. nosos - болезнь), инфекционные и паразитарные заболевания животных. Зоонозами называют также болезни, которыми человек может заразиться от животных (антропозоонозы, напр. бешенство, бруцеллез, чума).

ЗООПАРК , см. Зоологический парк.

ЗООПЛАНКТОН (от зоо ... и планктон), совокупность животных, обитающих в толще воды морских и пресных водоемов и не способных противостоять переносу течениями; составная часть планктона. Наибольшая биомасса зоопланктона в тропических водах (до 200-500 мг/м3 и выше).

ЗООПСИХОЛОГИЯ (психология животных) , отрасль психологии, изучающая психику животных, ее проявления, происхождение и развитие в онто- и филогенезе. Связана с экологией, этологией и другими науками.

ЗООСПОРА , спора бесполого размножения у многих водорослей и некоторых низших грибов, способная передвигаться в воде с помощью жгутиков. Развивается в зооспорангии.

ЗООСПОРАНГИЙ , одноклеточный орган бесполого размножения у многих водорослей и низших грибов, в котором развиваются зооспоры.

ЗООТЕХНИЯ (от зоо ... и греч. techne - искусство, мастерство), наука о разведении, кормлении, содержании и использовании сельскохозяйственных животных; теоретическая основа животноводства. Термин "зоотехния" предложен французским ученым Ж. Бодеманом (1848). Разделы общей зоотехнии: разведение (включает селекцию), кормление и содержание сельскохозяйственных животных с основами зоогигиены; частной зоотехнии: скотоводство, свиноводство, овцеводство, птицеводство, коневодство (иппология), звероводство и др. Современная зоотехния разрабатывает технологию производства продуктов животноводства на промышленной основе. Связана со многими биологическими науками, агрономией, ветеринарией.

ЗООФАГИ (от зоо ... и фаги), животные, пищей которым служат другие животные.

ЗООФИЛИЯ , перекрестное опыление растений с помощью животных. Наибольшее число видов растений опыляется насекомыми (которые питаются пыльцой, нектаром и т. п. ), меньше - птицами и млекопитающими.

ЗООФИЛИЯ (от зоо ... и ...филия) (содомия), разновидность полового извращения: половое влечение направлено на животных.

ЗООХОРИЯ (от зоо ... и греч. choreo - продвигаюсь), распространение плодов и семян растений животными. См. Эпизоохория, Эндозоохория, Синзоохория, Орнитохория, Мирмекохория.

ЗООЦИДЫ (от зоо ... и лат. caedo - убиваю), химические препараты из группы пестицидов. Используются главным образом для борьбы с грызунами (родентициды, включают ратициды для уничтожения крыс). Применение зооцидов требует большой осторожности.

ЗОРАБЯН Левон Богданович (1892-1969) , армянский актер, народный артист Армении (1947). На сцене с 1910. С 1930 в Армянском театре им. Мравяна (Ленинакан, ныне Гюмри). Представитель реалистического национального сценического искусства.

ЗОРАХ (Зорак) (Zorach) Уильям (1887-1966) , американский скульптор. Реалистические произведения Зораха ("Победа", 1945) отличаются поэтичностью замысла, обобщенностью форм.

ЗОРГЕ Рихард (1895-1944) , российский разведчик, Герой Советского Союза (1964, посмертно). Внук Фридриха Зорге. В 30-40-х гг., находясь в качестве немецкого журналиста в Германии, Китае и Японии, добывал ценную развединформацию. Сообщил дату предстоящего вторжения немецко-фашистских войск в СССР, количество дивизий и общую схему их плана военных действий. В октябре 1941 арестован японской полицией и в ноябре 1944 казнен.

ЗОРГЕ (Sorge) Фридрих (1828-1906) , немецкий социалист. В мае - июле 1849 участвовал в Баденско-Пфальцском восстании, с 1852 жил в США, организатор секций 1-го Интернационала в США, один из основателей (1876-77) Социалистической рабочей партии Сев. Америки; в 1872-74 генеральный секретарь 1-го Интернационала.

ЗОРЕВ Николай Николаевич (1915-78) , российский ученый, член-корреспондент АН СССР (1974). Основные труды по технологии машиностроения. Государственная премия СССР (1980, посмертно).

ЗОРИН Леонид Генрихович (р . 1924), российский драматург. В пьесах на современные ("Варшавская мелодия", 1967; "Максим в конце тысячелетия", 1989) и исторические ("Дион", 1965; "Медная бабушка", 1975; "Граф Алексей Константинович", 1992) темы - враждебность общества личности, творчеству, любви, тенденция к интеллектуализации драмы. Роман-трилогия: "Старая рукопись" (1980), "Странник" (1984), "Злоба дня" (1992).

ЗОРИНСК , город (с 1963) на Украине, Луганская обл. Железнодорожная станция (Мануйловка). 9,9 тыс. жителей (1991). Добыча каменного угля.

ЗОРИЧ А . (наст. имя и фам. Василий Тимофеевич Локоть) (1899-1937), русский писатель. В рассказах, фельетонах (сборник "Самое главное", издан 1961) - критика бюрократизма, пошлости. Рассказы о героях революции. Киносценарии ("Девушка спешит на свидание", постановка 1936). Репрессирован; реабилитирован посмертно.

ЗОРОАСТР , греческая передача имени Заратуштра.

ЗОРОАСТРИЗМ , религия, распространенная в древности и раннем средневековье в Ср. Азии, Иране, Афганистане, Азербайджане и ряде стран Ближнего и Ср. Востока, сохранилась у парсов в Индии и гебров в Иране. Название по имени пророка Зороастра (иран. Заратуштра). Священный канон - "Авеста". Основные принципы зороастризма: противопоставление двух "вечных начал" - добра и зла, борьба между которыми составляет содержание мирового процесса; вера в конечную победу добра, олицетворяемого в образе верховного божества Ахурамазды. Главную роль в ритуале зороастризма играет огонь.

ЗОРЬКА , то же, что сплюшка.

ЗОРЬКИН Валерий Дмитриевич (р . 1943), российский государственный деятель, юрист, специалист в области конституционного права, доктор юридических наук. С 1991 председатель Конституционного суда Российской Федерации. В марте 1993 суд под его председательством признал неконституционным указ президента, что усилило противостояние исполнительной и законодательной властей. После трагических событий в октябре 1993 вынужден был покинуть пост председателя Конституционного суда, но остался его членом.

ЗОРЬЯН (наст . фам. Аракелян) Стефан (1890-1967), армянский писатель, академик АН Армении (1965). Реалистические рассказы о деревне; романы: автобиографический "История одной жизни" (тома 1-2, 1934-38), исторический "Царь Пап" (1944), "Семья Амирянов" (полностью опубликован в 1963) о революционных событиях в Армении; "Книга воспоминаний" (1958).

ЗОСИМ (Zosimus) , позднеримский историк 5 в., автор краткой истории Римской империи от Августа (кон. 1 в. до н. э.) до взятия Рима Аларихом I (410).

ЗОСИМА Волоколамский (16 в .), преподобный, основатель (вместе с Адрианом Волоколамским) Сестринского монастыря в Волоколамском уезде. Память в Православной церкви 8 (21) мая.

ЗОСИМА Каталитский (Калитский) (ум . в нач. 4 в.), христианский мученик, кузнец, пострадавший в гонение императора Диоклетиана. Память в Православной церкви 28 сентября (11 октября).

ЗОСИМА Киликийский (ум . в нач. 4 в.), пустынник, исповедник, пострадавший в гонение императора Диоклетиана. Память в Православной церкви 4 (17) января и 19 сентября (2 октября).

ЗОСИМА Соловецкий (ум . 1478), первый игумен Соловецкого Преображенского монастыря. Память в Православной церкви 17 (30) апреля и 8 (21) августа.

ЗОТИК (Зотикос) Никомидийский (ум . 303), христианский мученик, пострадавший в гонение императора Диоклетиана. Память в Православной церкви 21 октября (3 ноября).

ЗОТИК Карпенский (Понтийский) (ум . между 305-311), христианский мученик, пострадавший в гонение императора Максимиана. Память в Православной церкви 22 августа (4 сентября).

ЗОТИК Критский (ум . 250), христианский мученик, пострадавший в гонение императора Деция. Память в Православной церкви 23 декабря (5 января).

ЗОТИК Никомидийский (ум . 303), христианский мученик, пострадавший в гонение императора Максимиана. Память в Православной церкви 18 апреля (1 мая) и 22 августа (4 сентября).

ЗОТИК Томский (Кюстенджийский) (ум . 320), христианский мученик, пострадавший в гонение императора Лициния. Память в Православной церкви 13 (26) сентября.

ЗОТИКОВ Игорь Алексеевич (р . 1926), российский гляциолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды по теории теплового режима крупных ледников, в частности ледникового покрова Антарктиды.

ЗОТОВ Владимир Рафаилович (1821-96) , русский писатель, журналист. Сын Р. М. Зотова. Беллетристика (романы "Коломенская роза", 1850; "Старый дом", 1950-51, и др.), комедии, водевили. Воспоминания "Петербург в сороковых годах" (1890). Литературно-критические статьи.

ЗОТОВ Никита Моисеевич (ок . 1644-1718), думный дьяк, учитель Петра I. Глава Ближней канцелярии, Печатного приказа. Участник развлечений молодого царя, "всешутейный патриарх". Граф (с 1710).

ЗОТОВ Рафаил Михайлович (1796-1871) , русский писатель, драматург, театральный деятель. Историческая беллетристика (романы "Леонид, или Некоторые черты из жизни Наполеона", 1832; "Таинственный монах, или Некоторые черты из жизни Петра I", 1834, и др.) и пьесы (комедия "Саардамский корабельный мастер, или Нет имени ему!", 1841) отмечены монархическими симпатиями автора. Театрально-критические статьи. Театральные мемуары.

ЗОУБЕК (Zoubek) Владимир (р . 1903), чешский геолог, иностранный член РАН (1991; иностранный член АН СССР c 1976). Основные труды по геологии древнейших образований на территории Чехословакии и прилегающих стран. Золотая медаль им. Ломоносова АН СССР (1973).

ЗОХРАБ Григор (1861-1915) , армянский писатель, теоретик реалистического направления в западноармянской литературе. Жил в Турции. В 1908-15 член турецкого парламента и член Национального собрания при Армянском патриархате. В новеллах в сборнике "Прости, Господи" (1890), "Долг отца" (1892) - критическое отношение к обществу, патриархальным нравам. Погиб в результате турецкого геноцида.

ЗОЩЕНКО Михаил Михайлович (1894-1958) , русский писатель. В рассказах 20-х гг. преимущественно в форме сказа создал комический образ героя-обывателя с убогой моралью и примитивным взглядом на окружающее. "Голубая книга" (1934-35) - цикл сатирических новелл о пороках и страстях исторических персонажей и современного мещанина. Повести "Мишель Синягин" (1930), "Возвращенная молодость" (1933), повесть-эссе "Перед восходом солнца" (ч. 1, 1943; ч. 2, под названием "Повесть о разуме", опубликована в 1972). Интерес к новому языковому сознанию, широкое использование форм сказа, построение образа "автора" (носителя "наивной философии"). Произведения Зощенко подверглись уничтожающей критике в постановлении ЦК Всесоюзной коммунистической партии (большевиков) (ВКП(б) "О журналах "Звезда" и "Ленинград" (1946) как клевета на советскую действительность.

ЗРАЖЕВСКИЙ Александр Иванович (1886-1950) , российский актер, народный артист СССР (1949). Работал в театрах Украины, в Московском театре Корша, с 1935 в Малом театре. Государственная премия СССР (1941, 1942, 1946, 1947).

ЗРАЧОК , отверстие в радужной оболочке, через которое в глаз проникают световые лучи. При ярком свете зрачок сужается, при слабом и в темноте, а также при эмоциональном возбуждении, болевых ощущениях и других раздражениях - расширяется. Исследование реакции зрачка имеет важное диагностическое значение.

ЗРЕНИЕ , восприятие организмом объектов внешнего мира посредством улавливания отражаемого или излучаемого объектами света. У человека и высших животных световые колебания в диапазоне длин волн 390-760 нм (видимая часть спектра) воспринимаются светочувствительными клетками сетчатки глаза. Нервное возбуждение через зрительный нерв и проводящие пути центральной нервной системы передается в зрительные центры головного мозга, где возникает зрительное ощущение. См. также Цветовое зрение.

ЗРЕНЯНИН , город в Югославии, в Сербии, в автономном крае Воеводина. 81 тыс. жителей (1981). Машиностроение, пищевая, текстильная, фармацевтическая промышленность.

ЗРЗАВИ (Зрзавый) Ян (1890-1977) , чешский живописец. Фантастические и национальные пейзажи, иллюстрации к произведениям европейских и чешских писателей часто отличаются лиризмом, ясностью утонченного линейного ритма.

ЗРИНЬИ Илона (1643-1703) , участница венгерского освободительного движения. Мать Ракоци Ференца II, жена И. Текея. Руководила героической обороной крепости Мункач (совр. Мукачево Закарпатской обл.) от австрийских войск.

ЗРИНЬИ (Зрински) (Zrinski) Миклош (ок . 1508-66), бан Хорватии в 1542-66. Участник многих сражений с турецкими войсками (отличился в бою под Пештом в 1542); с 1563 главнокомандующий венгерскими войсками на правобережье Дуная. Погиб при обороне крепости Сигетвар от турок.

ЗРИНЬИ (Зрински) Миклош (1620-64) , венгерский поэт и полководец, в 1647-64 бан Хорватии. Стихи в духе барокко, эпическая поэма "Сигетское бедствие" (1651), патриотический памфлет "Целебное средство против турецкого дурмана".

"ЗРИТЕЛЬ" , 1) ежемесячный журнал, Санкт-Петербург, с февраля по декабрь 1792. Издатели: И. А. Крылов, А. И. Клушин, П. А. Плавильщиков. Содержал критику крепостного права, выступал против сентиментализма. 2) Еженедельный сатирический журнал, Санкт-Петербург, с июня по декабрь 1905 (25 номеров) и в нач. 1908 (11 номеров).

ЗРИТЕЛЬНАЯ ТРУБА , увеличительный прибор для визуального наблюдения удаленных предметов, состоит из объектива, окуляра и обычно оборачивающей системы. Зрительная труба - наиболее распространенная оптическая система (телескоп, бинокль, подзорная труба и др.). Увеличение зрительной трубы равно отношению фокусного расстояния объектива к фокусному расстоянию окуляра.

ЗРИТЕЛЬНЫЕ БУГРЫ , то же, что таламус.

ЗРИТЕЛЬНЫЙ ПУРПУР , то же, что родопсин.

ЗСФСР , Закавказская Социалистическая Федеративная Советская Республика (1922-1936), см. Закавказская Федерация.

ЗУ , см. Анзуд.

ЗУАВЫ (франц . zouaves, от араб.), вид легкой пехоты во французских колониальных войсках 19-20 вв.; формировались в Сев. Африке из французов и местных жителей.

ЗУБАИРОВ Абдулламин Фахриевич (1891-1964) , актер, народный артист России (1949). На сцене с 1911. С 1922 в Башкирском театре им. Гафури (Уфа).

ЗУБАСТЫЕ ПТИЦЫ , надотряд вымерших птиц. Жили в меловом периоде. Характерно наличие зубов (отсюда название). 8 видов, в т. ч. гесперорнис.

ЗУБАТКИ , семейство морских рыб отряда окунеобразных. Длина 110-250 см, весят до 32 кг (синяя зубатка). 5 видов, в умеренных и северных широтах, в т. ч. в северных и дальневосточных морях. Ценный объект промысла.

ЗУБАТОВ Сергей Васильевич (1864-1917) , создатель системы политического сыска, инициатор политики "полицейского социализма" в России, называемой в литературе зубатовщиной. Начальник Московского охранного отделения (с 1896) и Особого отдела департамента полиции (1902-03). Под контролем Зубатова были созданы: "Общество взаимного вспомоществования рабочих в механическом производстве", "Совет рабочих механического производства г. Москвы", "Общество взаимной помощи текстильщиков", "Еврейская независимая партия" и др. После Февральской революции 1917 покончил жизнь самоубийством.

ЗУБАТЫЙ Йозеф (1855-1931) , чешский филолог, иностранный член-корреспондент АН СССР (иностранный член-корреспондент РАН с 1924). Труды в области индийской и классической филологии, чешского языка, сравнительной морфологии и сравнительно-исторического синтаксиса индоевропейских языков (главным образом балтийских и славянских).

ЗУБАШЕВ Ефим Лукьянович (1860-1928) , российский химик-технолог, профессор (1899). Организатор и первый директор Томского технологического института (1899-1907). В 1922 выслан из СССР. Жил в Праге. Труды по технологии питательных веществ. Один из организаторов сахарной промышленности в Сибири.

ЗУБЕЦ Прокофий Филиппович (р . 1915), конструктор, профессор, доктор технических наук (1968). Труды по разработке авиационных турбореактивных двигателей и др. Ленинская премия (1957). Государственная премия СССР (1978).

ЗУБНАЯ КИСТА , полость в челюсти, в области корня зуба, с плотными стенками и жидким или кашицеобразным содержимым. Растет медленно.

ЗУБНОЙ КАМЕНЬ , твердое известковое образование на шейке зуба; нередко распространяется на коронки и корень, повреждая десну. Содержит большое количество микробов. Откладывается также на зубных протезах при недостаточном уходе за ними.

ЗУБНОЙ ПРОТЕЗ , ортопедический аппарат, восполняющий отсутствие зуба или дефект зубного ряда (вкладки, коронки, штифтовые зубы, мостовидные и другие зубные протезы). Мостовидные зубные протезы применяют при наличии опорных зубов. При полном отсутствии или неудачном расположении оставшихся зубов используют пластиночные протезы.

ЗУБОВ Владимир Иванович (р . 1930), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1981). Основные труды по проблемам устойчивости и качественному анализу систем в нелинейной механике и электродинамике. Государственная премия СССР (1968).

ЗУБОВ Константин Александрович (1888-1956) , русский актер и режиссер, народный артист СССР (1949). С 1936 в Малом театре (с 1947 главный режиссер). Роли: Цыганов ("Варвары" Максима Горького, постановка Зубова и И. Я. Судакова), Хиггинс ("Пигмалион" Б. Шоу, постановка Зубова) и др. Профессор Театрального училища им. Щепкина (с 1946). Государственная премия СССР (1946, 1947, 1948, 1951).

ЗУБОВ Николай Николаевич (1885-1960) , российский океанолог, полярный исследователь, инженер-контр-адмирал (1945), профессор. Основатель кафедр океанологии в Московском гидрометеорологическом институте (1932) и в Московском государственном университете (1953). Руководитель многих арктических экспедиций. Труды по ледовым прогнозам в арктических морях; заложил основы динамической океанологии, разрабатывал учение о проливах.

ЗУБОВЫ , семья русских художников: 1) Федор Евтихиевич (?-1689), живописец. Стенопись Новоспасского монастыря в Москве, миниатюры "Толкового Евангелия" (1678), иконы. 2) Алексей Федорович (1682 - после 1750), гравер. Сын Федора Евтихиевича. Мастер резцовой гравюры, офорта. Документально точные архитектурные пейзажи ("Панорама Петербурга", 1716), построенные на сочетании приемов линейной перспективы и аксонометрического изображения.

ЗУБОК Лев Израилевич (1894-1967) , российский историк, доктор исторических наук, профессор. В 1913-24 в эмиграции в США. Основные труды по новой и новейшей истории, главным образом по истории США.

ЗУБР , парнокопытное животное семейства полорогих. Длина до 3 м, весит до 900 кг (иногда до 1,2 т). Обитал в лесах Европы. В 1-й четв. 20 в. был истреблен, сохранился лишь в зоопарках (48 голов). Для восстановления и поддержания поголовья во многих странах созданы питомники. В кон. 1980-х гг. в мире насчитывалось ок. 2900 чистокровных зубров, из них ок. 1500 находилось на вольном содержании; ок. 1000 зубров - в России, главным образом на Сев. Кавказе и в Белоруссии (в Беловежской Пуще). В Красной книге Международного союза охраны природы и природных ресурсов (МСОП). Гибрид зубра с бизоном - зубробизон.

ЗУБРИЦКИЙ Никодим (1688-1724) , украинский гравер по дереву и меди. Более 360 гравюр на религиозные сюжеты.

ЗУБЦОВ , город в Российской Федерации, Тверская обл., пристань на Волге, при впадении р. Вазуза. Железнодорожная станция. 7,8 тыс. жителей (1992). Ремонтно-механический завод, льнозавод. Известен с 1216.

ЗУБЧАТАЯ ПЕРЕДАЧА , трехзвенный механизм, в котором 2 подвижных звена являются зубчатыми колесами (или колесом и рейкой, червяком), образующими с неподвижным звеном (корпусом, стойкой) вращательную или поступательную пару. Различают зубчатые передачи цилиндрические, конические, гипоидные, волновые и др.

ЗУБЧАТОЕ КОЛЕСО , звено зубчатого механизма, имеющее замкнутую систему зубьев и обеспечивающее непрерывное движение другого звена (колеса, червяка, рейки).

ЗУБЧАТОЕ СОЕДИНЕНИЕ , то же, что шлицевое соединение.

ЗУБЧАТЫЙ МЕХАНИЗМ , механизм, в состав которого входят зубчатые звенья.

ЗУБЧАТЫЙ НАСОС , роторный насос, в котором жидкость перемещается в направлении, перпендикулярном оси вращения рабочих органов. Различают зубчатые насосы шестеренные, шланговые и т. д.

ЗУБЫ , костные образования в ротовой полости у большинства челюстноротых животных (у некоторых рыб и в глотке) и человека. Служат для захватывания, удержания, механической переработки пищи. У человека участвуют также в произнесении звуков; постоянных зубов 32 (на обеих челюстях): 8 резцов, 4 клыка и коренные - 8 малых (премоляры) и 12 больших (моляры).

ЗУГДИДИ , город (с 1918) в Грузии, на Колхидской низм. Железнодорожная станция. 50,6 тыс. жителей (1991). Целлюлозно-бумажный комбинат, фарфоро-фаянсовый завод, шелкоткацкая фабрика; пищевая промышленность. Театр. Историко-этнографический музей.

ЗУГРЭС , город (с 1938) на Украине, Донецкая обл., на р. Крынка. Железнодорожная станция (Орлова Слобода). 23,4 тыс. жителей (1991). Зуевская Теплоэлектроцентраль (бывшая ГРЭС) и ГРЭС-2. Электромеханический завод.

ЗУДЕРМАН (Sudermann) Герман (1857-1928) , немецкий писатель. Представитель натурализма. Антибуржуазные драмы "Честь" (1889), "Гибель Содома" (1891), "Родина" (1893).

ЗУДИНА Марина Вячеславовна (р . 1965), российская актриса, заслуженная артистка России (1995). С 1986 в Московском театре под руководством О. П. Табакова. В кино роли современниц. Снималась в фильмах: "Валентин и Валентина" (1985), "Забавы молодых" (1987), "Мордашка" (1990), "Исповедь содержанки" (1992) и др.

ЗУДНИ , то же, что чесоточные клещи.

ЗУДОВ Вячеслав Дмитриевич (р . 1942), российский космонавт. Летчик-космонавт СССР (1976), полковник, Герой Советского Союза (1976). Полет на "Союзе-23" (октябрь 1976).

ЗУЕВ Василий Федорович (1754-94) , естествоиспытатель и путешественник, академик Петербургской АН (1779). Автор "Путешественных записок от Санкт-Петербурга до Херсона в 1781 и 1782 гг." и первого русского учебника по естествознанию "Начертание естественной истории..." (ч. 1-2, 1786).

ЗУЕВ Владимир Евсеевич (р . 1925), российский физик, академик РАН (1991; академик АН СССР с 1981), Герой Социалистического Труда (1985). Основные труды по оптике атмосферы. Государственная премия СССР (1985).

ЗУЕВА Анастасия Платоновна (1896-1986) , российская актриса, народная артистка СССР (1957). С 1916 во 2-й студии Московского художественного театра, с 1924 в Московском художественном академическом театре. Роли: Коробочка ("Мертвые души" по Н. В. Гоголю), Домна Пантелевна ("Таланты и поклонники" А. Н. Островского) и др. Государственная премия СССР (1952).

ЗУЕВКА , город (с 1944) в Российской Федерации, Кировская обл., на р. Чепца. Железнодорожная станция. 15,8 тыс. жителей (1991). Металлообработка, пищевая промышленность.

ЗУЙКИ , род птиц семейства ржанковых. Длина 15-25 см. 23 вида, распространены широко. Большинство живет близ водоемов.

ЗУКЕР (Zucker) , братья: Джерри (р.1950) и Дэвид (р.1947), американские кинорежиссеры и сценаристы. Вместе с Дж. Абрахамсом снимают комедии и пародии на популярные фильмы. Джерри снял фильм "Призрак" (1990), имевший больший успех и получивший 2 премии "Оскар".

ЗУКОФСКИ (Zukofsky) Луис (1904-78) , американский поэт. Лидер "объективизма". Главное произведение - эпическая поэма-коллаж "А" (полностью опубликована в 1979). Эссе о литературе, переводы.

ЗУЛ ХУРАЛ , в буддизме - храмовый праздник (преимущественно в ноябре); установлен в память о реформаторе буддизма в Тибете Цзонкаба.

ЗУЛУ (зулусы , самоназвание - амазулу), народ в ЮАР. Живут также в Лесото, Мозамбике и Свазиленде. 8,22 млн. человек, в т. ч. в ЮАР - ок. 7,9 млн. человек (1992). Язык зулу. Придерживаются традиционных верований, есть приверженцы синкретических культов.

ЗУЛУ , язык, относится к группе банту бенуэ-конголезских языков. Письменность на основе латинского алфавита.

ЗУЛУСЫ , см. Зулу.

ЗУЛЬ (Suhl) , город в Германии, земля Тюрингия. 54 тыс. жителей (1985). Старинный центр металлообработки. Производство охотничьих ружей, медицинского оборудования, мотоциклов, станков, электробытовых приборов, игрушек.

ЗУЛЬФИКАРОВ Тимур Касимович (р . 1936), таджикский писатель. Пишет на русском языке. Поэтические сборники: "Две легенды о любви" (1980), "Поэмы странствий" (1980) и др. В прозе, стилизованной под старину, отмеченной богатством выразительных средств (анафоры, аллитерации и т. п.), искусно воссоздает атмосферу прошлых веков. Сборники повестей и рассказов: "Эмиры. Поэты. Мудрецы" (1983), "Возвращение Ходжи Насреддина" (1986).

ЗУЛЬФИЯ (наст . имя и фам. Зульфия Исраилова) (р. 1915), узбекская поэтесса, народная поэтесса Узбекистана (1965), Герой Социалистического Труда (1984). Лирическая поэзия Зульфии воссоздает образ женщины-труженицы. Сборник стихов "Близкие сердцу моему" (1958), "Раздумья" (1965), "Свидание" (1972); за книгу "Строки памяти" (1974) и цикл "Радуга" - Государственная премия СССР (1976).

ЗУЛЬЦЕР (Sulzer) Иоганн Георг (1720-79) , швейцарский эстетик, последователь Бодмера и Брейтингера, автор словаря "Всеобщая теория изящных искусств" (т. 1-4, 1741-78).

"ЗУЛЮМ" (тур . zulum - деспотизм, тирания, гнет), название периода деспотического режима турецкого султана Абдул-Хамида II.

ЗУМАКУЛОВА Танзиля Мустафаевна (р . 1934), балкарская поэтесса, народный поэт Кабардино-Балкарии (1982). Сборник стихов и поэм "Песни гор" (1962), "Светильник" (1969), "Белый свет" (1972), "Сокровенность" (1974).

ЗУМПФ (нем . Sumpf), 1) аккумулирующая емкость для сбора воды или гидросмеси (напр., при гидромеханизации). 2) Нижняя часть шахтного ствола, используемая для размещения скипа или многоэтажной клети во время их загрузки или разгрузки, а также для сбора стекающей по стволу воды.

ЗУНД (Sund) , немецкое название прол. Эресунн.

ЗУНДЕЛЕВИЧ Аарон Исаакович (1854-1923) , народник. Член "Земли и воли", Исполкома "Народной воли", организатор подпольных типографий в Санкт-Петербурге, ведал связями с заграницей. В 1880 приговорен к вечной каторге. С 1907 в эмиграции.

ЗУНДЕЛОВИЧ Яков Осипович (1893-1965) , российский литературовед. В 20-30-е гг. выступал как поэт (сборник "Стихотворения", 1922) и переводчик. В 1929-37 профессор Московского института истории, философии и литературы (ИФЛИ) и Государственного института кинематографии (ГИК). Был репрессирован. С 1953 заведовал кафедрой русской и всеобщей литературы Самаркандского университета. Труды о русской классике 19 в.: "Романы Достоевского" (1963), "Этюды о лирике Тютчева" (1971) и др.

ЗУН-ТОРЕЙ , бессточное солоноватое озеро на юге Забайкалья. 302 км2. Впадает протока Утичья.

ЗУППЕ Франц фон (наст . имя и фам. Франческо Эцекьеле Эрменеджильдо Зуппе-Демелли) (1819-95), австрийский композитор и дирижер. Один из создателей венской оперетты. Автор ок. 250 музыкальных комедий, водевилей, фарсов, опер, оперетт и других сценических произведений. В числе его оперетт (более 30) "Веселые студенты" (1863), "Прекрасная Галатея" (1865), "Легкая кавалерия" (1866), "Боккаччо" (1879), "Донна Жуанита" (1880).

ЗУРНА (тур . zurna, от перс. сурна, сурнай, букв. - праздничная флейта), духовой язычковый музыкальный инструмент. Распространен в Армении, Грузии, Азербайджане, Дагестане, Узбекистане, Таджикистане, странах Ближнего Востока. В Китае - под названием сона. На Руси аналогичный инструмент сурна (бытовала до 17 в.).

ЗУ-Р-РУММА (696-735) , арабский поэт. Продолжатель традиций доисламской поэзии. Пасторали, лирика.

ЗУСКИН Вениамин Львович (1899-1952) , российский актер, народный артист России (1939). С 1921 в Государственном еврейском театре (Москва). Среди ролей - Шут ("Король Лир" У. Шекспира). Государственная премия СССР (1946). Репрессирован; реабилитирован посмертно.

ЗУСМАН Владимир Григорьевич (1910-76) , российский инженер, специалист по электрооборудованию станков автоматических линий. Один из создателей первых отечественных станков с числовым программным управлением (ЧПУ). Государственная премия СССР (1967).

ЗУТИС (Zutis) Янис (1893-1962) , латышский историк, академик АН Латвии (1951), член-корреспондент АН СССР (1953). Труды по истории 18-19 вв. и историографии Прибалтики. Государственная премия СССР (1950).

ЗУТНЕР (Suttner) Берта фон (1843-1914) , австрийская писательница. Участвовала в организации пацифистского движения, издавала журнал "Долой оружие!" (1892-99); получили известность одноименный роман (1899) и его продолжение - "Дети Марты" (1902). Сборник статей "Война и борьба с ней" (1904); "Мемуары" (1908). Нобелевская премия мира (1905).

ЗЫБЕЛИН Семен Герасимович (1735-1802) , первый российский профессор медицины Московского университета (с 1768), один из основоположников профилактического направления в русской медицине. Разработал ряд практических мер предупреждения оспы и лечения детских болезней; один из организаторов борьбы с эпидемией чумы в Москве (1771). Член Российской академии (1784).

ЗЫБУН (трясина) , участки зарастающих водоемов, покрытые растительностью толщиной до 1-2 м.

ЗЫБЬ , волнение, продолжающееся после затихшего, ослабевшего или изменившего направление ветра или вызванное ветром в другом районе моря; длинные (до 800 м) и пологие волны высотой до 10-15 м и периодом до 17-20 с.

ЗЫКИНА Людмила Георгиевна (р . 1929), российская певица, народная артистка СССР (1973), Герой Социалистического Труда (1987). С 1947 в хоре им. Пятницкого, с 1951 в хоре русской песни Всесоюзного радио, с 1960 в Москонцерте. С 1977 художественный руководитель и солистка ансамбля "Россия". Исполнительница русских народных песен, произведений современных композиторов. Ленинская премия (1970).

ЗЫРЯНЕ , устар. название коми.

ЗЫРЯНКА , поселок городского типа в Российской Федерации, Якутия, пристань на р. Колыма. 6,9 тыс. жителей (1991). Завод стройматериалов, мясо-молочный комбинат. Добыча каменного угля.

ЗЫРЯНОВСК , город (с 1941) в Казахстане, Восточно-Казахстанская обл., на р. Березовка, в 12 км от ж.-д. ст. Зыряновск. 53,8 тыс. жителей (1991). Свинцово-цинковый комбинат.

ЗЫРЯНСКИЙ УГОЛЬНЫЙ БАССЕЙН , в Российской Федерации, Якутия. Разрабатывается с 1935. Площадь ок. 7,5 тыс. км2. Прогнозные ресурсы угля до глубины 1800 м - 30 млрд. т. В угленосной толще нижнего мелового возраста мощностью до 5 км содержится до 80 угольных пластов. Угли каменные, марок Б, Д, Ж, К. Теплота сгорания на рабочее топливо 23,26 МДж/кг. Центр добычи - поселок городского типа Зырянка.

ЗЫРЯНСКОЕ ОЛЕДЕНЕНИЕ , название позднеплейстоценового покровного оледенения на севере азиатской части Российской Федерации (ок. 70-10 тыс. лет назад).

ЗЮГАНОВ Геннадий Андреевич (р . 1944), российский политический деятель. С 1983 в аппарате ЦК КПСС, с 1989 заместитель заведующего Идеологическим отделом ЦК КПСС. С 1991 секретарь ЦК Компартии РСФСР. С 1992 председатель Компартии Российской Федерации. С 1993 председатель фракции КП Российской Федерации в Государственной думе Федерального Собрания Российской Федерации.

ЗЮЙД (от нидерл . zuiden), то же, что юг.

ЗЮСС (Sues ) Эдуард (1831-1914) , австрийский геолог, иностранный член-корреспондент (1887) и иностранный почетный член (1901) Петербургской АН. В главном труде "Лик Земли" (тома 1-3, 1883-1909) дал сводку многих региональных исследований, обобщил представления о строении и развитии земной коры на основе контракционной гипотезы.

ЗЮССА ХРЕБЕТ , в Китае, см. Сулэнаньшань.

ЗЯ ЛОНГ (Жиа Лонг) (1762-1820) , правитель Вьетнама с 1802, первый из династии Нгуенов. Пришел к власти после подавления восстания тэйшонов.

ЗЯБЛИК , птица семейства вьюрковых. Длина в среднем 15 см. Обитает в лесах Европы, Зап. Азии и Сев. Африки. Песня звучная, но однообразная.

ЗЯБЬ , летне-осенняя обработка почвы. Проводится для лучшего накопления влаги, мобилизации питательных веществ, уничтожения сорняков, вредителей и возбудителей болезней сельскохозяйственных культур.

ЗЯТЬ , муж дочери, сестры или золовки.